未知的革命（1917-1921）

В.М. Эйхенбаум (Волин): человек и его книга
Предисловие переводчика
Некоторые предварительные замечания
ПРЕДИСЛОВИЕ
Книга первая
Глава II
Глава III
Глава IV
Глава V
Часть II. Потрясение (1905-1906 гг.)
Глава II Возникновение ?Советов?.
Глава III
Глава IV
Глава V
Часть III. Взрыв (1917 г.)
Глава II
Глава III
Глава IV
Глава V
Глава II
Книга вторая
Глава II
Глава III
Глава IV
Часть III. После Октября
Глава II
Глава III
Глава IV
Глава V
Часть IV. Репрессии
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава X
ЧАСТЬ V
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Книга третья
Часть I. Кронштадт (1921 г.)
Глава II
Глава III
Глава IV
Глава V
Часть II. Украина (1918-1921 гг.)
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
ПРИМЕЧАНИЯ
ИМЕННОЙ КОММЕНТАРИЙ

未知的革命（1917-1921）


В.М. Эйхенбаум (Волин): человек и его книга

    Волин, как и его товарищ Нестор Махно — одна из самых известных фигур российского анархистского движения. Он активно участвовал в рево-люциях 1905 и 1917 годов, а также в революционном движении в эмигра-ции. В 1905 году, являясь социалистом-революционером, он был одним из основателей Санкт-Петербургского Совета, в 1917 году издавал ?Голос труда? — ведущую анархо-синдикалистскую газету революционного пери-ода. Во время Гражданской войны он способствовал созданию украинской Конфедерации ?Набат?, редактировал ее одноименную газету и играл важ-ную роль в партизанском движении под руководством Махно.

    Однако, в отличие от Махно, Волин был прежде всего интеллек-туалом, предпочитавшим пропаганде действием пропаганду словом. Он активно выступал как литератор и лектор, разработал теорию ?единого анархизма? и создал наиболее впечатляющую анархистскую историю Российской революции, переведенную на многие языки. Оратор и редак-тор, историк и журналист, просветитель и поэт, Волин был разносторон-ним человеком. Вехами его жизни, полной лишений, служили аресты, побеги и несколько встреч со смертью. Один из самых ярких критиков большевистской диктатуры, он дважды арестовывался чекистами и, пос-ле того, как Троцкий издал распоряжение о его казни, лишь чудом избежал гибели. В тюрьме и ссылке, в пропаганде и практической работе он всегда оставался убежденным революционером, отличавшимся как моральной, так и физической смелостью. По словам Виктора Сержа, он обладал ?ясным умом, был кристально честным, полным таланта, вечной молодости и радости борьбы?. Его псевдоним, происходящий от слова ?воля?, говорит об идеале, которому он посвятил всю свою жизнь.

    Волин, чье настоящее имя Всеволод Михайлович Эйхенбаум, родился 11 августа 1882 г. в образованной семье ассимилированных еврейских интел-лектуалов, живших недалеко от Воронежа. Его дед по отцовской линии Яков Эйхенбаум был математиком и поэтом, родители врачами. Живя в комфортабельных условиях, они имели возможность нанимать для обучения двух своих сыновей западных учителей. Соответственно, Волин и его млад-ший брат с детства знали французский и немецкий языки, на которых могли разговаривать и писать почти так же свободно, как и на родном русском. Брат Волина Борис Эйхенбаум стал впоследствии одним из наиболее выда-ющихся русских литературных критиков, основателем формалистической школы и крупным специалистом по творчеству Толстого и других писателей.

    Судьба Волина могла бы быть похожей. Он учился в гимназии в Воронеже и затем поступил в правовую школу Санкт-Петербургского университета. Однако там его захватили революционные идеи, и в 1904 г., на горе родителям, он бросил учебу, чтобы вступить в Партию социали-стов-революционеров и целиком посвятить себя агитации среди столич-ного рабочего класса, с которым он установил первые контакты за три года до этого, когда ему было девятнадцать.

    Этому новому делу Волин отдал всю силу своей идеалистической натуры. Он организовывал просветительские рабочие кружки, основал биб-лиотеку и разработал программу чтения, одновременно зарабатывая себе на жизнь частными уроками. 9 января 1905 г. он участвовал в массовом шествии протеста к Зимнему дворцу, которое было расстреляно царскими войсками — сотни жертв остались лежать на снегу. Это ?Кровавое воскре-сенье? положило начало революции 1905 года. Он также принимал участие (еще будучи членом эсеровской партии) в создании первого Санкт-Петер-бургского Совета и в Кронштадтском восстании 25 октября 1905 г., за что получил короткий срок заключения в Петропавловской крепости. Вскоре после освобождения ему вновь пришлось столкнуться с преследованиями в условиях реакции, последовавшей за революцией. Схваченный охранкой в 1907 г., он был брошен в тюрьму и затем приговорен к высылке в Сибирь, однако сумел бежать во Францию.

    Прибытие Волина на Запад открыло новую фазу в его политичес-ком и интеллектуальном развитии. В Париже он познакомился с фран-цузскими и русскими анархистами, в том числе с Себастьяном Фором (вместе с которым он впоследствии работал над четырехтомной ?Анар-хистской энциклопедией?) и Аполлоном Карелиным, возглавлявшим маленький либертарный кружок под названием ?Братство вольных об-щинников?. В 1911 г. Волин присоединился к группе Карелина, оставив Партию социалистов-революционеров ради анархизма, непоколебимую верность которому он сохранил до конца жизни.

    Будучи убежденным антимилитаристом, Волин стал в 1913 г. ак-тивным членом Комитета за международное действие против войны. Когда в августе 1914 г. началась первая мировая война, он еще активнее принялся за антимилитаристскую агитацию, вызвав тем самым неудо-вольствие французских властей, которые в 1915 г. решили интернировать его вплоть до окончания военных действий. Но Волину, предупрежден-ному друзьями, удалось бежать в портовый город Бордо и устроиться старшиной-рулевым на грузовое судно, на котором он отправился в Соединенные Штаты, .оставив во Франции жену и детей.

    Прибыв в Нью-Йорк в начале 1916 г., Волин вступил в Союз русских рабочих США и Канады, анархо-синдикалистскую организа-цию, насчитывавшую около десяти тысяч членов. Способный публицист и оратор, он вошел в редакцию еженедельной газеты Союза ?Голос труда?, выступал с лекциями и участвовал в дискуссиях во многих клубах и на собраниях в Канаде и в Соединенных Штатах. Так, в 1916 г. он посетил Детройт, Питтсбург, Кливленд и Чикаго, выступив там с докладами о синдикализме, всеобщей стачке, мировой войне, французс-ком рабочем движении. Однако, узнав о Февральской революции, он принял решение при первой возможности вернуться в Россию. В мае 1917 г. при помощи Анархистского Красного Креста редакция ?Голоса труда?, включая Волина, собралась и отплыла домой по тихоокеанскому Маршруту, прибыв в Петроград в июле. В течение следующего месяца они вновь наладили издание ?Голоса труда? в качестве еженедельного органа Союза анархо-синдикалистской пропаганды, распространявшего идеи революционного синдикализма среди столичных рабочих.

    Волин выступил теперь как один из крупнейших анархистских идеоло-гов периода революции. Он обрел ораторскую популярность на митингах, на фабриках и в клубах, призывая к рабочему контролю над производством в Противовес как капитализму, так и реформистскому тред-юнионизму. Хотя Он был среднего роста и хрупким физически, его красивое интеллигентное лицо с рано поседевшей бородой и горящими глазами придавало ему впечат-ляющий облик; он умел увлечь слушателей своей убедительной аргумента-цией, выразительными жестами и бьющим точно в цель, иногда уничтожа-ющим остроумием — и этим напоминал Виктору Сержу старого французского бунтаря Бланки. Начиная со второго номера, он возглавил редакцию ?Голоса труда? (первый номер газеты вышел под редакцией Максима Раевского, который по невыясненным до сих пор причинам внезапно отошел от движения). Под эффективным руководством Волина ?Голос труда? стал самым влиятельным анархо-синдикалистским изданием периода российской революции с примерно двадцатипятитысячной читательской аудиторией. Статьи самого Волина, появлявшиеся почти в каждом номере, вышли в 1919 г. в виде сборника под названием ?Революция и анархизм?.

    Однако Волину предстояло вступить в конфликт с укрепляющейся большевистской властью, ?Как только их власть утвердится и узаконится, — писал он в ?Голосе труда? в конце 1917 г., — большевики, будучи социалистами-государственниками, то есть людьми, верящими в централизованное и авторитарное руководство, начнут управлять жиз-нью страны и народа сверху?. Советы, предсказывал он, превратятся в простые ?орудия центрального правительства?, и в России возникнет ?авторитарный политический и государственный аппарат, который будет железным кулаком давить всякую оппозицию. ?Вся власть Советам? превратится во ?всю власть партийным вождям?.

    В марте 1918 г. Волин резко критиковал Брест-Литовский мирный договор, по которому Россия уступила Германии более четверти своего населения и сельскохозяйственных земель и три четверти металлургической промышленности. Ленин доказывал, что этот договор, как бы ни были тяжелы его условия, обеспечивал жизненно необходимую передышку, ис-пользуя которую, большевики могли укрепить свою власть. Но для анархи-стов Брестский мир представлял собой унизительную капитуляцию перед силами реакции, предательство мировой революции. Волин разоблачал его как ?позорный? акт и призывал к ?неустанной партизанской войне? против немцев. Вскоре он оставил редактирование ?Голоса труда? и выехал на Украину, остановившись по пути в родном районе, чтобы навестить своих родственников, которых он не видел на протяжении более чем десяти лет.

    Летом 1918 г. Волин жил в городе Боброве и работал в просветитель-ском отделе местного Совета, помогая организовывать систему обучения взрослых, библиотеку и народный театр. В конце года он переехал в Харь-ков, где стал вдохновителем Конфедерации ?Набат? и редактором ее глав-ной газеты. Он играл также ключевую роль на ее первой общей конферен-ции, состоявшейся в ноябре 1918 г. в Курске и ставившей своей задачей выработку декларации принципов, которые были бы приемлемы для всех идей-ных течений в анархизме — коммунизма, синдикализма и индивидуализма.

    После ухода из ?Голоса труда? Волин эволюционировал от анар-хо-синдикализма к более синтетической позиции, которую он именовал ?единым анархизмом?, подразумевая теорию, призванную побудить все фракции дви-жения к совместной работе в духе взаимного уважения и сотрудничества в рамках одной объединенной, но гибкой организации — что являлось своего рода моделью самого будущего либертарного общества. Многие из его прежних товарищей, прежде всего Григорий Максимов и Марк Мрачный, оценили ?единый анархизм? как расплывчатую и неэффективную конструк-цию, которую они принять не могли. Мрачный, хотя и считал Волина ?способным оратором и человеком с очень большими знаниями?, ощущал в нем ?определенную поверхностность. Он легко говорил и писал, но всегда неглубоко и без настоящего содержания?.

    Волин упорно продвигал свою идею. Он видел воплощение единого анархизма в конфедерации ?Набат?, имевшей центр в Харькове и отде-ления в Киеве, Одессе и других крупных городах юга, — организации, которая объединяла в себе все разновидности анархизма, гарантируя в то же время автономию каждому своему члену и группе. Помимо издания ?Набата?, конфедерация выпускала несколько региональных газет, бро-шюры и прокламации; при ней существовала динамично развивающаяся молодежная организация, а также Союз атеистов. Она выдвигала мо-дель общественного устройства, альтернативную планам и большевиков, и белых, которые, разумеется, стремились ее подавить.

    Летом 1919 г., когда большевики усилили преследования анархистов и начали закрывать их газеты и запрещать собрания, Волин отправился в Гуляй-Поле, где присоединился к повстанческой армии Махно, идеологию которой разрабатывала конфедерация ?Набат?. Вместе с Петром Аршиновым и Аароном Бароном Волин состоял в Культурно-просветительском отделе, редактировал газеты движения, готовил его прокламации и манифе-сты, организовывал собрания и конференции. Летом и осенью он возглавлял просветительский отдел (как до этого в Бобровском Совете) и одновременно в течение шести месяцев работал в Военно-революционном совете. В следу-ющем году большевики предложили ему пост наркома просвещения Укра-ины, от которого он решительно отказался, подобно тому, как его учитель Кропоткин отверг в 1917 г. предложение Керенского возглавить министер-ство просвещения во Временном правительстве.

    В декабре 1919 г. Военно-революционный совет послал Волина в Кривой Рог для противодействия украинской националистической пропаган-де, развернутой в тех местах Петлюрой. Однако по пути Волин заболел тифом и вынужден был остановиться в селе, жители которого взяли на себя заботу о его выздоровлении. 4 января 1920 г. его, еще не оправившегося от болезни, арестовали красноармейцы 14-й армии и передали в руки ЧК. Троцкий, неоднократно критиковавшийся им на страницах ?Набата?, отдал распоряжение о его казни. Но находившиеся в Москве анархисты, в част-ности, Александр Беркман, только что прибывший из Соединенных Шта-тов, выступили с призывом перевести его в Москву и передали соответствующее обращение секретарю ЦК Коммунистической партии Николаю Крестинскому. Последний, хотя знал Волина по студенческим годам в Санкт-Петербургском университете, отклонил это призыв, заявив, что Во-лин является контрреволюционером. Однако под давлением со стороны анархистов и тех, кто им симпатизировал (например, Виктора Сержа), он в конце концов уступил и приказал перевести Волина в московскую Бутырскую тюрьму.

    Это произошло в марте 1920 г. Семь месяцев спустя в соответ-ствии с соглашением, достигнутым между Красной Армией и махновской Повстанческой Армией Украины, Волин вышел на свободу. Опра-вившись от болезни, он поехал в Дмитров, чтобы отдать дань уважения Кропоткину, а затем вернулся в Харьков и возобновил издание ?Наба-та?. Вновь оказавшись на Украине, он приступил к подготовке Все-российского съезда анархистов, который был запланирован на конец года. Но в конце ноября Троцкий нарушил соглашение с Махно и приказал атаковать Гуляй-Поле; одновременно чекисты схватили членов конфедерации ?Набат?, приехавших в Харьков для участия в съезде. Вместе с Бароном и другими Волина отправили в Москву и вновь заключили в Бутырку, откуда он был переведен в Лефортово и затем в Таганку — названия, известные нам по книгам Солженицына.

    Более года Волин провел за решеткой. В июле 1921 г., когда в Москве создавался Красный Интернационал профсоюзов (Профинтерн), несколько иностранных делегатов, обеспокоенных преследованием анархистов и подав-лением Кронштадтского восстания, обратились, по инициативе Эммы Гольдман, Александра Беркмана и Александра Шапиро, к Ленину и главе ЧК Дзержинскому с протестом. Французскому анархисту Гастону Левалю, тогда молодому делегату конгресса Профинтерна, было позволено посетить Волина в тюрьме, и тот более часа рассказывал ему на безупречном фран-цузском о своей одиссее на Украине. Вскоре после этого Волин, Максимов и другие анархисты провели одиннадцатидневную голодовку, протестуя против своего заключения. В конечном итоге Ленин согласился выпустить их при условии вечного изгнания из России, и в январе 1922 г. они уехали в Берлин.

    Волину больше не суждено было вернуться на родину. Рудольф Роккер и другие видные немецкие анархисты помогли ему с семьей обосноваться в Берлине. Хотя ему было только сорок лет, Волин, с его редеющими волосами и седой бородой, выглядел гораздо старше, однако его живая мимика и быстрые движения очень скоро рассеивали такое впечатление. Роккер, который, когда намеревался писать, должен был запираться в своем рабочем кабинете, завидовал способности Волина концентрировать внимание: тот мог писать, вспоминал Роккер, в той же маленькой мансарде, где жил, ел и спал со своей женой и пятью детьми.

    В Берлине Волин оставался около двух лет. Там он выпустил семь номеров журнала ?Анархический вестник?, который являлся органом ?единого анархизма? в противоположность выходившему тогда же чисто анархо-синдикалистскому ?Рабочему пути? Максимова. Вместе с Беркманом Волин занимался оказанием помощи товарищам, находившимся в тюрь-мах и ссылке. В 1922 г. он выступил в качестве редактора небольшой, но важной книги ?Гонения на анархизм в Советской России?, которая была издана на французском, немецком и русском языках и впервые представила миру документированную информацию о большевистских репрессиях против анархистов. Он написал также предисловие к ?Истории махновского движе-ния? Аршинова и помог перевести ее на немецкий.

    В 1924 г. Себастьян Фор пригласил Волина в Париж для работы над созданием анархистской энциклопедии. Со своей эрудицией, знанием инос-транных языков, теории и истории анархизма он мог принести большую пользу этому проекту. Волин приехал и написал для энциклопедии серию больших статей, ряд которых был опубликован в виде отдельных брошюр на разных языках. На протяжении следующих десяти лет он, кроме того, сотрудничал в нескольких анархистских периодических изданиях, включая ?Либертер? и ?Ревю анаршист? в Париже, ?Интернационале? в Берлине и ?Мэн!?, ?Дело труда? и ?Фрайе арбетер штиме? в США Им был выпущен также поэтический сборник, посвященный памяти умершего в 1921 г. Кропотки-на, и начата работа над фундаментальной историей российской революции.

    Однако Волин не оставался в стороне и от фракционной борьбы, охватив-шей российскую анархистскую эмиграцию. В 1926 г. он порвал со своими старыми товарищами Аршиновым и Махно, разошедшись с ними по вопросу об их спорной ?Организационной платформе?, которая призывала к созданию Все-общего союза анархистов с центральным исполкомом, координировавшим бы его политику и деятельность. В этой полемике Волин выступил на одной стороне с Александром Беркманом, Эммой Гольдман, Себастьяном Фором, Эррико Малатестой, Рудольфом Роккером и другими видными анархистами из разных стран. В следующем году он вместе с группой единомышленников опубликовал резкий ответ Аршинову, в котором доказывал, что ?Организационная платфор-ма? с ее идеей центрального комитета противоречит основному анархистскому принципу инициативы снизу и отражает ?партийный дух? ее автора (Аршинов до своего присоединения в 1906 г. к анархистам был большевиком).

    Волин счел свою правоту подтвержденной, когда в 1930 г. Аршинов вернулся в Советский Союз и вновь вступил в партию (спустя несколько лет Ой был репрессирован). После отъезда Аршинова Галина Махно попросила Волина навестить ее мужа, смертельно больного туберкулезом. В 1934 г., незадолго до смерти Махно старые друзья помирились, и Волин взял на себя организацию посмертного издания второго и третьего томов воспоми-наний Махно, снабдив их предисловием и комментариями.

    В конце двадцатых и в тридцатые годы Волин продолжал разоблачать советскую диктатуру, именуя большевизм ?красным фашизмом? и сравнивая Сталина с Муссолини и Гитлером. В своей маленькой парижской квар-тире он вел неформальные занятия по анархизму, привлекавшие молодых товарищей разных национальностей, среди которых была Мария Луиза Бернери. Одновременно, чтобы содержать семью, он пробовал себя на разных работах, в том числе в службе газетных вырезок, и вместе с Александром Беркманом выполнил по заказу Московского художественно-го театра русский перевод пьесы Юджина О'Нила ?Лазарь смеялся?.

    После начала в 1936 г. гражданской войны в Испании Волин принял предложение испанской Национальной конфедерации труда (НКТ) стать редактором ?Антифашистской Испании? — ее франкоязычного периоди-ческого издания, издававшегося в Париже. Однако вскоре, когда НКТ встала на позиции народного фронта и поддержала республиканское прави-тельство, он ушел со своего поста. Жизнь Волина никогда не была легкой, он всегда находился на грани бедности, но в этот момент судьба нанесла ему сразу целый ряд ударов, среди которых тяжелейшим была смерть его жены, пережившей перед этим нервный срыв. Спустя некоторое время, в 1938 г. он переехал из Парижа в Ним, куда его настойчиво приглашал его друг Андре Прюдоммо, известный писатель-анархист и руководитель коопера-тивной типографии. Там Волин вошел в редакцию ежедневной газеты Прюдоммо ?Тер либр? и одновременно продолжал писать историю Российской революции, работа над которой была завершена им в Марселе в 1940 г., уже после того, как началась вторая мировая война.

    Книга Волина ?Неизвестная революция? — самая значительная анар-хистская история Российской революции из всех, публиковавшихся когда-либо на разных языках. Ее автор, как мы видели, являлся непосредственным свидетелем и активным участником описываемых событий. Подобно кропот-кинской истории Французской революции, она повествует о том, что Волин именует ?неизвестной революцией?, то есть о народной социальной революции, отличной от захвата политической власти большевиками. До появления книги Волина эта тема почти не обсуждалась. Для Волина Российская революция не сводилась к деяниям Керенского и Ленина, социал-демокра-тов, эсеров или даже анархистов. Она представляла собой взрыв массового недовольства и массового творчества, стихийный, незапланированный и не-политический — подлинную социальную революцию, какую за полстолетия до того предвидел Бакунин.

    Будучи великим народным движением, ?восстанием масс?, Российская революция нуждалась в Волине, чтобы иметь свою историю, рассмотренную ?снизу?, как сделали Кропоткин и Жан Жорес в отношении революции во Франции. ?Все огромное множество людей вышло наконец на авансцену?, — писал Жорес о 1789 годе. То же самое можно сказать о России периода 1917-1921 годов, когда в стране совершались глубочайшие перемены, которые затрагивали все сферы жизни и в которых важнейшую роль играли простые люди. Аналогичные процессы происходили и в Испании в 1936-1939 гг. Именно в России и в Испании имели место величайшие либертарные рево-люции двадцатого века — децентралистские, спонтанные, эгалитарные, осу-ществлявшиеся не какой-либо одной партией или группой, а прежде всего самим народом.

    Наиболее выдающаяся черта этой ?неизвестной революции? состояла, по Волину, в децентрализации и рассредоточении власти, спонтанном обра-зовании автономных коммун и советов и в возникновении самоуправления трудящихся города и деревни. Действительно, все современные революции сопровождались созданием комитетов на местах — фабричных и домовых, образовательных и культурных, солдатских, матросских и крестьянских, — которые рождались из расцвета прямого действия низов. В России народ-ными органами прямой демократии были Советы — пока большевики не превратили их в инструменты централизованной власти, подсобные структу-ры нового бюрократического государства.

    Таков основной тезис Волина. Он подробно описывает усилия рабо-чих, крестьян, интеллигентов, стремившихся создать свободное общество, Основанное на принципах местной инициативы и автономии. Широкое осве-щение получает в его книге либертарная оппозиция новой советской дикта-туре, главным образом, в Кронштадте и Украине. С глубокой симпатией рассказывает автор о махновском движении, не замалчивая, однако, и его негативные черты, такие, как пьянство Махно или образование вокруг него своего рода военной камарильи. (Как уже отмечалось, Волин расходился с Махно по вопросу об ?Организационной платформе?, и противоречия меж-ду ними так никогда и не были полностью изжиты.)

    Тем не менее, книга Волина не лишена и некоторых недостатков. Говоря о предыстории российского революционного движения, автор лишь мимоходом упоминает о великих крестьянско-казацких восстаниях XVII и XVHI веков, не принимая во внимание их ярко выраженный антигосударственнический характер. Несмотря на все свои ?примитивные? черты, вос-стания Разина и Пугачева являлись все же антиавторитарными выступлени-ями, борьбой за децентрализованное и эгалитарное общество. Далее, как это ни странно, Волин совсем не пишет об анархистах в главе, посвященной революции 1905 года, хотя именно тогда российские анархисты впервые выступили как серьезная сила, игравшая важную роль в происходивших событиях. (Стоит вспомнить, что Волин был в то время социалистом-революционером и перешел на позиции анархизма лишь в 1911 г.).

    Описание Волиным социальной революции 1917 года также требует допол-нений. Очень мало говорится в его книге о рабочем и крестьянском движении за пределами Кронштадта и Украины; игнорируются анархисты-индивидуалисты, интересная, хотя и относительно небольшая группа; не отражена и роль женщин в анархистском и революционном движении. А ведь именно женщины — в очередях за хлебом и забастовочных пикетах, на демонстрациях, на баррикадах и в партизанских отрядах, убеждавшие солдат и своих товарищей по работе, созда-вавшие бесплатные школы и детские сады, охваченные всеобщим стремлением к обретению достоинства и равенству — играли главную роль в той самой ?неиз-вестной революции?, которая находилась в центре внимания автора.

    Необходимо также добавить, что книга Волина страдает от стилистических погрешностей. По словам Джорджа Вудкока, Волин ?не был прекрасным писа-телем в литературном смысле?. Он имел склонность к многословию, и его история выиграла бы от большей сжатости. И тем не менее, несмотря на все свои недостатки, ?Неизвестная революция? — впечатляющий труд. Это новаторское исследование малоизвестного аспекта Российской революции. За частичным ис-ключением истории махновского движения Аршинова и истории большевистских репрессий Максимова, это единственная работа такого рода.

    Как уже говорилось, Волин завершил ?Неизвестную революцию? в 1940 и в Марселе. Когда Виктор Серж встретил его там в этом году, Волин работал в кассе маленького кинотеатра и получал гроши. После нацистской оккупации и образования правительства Виши его положение становилось все более рискованным. Ему приходилось скрываться в разных местах, живя в крайней бедности и под постоянной угрозой ареста. Однако бежать за океан он не хотел. Он надеялся принять участие в грядущих европейских событиях, которые, по словам Сержа, ожидал с ?романтическим оптимизмом?. Два това-рища Волина, Молли Штеймер и Сеня Флешин, встретившись с ним в Марселе в 1941 г., так и не смогли уговорить его отправиться вместе с ними в Мексику. Ему необходимо было оставаться во Франции, настаивал Волин, чтобы общаться с молодежью и ?готовиться к революции после окончания войны?.

    Преследуемый властями как анархист и еврей, Волин каким-то образом сумел избежать расправы. Когда война наконец закончилась, он вернулся в Париж, но там сразу же попал в больницу. Он болел туберкулезом, и дни его были сочтены. 18 сентября 1945 г. он умер. Тело его было кремировано, и прах захоронен на кладбище Пер-Лашез недалеко от могилы Нестора Махно, скончавшегося от той же болезни одиннадцатью годами ранее. Так старые товарищи воссоединились после смерти, упокоившись рядом с мучениками Парижской Коммуны.

    П. Аврич

目录页 下一页


Предисловие переводчика

    Мы посчитали нужным предварить русское издание книги В. Волина ?Неизвестная революция? некоторыми замечаниями. Прежде всего необхо-димо уточнить, что Волин писал свою книгу на неродном ему языке. Отсюда характерные особенности построения фраз и предложений, некоторое одно-образие лексики, частые повторы и пр. В этой связи интересно сравнить стиль ?Неизвестной революции? и цитируемых в тексте статей из газеты ?Голос труда?, автором которых является сам Волин. Стилистически эти тексты очень отличаются, и тем не менее написаны одним человеком. Да и украинские крестьяне у Волина изъясняются литературным языком, чего в действительности быть не могло. Однако мы сочли необходимым сохранить стилистические особенности книги. Дело в том, что перед нами свидетельство не только об эпохе в истории нашей страны, — но и о самом авторе. Он писал свою книгу на чужом языке, для иностранной аудитории, стремясь сохранить в печатном слове, донести до людей свою правду о времени, которое он пережил, и о движении, в котором участвовал, не надеясь, возможно, что она когда-либо сможет быть опубликована в России, — в этом Волин видел свой долг историка и общественного деятеля, и перед ним задачи литературные отступали на второй, если не на третий план.

    При этом надо заметить, что Волин очень точно передает особенности речи людей своего круга (дореволюционная интеллигенция, в большинстве своем провинциальная). Эта манера говорить до нашего времени не сохра-нилась, но мы еще застали в живых некоторых представителей поколения, молодость которых пришлась на годы Гражданской войны, и отзвук их голосов слышится в репликах персонажей ?Неизвестной революции?.

    Остается только пожалеть о том, что в книге очень мало эпизодов мему-арного характера, личных воспоминаний и впечатлений. По свидетельству знав-ших его, Волин был очень скромным человеком, и это побудило его как можно меньше говорить о себе, а сейчас, по прошествии более восьмидесяти лет после описываемых событий, все это имело бы особую ценность для историка.

    Нам хотелось бы поблагодарить питерского историка И. Рисмухаметова, Клару Ширик, хорошо знавшую Волина в его бытность в Марселе и сообщившую неоценимые сведения о его личности и характере, что очень помогло нам в нашей работе. Особую благодарность мы выражаем руководителю Между-народного центра по исследованию анархизма в Лозанне Марианне Энкель, без участия которой публикация этой книги не была бы возможна.

    Волин написал, что эта книга — долг его совести. Издавая ее в России, мы выполняем и долг нашей совести.

    Ю. Гусева

上一页 目录页 下一页


Некоторые предварительные замечания

    1. Под русской Революцией можно понимать: либо все революци-онное движение, начиная с восстания декабристов (1825 г.) до наших　дней; либо потрясения 1905 и 1917 годов; либо, наконец, лишь мощный взрыв 1917 г. Для нас русская Революция означает все движение в целом (первая интерпретация).

    Только такой подход позволит читателю понять как многообразие революционных событий, так и нынешнюю ситуацию в СССР.

    2. Более или менее полная история русской революции заняла бы немало томов. Такой труд потребует длительного времени, это — дело, главным образом, будущих поколений историков. Наше же исследова-ние носит достаточно обобщенный характер, и мы ставили перед собой следующие цели: а) охарактеризовать движение в целом; б) заострить внимание на его принципиальных особенностях, оставшихся неизвест-ными широкой публике, в частности, западной; в) предоставить воз-можность сделать некоторые оценки и выводы.

    Тем не менее (особенно в главах, касающихся событий 1905 и 1917 годов) невозможно было опустить многие важные подробности; читатель обнаружит в них немало до сих пор не введенных в научный оборот фактов и документов.

    3. Существует одна трудность, о которой никогда не следует за-бывать: речь идет о различии в путях развития России и Западной Европы. Изложению событий русской Революции следовало бы пред-послать глобальное историческое исследование страны, или, лучше того, одно должно было бы включать в себя другое. Но подобная задача выходит далеко за рамки нашей темы. В связи с этим мы сочли необ-ходимым дать ряд примечаний.


ПРЕДИСЛОВИЕ

    Всякая революция — даже подвергшаяся за долгие годы деталь-ному изучению историков различных направлений — остается, по сути своей, terra incognita. Проходят столетия, и время от времени являются люди, которые, читая следы минувших потрясений, обнаруживают все новые неизвестные ранее факты и документы. Часто эти открытия опрокидывают наши прежние представления и идеи, которые мы счи-тали бесспорными. Сколько уже было написано трудов о французской революции 1789 года, когда Кропоткин и Жорес обнаружили среди обломков прошлого факты, до тех пор неизвестные, и представили эпоху в ином свете! И разве не признавал Жорес, что обширные архи-вы Великой Революции практически не изучены?

    Вообще, историки еще не научились исследовать революции (как и писать историю народа). Кроме того, авторы, даже обладающие боль-шим опытом и добросовестно подходящие к своему труду, не застрахо-ваны от ошибок и досадной небрежности, что препятствует правильно-му пониманию событий; Например, немало сил тратится на детальное исследование и подробное изложение ярких фактов и явлений, тех, что блистали на звездном небе Революции, но пренебрегают теми, что остались в тени, игнорируют глубинные процессы. В крайнем слу-чае, о них упоминают между делом, основываясь на туманных сви-детельствах, чаще всего лживых или пристрастных. А между тем именно эти скрытые факты бросают истинный свет на события и даже на целую эпоху.

    С другой стороны, науки, без которых невозможно понять рево-люционные явления — экономика, социология, психология, — по при-чине своего зачаточного состояния практически неспособны дать удов-летворительное объяснение событиям прошлого.

    И это при том, что немало фактов вообще выпадает из поля, зрения исследователей! Огромный водоворот Революции многое без следа затягивает на дно, быть может, навсегда. Те, кто живет в эпоху Революции, эти миллионы людей, которые так или иначе захвачены ураганом, мало заботятся, увы, о том, чтобы сообщить будущим поко-лениям, что они видели, знали, думали, чем жили.

    Наконец, существует еще один момент, который нам бы хоте-лось особо подчеркнуть: немногочисленные очевидцы, оставившие записки, а также господа Историки, за редкими исключениями, от-вратительно пристрастны. Каждый ищет и охотно находит в Рево-люции то, что отвечает его личным воззрениям или может с пользой послужить той или иной догме, партии, касте. Каждый тщательно утаивает и замалчивает все, что может этому противоречить. Сами революционеры, разобщенные приверженностью различным теориям, пытаются скрыть или извратить то, что не соответствует их взглядам.

    И все это не говоря уже о поразительном количестве работ, кото-рые невозможно принимать всерьез.

    А кто вообще стремился лишь к установлению исторической прав-ды? Никто или почти никто. Что ж удивительного в том, что существу-ет почти столько же концепций Революции, сколько написано книг, а подлинная Революция остается в неизвестности?

    Однако именно эта неведомая Революция несет в себе зародыши будущих перемен. Тому, кто видит себя их активным участником или просто хочет разобраться в происходящем, необходимо открыть Неиз-вестное и попытаться понять его.

    Наш долг — помочь исследователю в выполнении его задачи.

    Для нас неизвестная Революция — Революция русская: не та, о которой столько рассуждали известные политики или писатели, а та, которой они пренебрегли или же ловко скрыли и даже фальсифициро-вали: о ней не знают.

    Пролистайте несколько книг о русской Революции. Почти все они написаны людьми так или иначе пристрастными: либо по идеологичес-ким, либо по политическим и даже личным мотивам. В зависимости от того, является ли автор ?белым?, ?демократом?, ?социалистом?, ?ста-линистом? или ?троцкистом?, точка зрения на события меняется. Сама действительность искажается так, как это выгодно рассказчику. Чем больше вы стремитесь установить что-либо определенное, тем меньше вам это удается. Ибо авторы замалчивают все факты, в том числе важнейшие, не соответствующие их воззрениям, не интересующие их или не подходящие для выполнения их задачи.

    Вот почему мы решили включить в нашу книгу многие до сих пор неизвестные и, тем не менее, весьма показательные документы. И пусть это не покажется преувеличением, но мы возьмем не себя смелость утверждать, что только в ней читатель найдет множество фактов фун-даментальной значимости.

    Революции прошлого (прежде всего, 1789 и 1917 годов) оставили нам в наследство свою основную проблему: почему, выступив против угнетения, вдохновляясь идеей Свободы, провозгласив ее своей глав-ной целью, эти революции окончились наступлением новой диктатуры, осуществляемой другими господствующими и привилегированными слоями, новым рабством народных масс? Что позволило бы револю-ции избежать этой печальной участи? Будет ли такой исход еще долгое время исторической неизбежностью или же его обуславлива-ют временные факторы либо, быть может, просто ошибки, которые можно предвидеть и предотвратить? И, если верно последнее, каки-ми средствами избежать опасности, угрожающей грядущей револю-ции? Можно ли надеяться на лучшие перспективы?

    По нашему мнению, именно остающиеся в неизвестности — в том числе скрываемые умышленно — факторы дают нам необходи-мый ключ к решению этой проблемы. Настоящая работа является попыткой внести в нее ясность при помощи точных и неоспоримых фактов.

    Автор пережил Революции 1905 и 1917 годов, мало того, ак-тивно участвовал в них. И его единственное стремление — с полной объективностью исследовать и изложить то, что произошло на са-мом деле. В противном случае он никогда бы не взялся за написа-ние этой книги.

    Стремлению честно изложить факты и дать их беспристрастный анализ способствовала идеологическая позиция автора. С 1908 года он не входил ни в какую политическую партию. Он является сторонником либертарных взглядов. И может позволить себе быть объективным, ибо, выступая за вольный коммунизм, ничуть не за-интересован в том, чтобы изменить истине, фальсифицировать ее: его не интересуют ни власть, ни руководящие посты, ни привилегии, ни даже торжество его идей ?любой ценой?. Он стремится лишь установить истину, ибо только она приносит плоды. Его единствен-ное страстное желание — дать понимание событий в свете точных фактов, ибо только оно позволяет сделать правильные и полезные выводы.

    Как всякая революция, русская революция является сокровищни-цей неизвестных фактов, о которых широкая публика и историки даже не подозревают.

    Надеемся, что когда-нибудь эта книга займет свое скромное мес-то в ряду работ других авторов, которые захотят и сумеют честно и беспристрастно оценить это огромное богатство.


Книга первая

    РОЖДЕНИЕ, РАЗВИТИЕ И ТОРЖЕСТВО РЕВОЛЮЦИИ (1825-1917 гг.)

    Часть I. Начало (1825-1905 гг.)

    Глава I

    Россия в начале XIX века. Рождение Революции.

    Краткий экскурс в историю.

    Огромная протяженность страны, немногочисленное, рассеян-ное по ее просторам население, неспособное в силу этого объеди-ниться и дать отпор поработителям, более чем двухвековое татаро-монгольское иго, постоянные войны, мятежи и другие неблагоприятные факторы послужили причинами значительного политического, эко-номического, социального и культурного отставания России от дру-гих европейских стран.

    В политическом плане Россия вступила в XIX век при режиме абсолютной монархии (царь-самодержец), опиравшейся на сильную помещичью и военную аристократию, всемогущую бюрократию, много-численное, преданное власти духовенство и 75-миллионную крестьянскую массу, примитивную, безграмотную и покорную ?царю-батюшке?.

    В экономическом плане в эту эпоху страна находилась на стадии своего рода аграрного феодализма. Города, за исключением двух сто-лиц (Москвы и Санкт-Петербурга) и нескольких других на юге, были малоразвитыми. Торговля и особенно промышленность влачили жалкое существование. Подлинной основой национальной экономики являлось сельское хозяйство, в котором было занято 95 % населения. Но земля не принадлежала непосредственным производителям — крестьянам; она находилась в собственности государства или помещиков. Крепостные крестьяне были насильно прикреплены к земле. Помещики унас-ледовали свои вотчины от предков, которые, в свою очередь, получили их от самодержца, ?первого собственника?, в награду за оказанные услуги (военные, административные и др.). Господин обладал правом на жизнь и смерть своих крепостных. Он не только заставлял их трудиться как рабов, но мог продавать их, наказывать, мучить (и даже убить, почти без всяких последствий для себя). Это крепостничество, рабство 75 мил-лионов человек служило экономической основой государства.

    Едва ли можно говорить о социальной организации подобного ?общества?. Наверху полновластные хозяева: царь, его многочислен-ные родственники, пышный двор, высшее дворянство, бюрократия, духовенство, военная каста. Внизу рабы: крепостные крестьяне и го-родские низы, не имевшие никакого понятия о гражданских правах, никаких свобод. Между ними промежуточные слои: торговцы, чинов-ники, служащие, ремесленники и т. д., не игравшие большой роли.

    Разумеется, культурный уровень подобного общества был невысок. Тем не менее уже в эту эпоху складываются условия, которые со временем обретут важное значение: речь идет о разительном контрасте между про-стым трудовым населением деревень и городов, нищим и необразованным, и привилегированными слоями, получавшими достаточно хорошее образо-вание. Ниже мы подробнее рассмотрим эту проблему.

    Крепостничество было кровоточащей раной страны. Уже в конце XVIII столетия некоторые благородные и просвещенные умы протестова-ли против существующего варварства. Они дорого заплатили за свое бла-городство. Одновременно крестьяне все чаще восставали против своих угнетателей. Кроме многочисленных волнений местного масштаба (против конкретных, слишком лютовавших помещиков), крестьянские массы дваж-ды, в XVII и XVIII веках, поднимали массовые восстания (под руковод-ством Разина и Пугачева), которые, хотя и потерпели поражение, достави-ли, тем не менее, немало забот царскому правительству и едва не сокрушили всю систему. Однако следует заметить, что оба эти движения, оставаясь стихийными и несознательными, были направлены главным образом Против ближайшего противника: помещиков, городского дворянства и продажного чиновничества. Идея уничтожения системы в целом и за-мены ее другой, более справедливой и человечной, не овладела умами восставших. Затем правительству, при поддержке духовенства и дру-гих реакционных элементов, с помощью хитрости и силы удалось окон-чательно, даже ?психологически?, поработить крестьян до такой степе-ни, что еще долгое время не могло быть и речи о любых более или менее массовых народных выступлениях.

    Первое подлинное революционное движение: декабристы (1825 г.).

    Первое сознательно революционное движение против режима — программа которого в социальном плане включала в себя отмену крепо-стничества и в плане политическом установление республики или, по меньшей мере, конституционного порядка управления — заявило о себе в 1825 году, когда император Александр I умер, не оставив пря-мого наследника, его брат Константин отказался от верховной власти и ее должен был унаследовать другой брат, Николай.

    Движение началось не в угнетенных классах, а в привилегирован-ных кругах. Заговорщики решили использовать династические пробле-мы как повод для реализации своего заранее подготовленного проекта. Им удалось привлечь на свою сторону несколько полков, расквартиро-ванных в Санкт-Петербурге (во главе движения стояли офицеры импе-раторской армии.) После недолгого боя на Сенатской площади между повстанцами и войсками, сохранившими верность правительству, вос-стание было подавлено. Несколько попыток возмущения в провинции едва начавшись, потерпели крах.

    Новый царь Николай I, очень встревоженный этими события-ми, самолично руководил следствием. Оно было по возможности тщательным. Искали даже тех, кто хоть в какой-то степени мог сочувствовать движению. ?Показательные? репрессии были прове-дены со всей суровостью. Пятеро вождей движения погибли на эшафоте; сотни людей были брошены в тюрьмы, отправлены в ссылку и на каторгу.

    Восстание произошло в декабре, и его участников называли де-кабристами. Почти все они принадлежали к дворянству и другим при-вилегированным классам. Большинство получило блестящее образова-ние. Обладая широким умом и чувствительным сердцем, они страдали, видя, как их народ прозябает в невежестве, нищете и рабстве, пока сохраняется несправедливый и беззаконный режим. Декабристы при-няли эстафету протеста своих предшественников XVIII века и претво-рили его в действие. Свою роль сыграло и пребывание многих из них в Европе после войны 1812 года, возможность сравнить относительно высокий уровень европейской цивилизованности с варварскими услови-ями жизни русского народа. Они возвратились на родину с твердым решением бороться против отсталой политической и социальной систе-мы, угнетавшей их соотечественников, и привлекли на свою сторону многих образованных людей. Один из вождей декабристов, Пестель, развивал в своей программе идеи, близкие к социалистическим. Движение поддерживал, впрочем, формально не присоединяясь к нему, вели-кий поэт Пушкин (родившийся в 1799 году).

    После подавления восстания напуганный им новый император Николай I установил в России крайне деспотический бюрократический полицейский режим.

    Миф о добром царе: русский парадокс.

    Здесь следует подчеркнуть, что между восстаниями крестьян про-тив своих угнетателей-помещиков и одновременном слепым почитанием ими ?батюшки-царя? не существовало никакого противоречия. Кресть-янские движения, как мы указывали выше, были направлены против ближайших врагов: помещиков, дворян, чиновников, полиции. Мысль о том, что зло коренится глубже, в самом режиме самодержавия и нахо-дит свое воплощение в царе, главном защитнике дворян и привилегиро-ванных сословий, никогда не приходила крестьянам в голову. Они счи-тали царя неким кумиром, существом высшего порядка, стоявшим над простыми смертными с их мелкими интересами и слабостями, вершите-лем судеб государства. Власти, чиновники и особенно попы сделали все, чтобы вбить такое представление в голову простых людей. И кре-стьяне в конце концов поверили в этот миф: царь, считали они, желает им, своим ?детям?, только добра; но привилегированные слои, стремя-щиеся сохранить свои права и преимущества, встают между ним и народом, чтобы помешать ему узнать, как народ плохо живет. (Кресть-янская масса пребывала в убеждении, что если народу удастся непос-редственно поведать царю о своих нуждах, последнему, обманутому барами, откроется правда, он избавится от плохих советчиков и всего лживого отродья, будет потрясен нищетой земледельцев, освободит из от ярма и отдаст им землю, которая по праву должна принадлежать тем, кто на ней работает.) Таким образом, восставая порой против наиболее жестоких хозяев, крестьяне смиренно ждали того момента, Когда рухнет стена, отделявшая их от царя, и тот установит социальную справедливость. Черпая силы в религиозном мистицизме, они полагали, что страдания — это испытания, ниспосланные им Богом. И с прими-тивным фатализмом смирялись со своей участью.

    Такое состояние ума российских крестьянских масс было весьма характерным для той эпохи. На протяжении XIX века оно только усугубилось, вопреки растущему недовольству и все более частым ин-дивидуальным и локальным актам возмущения. Терпение крестьян иссякало. Тем не менее, в массе своей они все более страстно верили в Приход царя-?освободителя?.

    Этот ?миф о добром царе? являлся основополагающим фактором жизни российского народа в XIX веке. Без него невозможно понять последующие события. Он позволяет осмыслить некоторые явления, которые иначе остались бы непонятыми. Он в значительной степени служит объяснением русского парадокса, о котором мы уже говорили и который некогда поразил умы многих европейцев, сохранившись почти до самой революции 1917 года: с одной стороны, немало культурных, образованных, передовых людей, хотевших видеть свой народ свобод-ным и счастливым, людей, воспринявших новые идеи и боровшихся за освобождение трудящихся классов, демократию и социализм; с другой стороны, народ, ничего не делавший для своего освобождения — не считая нескольких малочисленных и незначительных выступлений, — народ, слепо поклонявшийся своему кумиру, лелеявший мечту, не по-нимавший тех, кто жертвовал собой ради него. Безразличный, не желавший видеть правды, глухой ко всем призывам, он ждал царя-осво-бодителя, как первые христиане ожидали мессии*.

    * Можно обнаружить определенную аналогию между ситуацией в России в XIX веке, до Революции 1917 года, и положением во Франции в веке XVIII, перед Революцией 1789 года. Но, разумеется, у России имелись свои особенности.


Глава II

    Репрессии, палочный режим и его банкротство.

    И все-таки движение вперед.

    (1825-1855 гг.)

    Годы царствования Николая Г — 1825-1855. С революционной точки зрения, в то время не произошло ничего выдающегося. Но в целом это тридцатилетие на многое наложило свой отпечаток.

    Окончательное оформление бюрократического и полицейского государства.

    Взойдя на трон под знаком восстания декабристов, Николай I решил взять страну в железные тиски, стремясь в зародыше задушить любые проявления свободолюбия. Он до крайности упрбчил абсолюти-стский режим и завершил превращение России в бюрократические и полицейское государство.

    Воспоминания о французской Революции и прокатившихся затем по Европе революционных движениях были для него настоящим кош-маром. Поэтому он принял чрезвычайные меры предосторожности.

    Все население находилось под пристальным наблюдением. Бю-рократический, полицейский, судебный произвол переходил все грани-цы. Всякое стремление к независимости, всякая попытка избавиться от тяжкого полицейского гнета беспощадно подавлялись.

    Естественно, не было и намека на свободу слова, собраний, орга-низации и т. д.

    Цензура свирепствовала как никогда прежде.

    Любое нарушение ?закона? каралось предельно сурово.

    Польское восстание 1831 года — с беспримерной жестокостью потопленное в крови — и международная ситуация подталкивали императора к дальнейшей милитаризации страны. Он хотел, чтобы жизнь народа подчинялась жестким казарменным правилам, и суро-вое наказание ожидало всякого, кто не подчинялся установленной дисциплине.

    Самодержец вполне заслужил свое прозвище: ?Николай Палкин?.

    Брожение в крестьянской среде. Общее недовольство.

    Несмотря на все эти меры — или, скорее, благодаря им и их губительным последствиям, в которых царь не желал отдавать себе отчета, — страна (отдельные слои населения) по любому поводу выра-жала свое недовольство.

    С другой стороны, поместное дворянство, которое император осо-бенно лелеял, видя в нем свою основную опору, безнаказанно и жесто-ко эксплуатировало своих крепостных. И в крестьянских массах нара-стало глухое, но все более явственное недовольство. Мятежи против помещиков и местных властей угрожающе множились. Репрессивные методы теряли свою эффективность.

    Продажность, бездарность и произвол чиновников станови-лись все невыносимее. Царь, нуждаясь в их поддержке, чтобы держать народ в повиновении, не хотел ничего видеть и слы-шать. Это только усиливало недовольство всех, кто страдал от подобного положения вещей.

    Живые силы общества были подавлены. Царила официальная ру-тина, столь же абсурдная, сколь бессильная.

    Подобная ситуация неизбежно вела к распаду всей системы. Проч-ный на вид, режим кнута загнивал изнутри. Огромная империя стано-вилась ?колоссом на глиняных ногах?.

    Это начинали понимать все более широкие слои населения.

    Оппозиционные настроения охватывали все общество.

    Именно тогда началась стремительная эволюция молодой ин-теллигенции.

    Подъем молодой интеллигенции.

    Россию той эпохи отличал быстрый рост населения, и значитель-ную его часть составляла молодежь. Каков был ее менталитет?

    Оставив в стороне крестьянскую молодежь, можно констатиро-вать, что более-менее образованные молодые люди разделяли передо-вые идеи. Молодежь в середине XIX века с трудом мирилась с крепо-стничеством. Ее все более возмущал царский абсолютизм. Этому способствовало и изучение опыта западных стран, которому не могла помешать никакая цензура (запретный плод всегда сладок). Глубокое воздействие оказало на молодежь и быстрое развитие естественных наук и материализма. С другой стороны, именно в эту эпоху русская литература, вдохновляясь человеколюбивыми и благородными идеями, переживала, вопреки цензуре, бдительность которой научилась ловко обманывать, мощный подъем, что не могло не влиять на молодые умы.

    В то же время крепостной труд и отсутствие всяких свобод уже не отвечали экономическим требованиям эпохи.

    Все это способствовало тому, что интеллигенция — и особенно молодежь — к концу царствования Николая I придерживалась в целом свободолюбивых взглядов и решительно выступала против крепостни-чества и самодержавия.

    Именно тогда возникло известное течение ?нигилизма? и обозна-чился острый конфликт между ?отцами?, более консервативными, и ?детьми?, безоглядно передовыми, который великолепно описал Тур-генев в своем романе ?Отцы и дети?.

    НИГИЛИЗМ.

    За пределами России обыкновенно не понимают смысл этого тер-мина, возникшего 75 лет назад в русской литературе и из-за своего латинского происхождения без перевода вошедшего в другие языки.

    Во Франции и других странах под ?нигилизмом?, как правило, имеют в виду политическую и социальную революционную доктрину, возникшую в России- и нашедшую многочисленных организованных сторонников. Обычно речь идет о ?нигилистской партии?, членов кото-рой называют ?нигилистами?.

    Это не совсем так.

    Термин ?нигилизм? был введен в русскую литературу, а затем в разговорный язык знаменитым писателем Иваном Тургеневым (1818-1883 гг.) приблизительно в середине прошлого века. В одном из своих романов Тургенев назвал так идейное течение — а вовсе не доктри-ну, — которое завладело умами многих молодых российских интелли-гентов в конце 1850 года. Слово быстро прижилось.

    Это идейное течение было по существу философским, нравствен-ным. Его влияние распространялось исключительно на интеллигенцию. Оно всегда носило личный и ненасильственный характер, что не меша-ло ему вдохновляться идеей индивидуалистического бунта и мечтой о счастье всего человечества.

    Движение, которое нигилизм вызвал к жизни (если вообще мож-но говорить о движении), не выходило за пределы литературы и нра-вов. Впрочем, при тогдашнем режиме любое другое движение было попросту невозможным. Но в этих двух сферах оно не останавливались ни перед какими логическими заключениями, не только формулируя их, но и стремясь проводить в жизнь как нормы поведения личности.

    Таким образом, это движение направило российскую молодежь по пути духовной и нравственной эволюции, открыло для нее более передовые идеи и способствовало, в числе прочего, эмансипации жен-щин, получению ими образования, чем Россия конца XIX столетия по праву могла гордиться.

    Оставаясь исключительно философским и индивидуалистическим, это идейное течение, благодаря своей гуманной и свободолюбивой на-правленности, несло в себе начатки социальных концепций, которые легли затем в основу подлинно революционного политического и соци-ального движения. ?Нигилизм? подготовил почву для такого движения, возникшего позднее под влиянием западных идей и событий как за пределами, так и внутри страны.

    С этим последующим движением, руководимым организо-ванными партиями или группами, имевшим конкретную программу действий и определенные цели, путали за границей ?нигилистс-кое? идейное течение, к которому только и следует применять этот термин.

    В основе нигилизма как философской концепции лежали, с одной стороны, материализм, а с другой, индивидуализм в самом широком понимании.

    Знаменитая книга Бюхнера (немецкий философ-материалист, 1824-1899 гг.) ?Сила и Материя?, появившаяся в то время и тайно отпеча-танная на русском языке многотысячным тиражом, несмотря на риск, связанный с ее распространением, стала настоящим евангелием тог-дашних молодых российских интеллигентов. Большое влияние на них оказали также труды Молешотта, Ч. Дарвина и многих других запад-ных материалистов и натуралистов.

    Материализм признали неоспоримой, абсолютной истиной.

    Будучи материалистами, нигилисты вели ожесточенную борь-бу против религии, а также всего, что не поддавалось рацио-нальному осмыслению и научному исследованию, что не явля-лось сугубо материальным или не приносило непосредственную пользу, наконец, против всего, что имело отношение к сфере духа, чувств, идеалов.

    Нигилисты презирали эстетику, красоту, комфорт, духовные ра-дости, сентиментальность в любви, умение одеваться, желание нра-виться и т. д. Следуя подобной логике, они доходили до полного отри-цания искусства как проявления идеализма. Их главный идеолог, блестящий публицист Писарев, погибший по нелепой случайности в расцвете лет, сравнивал в одной из своих статей рабочего и художника. В частности, он утверждал, что любой сапожник заслуживает большего уважения и восхищения, чем Рафаэль, ибо первый делает материаль-ные и полезные вещи, а произведения второго нельзя использовать на практике. Тот же Писарев с материалистических и утилитаристских позиций пытался развенчать великого Пушкина. ?Природа не храм, а мастерская, и человек в ней работник?, — говорит нигилист Базаров в романе Тургенева.

    Под ?ожесточенной борьбой?, которую вели нигилисты, следу-ет понимать лишь литературную и устную полемику, не более того. Деятельность нигилистов ограничивалась завуалированной пропаган-дой своих идей в нескольких журналах и интеллектуальных круж-ках. Даже ее вести было непросто, поскольку царская цензура и полиция сурово преследовали ?иностранные ереси? и всякую неза-висимую мысль вообще. ?Внешние? проявления нигилизма выража-лись главным образом в непринужденной манере одеваться и вести себя. Так, женщины-нигилистки обычно коротко стригли волосы, водружали на нос очки, чтобы выглядеть менее привлекательны-ми и подчеркнуть свое презрение к красоте и кокетству, носили грубую одежду в противовес модным туалетам, подражали муж-ской походке и курили, заявляя таким образом о равенстве по-лов и бросая вызов общепринятым правилам поведения. Сути движения эта экстравагантность ничуть не умаляла. Она легко объяснима и простительна, учитывая невозможность как-то ина-че заявить о себе. А в области нравов нигилисты являлись абсо-лютными ригористами.

    Но главной основой нигилизма был своеобразный индивидуализм.

    Возникнув сначала как естественная реакция на подавление свободной мысли и личности в России, этот индивидуализм при-шел к отрицанию во имя абсолютной свободы личности всякого принуждения, обязанностей, условностей, традиций, налагаемых на человека обществом, семьей, обычаями, нравами, верования-ми, приличиями и т. д.

    Полное освобождение личности, мужчины и женщины, от всего, что может посягнуть на ее независимость или свободу мысли: такова была основополагающая идея нигилизма. Он отстаивал священное пра-во личности на полную свободу и неприкосновенность.

    Почему это идейное течение получило название ?нигилизм?? Тем самым его сторонники хотели сказать, что не принимают ничего (по-латински nihil) из того, что является естественным и почитаемым для других: семью, общество, религию, традиции и т. д. Если такому чело-веку задавали вопрос: ?Что вы принимаете, одобряете из окружающего вас, среды, которая считает своим правом и даже долгом оказывать на вас то или иное влияние?? — он отвечал: ?Ничего!? (nihil). Значит, он был нигилистом.

    Как мы отмечали выше, вопреки своему чисто индивидуалисти-ческому и философскому характеру, нигилизм (отстаивавший свободу личности главным образом как абстрактное понятие, не выступая про-тив господствующего деспотизма) готовил почву для борьбы с тем, что реально и непосредственно препятствовало политическому, экономи-ческому и социальному освобождению.

    Но не нигилизм начал эту борьбу. Он даже не поставил вопро-са: ?Что делать для подлинного освобождения личности?? Он до конца оставался в рамках чисто идеологических дискуссий, и реаль-ные дела его ограничивались нравственной сферой. Вопрос о непос-редственной борьбе за освобождение был поставлен следующим поколением, в 1870-е годы. Именно тогда в России появились пер-вые революционные и социалистические группы. Пришло время приступить к действию. Но оно уже не имело ничего общего с нигилизмом прошлых лет. Само слово это ушло в прошлое и оста-лось в русском языке лишь как чисто исторический термин, память об идейном движении 1860-х годов.

    За границей принято называть ?нигилизмом? все русское револю-ционное движение вплоть до ?большевизма? и использовать выраже-ние ?нигилистская партия?. Это ошибка, вызванная незнанием подлин-ной истории движения.

    Банкротство палочного режима.

    Крайне реакционное правительство Николая I не желало отдавать себе отчета в происходящем, замечать начинающееся брожение умов. Напротив, оно, с целью обуздать нарождавшееся движение, бросило вызов обществу, создав тайную политическую полицию (пресловутую Охранку), (1) специальный жандармский корпус и т. п.

    Преследования по политическим мотивам стали настоящим бед-ствием для страны. Вспомним, что именно в то время молодой Досто-евский едва избежал казни и был отправлен на каторгу за то, что состоял членом мирного кружка социальных исследований, руководи-мого Петрашевским; что к голосу виднейшего русского критика и пуб-лициста Белинского почти не прислушивались, а другой великий пуб-лицист, Герцен, был вынужден покинуть страну; и так далее, не говоря уже об убежденных и активных революционерах, таких, как Бакунин.

    Этими репрессиями не удалось погасить напряженность, причины которой коренились слишком глубоко в обществе, и, тем более, улучшить положение в стране. Николай I не желал знать никаких других средств, кроме дальнейшего закручивания бюрократических и полицейских гаек.

    Тем временем Россия оказалась втянута в Крымскую войну (1854-1855 гг.).* Это стало катастрофой для страны. Военные перипетии со всей очевидностью продемонстрировали банкротство режима и слабость империи. ?Глиняные ноги? колосса в первый раз дали трещину. (Есте-ственно, уроков из этого не извлекли.) Война обнажила политические и социальные язвы государства.

    Николай I умер в 1855 году, тотчас после поражения в войне, прекрасно отдавая себе отчет в произошедшем банкротстве, но не имея сил противостоять ему. Можно предположить, что вызванное этим потрясение ускорило его смерть. Ходили даже упорные слухи о том, что Царь отравился; это весьма правдоподобно, хотя веских доказа-тельств не обнаружено.

    И ВСЕ-ТАКИ ДВИЖЕНИЕ ВПЕРЕД.

    Чтобы читатель лучше понял те события, которые произошли в дальнейшем, в заключение этой главы следует подчеркнуть один мало известный, но важный момент.

    Несмотря на свою слабость и различного рода препятствия, за короткий промежуток времени страна достигла значительного техни-ческого и культурного прогресса.

    Под воздействием экономической необходимости появилась ?на-циональная? промышленность, она вызвала к жизни рабочий класс, пролетариат. Возникли крупные заводы. Произошло переоборудование портов. Увеличилась добыча угля, железа, золота и других полезных ископаемых. Получили развитие средства связи. Была построена пер-вая скоростная железная дорога, соединившая две столицы, Москву и Санкт-Петербург. Она стала настоящим техническим достижением, поскольку территория между двумя городами топографически мало при-годна для такого рода строительства, почва проседает и зачастую за-болочена. Расстояние между Москвой и Петербургом составляет около 600 верст (примерно 640 километров). Рациональный эконо-мический подход не допускал строительства железнодорожного пути по прямой линии. Рассказывают, что Николай I, лично интересо-вавшийся проектом (дорогу строило государство), поручил несколь-ким инженерам разработать и представить ему планы и сметы. Пользуясь случаем, инженеры составили чрезвычайно сложные чер-тежи, с многочисленными поворотами, объездами и т. п. Николай I все понял. После беглого просмотра он отложил проекты в сторону, взял карандаш и лист бумаги, отметил на нем две точки, соединил их прямой линией и сказал: ?Кратчайшее расстояние между двумя точками — прямая?. Это означало приказ, конструкторам остава-лось только исполнить его. И это сложнейшее дело они выполнили — ценой неимоверных усилий, титанического труда тысяч рабочих, трудившихся в бесчеловечных условиях.

    Николаевская железная дорога (названная так в честь царя) до сих пор считается одной из лучших в мире: 609 верст (примерно 650 километров) путей, протянувшихся практически прямой линией.

    Отметим, что нарождавшийся рабочий класс еще сохранял тесные связи с деревней, из которой вышел и куда возвращался по завершении временной работы. Впрочем, крестьяне, привязанные к земле своих помещиков, не могли покинуть ее навсегда. Чтобы занять их в про-мышленности, требовалось договариваться с их владельцами. Настоя-щие городские рабочие — представлявшие собой в ту эпоху своего рода бродячих ремесленников — были весьма немногочисленны. Та-ким образом, пролетариат в прямом смысле слова еще не возник. Но создались все предпосылки, необходимые для его появления. Необхо-димость в постоянной рабочей силе требовала отмены крепостного пра-ва. Через два или три поколения в России, как и во всем остальном мире, возникнет класс наемных рабочих, подлинный промышленный пролетариат, лишившийся всякой связи с землей.

    Быстрый прогресс произошел и в области культуры. Более или менее обеспеченные родители хотели видеть своих детей хорошо образованными. Быстрый рост числа гимназистов и студентов вы-нуждал правительство непрерывно увеличивать число средних и высших школ. Этого все более решительно требовали экономичес-кие и технические нужды развития страны. К концу царствования Николая I в России было шесть университетов: в Москве, Дерпте (Тарту), Харькове, Казани, Санкт-Петербурге и Киеве (в таком порядке они создавались), а также десяток технических и специаль-ных высших школ.

    Поэтому не следует считать (а такое мнение достаточно распрос-транено), что в ту эпоху Россия была неграмотной, варварской, почти ?дикой? страной. Неграмотным и ?диким? оставалось закрепощенное крестьянское население. Но жители городов с точки зрения культуры ни в чем не уступали своим западным современникам, за исключением некоторых незначительных особенностей. Что касается молодой ин-теллигенции, то она в определенном отношении была даже более пере-довой, чем в других европейских странах.

    В этой главе мы уже достаточно говорили об огромном и парадоксальном различии между существованием и менталитетом крепостных и культурном уровнем привилегированных слоев, так что возвращаться к этому нет необходимости.

    * 1853-1856 гг. - Прим. перев.


Глава III

    Реформы. Новый революционный подъем. ?Крах царизма? и поражение революционного движения.

    Реакция. (1855-1881 гг.)

    Трудную ситуацию, в которой оказались страна и режим, пред-стояло разрешить Александру 11, сыну Николая, сменившему его на троке. Общее недовольство, давление передовых слоев интеллиген-ции, страх перед возмущением крестьянских масс и, в конце концов, экономическая необходимость вынудили его, несмотря на ожесточенное сопротивление реакционных кругов, пойти на уступки, ваять решительный курс на реформы;. Он решил положить конец бюрок-ратическому режиму и безграничному произволу административной власти, произвел серьезные изменения в судебной системе и нанес удар по крепостничеству.

    Начиная с 1860 года реформы непрерывно следовали одна за другой: отмена крепостного права (1861 г.); введение суда присяжных с выборностью последних (1864 г.) вместо прежних государственных судов, состоявших из особых чиновников; создание в 1864 г. городско-го и сельского самоуправления и земства (нечто вроде муниципалите-тов), распоряжавшихся многими сферами общественной жизни (от-дельные отрасли образования, здравоохранения, путей сообщения и др.).

    Перед живыми силами народа — в особенности, интеллиген-цией — открылось поле деятельности. Муниципалитеты активно уча-ствовали в создании широкой сети начальных школ светской направ-ленности. Естественно, эти ?земские? и ?городские? школы находились под наблюдением и контролем правительства. Изучение закона Божия являлось обязательным, и священники играли большую роль. Но, не-смотря на это, школы пользовались значительной самостоятельностью. Земства и городские советы набирали преподавательский состав из среды передовой интеллигенции.

    Большое внимание стало уделяться улучшению санитарного состо-яния городов, путей сообщения и др.

    Страна вздохнула свободнее.

    Но, несмотря на всю свою значимость, реформы Александра II оставались весьма робкими, не полностью отвечали чаяниям передовых слоев населения и подлинным материальным и духовным потребностям страны. Чтобы реформы действительно стали эффективными и способствовали народному подъему, их следовало бы дополнить предоставле-нием гражданских прав и свобод: свободы слова и печати, собраний и организации и др. Здесь же никаких изменений не произошло. Лишь немного ослабла цензура. По сути же прессе по-прежнему затыкали рот, свободы, как и прежде, не было; нарождающийся рабочий класс не имел никаких прав; дворянство, землевладельцы и буржуазия оста-вались господствующими классами, и, главное, полностью сохранялся режим самодержавия. (Именно угроза режиму вынудила Александра II бросить народу кость ?реформ?, она же не позволяла ему углублять их. Таким образом, реформы народ далеко не удовлетворяли.)

    Лучше всего иллюстрируют это обстоятельства отмены крепостного права. Здесь обнаружилось самое слабое место реформ.

    После напрасной борьбы за сохранение своего статус кво поме-щики вынуждены были смириться с решением царя (принятым, впро-чем, после долгих и драматических колебаний, под энергичным давле-нием прогрессивных элементов). Но они сделали все возможное, чтобы свести эти реформы; к минимуму, тем более, что сам Александр II, естественно, не хотел ни в чем ущемлять интересы ?своих дорогих дворян?. Им двигала главным образом боязнь революции. Он знал, что крестьянам было известно об его намерениях и борьбе в правящих кругах. И что народное терпение на этот раз действительно достигло предела — народ ждал освобождения, и если бы реформы были отло-жены, последующие волнения вылились бы в мощное восстание. Во время спора с противниками реформ царь произнес знаменитую фразу, которая прекрасно характеризует его истинные помыслы: ?Лучше от-менить крепостное право сверху, нежели дождаться того времени, ког-да оно само собою начнет отменяться снизу?, — то есть все должно произойти с минимальным ущербом для помещиков. ?Порвалась цепь великая, — написал поэт Некрасов в своей получившей широкую изве-стность поэме, — порвалась — расскочилася: одним концом по бари-ну, другим по мужику!..?

    Конечно, крестьяне получили наконец личную свободу. Но за нее пришлось дорого заплатить. Им выделили ничтожные клочки земли. (Было невозможно ?освободить? крестьян без земли, иначе они умер-ли бы с голоду.) Более того, их заставили длительное время выплачи-вать выкупные платежи за землю, принадлежавшую раньше бывшим господам.

    75 миллионов крестьян получили чуть больше трети всех земель-ных угодий. Другая треть осталась у государства. И почти треть сохра-нили за собой помещики. Такое соотношение обрекало крестьянские массы на голодное существование. По сути, оно ставило их в зависи-мость от помещиков, а позднее — от разбогатевших тем или иным путем собратьев-кулаков.

    В проведении ?реформ?, призванных предотвратить грозящую опасность, Александр II руководствовался стремлением уступать как можно меньше. Так что недостатки этих преобразований стали ощу-щаться уже в 1870-е годы.

    Трудовое население городов оказалось беззащитным перед лицом растущей эксплуатации.

    Полное отсутствие свободы слова и печати и запрет любых поли-тических и других объединений делал невозможным обмен идеями, критику, пропаганду, общественную деятельность — то есть, по суще-ству, не допускал никакого прогресса.

    ?Народ? состоял исключительно из ?подданных?, подчинен-ных произволу самодержавия, который, хоть и стал менее жесто-ким, чем при Николае I, все еще безраздельно господствовал в обществе.

    Крестьянская же масса оставалась послушным стадом, от кото-рого требовалось лишь одно: кормить государство и привилегиро-ванные классы.

    Новое революционное движение. ?Народная воля?. Убийство царя Александра П.

    Лучшие представители молодой интеллигенции быстро поняли, в какой плачевной ситуации оказалась Россия. Тем более что в большин-стве стран Запада в ту эпоху были установлены относительно передо-вые политические режимы. В 1870-е годы Западную Европу охватила социальная борьба; велась активная пропаганда социализма, марксизм начинал организовывать рабочий класс в мощную политическую партию.

    Как обычно смело обманывая цензуру — чиновникам не хватало ума и образованности распознавать обман — лучшие публицисты того времени (например, Чернышевский, который в итоге за свою смелость был отправ-лен на каторгу) своими написанными с подтекстом статьями способствова-ли распространению социалистических идей в среде интеллигенции. Они многому научили молодежь, рассказывая об идейном движении политичес-ких событиях и общественных явлениях за рубежом, и одновременно ловко разоблачали изнанку так называемых ?реформ? Александра II, их истин-ные причины, лицемерие и половинчатость.

    Так что было совершенно естественным, что в эти годы в России возникли подпольные группы, боровшиеся с ненавистным режимом и, прежде всего, распространявшие идеи политического и социального освобождения трудящихся классов.

    Эти группы состояли из юношей и девушек, полностью посвятив-ших себя задаче ?нести свет в трудящиеся массы? и готовых ради этого на любые жертвы.

    Так возникло массовое движение молодых российских интелли-гентов, многие из которых оставляли семью, спокойную жизнь и карь-еру и шли ?в народ?, чтобы просвещать его.

    С другой стороны, начались террористические акты против вер-ных слуг режима. В период с 1860 по 1870 годы произошло несколько покушений на крупных чиновников. (2) Было предпринято и несколько попыток убить царя, окончившихся неудачей.

    Движение потерпело крах и не принесло практически никаких результа-тов. Почти все пропагандисты были схвачены полицией (зачастую выданы самими крестьянами) и отправлены в тюрьмы, ссылку или на каторгу*.

    Становилось все более очевидным, что царизм является непреодо-лимым препятствием на пути народного просвещения. Отсюда оставал-ся только один шаг до логического вывода: прежде всего следует унич-тожить царский режим.

    И этот шаг бы сделан. Движимые отчаянием после стольких по-ражений молодые люди создали группу, непосредственной целью кото-рой стало убийство царя. В основе подобного решения лежал и ряд других причин. Речь, в частности, шла о том, чтобы ?публично? пока-рать человека, который обманывал народ своими так называемыми ?ре-формами?, и разоблачить этот обман в глазах широких народных Масс, совершив акт, который никого в обществе не оставил бы равнодушным. В общем, уничтожением царя хотели показать народу непрочность, уязвимость и временность царского режима.

    Таким образом, члены группы надеялись раз и навсегда разру-шить ?миф о добром царе?. Некоторые из них шли дальше: они допус-кали, что убийство царя может положить начало массовому восстанию, которое в обстановке всеобщего замешательства выльется в революцию и падение царизма.

    Группа называлась ?Народная воля?. Ей удалось осуществить свой тщательно подготовленный план: 1 марта 1881 года в Санкт-Петербурге по пути из одной резиденции в другую царь Александр II был убит. Террористы бросили две бомбы в императорскую карету. Первая подорвала экипаж, вторая смертельно ранила императора (ему оторвало ноги). Через некоторое время он скончался.

    Массы не поняли этого акта. Крестьяне не читали газет. (Они вообще ничего не читали.) Совершенно невежественные, далекие от революционной пропаганды, столетиями верившие, что царь желает им блага, и лишь дворянство всеми средствами противится его добрым намерениям (лишнее тому доказательство они видели в том, что дворя-не выступали против их освобождения, а непосильные выкупные плате-жи за землю также приписывали помещичьим интригам), крестьяне винили последнее в убийстве царя — из мести за отмену крепостного права и в надежде восстановить его.

    Живучесть мифа и парадокса.

    Царь был убит. Но отнюдь не миф о нем. (Читатель увидит, как двадцать четыре года спустя его сокрушит история.)

    Народ не понял, не взволновался. Верноподданная пресса про-клинала ?отвратительных преступников?, ?ужасных злодеев?, ?бе-зумцев?…

    Двор опомнился быстро. Власть перешла к молодому Александру, старшему сыну убитого императора.

    Руководители партии ?Народная воля?, организаторы и исполни-тели покушения вскоре были схвачены и осуждены на смерть. Впро-чем, один из них, молодой Гриневицкий — именно он бросил вторую, оказавшуюся роковой для царя, бомбу — умер на месте, изрешечен-ный ее осколками. Остальные — Софья Перовская, Желябов, Ки-бальчич (технический специалист партии, изготовивший бомбы), Ми-хайлов и Рысаков — были повешены.

    Исключительные по своему размаху и суровости преследования, которым подверглась партия, полностью парализовали ее.

    Все ?вернулось на круги своя?.

    Новый император Александр III, напуганный участью своего отца, не нашел ничего лучшего, как снова встать на путь крайней реакции. Ему казалось, что ?реформы? предшественника при всей своей половинчатости зашли слишком далеко. Он считал их несвоевременными и опасными, то есть досадной ошибкой. Не понимая, что покушение как раз явилось след-ствием убогости и незавершенности преобразований, царь видел корень зла в самом факте реформ. И использовал убийство отца для того, чтобы повести на них наступление, насколько это представлялось возможным.

    Он исказил дух реформ, постарался свети на нет их результаты, решительно преградил им путь многочисленными реакционными зако-нами. Бюрократическое и полицейское государство вновь упрочилось и душило не только всякое движение, но и сам дух либерализма.

    Естественно, царь не мог восстановить крепостное право. Но тру-дящиеся массы по-прежнему оставались полностью бесправным по-слушным стадом.

    Малейший контакт просвещенных слоев населения с народом сра-зу же попадал под подозрение и стал практически невозможным. ?Рус-ский парадокс? — бездонная пропасть между культурным уровнем и стремлениями передовых слоев ? беспросветной несознательностью на-рода — по-прежнему оставался в силе.

    Как и раньше, не допускалось никакой социальной активности. И то, что осталось от робких реформ Александра II, превратилось в карикатуру.

    В этих условиях был неизбежен новый подъем революционной активности.

    Так вскоре и произошло. Но особенности и сама суть этой актив-ности полностью изменились под воздействием новых экономических, социальных и психологических факторов.

    * Апогеем этих репрессии стал чудовищный ?процесс 193-х?.


Глава IV

    Конец века. Марксизм. Быстрое развитие.

    И все-таки реакция.

    (1881-1900гг.).

    Новые особенности революционного движения: марксизм и социал-демократическая партия. развитие культуры. Промышленный подъем. Одновременное торжество самодержавия и реакции.

    После поражения партии ?Народная воля? и ее кампании насилия против царизма, фундаментальной трансформации революционного дви-жения способствовал ряд других факторов. Важнейшим из них было появление марксизма.

    Как известно, последним была сформулирована новая концепция социальной борьбы, которая вылилась в конкретную программу рево-люционной деятельности и привела к созданию в странах Западной Европы рабочей политической партии, получившей название социал-демократической.

    Невзирая на всевозможные препятствия, социалистические идеи Лассаля, марксизм и его первые практические результаты тайно изучались, проповедовались и служили руководством к действию в России. (Со своей стороны, легальная литература совершенствова-лась в искусстве эзоповым языком рассказывать о социализме.) Именно в то время расцвели так называемые ?толстые журналы?, в которых лучшие журналисты и публицисты регулярно обсуждали социальные проблемы, социалистические теории и средства их воп-лощения в жизнь. Эти публикации играли исключительную роль в культурной жизни страны. Без них не могла обойтись ни одна ин-теллигентная семья. Чтобы получить доступ к новым номерам, в библиотеках нужно было записываться заранее. Не одно поколение русских интеллигентов училось по этим журналам, читая в дополне-ние к ним и всякого рода нелегальные издания.

    Так марксистская идеология, опирающаяся исключительно на орга-низованные действия пролетариата, занимала место несбывшихся стрем-лений подпольных кружков прошлого.

    Вторым важным событием было быстрое развитие промышленно-сти и технологии и его последствия.

    Сеть железных дорог, другие пути и средства сообщения, гор-ное дело, добыча нефти, металлургическая, текстильная промыш-ленность, машиностроение, все производство в целом начали бурно развиваться, словно наверстывая упущенное время. В стране фор-мировались целые промышленные регионы. Благодаря строитель-ству новых заводов и росту рабочего населения пейзаж многих горо-дов менялся на глазах.

    Этот промышленный подъем черпал рабочую силу в широких мас-сах обездоленных крестьян, вынужденных навсегда бросать свои жал-кие клочки земли или же искать дополнительный заработок в зимний период. Как и повсюду в мире, развитие промышленности вызывало рост пролетариата. Как и повсюду, последнему предстояло стать осно-вой революционного движения.

    Таким образом, марксистские идеи и рост промышленного проле-тариата, опереться на который рассчитывали сторонники этих идей, явились основополагающими элементами, определившими новое поло-жение вещей.

    С другой стороны, промышленный подъем, постепенный рост уровня жизни требовали образованных людей, профессионалов, тех-нических специалистов, квалифицированных рабочих. Это вызвало рост числа разнообразных школ — государственных, земских и ча-стных — в городах и деревнях; университетов, высших специаль-ных школ, гимназий, училищ, начальных школ, курсов и т. д. (В 1875 г. 79 человек из 100 были неграмотными; в 1898 г. число их сократилось до 55.)

    Это развитие происходило помимо и даже вопреки самодержавно-му политическому режиму, который ожесточенно стремился загнать живые силы страны в жесткие и абсурдные рамки.

    Развивалось, несмотря на жестокие репрессии, и антимонархичес-кое движение, велась революционная и социалистическая пропаганда.

    Даже крестьянство — самая отсталая и покорная часть населе-ния — начинало восставать: как из-за нищеты и бесчеловечной эксп-луатации, так и под воздействием общего брожения. Отзвуки этого брожения доносили до крестьян многочисленные интеллигенты, рабо-тавшие в земствах (их называли земскими работниками), пролетария-ми, сохранившими родственные связи с деревней, сезонными и сельс-кохозяйственными рабочими. Такой пропаганде правительству нечего было противопоставить.

    В конце столетия друг против друга выступили две непримири-мые силы: сила застарелой реакции, объединившая вокруг трона высшие привилегированные классы: дворянство, бюрократию, поме-щиков, военную касту, высшее духовенство, нарождавшуюся бур-жуазию; и молодая революционная сила, представленная в 1890-1900-х годах в основном студенческими массами, но все более привлекавшая к себе рабочую молодежь промышленных городов и регионов.

    В 1898 г. марксистские революционные группы образовали Российскую социал-демократическую рабочую партию (первая социал-демократическая группа, ?Освобождение Труда?, воз-никла в 1883 г.).

    Между этими противостоявшими друг другу силами распола-гался третий элемент, включавший в себя главным образом предста-вителей среднего класса и некоторое число ?типичных? интеллиген-тов (университетских профессоров, адвокатов, писателей, врачей и др.) и представлявший собой в какой-то степени либеральное тече-ние. Поддерживая — тайно и весьма осторожно — революционные круги, его адепты больше верили в реформы, надеясь когда-нибудь, под угрозой революции (как при Александре II) заставить самодер-жавие пойти на значительные уступки и установить таким образом конституционный режим.

    Только широкие крестьянские массы в своем подавляющем большинстве по-прежнему оставались в стороне от этого броже-ния.

    Император Александр III умер в 1894 г. На трон взошел его сын Николай, последний из Романовых.

    Распространился миф, что Николай II исповедовал либеральные идеи. Рассказывали, что он даже склонялся к тому, чтобы даровать ?своему народу? конституцию, которая серьезно ограничивала бы аб-солютную царскую власть.

    Приняв желаемое за действительное, некоторые земства пре-поднесли молодому царю адреса, в которых — очень робко — заводили речь о предоставлении некоторых представительных и других прав.

    В январе 1895 г. по случаю свадьбы Николая II многочислен-ные делегации дворянства, военных и земства удостоились высочай-шего приема в Санкт-Петербурге. К великому удивлению земских делегатов, новый повелитель, отвечая на приветствия, неожиданно возмутился и, топнув ногой, закричал почти в истерике, требуя от земства навсегда забыть свои ?безумные мечты?. За этим требова-нием тотчас последовал ряд репрессивных мер против нескольких ?подстрекателей?, ведущих в земствах ?подрывную деятельность?. Так самодержавие и реакция на фойе общего развития страны еще больше усилились.


Глава V

    XX век. Быстрое развитие.

    Революционный подъем. Отвлекающие маневры

    самодержавия.

    (1900-1905 гг.).

    Самодержавие не сдает позиции и использует для этого все средства. Быстрое развитие страны продолжается.

    Характерные явления и особенности, которые мы отметили выше, в начале XX века стали еще более ярко выраженными.

    С одной стороны, самодержавие, далекое от того, чтобы пойти навстречу чаяниям общества, всеми средствами стремилось к самосох-ранению и подавлял не только всякое революционное движение, но и любое проявление духа оппозиции. Именно в то время правительство. Николая II начало массированную антисемитскую пропаганду и стало подстрекать к еврейским погромам (и даже само организовывало их) с целью направить в иное русло растущее народное недовольство.

    С другой стороны, экономическое развитие страны шло все более быстрыми темпами. За пять лет, с 1900 до 1905 года, промышленность и технический прогресс сделали резкий рывок вперед. Добыча нефти (Баку), угля (Донбасс), металлов и др. быстро приближалась к уров-ню западных стран. Росли и модернизировались пути и средства сооб-щения (железные дороги, сухопутный, речной и морской транспорт и др.). Вокруг больших городов возникали и развивались крупные маши-ностроительные и другие заводы, на которых были заняты тысячи и даже десятки тысяч рабочих. Формировались целые индустриальные регионы, например, Путиловские заводы, Невские доки, Балтийский и другие крупные заводы в Санкт-Петербурге, промышленные пригоро-ды столицы, населенные десятками тысяч рабочих, такие, как Колпино, Шухово, Сестрорецк и другие; промышленный район Иваново-Вознесенска неподалеку от Москвы; многочисленные крупные заводы в Южной России, в Харькове, Екатеринославе и других городах. Об этом быстром прогрессе за рубежом, за исключением заинтересован-ных кругов, знали мало. (Еще сегодня многие полагают, что до прихо-да к власти большевиков в России не было почти никакой промышлен-ности, что только большевистское правительство создало ее.) И тем не менее, как мы уже говорили, это развитие имело не только промыш-ленное, но и социальное значение. В процессе индустриализации в ?гране быстро увеличивалась численность пролетариата. Согласно статистическим данным того времени, общее число рабочих в России к 1905 году достигло приблизительно 3 миллионов.

    Одновременно страна переживала бурное культурное развитие.

    Последнее десятилетие XIX века отмечено значительными успе-хами в области образования и просвещения детей и взрослых.

    К 1905 году в России существовало три десятка университе-тов и высших школ для мужчин и женщин. Почти все они были государственными, за исключением нескольких, созданных на част-ные пожертвования. По традиции, восходящей к реформам Алек-сандра II, их уставы были проникнуты либеральным духом и пре-дусматривали определенную внутреннюю независимость. Александр III и Николай II пытались урезать ее, но каждая попытка такого рода вызывала массовые беспорядки. В конце концов правительство от-казалось от своих проектов.

    Профессора университетов и высших школ избирались самими университетскими преподавателями.

    Почти во всех городах, даже небольших, существовали гимна-зии и училища для мальчиков и девочек. Средние школы могли быть государственными, частными или земскими. В любом случае, учебные программы утверждались государственными органами и были примерно одинаковыми. Обязательным считалось изучение Закона Божьего.

    Преподавательских состав средних учебных заведений набирался из выпускников университетов, за исключением вспомогательных дис-циплин. В университет принимали с восьмилетним образованием. Дети, которым не хватало знаний, могли проучиться дополнительный год в подготовительном классе.

    Быстро росло число государственных и земских начальных школ в городах и деревнях. Все они находились под наблюдением государства. Начальное образование было бесплатным и необязательным. Разуме-ется, по требованию государства изучался катехизис.

    Учителя и учительницы начальных школ должны были закончить как минимум четыре класса средней школы.

    Во всех крупных городах функционировали хорошо организован-ные и популярные вечерние курсы для взрослых и ?народные универ-ситеты?, активно создававшиеся при участии земств и частных лиц.

    Естественно, в средних и высших школах дети рабочих и крестьян составляли исключение. Плата за образование была высока.

    Однако, вопреки распространенному мнению, доступ в эти школы для детей рабочих и крестьян закрыт не был. Основной контингент учащихся составляли дети интеллигенции (людей свободных профес-сий), чиновников, служащих и буржуазии.

    Интеллигентские круги исповедовали достаточно либеральные взгляды, во многих муниципальных и народных учебных заведени-ях, несмотря на полицейское наблюдение, помимо образования как такового свободно велась пропаганда более или менее пере-довых идей.

    Лекторы ?народных университетов? и преподавательский состав Начальных школ зачастую принадлежали к революционно настроенным кругам. Директора, почти всегда либералы, относились к ним терпимо. Они знали, как ?все уладить?. В подобных условиях власти были цочти бессильны против пропаганды.

    Одновременно развивалось самообразование.

    Книжный рынок заполнили бесчисленные популярные брошюры, почти всегда написанные учеными или содержавшие отрывки из произ-ведений лучших писателей того времени, в которых с достаточно пере-довых позиций трактовались не только всякого рода научные, но и политические, социальные проблемы. Цензура не могла противостоять этой мощной волне. Авторы и издатели шли на разнообразные ухищре-ния, обманывая бдительность властей.

    Чтобы составить себе четкое представление о просвещении в 1900-1905 гг., необходимо учесть достаточно широкое распространение не-легальной революционной и социалистической литературы в среде ин-теллигенции и рабочих.

    Здесь необходимо привести несколько деталей, чтобы лучше по-нять масштабы и идеи последующих революционных движений.

    Следует подчеркнуть, что политические и социальные стремления движения дополнялись значительным прогрессом в сфере нравов. Мо-лодежь освобождалась от различных предрассудков: религиозных, на-циональных и других. Во многом передовое русское общество уже дав-но опережало западные страны. Так, принципы равноправия полов, рас и национальностей, право на свободный союз, отрицание религии и т. д. стали в этих кругах непреложными истинами еще со времен ?ниги-листов?. В этом большая заслуга российских публицистов (Белинского, Герцена, Чернышевского, Добролюбова, Писарева, Михайловского). 'Они воспитали многие поколения интеллигентов в духе полного освобождения, невзирая на неизменное противодействие царистской систе-мы среднего образования.

    В итоге этот дух свободы стал для всей российской молодежи подлинной священной.- традицией, искоренить которую было невозможно. Вынужденная изучать то, что навязывалась сверху, молодежь осво-бождалась от ненужных знаний, получив диплом.

    ?Не и-ди-те в у-ни-вер-си-тет!? — возглашал поп нашего прихо-да во время вручения дипломов нам, выпускникам училища: ?Не иди-те в университет! Ибо университет есть логово мятежников?... (А куда, думал он, мы пойдем?) Он рассуждал правильно, этот почтенный священник. Потому что, за редкими исключениями, каждый юноша или девушка, став студентами, становились одновременно начинающи-ми революционерами. В народе слово ?студент? означало ?мятежник?.

    Затем, с возрастом, эти мятежники прошлых лет, помятые жиз-нью, забывали свои первые порывы и даже отрекались от них. Но кое-что оставалось: либеральные воззрения, оппозиционный дух и порой непогасшие ?искры?, которые при первой серьезной возможности гото-вы были разгореться вновь.

    Политическое, экономическое и социальное положение трудового народа. расширение социалистической и революционной пропаганды. ужесточение репрессий. Революция выходит на улицы.

    Тем не менее, политическое, экономическое и социальное положе-ние трудового народа не претерпевало изменений.

    Не имея никаких возможностей защиты от растущей эксплуата-ции государства и буржуазии, никакого права объединяться и заставить прислушаться к своим требованиям, возможности самоорганизоваться, бороться, объявлять забастовку, рабочие страдали материально и ду-ховно.

    В деревне с каждым днем росло обнищание и недовольство крес-тьянских масс. 175-миллионное крестьянство было предоставлено само себе, его рассматривали как нечто вроде ?рабочей скотины? (даже телесные наказания, несмотря на их отмену в 1863 году, практикова-лись до 1904 года). Недостаток общей культуры и элементарного об-разования; нехватка даже примитивных орудий труда; отсутствие кре-дитов и других форм поддержки; очень высокие налоги; произвол, презрение и беспощадность властей и ?высших? классов; продолжав-шееся раздробление земельных участков в результате выделения наде-лов новым членам семей; конкуренция кулаков (зажиточных крестьян) и землевладельцев, и т. д. — таковы были причины этого обнищания. Даже ?крестьянская община? — знаменитый русский ?мир? — не могла по-прежнему помогать своим членам. Впрочем, правительства Александра III и Николая II сделали все возможное, чтобы свести ?мир? к простому административному объединению под строгим конт-ролем государства, предназначенному в. основном для сбора, чаще все-го принудительного, налогов и платежей.

    Так что социалистическая и революционная агитация и деятель-ность неизбежно приносили плоды. Марксизм, энергичной пропаганде которого не могли помешать никакие запреты, находил немало сторон-ников. Прежде всего, среди учащейся молодежи, затем в рабочей сре-де. Влияние социал-демократической партии, основанной в 1898 году, ощущалось во многих городах и некоторых регионах, несмотря на то, что партия существовала нелегально (как впрочем, и всякая другая).

    Естественно, правительство предпринимало все более суровые меры против активистов. Один за другим следовали политические процессы. На головы тысяч ?подданных? обрушивались административные и по-лицейские репрессивные меры. Заполнялись тюрьмы, места ссылки и каторги. Но хотя властям и удалось свети к минимуму активность партии, они не смогли полностью уничтожить ее, как это произошло ранее с первыми политическими объединениями.

    Несмотря на все усилия властей, начиная с 1900 года революци-онное движение усиливалось. Студенческие и рабочие волнения вскоре стали обычным явлением. Из-за этих волнений университеты закрыва-лись на долгие месяцы. В ответ студенты при поддержке рабочих орга-низовывали шумные уличные манифестации. В Санкт-Петербурге из-любленным местом для народных собраний стала площадь перед Казанским собором, студенты и рабочие пели революционные песни и порой поднимали красные знамена. Правительство посылало туда по-лицейские и казачьи конные подразделения, которые шашками и нагай-ками ?очищали? площадь и прилегающие улицы.

    Революция начинала выходить на улицы.

    Тем не менее для того, чтобы читатель составил себе представле-ние об общей ситуации, необходимо сделать важное замечание.

    Выше мы изложили реальное положение вещей. Но если рассмат-ривать его само по себе, без учета положения российского народа в целом, возникает риск впасть в преувеличение, абстрактные обобщения и не понять последующие события.

    Действительно, не следует забывать, что группы, вовлеченные в идейное движение, составляли лишь крайне незначительную часть 180-миллионного населения страны. Речь шла о нескольких тысячах интел-лигентов — главным образом, студентов — и элите рабочего класса в крупных городах. Остальное население — бесчисленные крестьянские массы, большинство горожан и рабочих — пока оставались чуждыми, безразличными и даже враждебными по отношению к революционной агитации. Конечно, число разделяющих передовых взгляды быстро росло; начиная с 1900 года среди них насчитывалось все больше рабочих; революционное брожение постепенно охватывало беднеющее крестьян-ское население. Но одновременно основная масса народа — которая только и определяет великие социальные изменения — придержива-лась прежнего примитивного образа мыслей. ?Российский парадокс?, о котором говорилось выше, сохранял свою силу, и ?миф о добром царе? продолжал смущать умы многих миллионов людей. Эта масса населе-ния не была затронута революционным движением (в 1903 году в социал-демократическом съезде в Лондоне участвовало лишь четве-ро рабочих).

    В подобных условиях всякий контакт между вырвавшимся вперед авангардом и остающимся далеко позади подавляющим большинством населения был невозможен.

    Читателю следует учитывать эту особенность, чтобы понять пос-ледующие события.

    Социал-демократическая партия и партия социалистов-революционеров. Покушения.

    В 1901 году возник новый революционный фактор: наряду с соци-ал-демократической партией возникла партия социалистов-революцио-неров. Последняя вскоре достигла значительных успехов в пропаганди-стской работе.

    Между обеими партиями существовало три основных различия:

    1. Партия социалистов-революционеров не разделяла философс-кую и социологическую составляющие марксистской теории.

    2. Будучи антимарксистской, эта партия предлагала иное решение ключевой для России крестьянской проблемы. В то время как социал-демократы, стремясь опираться исключительно на рабочий класс, не брали в расчет огромную массу крестьян, считая, что она вскоре воль-ется в ряды пролетариата, и пренебрегали пропагандой на селе, эсеры верили, что смогут вовлечь российских крестьян в дело революции и социализма. Они не считали возможным ждать их пролетаризации и вели массированную пропаганду в деревне. В своей аграрной программе-минимум социал-демократическая партия предусматривала лишь увеличение крестьянских земельных наделов и некоторые другие не-значительные меры, в то время как партия эсеров выступала за немед-ленную и полную социализацию земли.

    3. В полном соответствии со своей теорией признавая лишь массо-вые действия, социал-демократическая партия считала террористичес-кие акты и политические покушения социально бесполезными. Партия эсеров же, напротив, усматривала определенную общественную пользу в покушениях на чересчур ревностных или жестоких высших должнос-тных лиц царского режима. В ней был создана даже специальная струк-тура, ?боевая организация?, призванная готовить и осуществлять поли-тические покушения под контролем Центрального комитета партии.

    За исключением этих отличий, политическая и социальная про-грамма-минимум обеих партий по сути своей совпадала: в той и другой речь шла о создании буржуазной демократической республики, которая откроет путь к социализму.

    В период с 1901 по 1905 год партия социалистов-революционеров осуществила ряд покушений, из которых многие получили большой обще-ственный резонанс: в 1902 году молодой партийный активист студент Балмашев убил Сипягина, министра внутренних дел; в 1904 году другой эсер, студент Созонов, убил сменившего Сипягина на посту фон Плеве, прославившегося своей жестокостью; в 1905 году эсер Каляев убил вели-кого князя Сергея, градоначальника (?гнусного сатрапа?) Москвы.

    Анархисты.

    Отметим, что кроме этих двух политических партий в то время суще-ствовало и анархистское движение. Очень слабое, совершенно неизвестное широким массам населения, оно представляло собой несколько групп ин-теллигентов и рабочих (на юге страны крестьян), не поддерживавших между собой регулярных контактов. Существовали одна - две анархистских группы в Санкт-Петербурге, столько же в Москве (более активных), группы на юге и западе России. Их деятельность ограничивалась вялой пропагандой, вести которую, впрочем, было нелегко, покушениями на вер-ноподданных служителей режима и отдельными актами экспроприации. (3) Либертарная литература контрабандой поступала из-за границы. Распрос-транялись в основном брошюры Кропоткина, который в то время жил в Англии, вынужденный эмигрировать после разгрома ?Народной воли?. (4)

    Царское правительство стремится направить деятельность рабочих в ?легальное? русло.

    Быстрый рост революционной активности начиная с 1900 года очень тревожил правительство. Особенно беспокоила его восприимчи-вость к пропаганде рабочего класса. Несмотря на свое нелегальное Положение, обе социалистические партии имели комитеты, пропагандистские кружки, подпольные типографии и довольно многочисленные секции в крупных городах. Партия социалистов-революционеров орга-низовала громкие покушения, которые привлекли к ней не только вни-мание, но и симпатии всех слоев общества. Правительство поняло, что репрессивных и оборонительных мер, как то наблюдения, слежки, про-вокаций, тюремных заключений, погромов и пр., недостаточно. Чтобы отвлечь рабочий класс от пропаганды социалистических партий и рево-люционной деятельности вообще, оно задумало макиавеллиевский план, который, по логике, должен был сделать его полновластным хозяином рабочего движения. Оно решило создать легальную, разрешенную ра-бочую организацию, которой смогло бы управлять. Таким образом, правительство убило бы двух зайцев: с одной стороны, обеспечило бы себе симпатии, благодарность и лояльность рабочего класса, вырвав его из рук революционных партий; с другой, непосредственно контролируя рабочее движение, направляло бы его туда, куда считало нужным.

    Дело, без сомнения, было весьма деликатным. Следовало при-влечь рабочих в эти государственные организации; успокоить их насто-роженность, заинтересовать их, льстить им, соблазнять, обманывать, чтобы они этого не заметили; делать вид, что правительство готово пойти навстречу их чаяниям... Следовало опередить партии, свести на нет их пропаганду и лишить их социальной базы — особенно конкрет-ными делами. Чтобы добиться успеха, правительству пришлось бы пойти на некоторые уступки экономического и социального порядка, при этом манипулируя рабочими по своему усмотрению.

    Осуществление подобной ?программы? требовало, чтобы во главе предприятия стояли люди, пользующиеся абсолютным доверием и од-новременно ловкие, прожженные, прекрасно знающие психологию ра-бочих, умеющие поставить себя и завоевать доверие.

    В итоге правительство остановило свой выбор на двух агентах тайной политической полиции (охранки), которым и поручило осуще-ствить этот проект. В Москве это был Зубатов, в Санкт-Петербурге тюремный священник Гапон. (5)

    Царское правительство захотело играть с огнем. Вскоре ему при-шлось жестоко обжечься.


Часть II. Потрясение (1905-1906 гг.)

    Глава I

    Гапоновская эпопея. Первая всеобщая стачка.

    ?Рабочие секции?. ?Гапоновская? эпопея. Поп Гапон: его личность, деятельность и конец. ?кровавое воскресенье? 9 (22) января 1905 года. ?Миф о добром царе? развеян самим царем. Первое массовое движение рабочих. Первая стачка рабочих Санкт-Петербурга.

    Зубатова в Москве довольно быстро разоблачили. Сколько-ни-будь значительных результатов он не добился. Но в Петербурге дела шли лучше. Гапон, очень ловкий и умело скрывавший свои истинные цели, сумел завоевать доверие и даже любовь рабочих. Талантливому агитатору и организатору, ему удалось создать так называемые ?Рабо-чие секции?, которыми он руководил с присущей ему энергией. К концу 1904 года этих секций было уже 11, по числу районов столицы, и они насчитывали несколько тысяч членов.*

    По вечерам рабочие охотно приходили в секции поговорить о сво-их делах, послушать выступления, почитать газеты и т. д. За входящи-ми строго следили сами гапоновцы, активисты политических партий могли проникнуть в секции с очень большим трудом. И даже если им это удавалось, их быстро выявляли и выпроваживали.

    Рабочие Санкт-Петербурга очень серьезно относились к своим секциям. Полностью доверяя Гапону, они делились с ним своими беда-ми и стремлениями, спорили о том, как улучшить свое положение, обсуждали способы борьбы против хозяев. Будучи сам сыном бедного крестьянина, живя среди тружеников, Гапон прекрасно понимал пси-хологию своих собеседников. Он искусно делал вид, что все его симпатии — на стороне рабочих. Такова, в общих чертах, была его официальная миссия, особенно поначалу. (6)

    Правительство хотело внушить членам ?Рабочих секций? пример-но следующее: ?Рабочие, вы можете улучшить свое положение, ведя систематическую легальную работу в секциях. Для этого вам вовсе не нужно заниматься политикой. Отстаивайте лишь свои конкретные, не-посредственные личные интересы, и вскоре жизнь ваша станет лучше. Партии и политическая борьба, все то, что предлагают вам дурные пастыри — социалисты и революционеры, — не приведут вас ни к чему хорошему. Займитесь своими непосредственными экономически-ми интересами. Это вам дозволено, и только так вы реально улучшите свое положение. Правительство, заботящееся о вас, вас поддержит?. Вот что Гапон и его помощники из рабочих проповедовали в секциях.

    Рабочие не заставили себя ждать. Вскоре они разработали и сфор-мулировали свои экономические требования. Гапон, оказавшись в более чем деликатной ситуации, был вынужден поддержать их. Если бы он этого не сделал, то тотчас бы вызвал недовольство рабочих, его почти наверняка обвинили бы в предательстве их интересов и поддержке хозяев. Он бы потерял популярность, и за этим могли последовать еще более тяжкие подозрения, так что все его дело потерпело бы крах. Ведя двойную игру, Гапон прежде всего должен был любой ценой сохранить завоеванные им симпатии. Он прекрасно понимал это и сде-лал вид, что полностью поддерживает рабочих, надеясь и в дальнейшем сохранить контроль над движением, манипулировать массами по свое-му усмотрению, руководить ими, определять их действия и направлять их в нужное русло.

    Произошло прямо противоположное. Движение быстро вышло за намеченные для него рамки и достигло непредвиденного размаха, спу-тав все расчеты, разрушив все комбинации тех, кто стоял за ним. Вско-ре оно вылилось в настоящую бурю, которая смела и самого Гапона.

    В декабре 1904 года рабочие Путиловского завода, одного из самых крупных в столице, где у Гапона было немало сторонников и друзей, решили приступить к активным действиям. Получив одобрение Гапона, они составили и передали дирекции список требований эконо-мического порядка, впрочем, весьма умеренных. В конце месяца они узнали, что дирекция ?не сочла возможным выполнить их?, а прави-тельство не могло заставить ее пойти на уступки. Более того, она уво-лила нескольких рабочих, которых сочла зачинщиками. Остальные по-требовали их восстановления на работе. Дирекция отказала.

    Возмущение и гнев рабочих были безграничны; прежде всего по-тому, что их долгие и трудоемкие усилия пропали даром; а также, и это главное, потому, что им внушили веру в успех последних. Сам Гапон всячески поддерживал эту веру. И вот первый шаг по пути легальной борьбы обернулся обидной, ничем не оправданной неудачей. Рабочие почувствовали себя обманутыми и сочли своим нравственным долгом выступить в защиту уволенных товарищей.

    Естественно, их взоры обратились к Гапону. Продолжая играть свою роль, тот притворился, что возмущен не меньше других и призвал рабочих Путиловского завода оказать решительное сопротивление. Что они и не замедлили сделать. Чувствуя поддержку секций и Гапона, они после нескольких бурных собраний решили объявить забастовку, огра-ничиваясь чисто экономическими требованиями. Правительство, дове-ряя Гапону, не вмешалось. Так в декабре 1904 года началась Путиловская стачка, первая массовая стачка в России.

    Но движение на этом не прекратилось. Все рабочие секции взвол-новались и выступили в поддержку акции путиловцев. Они прекрасно поняли, что поражение последних стало бы их общим поражением. Разумеется, Гапон вынужден был поддержать секции. По вечерам он по очереди обходил их, выступая с призывами ко всем рабочим поддер-жать путиловцев.

    Через несколько дней столичные рабочие массы охватило броже-ние. Они в стихийном порыве оставляли свои мастерские. Неподготов-ленная, не имевшая четких лозунгов и руководства забастовка на Путиловском заводе переросла в почти всеобщую стачку трудящихся Санкт-Петербурга.

    Гроза разразилась. Массы бастующих устремлялись в секции, где, пренебрегая формальностями и попытками взять их под контроль, тре-бовали незамедлительных и решительных действий.

    И в самом деле, одна стачка — этого мало. Следовало дей-ствовать, делать что-нибудь — важное, решающее. Таков был об-щий настрой.

    Именно тогда возникла — никому в точности неизвестно, когда и при каких обстоятельствах — фантастическая идея написать от имени несчастных рабочих и крестьян всей России ?петицию? царю; органи-зовать в ее поддержку массовое шествие к Зимнему Дворцу; через делегацию во главе с Гапоном передать петицию самому государю и потребовать от него прислушаться к народным нуждам. Эта наивная и парадоксальная идея моментально овладела умами петербургских рабо-чих и объединила их, вдохновила, исполнила энтузиазма. Она придала их движению смысл и цель.

    Секции поддакивали массам. Они взяли организацию акции на себя. Составить петицию было поручено Гапону, который вновь был 'Вынужден дать свое согласие. Так в силу вещей он стал вождем массового движения исторического масштаба.

    В самом начале января 1905 года петиция была готова. Составленная в простых и одновременно трогательных выражениях, она была вместе с тем насквозь проникнута верноподданническим духом. Про-чувствованно и искренне излагались в ней тяготы народа. Царя просили прислушаться к ним, положить начало действенным реформам и проследить за их осуществлением.

    Удивительно, но не подлежит сомнению: гапоновская петиция — действительно волнующий, вдохновенно написанный документ.

    Теперь ее необходимо было одобрить на всех секциях, донести до сведения широких масс и организовать шествие к Зимнему Дворцу.

    Тем временем произошли новые события. Революционеры, вхо-дившие в политические партии (которые вплоть до последнего времени фактически держались в стороне от ?гапоновцев?), вступили с Гапоном переговоры. Они стремились прежде всего воздействовать на него с целью придать петиции и действиям трудящихся менее ?раболепный?, более достойный и твердый, одним словом, более революционный ха-рактер. Таково же было и стремление рабочих. Гапон довольно охотно согласился с этим. Особенно тесный контакт установили с ним социа-листы-революционеры. С обоюдного согласия он в последний момент переделал первоначальный текст петиции, значительно расширив ее и умерив ее верноподданнический дух.

    В своей окончательной форме ?петиция? представляет собой величайший исторический парадокс. При всей лояльности к царю от него требовалось ни более ни менее, как дозволить — и даже со-вершить — революцию, которая в конченом итоге лишила бы его власти. Действительно, в нее была целиком включена программа-минимум революционных партий. В частности, в качестве срочных мер предлагались: полная свобода печати, слова, совести, объедине-ний и организации; право рабочих объединяться в профсоюзы и бастовать; аграрные законы, направленные на экспроприацию круп-ной земельной собственности в пользу крестьянских общин; нако-нец, немедленный созыв Учредительного Собрания, избранного в соответствии с демократическим законом о выборах. Решительно, это было приглашение к самоубийству.

    Вот окончательный текст ?петиции?:

    ?Государь! Мы, рабочие и жители С.-Петербурга разных сословий, наши жены, дети и беспомощные старцы-родители, пришли к тебе, государь, ис-кать правды и защиты.

    Мы обнищали, нас угнетают, обременяют непосильным трудом, над нами надругаются, в нас не признают людей, к нам относятся как в рабам, которые должны терпеть свою горькую участь и молчать.

    Мы и терпели, но нас толкают все дальше и дальше в омут нищеты, бесправия и невежества, нас душат деспотизм и произвол, и мы задыхаемся. Нет больше сил, государь! Настал предел терпению. Для нас пришел тот страшный момент, когда лучше смерть, чем продолжение невыносимых мук.

    И вот мы бросили работу и заявили нашим хозяевам, что не начнем работать, пока они не исполнят наших требований. Мы немного просим, мы желаем только того, без чего не жизнь, а каторга, вечная мука.

    Первая наша просьба была, чтобы наши хозяева вместе с нами обсуди-ли наши нужды. Но в этом нам отказали. Нам отказали в праве говорить о наших нуждах, находя, что такого права за нами не признает закон. Неза-конными оказались также наши просьбы: уменьшить число рабочих часов до 8-ми в день; устанавливать цены на нашу работу вместе с нами и с нашего согласия; рассматривать наши недоразумения с низшей администрацией за-водов; увеличить чернорабочим и женщинам плату за их труд до одного рубля в день; отменить сверхурочные работы; лечить нас внимательно и без оскорблении; устроить мастерские так, чтобы в них можно было работать, а не находить там смерть от страшных сквозняков, дождя и света.

    Все оказалось, по мнению наших хозяев и фабрично-заводской админи-страции, противозаконно, всякая наша просьба — преступление, а наше же-лание улучшить наше положение — дерзость, оскорбительная для них.

    Государь, нас здесь многие тысячи, и все это люди только по виду, только по наружности, в действительности же за нами, равно как и за всем русским народом, не признают ни одного человеческого права, ни даже орава думать, говорить, собираться, обсуждать нужды, принимать меры к улучшению нашего положения.

    Нас поработили и поработили под покровительством твоих чиновников, с их помощью, при их содействии. Всякого из нас, кто осмелится поднять голос в защиту рабочего класса и народа, бросают в тюрьму, отправляют в ссылку. Карают, как за преступление, за доброе сердце, за отзывчивую душу. Пожалеть забитого, бесправного, замученного человека — значит со-вершить тяжкое преступление.

    Весь народ — рабочие и крестьяне — отданы на произвол чиновничьего правительства, состоящего из казнокрадов и грабителей, совершенно не только не заботящегося об интересах народа, но попирающего эти интересы. Чинов-ничье правительство довело страну до полного разорения, навлекло на нее позорную войну и все дальше и дальше ведет Россию к гибели. Мы, рабочие а народ, не имеем никакого голоса в расходовании взимаемых с нас огром-ных поборов. Мы даже не знаем, куда и на что деньги, собираемые с обни-щавшего народа, уходят. Народ лишен возможности выражать свои жела-ния, требования, участвовать в установлении налогов и расходовании их. Рабочие лишены возможности организовываться в союзы для защиты своих интересов.

    Государь! Разве это согласно с божескими законами, милостью кото-рых ты царствуешь? И разве можно жить при таких законах? Не лучше ли умереть — умереть всем нам, трудящимся людям всей России? Пусть живут и наслаждаются капиталисты и эксплуататоры рабочего класса и чинов-ники — казнокрады и грабители русского народа.

    Вот что стоит перед нами, государь, и это-то нас и собрало к стенам твоего дворца. Тут мы ищем последнего спасения. Не откажи в помощи твоему народу, выведи его из могилы бесправия, нищеты и невежества, дай ему возможность самому свершить свою судьбу, сбрось с него невыносимый гнет чиновников. Разрушь стену между тобой и твоим народом, и пусть он правит страной вместе с тобой. Ведь ты поставлен на счастье народу, а это счастье чиновники вырывают у нас из рук, и нам оно не доходит, мы полу-чаем только горе и унижение.

    Взгляни без гнева, внимательно на наши просьбы: они направлены не ко злу, как для нас, так и для тебя, государь. Не дерзость в нас говорит, а сознание необходимости выхода из невыносимого для всех положения. Россия слишком велика, нужды ее слишком многообразны и многочисленны, чтобы одни чиновники могли заправлять ею. Необходи-мо (народное) представительство, необходимо, чтобы сам народ помогал себе и управлял собою. Ведь ему только и известны истинные его нужды. Не отталкивай его помощь, прими ее, повели немедленно, сейчас же призвать представителей земли русской от всех классов, от всех сосло-вий, представителей и от рабочих. Пусть тут будут и капиталист, и рабо-чий, и чиновник, и священник, и доктор, и учитель — пусть все, кто бы они ни были, изберут своих представителей. Пусть каждый будет равен и свободен в праве избрания, для этого повели, чтобы выборы в Учреди-тельное Собрание происходили при условии и всеобщей, и тайной, и равной подачи голосов.

    Это — самая главная наша просьба; в ней и на ней зиждется все, это главный единственный пластырь для наших больных ран, без которого эти раны сильно будут сочиться и быстро двигать нас к смерти. Но одна мера все же не может залечить всех наших ран. Необходимы еще и другие, и мы прямо и открыто, как отцу, говорим тебе, государь, о них от лица всего трудящего класса России. Необходимы:

    I. Меры против невежества и бесправия русского народа:

    1) Немедленное освобождение и возвращение всех пострадавших за поли-тические и религиозные убеждения, за стачки и крестьянские беспорядки.

    2) Немедленное объявление свободы и неприкосновенности личнос-ти, свободы слова, печати, свободы собраний, свободы совести в деле религии.

    3) Общее обязательное народное образование на государственный счет.

    4) Ответственность министров перед народом и гарантия законности правления.

    5) Равенство перед законом всех без исключения.

    6) Отделение церкви от государства.

    II. Меры против нищеты народной:

    1) Отмена косвенных налогов и замена их прогрессивным подоход-ным налогом.

    2) Отмена выкупных платежей, дешевый кредит и постепенная переда-ча земли народу.

    3) Исполнение заказов военного и морского ведомства должно быть в России, а не за границей.

    4) Прекращение войны по воле народа.

    III. Меры против гнета капитала над трудом:

    1) Отмена института фабричных инспекторов.

    2) Учреждение при заводах и фабриках постоянных комиссий выбор-ных рабочих, которые совместно с администрацией разбирали бы все претен-зии отдельных рабочих. Увольнение рабочего не может состояться иначе, как с постановления этой комиссии.

    3)　Свобода потребительно-производительных профессиональных рабо-чих союзов — немедленно.

    4)　8-часовой рабочий день и нормировка сверхурочных работ.

    5)　Свобода борьбы труда с капиталом — немедленно.

    6)　Нормальная заработная плата — немедленно.

    7)　Непременное участие представителей рабочих классов в выработке законопроектов о государственном страховании рабочих — немедленно.

    Вот, государь, наши главные нужды, с которыми мы пришли к тебе; лишь при удовлетворении их возможно освобождение нашей родины от раб-ства и нищеты, возможно ее процветание, возможно рабочим организовы-ваться для защиты своих интересов от наглой эксплуатации капиталистов и грабящего и душащего народ чиновничьего правительства.

    Повели и поклянись исполнить их, и ты сделаешь Россию счастливой и славной, а имя твое запечатлишь в сердцах наших и наших потомков на вечные времена. А не повелишь, не отзовешься на нашу мольбу — мы умрем здесь, на этой площади, перед твоим дворцом. Нам некуда больше идти и незачем. У нас только два пути: или к свободе и счастью, или в могилу... Пусть наша жизнь будет жертвой для исстрадавшейся России. Нам не жаль этой жертвы, мы охотно приносим ее?.

    Следует отметить, что вопреки всей парадоксальности создав-шейся ситуации, искушенный ум увидит в готовившейся акции лишь закономерный результат воздействия разного рода тенденций, свое-го рода естественный ?синтез? существовавших в ту эпоху различ-ных элементов.

    С одной стороны, идея коллективного похода к царю явилась, по сути своей, лишь проявлением наивной веры народных масс в благие намерения государя. (Мы уже говорили о том, как глубоко коренился в народе этот ?миф о добром царе?.) Таким образом, рабочие, которые в России никогда не порывали окончательно своих связей с деревней, разделили на время убеждение крестьян, что у ?батюшки? можно об-рести помощь и защиту. Пользуясь единственной предоставившейся возможностью, в своем стихийном, неодолимом порыве, они, несомнен-но, стремились прежде всего вскрыть нарыв, добиться реального и окончательного решения своих проблем. Надеясь в глубине своей про-стой души хотя бы на частичный успех, они в особенности стремились ставить перед собой именно конкретные цели.

    С другой стороны, революционные партии, до того вынужденно державшиеся в стороне от движения, недостаточно сильные, чтобы ему воспрепятствовать и, тем более, придать ему более революционный характер, тем не менее сумели определенным образом повлиять на Гапона и вынудить его ?революционизировать? свои действия.

    Таким образом, акция явилась неоднозначным, но естественным результатом противодействия различных сил.

    Что касается интеллектуальных и либеральных кругов, им была уготована участь бессильных свидетелей развития событий.

    Поведение и психология самого Гапона, какими бы парадоксаль-ными они ни могли показаться, тем не менее, легко объяснимы. Оста-вавшегося прежде всего простым комедиантом, платным полицейским агентом, его неумолимо толкала вперед мощная волна народного дви-жения. В конце концов он уже не мог ей противиться. Вопреки его воле события поставили Гапона во главе толпы, сотворившей из него кумира. Этот авантюрист и романтик по духу неизбежно оказался в плену иллюзий. Инстинктивно ощущая историческую значимость со-бытий, он, вероятнее всего, ее преувеличивал. Ему виделось, что рево-люция уже охватила всю страну, угрожает трону, а он, Гапон — вер-ховный вождь движения, народный кумир, вознесенный на вершину славы, которая останется в веках. Увлеченный мечтой, которая, каза-лось, уже близка к осуществлению, он вообразил, что все начавшееся движение сосредоточено в нем. Отныне деятельность полицейского агента перестала его интересовать. В те лихорадочные дни он даже забывал о ней, ослепленный отсветами грандиозной бури и поглощенный своей новой ролью, представлявшейся ему почти что божественной миссией. Так, весьма вероятно, рассуждал Гапон в первых числах января 1905 года. Можно предположить, что тогда он вел себя в определенном смысле искренне. По крайней мере, такое впечатление сложилось у автора этих строк, который познакомился с Гапоном за несколько дней до произошедших событий и видел его в деле.

    Но самое странное явление — молчание правительства и полное невмешательство полиции в лихорадочную подготовку шествия — лег-ко объяснимо. Полиция не поняла перемену, произошедшую в Гапоне. Она доверяла ему до конца, решив, что в данном случае речь идет о ловком маневре с его стороны. И когда ей, наконец, удалось осознать произошедшую перемену и грозившую опасность, было слишком по-здно для того, чтобы как-то сдержать развитие событий. Поначалу растерявшись, правительство в итоге решило дождаться благоприятно-го момента, чтобы покончить с движением одним ударом. Пока же, не получая никаких указаний, полиция молча наблюдала за происходя-щим. И это необъяснимое, загадочное молчание только упрочило на-дежды масс. ?Правительство не смеет противиться движению: оно пойдет на уступки?, — так рассуждали многие.

    Поход к Зимнему Дворцу был назначен на утро воскресенья 9 января (по старому стилю). Предшествующие дни были в основном посвящены зачтению ?петиции? в секциях. Повсюду это происходило примерно одинаково. Сам Гапон или кто-нибудь из его друзей читал петицию рабочим и комментировал ее. Петицию зачитывали после того, как секционный зал заполнялся народом и двери его закрывались; по-том присутствующие расписывались на специальном листке и покидали зал. Затем он снова заполнялся народом, ожидавшим на улице своей очереди, и все начиналось сначала. Так происходило во всех секциях, зачастую собрания продолжались до глубокой ночи.

    Трагической нотой в эти последние дни звучал призыв оратора, на который толпа откликалась торжественной и суровой клятвой. ?То-варищи рабочие, крестьяне и прочие граждане! — говорил оратор. — Братья по несчастью! Храните верность нашему делу. В воскресенье утром собирайтесь к Зимнему Дворцу. Ваше отсутствие будет означать измену нашему делу. Ведите себя спокойно, мирно, будьте достойны этого великого дня. Отец Гапон уже предупредил государя и гаранти-ровал под свою личную ответственность, что ему с вашей стороны ничто не будет угрожать. Если вы допустите какие-нибудь неуместные действия, отцу Гапону придется за это отвечать. Вы слышали петицию. Наши требования справедливы. Мы не можем больше влачить такое нищенское существование. Так что к царю мы идем с распростертыми объятьями, с сердцами, полными любви и надежды. Ему остается толь-ко принять нас и прислушаться к нашим просьбам. Петицию передаст сам Гапон. Будем надеяться, товарищи, братья, что государь примет нас, выслушает и выполнит наши законные требования. Но если, бра-тья мои, царь вместо этого выступит против нас с оружием, тогда, братья мои, горе ему! Тогда у нас больше не будет царя! Тогда пусть вечное проклятие падет на него и всю его династию!... Поклянитесь же все, товарищи, братья, простые граждане, поклянитесь, что никогда не простите измены. Поклянитесь, что всеми средствами постараетесь пока-рать предателя...? И все собрание в едином порыве отвечало, подняв руки: ?Клянемся!?

    Там, где петицию читал сам Гапон — по меньшей мере по одному разу в каждой секции, — он добавлял: ?Я, священник Георгий Гапон, именем Господа освобожу вас тогда от присяги царю, заранее благослов-лю того, кто покарает его. Ибо тогда у нас не будет больше царя!...? Побледнев от волнения, он два, три раза повторял эти слова перед трепещущим в тишине залом.

    ?Клянитесь следовать за мной, клянитесь жизнью ваших близких, ваших детей!? — ?Да, отец, да! Клянемся жизнью наших детей!? — следовал неизменный ответ.

    Вечером 8 января все было готово к манифестации. Подготовилось и правительство. Некоторым интеллектуальным и литературным кругам стало известно, что оно приняло решение ни в коем случае не подпускать толпу к Дворцу; если народ будет упорствовать, стрелять без пощады. К властям спешно отправилась делегация с просьбой не допустить кровопролития. (7) Безуспешно. Все позиции были уже заняты. Столица находилась в руках вооруженных до зубов воинских частей.

    Дальнейшее хорошо известно. В воскресенье 9 января с самого утра огромная толпа, в основном рабочие, многие с семьями, двинулась в сторону Зимнего Дворца. Десятки тысяч мужчин, женщин и детей изо всех концов столицы и пригородов шли к месту сбора.

    Повсюду их встречали патрули армии и полиции, открывавшие интенсивный огонь по скоплениям людей. Но людской порыв был столь силен, что толпа все равно окольными путями беспрерывно прибывала на площадь, запруживая соседние улицы. Тысячи людей, рассеиваясь под огнем патрулей, упорно стремились к цели, движимые любопытством, гневом, насущной потребностью во весь голос заявить о своем негодова-нии и возмущении. Многие, невзирая ни на что, все еще сохраняли надежду на успех, уверенные, что если им удастся пройти на площадь, к царскому дворцу, то государь выйдет к ним, примет их, и все наладится. Одни предполагали, что, поставленный перед свершившимся фактом, царь перестанет сопротивляться и будет вынужден пойти на уступки. Другие в своей наивности воображали, что он не в курсе происходящего, не знает о стрельбе, что полиция, с самого начала все тщательно скрывавшая от него, хочет теперь помешать народу встретиться с ?батюшкой?. Так что на площадь нужно прийти любой ценой... И потом, мы же дали клятву... Наконец, туда, быть может, удалось прорваться отцу Гапону...

    Как бы то ни было, людское море заполнило в конце концов все подходы к Зимнему Дворцу и просочилось на саму Дворцовую площадь. Тогда правительство не нашло ничего лучшего, как рассеять эту невоору-женную, растерявшуюся, отчаявшуюся толпу оружейными залпами.

    Это было ужасающее, невообразимое, невиданное в истории зрелище. Под выстрелами в упор, воя от страха, боли, ярости, огромная спрессован-ная толпа была не в силах двинуться ни вперед, ни назад. Позже это назвали ?кровавой баней?. Отступая после каждого залпа как под порывом ветра, причем многие были раздавлены и задушены, она под давлением все прибы-вающих масс возвращалась, давя трупы, умирающих, раненых... И билась в смертных судорогах под новыми выстрелами... Это продолжалось долго: до того момента, когда прилегающие улицы наконец освободились и собрав-шиеся смогли разбежаться.

    В тот день в столице погибли сотни людей, мужчин, женщин и детей. Солдат предусмотрительно напоили до бессознательного состоя-ния, чтобы избавить от всяческих сомнений. Некоторые из них, совер-шенно невменяемые, забавлялись тем, что стреляли по детям, вскараб-кавшимся на деревья, ?чтобы лучше видеть?...

    К вечеру ?порядок был восстановлен?. Число жертв, даже прибли-зительное, никому не известно. Известно лишь, что всю ночь из города шли телеги, нагруженные трупами, которые хоронили в общих ямах в окрестных полях и лесах. (8)

    Известно также, что царя в тот день вообще не было в столице. Предоставив военным карт-бланш, он бежал в одну из своих летних резиденций, Царское Село.

    Что касается Гапона, он возглавлял толпу, шедшую к Зимнему Дворцу через Нарвскую заставу с хоругвями и портретами царя. Как и во многих других местах, эта толпа была рассеяна войсками уже на подступах к заставе. Гапон отделался легко. При первых же выстре-лах он растянулся на земле и не шевелился. Несколько секунд каза-лось, что он убит или ранен. Друзья быстро подняли его и увели в безопасное место. Он состриг длинные волосы и переоделся в граж-данское.

    Некоторое время спустя Гапон оказался за границей, в безопас-ности.

    Покидая Россию, он обратился со следующим кратким призы-вом к рабочим:

    ?Солдатам и офицерам, убивающим невинных братьев, их жен и детей, всем угнетателям народа — мое пастырское проклятие! Солдатам, которые будут помогать народу добиваться свободы — мое благословение! Их сол-датскую клятву изменнику-царю, приказавшему пролить невинную кровь, разрешаю?.

    Затем он составил другую прокламацию, где в числе прочего заявлял:

    ?Товарищи, русские рабочие, у нас нет царя. Между ним и русским народом сегодня пролился поток крови. Настало время русским рабочим самим бороться за народную свободу. Завтра я буду среди вас, а сегодня я работаю для нашего дела?.

    Эти призывы широко распространялись по всей России.

    Здесь уместно сказать несколько слов о дальнейшей судьбе Гапона.

    Спасенный друзьями, бывший священник обосновался за грани-цей. Позаботились о нем социалисты-революционеры. Теперь его бу-дущее зависело только от него самого. Ему предоставили все необходи-мые средства, чтобы он мог забыть свое прошлое, продолжить образование и окончательно определить свои идеологические воззре-ния: короче, чтобы он стал подлинным человеком действия.

    Но Гапон не обладал необходимыми для этого качествами. Свя-щенный огонь, волей случая опаливший его мрачную душу, оставался для него лишь огнем честолюбия и самоутверждения — и быстро угас. Вместо того, чтобы заняться самообразованием и подготовиться к серь-езной работе, Гапон пребывал в бездействии, матери скуки. Неспеш-ная, требующая терпения работа была не для него. Он мечтал поскорее продолжить свою эфемерную авантюру и покрыть себя славой. А со-бытия в России развиваться не спешили. Великая революция все не начиналась. И Гапон заскучал. Вскоре он нашел забвение в распутстве. Все чаще проводил он время в подозрительных кабаках, где, напиваясь с женщинами легкого поведения, горько оплакивал свои утраченные иллюзии. Жизнь за границей ему опротивела. Несчастья родины при-чиняли ему страдания. Он любой ценой хотел возвратиться в Россию.

    Тогда у него возникла мысль обратиться к правительству, попросить у него прощения и разрешения вернуться к нему на службу. Он написал в тайную полицию и таким образом возобновил с ней отношения.

    Его бывшие начальники отнеслись к этому довольно положитель-но. Но прежде всего потребовали от Гапона материальных доказа-тельств истинности его намерений. Зная о его близком знакомстве с влиятельными членами партии эсеров, они запросили у него точную информацию, которая позволила бы нанести решающий удар по этой партии. Гапон принял условия сделки.

    Тем временем один из этих влиятельных эсеров, близкий друг Гапона инженер Рутенберг узнал о возобновлении его сношений с по-лицией и сообщил об этом в свой Центральный комитет. Комитет поручил ему — об этом рассказывает в своих воспоминаниях сам Ру-тенберг — любым способом разоблачить Гапона.

    В конце концов Рутенбергу удалось войти в доверие к Гапону и дать ему понять, что готов за хорошее вознаграждение предать партию. Гапон такое предложение сделал. Инженер притворился, что согласен, и пообе-щал через его посредство выдать полиции важные партийные тайны.

    Договорились о цене. Сделка — которую Рутенберг, о чьем со-гласии сотрудничать Гапон поставил в известность полицию, стара-тельно затягивал — состоялась в России, куда они оба в конце концов возвратились.

    Последний акт драмы разыгрался в Санкт-Петербурге. Сразу после прибытия Рутенберг предупредил нескольких рабочих, верных друзей Гапона, отказывавшихся верить в его предательство, что готов предоставить тому неопровержимые доказательства. Договорились, что рабочие будут тайно присутствовать при последнем разговоре между Гапоном и Рутенбергом: разговоре, в ходе которого предстоит оконча-тельно обговорить цену предполагаемого предательства.

    Встреча состоялась на пустующей даче в окрестностях столицы. Рабочим, прятавшиеся в комнате, смежной с той, в которой велись переговоры, предстояло узнать о подлинной роли Гапона и затем пуб-лично разоблачить его.

    Но рабочие не смогли сдержаться. Убедившись в предательстве Га-пона, они ворвались в комнату, где разговаривали два человека. Они на-бросились на Гапона, схватили его и, несмотря на все мольбы (он вел себя жалко, на коленях умоляя простить его ради своих прошлых заслуг), звер-ски убили, после чего набросили ему веревку на шею и подвесили под потолком. В таком виде и нашли его труп некоторое время спустя.

    Так закончилась гапоновская эпопея.

    В своих воспоминаниях, написанных в целом искренне, этот чело-век пытается — впрочем, весьма неловко — оправдать, объяснить свои сношения с полицией до 9 января 1905 года. Здесь он, похоже, говорит не всю правду.

    Движение же шло своим путем.

    События 9 января получили мощный отклик в стране. В самых далеких уголках люди с возмущением узнали, что вместо того, чтобы прислушаться к безоружному народу, пришедшему к Зимнему Дворцу рассказать о своих нуждах, царь хладнокровно приказал открыть огонь. Еще долгое время крестьянские делегаты тайно прибывали в Петербург, чтобы выяснить правду.

    Вскоре эту правду узнали везде. Именно тогда был положен конец ?мифу о добром царе?.

    И еще один исторический парадокс. В 1881 году революционеры убили царя, чтобы уничтожить миф о нем. Миф не пострадал. Двадцать четыре года спустя его уничтожил сам царь.

    В Санкт-Петербурге результатом событий 9 января стала всеобщая стачка. В понедельник 10 января не работал ни один завод, ни одна стройка. Первая революционная стачка русских рабочих стала свершив-шимся фактом.

    Из всего этого следует важный вывод:

    Народу понадобилось пережить масштабный исторический опыт, чтобы начать понимать истинный характер царизма, ситуацию в целом и подлинные задачи борьбы. Ни пропаганда, ни самопожертвование энту-зиастов не могли сами по себе привести к подобным результатам.


Глава II Возникновение ?Советов?.

    Теперь мы подходим к одному из важнейших этапов русской Ре-волюции: возникновению и первым шагам ?Советов?.

    Еще один парадокс: это один из наименее известных и одновременно один их наиболее извращенных впоследствии аспектов Революции.

    Во всех изданиях, посвященных возникновению ?Советов? — не только иностранных, но и российских, — имеется лакуна, которая обра-щает на себя внимание заинтересованного читателя: никому еще не уда-лось в точности установить, когда, где и как был создан первый рабочий ?Совет?.

    Вплоть до настоящего времени почти все писатели и историки, как буржуазные, так и социалистические (?меньшевики?, ?большевики? и пр.) датировали возникновение первого ?рабочего Совета? концом 1905 года, временем октябрьской всеобщей стачки, царского Манифеста 17 октября и последующих событий. (9) Это неверно. Из настоящей главы читателю станут ясны причины возникновения подобной лакуны.

    Конечно, некоторые авторы — в частности, П. Милюков в своих воспоминаниях — туманно намекают на попытки создания ?Советов? в начале 1905 года. Но они не дают никаких уточнений, а если приводят примеры, то ошибочные. Так, Милюков считает колыбелью Советов ?Комиссию Шидловского?. (10) Это было затеей сверху — полуправитель-ственной, полулиберальной — с целью разрешить после 9 января отдельные социальные проблемы в сотрудничестве с несколькими официальными рабо-чими делегатами. Согласно Милюкову, среди них был один интеллигент, некий Носарь, который позднее, вместе с некоторыми другими делегатами, отдельно от Комиссии сформировал ?Совет? — первый рабочий Совет, — и возглавил его. Это утверждение весьма неопределенно и, главное, неточно. Когда Носарь — как в дальнейшем "увидит читатель — вошел в ?Комис-сию Шидловского?, он уже являлся членом — более того, председателем — первого рабочего Совета, который был образован до создания ?Комис-сии? и не имел к ней никакого отношения. Вслед за Милюковым эту ошибку повторяют и другие авторы.

    Социал-демократы порой утверждают, что именно от них исходила инициатива создания первого Совета.

    Эту честь у них порой оспаривают большевики. Все они ошибаются, не зная простой истины: ни одна партия, ни одна организация, ни один ?вождь? не имели отношения к созданию первого ?Совета?. Он возник стихийно и в абсолютно частном порядке.*

    Читатель обнаружит в этой главе совершенно неизвестные доселе факты. Пришло время восстановить историческую истину, тем более, что она достаточно показательна.

    Да простит меня читатель за то, что здесь мне придется говорить о себе лично. Я невольно оказался причастен к созданию первого ?Со-вета рабочих делегатов?, образованного в Санкт-Петербурге не в конце, а в январе-феврале 1905 года.

    Сегодня я, должно быть, практически единственный, кто может сообщить об этом историческом эпизоде; возможно также, что остался в живых и один из рабочих, принимавших участие в создании первого Совета, который когда-нибудь также сможет рассказать об этом.

    Уже не раз хотелось мне обнародовать эти факты. Читая в россий-ской и зарубежной печати о событиях 1905 года и Советах, я везде обнаруживал одну и ту же лакуну: ни один автор не в состоянии точно определить, когда, где и как возник первый в России рабочий Совет. Все, что было известно до настоящего времени, это то, что Совет возник в Санкт-Петербурге в 1905 году и его первым председателем был столичный помощник присяжного поверенного Носарь, более известный под фамилией Хрусталев. Но откуда и как возникла сама идея Совета? Кто ее выдвинул? При каких обстоятельствах она была осуществлена? Как и почему Носарь стал председателем? К какой партии он принадлежал? Каков был состав первого Совета? Чем он занимался? Все эти интересные с исторической точки зрения вопросы до сих пор оставались без ответа.

    Следует подчеркнуть, что лакуна эта вполне объяснима. Создание первого Совета носило совершенно частный характер и причастен к этому был узкий круг людей.

    Читатель может обнаружить косвенное подтверждение моим словам. В публикациях, посвященных этому аспекту русской Революции, он обнару-жит фамилию Носаря-Хрусталева, упоминаемую, впрочем, вскользь. Но ему придется отметить странную вещь: никто и никогда не говорит, откуда и каким образом вышел на историческую арену этот человек, почему и при каких обстоятельствах стал он председателем первого Совета и т. д. Что касается социалистической печати, то в ней о Носаре говорится с плохо скрываемым смущением, фамилия его приводится как будто вынужденно. Не в силах замолчать исторический факт (как бы ей того ни хотелось), она упоминает о Носаре и его деятельности в нескольких неумных и неточных фразах и спешит перейти к рассказу о работе Советов в конце 1905 года, когда председателем петербургского Совета стал Лев Троцкий.

    Эту сдержанность, неловкость и поспешность легко понять. Преж-де всего, ни историкам, ни социалистам (включая Троцкого), ни поли-тическим партиям вообще ничего не известно о том, как на самом деле возник Совет, и они, разумеется, не желают признаваться в своем неведении. Потом, даже если бы социалисты знали факты и старались считаться с ними, им пришлось бы признать, что здесь они были совер-шенно не при чем и лишь гораздо позднее сумели обратить в свою пользу дело рук других. Вот почему, известна им правда или нет, социалисты всегда по мере возможности будут пытаться обойти этот факт и представить события так, как им выгодно.

    До сих пор мне мешало рассказать об этом** прежде всего неже-лание говорить о себе. С другой стороны, мне никогда не представлялась возможность рассказать о Советах в ?широкой печати?, в которой я не сотрудничаю. Прошло много времени, прежде чем я решился нарушить молчание и опровергнуть ошибки и мифы, открыть правду о возникновении Советов.

    Тем не менее несколько лет назад, возмущенный претенциозными и лживыми утверждениями в некоторых статьях, я обратился к г-ну Мельгунову, издателю русского исторического журнала в Париже. Я предложил ему написать статью на документальной основе о том, как на самом деле возник первый рабочий Совет. Статья не увидела свет: во-первых, потому что издатель не согласился a priori опубликовать ее без изменений; во-вторых, мне стало ясно, что журнал его далек от какой бы то ни было исторической беспристрастности.

    В своем рассказе о Советах я изложу факты как они есть. И если печать — историческая или какая-либо иная — заинтересуется им, она найдет а нем только истину.

    В 1904 году я активно занимался культурно-просветительной ра-ботой в среде рабочих Санкт-Петербурга. Интуитивно будучи револю-ционером, я не принадлежал ни к какой политической партии и дей-ствовал в одиночку, используя собственные методы. Мне было тогда лишь 22 года, я только что закончил университет.

    К концу года число занимавшихся со мной рабочих перевалило за сотню.

    Среди моих учеников была молодая женщина, которая вместе с мужем входила в ?Рабочие секции? Гапона. До этого я почти ничего не знал о попе и его ?секциях?. Однажды вечером моя ученица, желая заинтересовать меня их работой и особенно личностью их руководите-ля, привела меня в секцию нашего района. В тот вечер на секционном собрании должен был присутствовать сам Гапон.

    В тот момент подлинная роль Гапона была еще не ясна. Передо-вые рабочие, не до конца веря в его дело — поскольку оно было легальным и исходило сверху, — объясняли это по-своему, а довольно загадочное поведение попа как будто подтверждало их предположения. Они, в частности, считали, что, прикрываясь легальной деятельностью, Гапон на самом деле готовит массовое революционное движение. (В этом кроется одна из причин, почему многие рабочие позднее отказы-вались верить, что их вождь оказался полицейским агентом. Когда сомнений в этом не осталось, некоторые рабочие, близкие друзья Гапона, покончили с собой.)

    Так в конце декабря я познакомился с Гапоном.

    Его личность вызвала у меня живой интерес. Со своей стороны, он заинтересовался — или сделал вид, что заинтересовался — моей просветительской работой.

    Разумеется, мы решили увидеться снова, чтобы более подробно обсудить все вопросы, и с этой целью Гапон дал мне визитную карточ-ку со своим адресом.

    Затем началась знаменитая забастовка на Путиловском заводе. И через некоторое время, а именно вечером 6 января 1905 года, моя ученица взволнованно сообщила мне, что события принимают крайне серьезный оборот: Гапон поднимает массы столичных рабочих, ходит по секциям, выступает перед народом и призывает собраться 9 января перед Зимним Дворцом, чтобы передать царю ?петицию?; он уже составил текст этой петиции и будет зачитывать и комментировать ее в нашей секции завтра вечером, 7 января.

    Новости показались мне малоправдоподобными. Я решил на следующий день пойти в секцию, чтобы самому разобраться в про-исходящем.

    Назавтра я был в секции. Там собралась огромная толпа, не-смотря на сильный мороз, люди стояли даже на улице. Все были серьезны и молчаливы. Кроме рабочих, присутствовали самые раз-ные люди: интеллигенты, студенты, военные, полицейские агенты, мелкие лавочники и пр. Собралось и немало женщин. Порядок ник-то не поддерживал.

    Я проник в зал. ?Отца Гапона? ждали с минуты на минуту.

    Он не замедлил прибыть и быстро протиснулся к возвышению сквозь плотную людскую массу. В зале было около тысячи человек.

    Установилась удивительная тишина. И тотчас, даже не сбросив шубы, которую едва расстегнул (из-под шубы виднелась ряса и свя-щеннический серебряный крест), резким решительным жестом сняв зимнюю шапку, так что в беспорядке рассыпались длинные волосы, Гапон прочел и разъяснил петицию собравшимся, с первых же слов внимательно и взволнованно слушавшим его.

    Несмотря на сильно охрипший голос — уже несколько дней он почти беспрерывно выступал — его медленная, почти величественная, но одновременно простая, горячая и явно искренняя речь доходила до сердец всех присутствовавших, восторженно отзывавшихся на его мольбы и призывы.

    Впечатление было потрясающим. Чувствовалось, что впереди что-то грандиозное, решающее. Вспоминаю, что все время его речи я тре-петал от необычайного волнения.

    Закончив, Гапон спустился с возвышения и быстро удалился в окружении нескольких верных товарищей, призывая оставшихся на улице прослушать петицию, которую зачитает один из его соратников.

    Отделенный от него множеством людей, видя, что он торопится, истощен нечеловеческими усилиями и окружен друзьями, я не сделал попытки приблизиться к нему. Впрочем, это было бы бесполезно. Я понял, что моя ученица оказалась права: грядет мощное, массовое дви-жение необычайной важности.

    Вечером следующего дня, 8 января, я снова пришел в секцию. Мне хотелось посмотреть, что там происходит, и попытаться устано-вить контакт с массами, принять участие в их деятельности, определить свою линию поведения. Меня сопровождало несколько учеников.

    Прийти в секцию было моим долгом.

    Я снова увидел толпившихся на улице людей. Мне сказали, что внутри член секции зачитывает петицию. Я решил подождать.

    Несколько минут спустя дверь с шумом отворилась. Тысяча чело-век вышла из зала. Внутрь устремилась следующая тысяча. Вместе с ними вошел и я.

    Как только дверь закрылась, сидевший на возвышении рабочий-гапоновец начал читать петицию.

    Увы! Это было жалкое зрелище. Слабым и монотонным голосом, вяло, не объясняя и не делая выводов, рабочий бормотал по бумажке перед внимательной и взволнованной массой слушателей. Ему понадо-билось десять минут, чтобы закончить свое усыпляющее чтение. Затем зал опустел, чтобы принять новую тысячу человек.

    Я быстро посоветовался с друзьями. Мы приняли решение, и я поспешил к возвышению. До того момента мне никогда не приходи-лось выступать перед большой аудиторией, но я не колебался ни минуты. Необходимо было любой ценой придать происходящему иную направленность.

    Я подошел к рабочему, который собирался продолжить чтение. ?Вы, должно быть, здорово устали, — сказал я ему. — Давайте, я вас заменю?... Мужчина удивленно и вопросительно посмотрел на меня, так как видел меня впервые. ?Не бойтесь, — продолжал я, — я друг Гапона. Вот доказательство?... И я протянул ему визитку попа. Друзья меня поддержали.

    Мужчина в конце концов согласился. Он встал, протянул мне петицию и удалился.

    Я тут же начал читать, а затем по-своему прокомментировал документ, подчеркнув его основные моменты — протесты и требования — и сделав упор на том, что царь обязательно откажется выполнить их.

    Так я читал петицию несколько раз, до поздней ночи. И остался ночевать в секции вместе с друзьями, на придвинутых друг к другу столах.

    Утром следующего дня — того самого 9 января — мне пришлось еще раз или два зачитать петицию. Затем мы вышли на улицу. Там нас ждала огромная толпа, готовая по первому сигналу прийти в движение. К 9 часам мы с друзьями сформировали, взявшись за руки, первые три ряда, преложили остальным следовать за нами и направились к Зимне-му. Толпа заволновалась и плотной массой двинулась следом.

    Не стоит говорить, что до Дворцовой площади мы так и не дошли. Подход к Троицкому мосту преграждали войска. После безрезультатных предупреждений в нас несколько раз выстрелили. Больше всего людей погибло при втором залпе. После него толпа замерла и затем рассеялась, оставив лежать три десятка убитых и шесть десятков раненых. Тем не менее, многие солдаты стреляли в воздух: под пулями сыпались осколки стекол в верхних этажах соседних домов.

    Прошло несколько дней. Всеобщая стачка в Санкт-Петербурге продолжалась.

    Следует подчеркнуть, что эта массовая стачка началась стихийно. Ни одна политическая партия, ни один профсоюз (их в то время в России и не было), ни даже стачком не были ее инициаторами. Самосто-ятельно, повинуясь неудержимому порыву, рабочие массы покинули заводы и стройки. Политическим партиям не удалось возглавить начавшееся движение, как они обыкновенно делали. Они целиком и полностью остались в стороне. (11)

    Однако перед рабочими тотчас же встал тревожный вопрос: что делать дальше?

    Нищета стучала в двери бастующих. Необходимо было срочно что-то предпринять. С другой стороны, рабочие задавались вопро-сом, каким образом продолжить борьбу. ?Секции?, лишившиеся вождя, растерялись и оказались практически бессильны. Полити-ческие партии не подавали признаков жизни. Однако ощущалась насущная потребность в органе, который координировал и направ-лял бы акцию.

    Мне не известно, как ставились и решались эти проблемы в разных районах столицы. Может быть, некоторые ?секции? смогли хотя бы материально помочь бастующим своих районов. Что касается квартала, в котором жил я, то здесь события приняли особый оборот. И, как далее увидит читатель, они в дальнейшем вылились в общие действия.

    Каждый день у меня происходили собрания четырех десятков ра-бочих нашего квартала. В то время полиция нас не беспокоила. После недавних событий она сохраняла загадочный нейтралитет, и грех было им не воспользоваться. Мы с моими учениками искали возможности действовать и решили ликвидировать наши курсы, в индивидуальном порядке вступить в революционные партии и таким образом заняться реальным делом. Ибо все мы считали происходящие события прологом грядущей революции.

    Однажды вечером, неделю спустя после 9 января, в дверь моей комнаты постучали. Я был один. Вошел человек: молодой, высокий, с открытым и симпатичным лицом.

    — Вы такой-то? — спросил он меня. И после моего утвердитель-ного кивка продолжил:

    — Я уже несколько дней разыскиваю вас. Наконец вчера узнал ваш адрес. Я — Георгий Носарь, помощник присяжного поверенного. Перехожу сразу к цели моего визита. Дело вот в чем. 8 января я присутствовал при вашем чтении ?Петиции?. Я увидел, что у вас много друзей, знакомых в рабочей среде. И мне представляется, что вы не принадлежите ни к какой политической партии.

    — Это так!

    — Тогда вот что. Я тоже не вхожу ни в какую партию, потому что не верю им. Но лично я революционер и симпатизирую рабочему движению. Однако до настоящего времени я не знаю никого из рабо-чих. В либеральных, оппозиционных кругах у меня, напротив, зна-комств немало. И у меня есть идея. Я знаю, что тысячи рабочих, их жен и детей уже сейчас терпят ужасные лишения, связанные со стач-кой. Но мне также известно, что многие богатые буржуа, со своей стороны, хотят, но не знают, как помочь этим несчастным. Короче, я мог бы собрать значительные средства в пользу бастующих. Речь идет о том, чтобы распределить их организованно, по справедливости и с пользой. Для этого необходимо иметь контакты в рабочей среде. Я подумал о вас. Не могли бы вы, вместе с вашими лучшими друзьями-рабочими, принять и распределить среди бастующих и семей жертв 9 января суммы, которые я вам передам?

    Я сразу согласился. Среди моих товарищей был рабочий, который на грузовичке, принадлежавшем его хозяину, мог ездить к бастующим и раздавать помощь.

    На следующий вечер я собрал друзей. Пришел Носарь и принес уже собранные несколько тысяч рублей. Мы тотчас же приступили к делу.

    Некоторое время эта деятельность поглощала все наше время. По вечерам я принимал у Носаря необходимые средства и намечал програм-му на завтра. На следующий день мы с друзьями распределяли деньги среди бастующих. Так Носарь подружился с рабочими, которые прихо-дили ко мне.

    Но стачка близилась к завершению. Каждый день все новые рабо-чие приступали к работе. Одновременно таяли наши фонды.

    Тогда возник новый серьезный вопрос: что делать? Каким образом действовать дальше?

    Перспектива расстаться навсегда, прекратить совместную дея-тельность казалась нам гибельной и нелепой. Принятое решение вступать поодиночке в различные партии нас не удовлетворяло. Нам хотелось иного.

    Носарь обыкновенно присутствовал на наших дискуссиях.

    Именно во время одного из этих вечерних собраний у меня дома, на котором присутствовало несколько рабочих и Носарь, у нас возникла идея создать перманентный рабочий орган: нечто вроде комитета или, скорее, совета, который следил бы за развитием событий, служил бы связующим звеном между рабочими, разъяснял бы им ситуацию и мог бы, в случае необходимости, объединить вокруг себя революционные силы трудящихся.

    Не помню точно, как мы пришли к этой идее. Но уверен, что она исходила именно от рабочих.

    Впервые слово ?Совет? было произнесено в этом специфичес-ком значении.

    В первоначальном проекте речь шла о своеобразном непрерывном общественном рабочем органе.

    С идеей согласились. На том же собрании мы попытались опреде-лить основы организации и деятельности этого ?Совета?.

    Наш проект быстро получил развитие.

    Мы решили сообщить рабочим всех крупных столичных заводов о новом объединении и приступить, все в том же узком кругу, к выборам членов этого органа, который впервые был назван ?Сове-том рабочих делегатов?.

    Одновременно возник другой вопрос: кто будет руководить рабо-той Совета? Кто встанет во главе его?

    Присутствовавшие рабочие, не колеблясь, предложили на этот пост меня.

    Глубоко тронутый оказанным доверием, я, тем не менее, катего-рически отклонил их предложение и сказал друзьям: ?Вы рабочие. Вы хотите создать орган, который должен будет заниматься вашими инте-ресами, интересами рабочих. Учитесь же с самого начала решать свои проблемы самостоятельно. Не доверяйте вашу судьбу тем, кто не при-надлежит к вашей среде. Не ставьте над собой новых хозяев; они в конце концов начнут командовать вами и предадут вас. Убежден, в том, что касается вашей борьбы, вашего освобождения, никто, кроме вас самих, не сможет добиться реальных результатов. Ради вас, стоя над вами, вместо вас самих никто никогда ничего не сделает. Вы дол-жны найти председателя, секретаря и членов распорядительной комис-сии в своих собственных рядах. Если вам потребуются дополнительные сведения, разъяснения, какие-то специальные знания, короче, интел-лектуальная и моральная поддержка, требующая глубоких познаний, можете обращаться к интеллигентам, образованным людям, которые рады будут не вести вас за собой, а помогать, оставаясь за пределами ваших организаций. Их долг — оказать вам помощь, ибо не ваша вина в том, что вам не хватает необходимых знаний. Эти друзья-интелли-генты смогут даже присутствовать на ваших собраниях — с совеща-тельным голосом, не более того?.

    К этому я добавил еще одно замечание: ?Вы хотите, чтобы я был членом вашей организации, не будучи рабочим? Как бы я смог в нее вступить??

    На последний вопрос мне ответили, что нет ничего проще: мне добу-дут карточку рабочего, и я стану членом организации под псевдонимом.

    Я решительно воспротивился такому предложению и счел его не-достойным не только себя самого и рабочих, но и опасным, губитель-ным. ?В рабочем движении, — сказал я, — все должно быть открыто, честно, искренне?.

    Несмотря на мои советы, друзьям казалось, что пока они все-таки не могут обойтись без ?руководителя?. И предложили пост председа-теля Носарю. Не будучи таким щепетильным, как я, он согласился.

    Через несколько дней ему добыли рабочую карточку на имя Хрусталева, заводского делегата.

    Вскоре состоялось первое собрание делегатов нескольких заводов Санкт-Петербурга.

    Его председателем был избран Носарь-Хрусталев.

    Одновременно он возглавил всю организацию и сохранял за собой этот пост до самого ареста.

    Так возник первый Совет.

    Некоторое время спустя в петербургский Совет вошло внушитель-ное число других заводских делегатов.

    В течение нескольких недель заседания Совета, открытые либо закрытые, проводились более-менее регулярно. Он публиковал рабо-чий информационный листок ?Известия Совета рабочих делегатов?. Фактически же он руководил рабочим движением столицы. Одно время Носарь входил в ?Комиссию Шидловского?, о которой гово-рилось выше, в качестве делегата первого Совета. Затем, разочаро-вавшись, покинул ее.

    Некоторое время спустя из-за правительственных преследований первый Совет практически прекратил свою деятельность.

    Во время октябрьского подъема революционного движения 1905 года Совет, полностью реорганизованный, возобновил свои заседания. Именно с того времени он получил широкую известность. И этим отчасти объясняется распространенная ошибка в датировке его создания. Никто не мог знать о том, что произошло в узком кругу, на частной квартире. Носарь — ниже мы скажем несколько слов о его дальнейшей судьбе — никогда, вероятно, никому об этом не сообщил, во всяком случае, широкой публике. А что касается знавших об этом рабочих, ни одному из них, разумеется, не пришла в голову мысль рассказать о создании первого Совета в печати.***

    Социал-демократической партии в конце концов удалось проник-нуть в Совет, а ее представителю — занять в нем важный пост. Социал-демократ Троцкий, будущий большевистский нарком, вошел в Совет и стал его секретарем, а затем, после ареста Хрусталева-Носаря, сменил последнего на посту председателя.

    Примеру трудящихся столицы последовали рабочие многих других городов. Повсюду создавались рабочие советы. Однако просуществова-ли они недолго — их быстро обнаруживали и ликвидировали местные власти.

    Санкт-Петербургский же Совет, как мы видели, просуществовал в течение довольно продолжительного времени. Положение российско-го правительства после 9 января и особенно после жестоких неудач в ходе русско-японской войны было далеко не безоблачным, и оно не осмеливалось посягать на Совет, ограничившись поначалу лишь арес-том Носаря.

    Впрочем, январская стачка прекратилась сама собой; из-за отсут-ствия массового движения первому Совету пришлось ограничиться де-лами незначительными.

    Санкт-Петербургский Совет был распущен только в самом конце 1905 года. Тогда правительство укрепило свои позиции, окончательно ?ликвидировало? революционное движение 1905 года, арестовало Троц-кого и сотню других революционеров и разгромило все левые политичес-кие организации. (12)

    Совет Санкт-Петербурга (впоследствии Петрограда) возродился во время решающей революции февраля-марта 1917 года, одновременно были созданы Советы во всех крупных городах России.

    * Ленин в одной из своих работ и Бухарин в ?Азбуке коммунизма? между делом утверждают, что ?Советы? были стихийно созданы рабочими в 1905 году; но они не дают никакого уточнения и позволяют предположить, что рабочие эти были большевиками или, по меньшей мере, сторонниками последних.

    ** Здесь мне необходимо сделать одну оговорку. Я уже рассказывал о создании Совета в своей небольшой статье о русской Революции, опубликованной Себастьеном Фором в ?Анархистской Энциклопедии? (слово ?Революция?). Затем С. Фор издал сборник ?Под-линная социальная революция?, где перепечатал несколько статей из ?Энциклопедии?, в том числе мою. Для ?широкой публики?, не читающей анархическую литературу, приведен-ные факты остались неизвестными.

    *** У Носаря была жена, судьба которой мне неизвестна, и младший брат, Степан. Я встретил его позднее в тюрьме, а затем потерял из виду. Эти люди, если они еще живы, могут подтвердить мои рассказ.


Глава III

    Поражение в войне. Победа революционной стачки.

    Результаты сокрушительных поражений в русско-японской войне. Общественное брожение. Силой добытые ?свободы?. Агитация в армии и на флоте.

    Волнения, вызванные январскими событиями 1905 года, улеглись нескоро. На этот раз они прокатились по всей стране.

    Начиная с весны 1905 года общее положение царизма становилось все более шатким. Основной причиной этого явилось сокрушительное поражение царской России в войне с Японией.

    Война — начатая в феврале 1904 года с большой помпой и во многом с целью подъема национальных, патриотических и монархистских настроений — оказалась безнадежно проиграна. Российские армия и флот были разбиты наголову.

    Общественное мнение открыто возлагало вину за поражение на бездарность властей и прогнивший режим. Не только рабочие массы, но и все слои общества были охвачены гневом и возмущением, и настроение эти с каждым днем усиливались. Следовавшие одно за другим пораже-ния потрясли народ. Вскоре страсти накалились; возмущение более не знало границ, брожение охватило все слои общества.

    Правительство, сознавая свое поражение, молчало.

    Пользуясь ситуацией, либеральные и революционные круги начали решительную кампанию против режима. Не признанная властями свобода печати и слова стала свершившимся фактом. ?Политические свободы? были фактически вырваны силой. Возникали и безо всякой цензуры и ограничений продавались газеты различной, в том числе революционной, направленности. В них подвергались решительной кри-тике правительство и сама система царизма.

    Даже робкие либералы перешли от слов к делу: они создали мно-гочисленные профессиональные ассоциации, ?Союз Союзов? (что-то вроде центрального комитета по руководству деятельностью этих ассо-циаций), тайный ?Союз Освобождения? (политическую организацию). С другой стороны, они спешно приступили к формированию своей поли-тической партии, ?Конституционно-демократической?. Правительство было вынуждено смириться с этим фактом, как смирилось с январской стач-кой, работой Совета и т. п.

    Все чаще происходили покушения на видных царских чиновников.

    По крупным городам прокатились массовые демонстрации, являв-шиеся по сути своей настоящими народными волнениями. В некоторых местах строились баррикады.

    Во многих регионах страны поднимались крестьяне. Они устраи-вали настоящие ?жакерии?, поджигали помещичьи усадьбы, захватыва-ли землю, порой убивая ее владельцев. Возник Крестьянский Союз с социалистической программой. (13)

    Противники режима становились слишком многочисленными, слиш-ком дерзкими. И главное, правда была на их стороне.

    Все вышеперечисленное нельзя объяснить только поражением пра-вительства в войне и его ?подавленным состоянием?. Но именно эти факторы явились причиной отсутствия у властей важнейшего средства борьбы с начинавшимся движением: денег. Переговоры о финансовых займах за рубежом — в частности, во Франции — затягивались из-за очевидной некредитоспособности российский властей.

    Летом и осенью 1905 года произошли серьезные волнения в армии и на флоте. Наиболее яркий пример — широко известная эпопея броненосца ?Князь Потемкин?, одной из лучших команд Черноморско-го флота. Последний оплот шатающегося режима — вооруженные силы — покидал его.

    В этот раз вся страна все более решительно поднималась против царизма.

    В августе 1905 года, уступив настоятельным просьбам, император решил, наконец, признать постфактум — само собой, это было с его стороны чистым лицемерием — отдельные ?свободы?. Он также по-обещал созвать нечто вроде национального представительного собра-ния (?Дума?) с весьма незначительными полномочиями и на основе урезанного избирательного права. Подготовка этого предприятия была поручена министру внутренних дел Булыгину. Но этот робкий, запоз-далый и откровенно лицемерный шаг никого не удовлетворил. Агита-ция и волнения продолжались, и ?Булыгинская Дума? так и не была созвана. В итоге Булыгина отправили в отставку (в конце августа) и заменили Витте. Последнему удалось убедить Николая II пойти на более серьезные уступки.

    Октябрьская всеобщая стачка. Правительство в растерянности. Манифест 17 октября и его последствия.

    Очевидное бездеятельность и бессилие правительства придавали сил революционерам и всем, находившимся в оппозиции. С начала октября в стране заговорили о всеобщей стачке как о прелюдии к решающей революции.

    Стачка в масштабах всей страны — не знающая аналогов в совре-менной истории — началась в середине октября. Она оказалась не столь стихийной, как январская. Давно задуманная, заранее подготов-ленная, она была организована Советом, ?Союзом Союзов? и, в осо-бенности, многочисленными стачечными комитетами. Заводы, стройки, мастерские, магазины, банки, административные учреждения, желез-ные дороги и средства сообщения, почта и телеграф — все прекратило работу. Жизнь в стране остановилась.

    Правительство растерялось и пошло на уступки. 17 октября 1905 года царь издал манифест — пресловутый ?Манифест 17 октября?, — в котором выражалось решение предоставить ?любимым и верным под-данным? все политические свободы и созвать в ближайшее время сво-его рода ?Генеральные Штаты? — ?Государственную Думу?. (Тер-мин ?Дума? позаимствовали из прошлого: Боярская Дума была своеобразным государственным советом — учреждением, призванным помогать царю в осуществлении его задач. Позднее, в XVI и XVII веках, Земской Думой назывались собрания представителей различных классов, подобные Генеральным Штатам при французской монархии. Наконец, в эпоху, о которой идет речь, ?Городская Дума? означала муниципальный городской совет.) Из Манифеста следовало, что Дума эта призвана помогать правительству.

    Наконец, в документе содержалось туманное обещание некоего конституционного режима. Кое-кто воспринял его всерьез. Тотчас была создана партия ?октябристов?, заявившая о своей поддержке рефор-мам, намеченным в манифесте, и готовности проводить их в жизнь.

    На самом деле этим актом власти преследовали две цели, не имев-шие ничего общего с ?конституцией?:

    1. Произвести впечатление на заграницу; дать понять, что Ре-волюция окончена и правительство вновь .владеет ситуацией; ока-зать благоприятное воздействие на общественное мнение, в особен-ности, на французские финансовые круги, чтобы вернуться к вопросу о займе;

    2. Обмануть народные массы, успокоить их, преградить путь Революции.

    Обе цели были достигнуты. Стачка прекратилась, и вместе с ней угас революционный подъем. Впечатление на заграницу было произве-дено самое благоприятное. Там поняли, что, несмотря на все происхо-дящее, царь еще достаточно силен, чтобы обуздать Революцию. Заем был обеспечен.

    Разумеется, царская затея не обманула революционные партии. Они ясно увидели в Манифесте политический маневр и начали разъяс-нять это трудящимся массам. Впрочем, последние отнюдь не прояв-ляли к царской декларации излишнего доверия. Стачка, конечно, прекратилась, будто бы бастующие удовлетворились Манифестом, поверили ему. На самом деле это означало, что Революция пока не может пойти дальше. Никакого реального удовлетворения в обще-стве не ощущалось. Народ вовсе не спешил воспользоваться своими ?новыми правами?, интуитивно чувствуя подвох. Доказательств при-шлось ждать недолго. Мирные манифестации, организованные в нескольких городах по случаю ?победы? и скорого установления ?нового режима?, обещанного царем, были разогнаны полицией, за ними последовали еврейские погромы — невзирая на расклеенный на стенах Манифест.


Глава IV

    Поражение Революции. Итоги потрясения.

    Революция приостанавливается. ?Дума?. Политические партии. Установление контакта между передовыми кругами и народными массами. ?Русский парадокс? вновь обретает силу.

    К концу 1905 года французская буржуазия предоставила России заем. Это ?переливание крови? спасло умирающий царский режим.

    С другой стороны, правительство решило положить конец войне не слишком унизительным мирным договором.

    С этого момента усилилась реакция. Пообещав народу благополу-чие в будущем, она успешно повела борьбу против Революции.

    Впрочем, последняя и так застопорилась. Октябрьская стачка яви-лась ее высшим подъемом, кульминационной точкой. Теперь ей была необходима, по меньшей мере, ?передышка?, ?пауза?. В будущем мож-но было ожидать нового подъема, не без участия левой Думы.

    Тем временем свободам, добытым силой и провозглашенным ца-рем постфактум в его манифесте, был решительно положен конец. Правительство вновь запретило революционную прессу, восстановило цензуру, провело массовые аресты, ликвидировало все рабочие и рево-люционные организации, которые только попались ему под руку, рас-пустило Совет, бросило в тюрьму Носаря и Троцкого и отправило войска провести чистки и показательные расправы в охваченные силь-ными волнениями регионы. Почти повсюду военные и полицейские силы были доукомплектованы.

    В итоге осталось только одно учреждение, которое правительство тронуть не осмелилось: Дума, созыв которой вскоре ожидался.

    Но Революции еще удалось нанести два ощутимых удара востор-жествовавшей было реакции.

    Первым стал новый мятеж на Черноморском флоте, руководимый лейтенантом Шмидтом. Бунт был подавлен, Шмидт расстрелян.

    Второй — вооруженное восстание московских рабочих в декабре 1905 года. Несколько дней им удавалось противостоять правительствен-ным силам.

    Чтобы окончательно подавить восстание, правительству пришлось перебросить войска из Санкт-Петербурга и прибегнуть к артиллерии.

    В этот момент была предпринята попытка объявить новую все-российскую стачку. Если бы она удалась, восстание могло бы победить. Но на это раз, несмотря на тщательную подготовку, движению не хватило подъема, подобного октябрьскому. Стачка не стала всеобщей. Работала почта и железные дороги. Правительство имело возмож-ность Передислоцировать войска и повсюду являлось хозяином поло-жения. Не оставалось сомнения, что Революция выдохлась.

    Так в конце 1905 года буря утихла, не сломив препятствий на своем пути.

    Но она сделала важное, необходимое дело: очистила и подготовила почву. Она оставила неизгладимые следы как в жизни страны, так и в умонастроении народа.

    Рассмотрим окончательные итоги потрясения.

    Что мы имеем в активе?

    Если речь идет о конкретных достижениях, то, прежде всего, Думу.

    В определенный момент правительству пришлось узаконить дос-таточно широкие избирательные права населения, при этом застраховав себя от слишком горьких разочарований, которые в противном случае могли бы вскоре последовать. Оно еще не чувствовало себя достаточно сильным и тоже должно было ?передохнуть?, ?сделать паузу?.

    Народ возлагал на Думу самые большие надежды. Выборы, на-значенные на весну 1906 года, вызвали в стране лихорадочную актив-ность. В них приняли участие все политические партии.

    Подобное положение вещей было достаточно парадоксальным. В то время как левые партии теперь открыто, легально вели предвыбор-ную агитацию (правительство могло помешать им, лишь издавая до-полнительные подзаконные акты и строя тайные козни), тюрьмы были переполнены членами этих же самых партий; свобода слова и печати отсутствовала; рабочие организации находились под запретом.

    Парадоксальность ситуации была очевидна. Она легко объясня-лась. И объяснение это позволит нам понять, какой видело правитель-ство будущую Думу.

    Несмотря на некоторые свободы, которые оно вынуждено было предоставить своим подданным в связи с выборами, правительство, разумеется, вовсе не считало Думу институтом, призванным выступить против абсолютизма. По его мнению, Дума должна была стать лишь вспомогательным, чисто консультативным и подчиненным ему органом, способным содействовать властям в выполнении некоторых их задач. Вынужденное терпеть предвыборную агитацию левых, правительство заранее решило допускать ее только в строго определенных рамках и выступать против всякой попытки фрондировать со стороны партий, избирателей или же самой Думы. Так что с его стороны было совер-шенно логичным считать, что Дума не имеет ничего общего с Револю-цией, и продолжать держать революционеров в тюрьмах.

    Другим явлением, беспрецедентным для России, было возникно-вение и легальная — в определенной степени — деятельность различ-ных политических партий.

    До событий 1905 года в, стране существовало только две партии, обе нелегальные и скорее революционные, нежели ?политические?. Это были Социал-демократическая партия и Партия социалистов-револю-ционеров.

    Манифест 17 октября, некоторые свободы, предоставленные в связи с предвыборной кампанией и, главное, сама эта кампания тотчас же вызвали к жизни целый выводок легальных и полулегальных полити-ческих партий.

    Закоренелые монархисты создали ?Союз Русского народа? — ультрареакционную, ?погромную? партию, ?программа? которой пре-дусматривала отмену всех ?милостей, обещанных под давлением мя-тежных преступников?, включая Думу, и полное уничтожение после-дних следов событий 1905 года.

    Не столь оголтело реакционные элементы: большинство высоко-поставленных чиновников, крупные промышленники, банкиры, собствен-ники, купцы, землевладельцы, — объединялись вокруг партии ?октяб-ристов? (?Союза 17 октября?), о которой мы уже говорили.

    Политический вес обеих правых партий был незначителен. Они служили, скорее, посмешищем страны.

    Большинство преуспевающих и средних классов, таких, как ?зас-луженная? интеллигенция, образовали крупную центристскую поли-тическую партию, правое крыло которой было близко к ?октябрис-там?, а левое открыто демонстрировало республиканские воззрения. Партия разработала программу конституционной системы, должен-ствовавшей положить конец абсолютизму: власть монарха предлага-лось существенно ограничить. Партия получила название ?консти-туционно-демократической? (?кадетов?), иначе ?Партии народной свободы?. Ее лидерами были главным образом крупные муници-пальные чиновники, адвокаты, врачи, люди свободных профессий, университетские профессора. Очень влиятельная, располагавшая значительными средствами, эта партия с самого своего возникнове-ния развила бурную и энергичную деятельность.

    На крайне левом фланге находились: ?Социал-демократическая партия? (которая, несмотря на свою республиканскую программу и революционную тактику, вела, как мы говорили выше, практически легальную и открытую предвыборную кампанию) и, наконец, ?Партия социалистов-революционеров? (в программных и тактических вопро-сах, за исключением аграрного, она мало отличалась от Социал-демок-ратической партии), которая в ту эпоху с целью избежать возможных осложнений вела предвыборную кампанию и представляла своих кан-дидатов как ?Трудовая партия? (затем последняя стала самостоятель-ной партией). Само собой, обе партии представляли главным образом рабочие и крестьянские массы, а также широкий слой работников ум-ственного труда.

    Здесь необходимы сделать несколько уточнений, касающихся про-грамм и идеологии этих партий.

    Не считая вопроса политического, наиболее важным программ-ным пунктом всех партий являлся, безусловно, аграрный вопрос. Необходимость его срочного решения встала со всей остротой. Действительно, сельское население росло столь стремительно, что клочки земли, выделен-ные освобожденным в 1861 году крестьянам и уже тогда недостаточные, в результате продолжающегося дробления за четверть века стали неспособ-ны прокормить их владельцев. ?Уже и цыплят некуда выпустить?, — жаловались крестьяне. Массы сельского населения с растущим нетерпени-ем ожидали справедливого и действенного решения этой проблемы. Ее значение понимали все партии.

    В то время предлагалось три пути:

    1. Конституционно-демократическая партия предлагала увели-чить земельные наделы путем отчуждения части помещичьих и го-сударственных владений: крестьянам предстояло постепенно ком-пенсировать его с помощью государства, по официальным и ?справедливым? расценкам.

    2. Социал-демократическая партия выступала за безусловное, безо всякой компенсации, отчуждение земли, необходимой крестьянам. Эта земля представляла бы собой национальное достояние, которое распределялось бы по необходимости (?национализация? или ?обобществление? земли).

    3. Наконец, партия эсеров предлагала самое радикальное ре-шение: немедленная и полная конфискация земель, находящихся в частной собственности; немедленная отмена всякой (частной и госу-дарственной) собственности на землю; предоставление всей земли в распоряжение крестьянских общин под контролем государства (?со-циализация? земли).

    Прежде чем приступить к остальным вопросам, Думе предстояло заняться этой насущной и сложной проблемой.

    Еще несколько слов об идеологии двух крайне левых партий (со-циал-демократов и социалистов-революционеров) в ту эпоху.

    Уже к 1900 году в Социал-демократической партии возникли зна-чительные разногласия. Часть ее членов, следуя ?программе-минимум?, считала, что грядущая русская Революция будет буржуазной и добьет-ся весьма умеренных результатов. Эти социалисты не верили в воз-можность перехода от ?феодальной? монархии к социализму. Они по-лагали, что возникшая в результате революции буржуазная демократическая республика создаст возможность быстрого капиталистического развития и заложит основы будущего социализма. На их взгляд, в то время ?соци-альная революция? в России была невозможна.

    Однако многие члены партии придерживались иного мнения. Для них грядущая Революция имела все шансы перерасти в ?Социальную революцию? со всеми вытекающими последствиями. Эти социалисты отказались от ?программы-минимум? и готовились к завоеванию партией власти в непосредственной и решающей борьбе против капитализма.

    Вождями первого течения были Плеханов, Мартов и другие. Вто-рым руководил Ленин.

    Окончательный раскол произошел в 1903 году на Лондонском съезде партии. Сторонники Ленина оказались в большинстве, поэтому их назвали ?большевиками?. Меньшинство, соответственно, получило название ?меньшевиков?.

    После победы в 1917 году ?большевики? преобразовались в ?Ком-мунистическую партию?, а ?меньшевики? сохранили за собой название ?социал-демократов?. Коммунистическая партия объявила меньшевизм контрреволюционным течением и разгромила его.

    Что касается Партии социалистов-революционеров, она также разделилась надвое: на ?правых? эсеров, которые, подобно меньшеви-кам, считали необходимым пройти через стадию буржуазной демокра-тической республики, и ?левых? эсеров, солидарных с большевиками в том, что Революцию следует двигать как можно дальше вперед, вплоть до уничтожения капиталистического режима и установления социализ-ма (своего рода Социальной республики).

    (В 1917 году ставшие у власти большевики подавили правых эсе-ров как контрреволюционеров. Что касается левых эсеров, большевис-тское правительство поначалу сотрудничало с ними. Затем между парти-ями возникли серьезные разногласия, и большевики порвали со своими союзниками, а затем объявили их вне закона и уничтожили.)

    Во время революции 1905 года влияние крайних партий (больше-виков и левых эсеров) было незначительным.

    В заключение картины различных идейных течений, возникших в ходе этой Революции, отметим, что в Партии социалистов-революцио-неров возникло и третье течение, которое, выделившись из партии, выступило за уничтожение в процессе Революции не только буржуаз-ного государства, но и государства как такового (как политического института). Это идейное течение получило в России название максима-лизм, так как его сторонники, отвергнув программу-минимум, порвали с левыми эсерами и провозгласили необходимость непосредственной борьбы за полную реализацию программы-максимум, то есть за под-линный социализм на неполитической основе.

    ?Максималисты? не являлись политической партией. Они образо-вали ?Союз эсеров-максималистов?. Этот ?Союз? опубликовал ряд брошюр с изложением из воззрений, а также издавал, непродолжи-тельное время, несколько газет. Его члены были, впрочем, немногочисленны, а влияние почти нулевым. ?Союз? занимался в основном терро-ристической деятельностью. Но он также внес свой вклад в революци-онную борьбу, а многие его члены погибли как герои.

    В целом по своим воззрениям максималисты были очень близки к анархизму. Действительно, они отказывались слепо следовать марксис-тскому учению; не видели необходимости в политических партиях; реши-тельно критиковали государство, политическую власть, хотя и не осме-ливались целиком и полностью осудить ее. При этом они не признавали возможности непосредственного перехода к ?анархическому? обществу (то есть проводили различие между ?подлинным социализмом? и анар-хизмом.) На переходный период они предлагали ?Трудовую республи-ку?, где элементы государства и власти были бы ?сведены к минимуму? и, согласно воззрениям максималистов, обречены на быстрое отмирание. Этот тезис о ?временном? сохранении государственной власти отличал максимализм от анархизма.

    (Как и все идейные течения, не согласные с большевизмом, макси-мализм был удушен им в ходе Революции 1917 года.)

    Что касается анархических и синдикалистских концепций (мы под-робно рассмотрим их в другой части нашего исследования), они в то время были почти неизвестны в России.

    За рубежом многие верят, что раз Бакунин и Кропоткин, эти ?отцы? анархизма, были русскими, Россия изначально являлась страной анархистского движений и идей. Это глубокое заблуждение. И Бакунин (1814-1876 гг.), и Кропоткин (1842-1921 гг.) стали анархистами за границей. Ни тот, ни другой никогда не вели анархистской деятельности в России. Что касается их произведений, то и они до 1917 года публи-ковались исключительно за пределами страны, зачастую на иностранных языках. Лишь некоторые отрывки из их трудов, переведенные, адапти-рованные и изданные специально для России, распространялись в ней нелегально, с большим трудом и очень ограниченным тиражом. (13) Нако-нец, все социальное, социалистическое и революционное просвещение в России осталось в стороне от анархистских идей, ими, за редким исклю-чением, никто не интересовался.

    Что касается синдикализма, то, поскольку никакого рабочего дви-жения до 1917 года в России не существовало, синдикалистская кон-цепция была практически никому неизвестна — за исключением не-скольких образованных интеллигентов. Можно предположить, что российская форма организации рабочих — ?Совет? — возникла в 1905-м и возродилась в 1917 году именно по причине отсутствия синдикали-стского движения и самой его идеи. Если бы профсоюзные механизмы тогда существовали, то они, несомненно, способствовали бы формиро-ванию рабочего движения.

    Мы уже говорили, что в Санкт-Петербурге, Москве, на западе и юге страны существовало несколько небольших анархистских групп. Несмотря на свою малочисленность, московские анархисты активно уча-ствовали в событиях 1905 года, в частности, в декабрьском вооружен-ном восстании. (14)

    (После 1917 года большевики подавили анархистское движение, как и всех, кто не был с ними согласен. Но это оказалось нелегко. Борьбе между большевизмом и анархизмом в русской Революции 1917 года — упорной, ожесточенной и почти неизвестной за рубежом, борьбе, длившейся более трех лет, апогеем которой стало махновское движение — посвящена последняя часть нашей работы.)

    Перейдем к моральным, психологическим последствиям эпопеи 1905 года. Их значимость для будущего неизмеримо выше отдельных ?мате-риальных? результатов.

    Прежде всего, как мы отмечали выше, был развеян ?миф о добром царе?. У широких народных масс открылись глаза на подлинный характер царского режима, они осознали жизненную необходимость избавления от него. Самодержавие и царизм были свергнуты в умах людей.

    Это не все. Одновременно взоры народных масс обратились, нако-нец, к тем, кто уже долгое время боролся против царского режима: к передовым кругам интеллигенции, левым политическим партиям, рево-люционерам. Так между передовыми кругами и народными массами установились прочные и достаточно широкие связи. Отныне они только расширялись и углублялись. ?Русский парадокс? был изжит.

    Таким образом, налицо два важнейших завоевания Революции. С одной стороны, результат материальный, который мог быть использо-ван в следующей революции — Дума. С другой, было устранено моральное препятствие, стоявшее на пути всякого широкомасштабного массового подъема: народные массы осознали, в чем корень зла, и постепенно воссоединялись со своим передовым отрядом в борьбе за освобождение.

    Почва для грядущей, решающей революции была подготовлена. Таков был важнейший ?актив? потрясения 1905 года.

    Увы! ?Пассив? ее был чреват не менее значительными по-следствиями.

    В плане материальном — к несчастью — движение 1905 года не смогло привести к созданию классовой организации рабочих: ни синди-калистской, ни даже профсоюзной. Трудящимся массам не удалось завоевать права на организацию. Они оставались разобщенными, неорга-низованными.

    В плане моральном подобный порядок вещей предрасполагал к тому, чтобы в будущей революции народные массы неосознанно стали орудием в руках политических партий, заложниками их губительного соперничества, отвратительной борьбы за власть, в которой трудящиеся ничего не выиграют, или, вернее, все потеряют.

    Таким образом, отсутствие накануне Революции подлинно рабочей организации и движения широко открывало двери будущему господству, точнее сказать, полновластию той или иной политической партии в ущерб активности самих трудящихся.

    Далее читатель увидит, что ?пассив? этот оказался фатальным для Революции 1917 года: он раздавил ее своей тяжестью.

    Здесь следует сказать несколько слов о судьбе Носаря-Хрусталева, первого председателя первого рабочего Совета Санкт-Петербурга.

    Арестованный во время разгрома движения (в конце 1905 года), Носарь был сослан в Сибирь. Оттуда ему удалось бежать за границу. Но, подобно Гапону, он не смог приспособиться к новым условиям жизни, заняться реальной работой. Конечно, он не погряз в разврате, не совершил предательства, но влачил за рубежом жалкое, несчастное существование.

    Так продолжалось до Революции 1917 года. После ее начала он, как и многие другие, поспешил возвратиться на родину и принял участие в революционной борьбе, не сыграв в ней, впрочем, значительной роли.

    Затем следы его теряются. По некоторым сведениям из заслужи-вающего доверия источника, он в конце концов выступил против боль-шевиков и был ими расстрелян. (15)


Глава V

    ?Перерыв?

    (1905-1917 гг.)

    Ровно двенадцать лет отделяют подлинную Революцию от ее ?чер-нового варианта?, ?взрыв? от ?потрясения?. С революционной точки зрения эти годы не были ничем примечательны. Повсюду восторжество-вала реакция. Следует, однако, отметить несколько получивших широ-кий резонанс забастовок и попытку мятежа на Балтийском флоте, в Кронштадте, жестоко подавленную.

    Наиболее показательной в этот период явилась судьба Думы.

    Дума начала заседать в мае 1906 года в Санкт-Петербурге. Ее созыв сопровождался подъемом народного энтузиазма. Несмотря на все правительственные махинации, она оказалась открыто оппозицион-ной. По численности и активности своих представителей в Думе гос-подствовала партия кадетов. Председателем собрания был избран один из влиятельнейших членов этой партии профессор Московского уни-верситета С. Муромцев. Представительный блок сформировали и ле-вые депутаты — социал-демократы и эсеры (?трудовики?). Все насе-ление страны с неослабным интересом следило за работой Думы. На нее возлагались все надежды. От нее ожидали, по меньшей мере, ши-рокомасштабных, справедливых, эффективных реформ.

    Но между ?парламентом? и правительством сразу же возникла пона-чалу глухая, а затем все более откровенная враждебность. Правительство смотрело на Думу свысока, не скрывая пренебрежения, едва терпело ее даже в качестве чисто консультативного органа. Дума же, напротив, стре-милась стать подлинным законодательным, конституционным институтом. Отношения между ними становились все более натянутыми.

    Естественно, народ встал на сторону Думы. Положение правитель-ства становилось невыгодным, комичным, а, следовательно, опасным. Но оно прекрасно понимало, что революции в ближайшем будущем ожидать не приходится, а кроме того, могло рассчитывать на полицию и армию. Так что вскоре правительство прибегло к решительным мерам, ответствен-ность за которые взял на себя премьер-министр Столыпин, человек влас-тный и жесткий. Предлогом послужил ?Призыв к народу?, разработан-ный Думой и затрагивавший главным образом аграрный вопрос.

    В один прекрасный день депутаты обнаружили двери Думы зак-рытыми и охранявшимися военными. Улицы патрулировались полицией и вооруженными силами. Дума, получившая название ?первой?, была распущена, о чем населению сообщалось и ?разъяснялось? в официаль-ном указе. Это произошло летом 1906 года.

    Если не считать многочисленных покушений и нескольких мяте-жей, наиболее значительными из которых были Свеаборгский и Крон-штадтский (второй вскоре после описываемых событий, первый — в октябре 1905 года), страна оставалась спокойной.

    Что касается самих депутатов, они не осмелились протестовать. Это легко объяснимо. Протест стал бы революционным актом. Но было оче-видно, что Революция переживает спад. (Впрочем, в иной ситуации прави-тельство и не посмело бы распустить Думу, особенно столь бесцеремонно. В тот же момент оно с полным основанием ощущало себя хозяином положения.) Буржуазия оказалась слишком слаба, чтобы мечтать о революции, отвечавшей ее интересам. А трудящиеся массы и их партии тем более не готовы были к революционным событиям.

    Так что депутатам пришлось смириться с роспуском парламента. Тем более что декрет не отменял сам институт Думы, а объявлял о предстоящих новых выборах на основе несколько измененного избира-тельного закона. ?Представители народа? ограничились тем, что соста-вили заявление протеста против акта произвола. Для написания этого заявления бывшие депутаты — в основном, члены партии кадетов — собрались на вилле в Финляндии (где находились в безопасности бла-годаря некоторой законодательной независимости этой части Российс-кой империи), в Выборге, из-за чего заявление получило название ?Выборгское воззвание?. Затем они спокойно разъехались по домам.

    Несмотря на безобидность их ?возмущения?, некоторое время спустя они были осуждены особым судом, впрочем, не слишком суро-во. (В частности, были лишены права вновь избираться в Думу.)

    Не смирился только один депутат, молодой крестьянин из Ставро-польской губернии ?трудовик? Онипко. Он стал вдохновителем Кронш-тадтского мятежа. После ареста ему угрожал расстрел. Его спасло только вмешательство некоторых влиятельных фигур, опасавшихся последствий, которые могла бы вызвать его казнь. В итоге Онипко был сослан в Си-бирь, откуда ему удалось бежать за границу. В Россию он вернулся в 1917 году. Дальнейшая его судьба неизвестна. По некоторым, весьма правдопо-добным сведениям, он продолжил борьбу как член партии правых эсеров, выступил против большевиков и был ими расстрелян. (16)

    После роспуска ?первой Думы? правительство незначительно пе-реработало избирательный закон, приняло ряд других ?превентивных мер? и созвало ?вторую Думу?. Гораздо более умеренная и, главное, значительно более посредственная, чем первая, она все же показалась правительству ?чересчур революционной?. Действительно, несмотря на все правительственные махинации, в ней насчитывалось немало левых депутатов. В итоге ее постигла судьба предшественницы. На этот раз в избирательный закон были внесены значительные изменения. Впрочем, вскоре народ потерял всякий интерес к деятельности — или, точнее, бездеятельности — Думы, если не считать тех редких моментов, когда какой-нибудь важный вопрос или блестящая речь на короткое время привлекали к себе внимание.

    После роспуска второй Думы была созвана третья и, наконец, четвертая Дума. Последняя — послушный инструмент в руках прави-тельства — влачила неприметное и бесплодное существование вплоть до Революции 1917 года.

    В области реформ, принятия нужных стране законов и т. п. резуль-таты деятельности Думы были нулевыми. Но нельзя сказать, что инсти-тут этот оказался абсолютно бесполезен. Критические выступления неко-торых депутатов от оппозиции, поведение царизма перед лицом животрепещущих проблем того времени, само бессилие ?парламента? разрешить их, пока существует абсолютизм — все это постепенно от-крывало глаза широким массам на подлинную сущность режима, роль буржуазии, задачи, которые предстояло решить, программы политичес-ких партий и др. Для населения России этот период послужил затянув-шимся, но плодотворным ?уроком?, единственно возможным при отсут-ствии иных путей социального и политического просвещения.

    Этот период характеризуется главным образом двумя происходив-шими параллельно процессами: с одной стороны, усиливавшимся, нео-братимым вырождением — правильнее было бы сказать, ?загниванием? — системы самодержавия; с другой стороны, быстрым развитием созна-тельности народных масс.

    Явные признаки разложения царизма заметили и за границей. Образ жизни императорского двора обладал всеми историческими чертами, ха-рактерными для кануна падения монархий. Бездарность и равнодушие Николая II, слабоумие и продажность его министров и чиновников, вульгарный мистицизм, в который впали царь и его семья (пресловутая эпопея ?старца? Распутина и т. п.) — все эти явления ни для кого за границей не были секретом.

    Гораздо менее известны глубинные изменения, произошедшие в психологии народных масс. А образ мыслей человека из народа, напри-мер, в 1912 году, не имел уже ничего общего с примитивным ментали-тетом до 1905 года. Все более широкие слои населения переходили в оппозицию к царизму. Лишь жестокая реакция, не допускавшая никакой рабочей организации и политической или социальной пропаганды, меша-ла народным массам сформировать определенное мировоззрение.

    Таким образом, отсутствие сколько-нибудь значительных револю-ционных выступлений вовсе не означало приостановления самого рево-люционного процесса. Не проявляясь открыто, он неуклонно продол-жался, главным образом, в умах людей.

    Тем временем не одна жизненно важная проблема не была решена. Страна оказалась в тупике. Насильственная и решающая революция стала неизбежной. Для нее не доставало лишь непосредственного повода и оружия.

    В этих условиях разразилась война 1914 года. Она вскоре предо-ставила народным массам и необходимый повод, и оружие.


Часть III. Взрыв (1917 г.)

    Глава I

    Война и Революция.

    Последняя схватка царизма и Революции.

    Как и правительствам других стран в начале войны, царскому правительству удалось разбудить в душах людей все дурные инстинк-ты, животные, пагубные страсти: национализм, шовинизм и др.

    Как и повсюду, миллионы людей в России были обмануты, сбиты с толку, ослеплены и отправлены на границы подобно стаду скота на убой.

    Важные, подлинные проблемы эпохи были забыты.

    Первоначальные ?успехи? российских войск еще больше подогре-ли ?великий народный энтузиазм?.

    Но к этому умело дирижируемому концерту примешивалась осо-бая нота; за пресловутым ?энтузиазмом? в умах людей крылась вполне определенная ?идея?. Разумеется, как примерно одинаково рассуждали в народе и армии, мы будем сражаться и победим. Но пусть правитель-ство не строит иллюзий! После войны мы предъявим ему свои требова-ния. В награду за нашу преданность и понесенные жертвы мы потребу-ем смены режима, права и свободы... После войны возврат к прежнему станет невозможен...

    А солдаты шептались: ?Когда закончится война, оставим себе оружие — на всякий случай?.

    Однако положение в России очень быстро изменилось. Последо-вал ряд поражений, а вместе с ними — тревога, горькое разочарование, острое недовольство, народный гнев.

    Война обходилась чудовищно дорого, и не только в денежном выражении. Миллионы человеческих жизней приносились в жертву, бесполезно, невосполнимо. Вновь режим открыто продемонстрировал свое бессилие, загнивание и банкротство. Более того, некоторые пора-жения, приведшие к гибели множества людей, остались необъяснимы-ми, загадочными, подозрительными. Вскоре по всей стране заговорили не только о преступной небрежности, очевидной бездарности властей, но и об их продажности, шпионаже в верховном главнокомандовании, немецком происхождении правящей династии и многих руководителей страны, наконец, об измене в самом императорском дворе. Членов царской семьи почти открыто обвиняли в прогерманских симпатиях, даже в прямых сообщениях с противником. Императрицу с ненави-стью и презрением называли ?немкой?. Тревожные, мрачные слухи ходили в народе.

    Двор это поначалу заботило мало. Затем были предприняты неко-торые меры — запоздалые и неловкие. Будучи чисто формальными, они никого не удовлетворили и ни к чему не привели.

    Чтобы поднять боевой дух армии и народа, Николай II взял вер-ховное главнокомандование на себя, по крайней мере, номинально, и отправился на фронт. Но это ничего не изменило в общей ситуации, ухудшавшейся день ото дня, которую царь, абсолютно бездарный и бездеятельный, был не способен как-либо изменить. В армии и стране все разваливалось.

    Либеральные круги (и даже ближайшее окружение царя), от-дававшие себе отчет в отчаянном положении, строили заговоры. Они хотели заставить государя отречься от престола в пользу человека более деятельного и популярного, например, великого князя Нико-лая, дяди царя, ?чтобы выиграть войну и спасти правящую динас-тию?, неизбежное падение которой предчувствовали все.

    Начали с уничтожения ненавистного Распутина. Но затем среди заговорщиков возникли колебания, разногласия, и дело затянулось.

    Вот в каких обстоятельствах разразилась февральская революция.

    Взрыв был вызван не столько событиями на фронтах, слухами об измене двора или же бездарностью и непопулярностью царя.

    Чашу терпения народных масс переполнил главным образом пол-ный развал хозяйства — то есть самой жизни страны. ?Дезорганиза-ция такова, — признавал министр Кривошеин, говоря об администра-ции и всех государственных службах, — будто мы находимся в сумасшедшем доме?. Именно бессилие царского правительства и его разрушительные последствия в этой сфере вынудили народные массы не откладывать решительные действия.

    В то время все воюющие страны переживали большие труд-ности экономического и финансового порядка, вызванные необ-ходимостью содержать миллионные армии на огромном протя-жении фронта и одновременно обеспечивать нормальную жизнь внутри страны. Эта двойная задача повсюду требовала неимо-верного напряжения сил. Но везде — даже в Германии, где ситуация была особенно тяжела — с ней более или менее успешно справлялись. Везде, но не в России, где не умели ничего предвидеть, предупредить, организовать.*

    Добавим, что ужасные последствия этого распада Власти и Госу-дарства проявились бы еще быстрее, если бы не усилия некоторых живых сил страны, таких, как ?Союз городов?, ?Военно-промышлен-ный комитет? (17) и других спонтанно возникших организаций, которые в определенной степени смогли удовлетворить самые насущные потреб-ности армии и страны.

    Энергичная и благотворная деятельность этих организаций, а так-же земств и городских управ — деятельность, подчеркнем, самостоя-тельная, осуществляемая наперекор законам и сопротивлению бюрок-ратии — принесла очень важный результат. В стране и в армии люди осознали не только полное банкротство царизма, но и наличие сил, прекрасно способных заменить его, а также отвратительные попытки агонизирующего режима, опасавшегося этих сил, помешать им и веду-щего таким образом всю страну к катастрофе.

    Каждый день народ и армия могли своими глазами наблюдать в действии эти свободные Комитеты и Союзы, которые самоотверженно обеспечивали производство, организовывали работу транспорта, наблю-дали за складами, гарантировали поступление и распределение прови-анта и обмундирования и т. д. Ежедневно народ и армия видели, как правительство препятствует этой деятельности, нимало не заботясь об интересах страны.

    Такая ?моральная подготовка? армии и населения страны к паде-нию царизма и его замене другими общественными силами оказала значительное воздействие на умы. Она знаменовала собой завершение предреволюционного процесса, заложила последний камень в фунда-мент подготовки грядущих событий.

    В январе 1917 года ситуация обострилась до предела. Экономи-ческий хаос, нищета трудового народа, социальная дезорганизация до-стигли такой степени, что жители некоторых городов — в частности, Петрограда — стали ощущать нехватку не только топлива, мануфакту-ры, мяса, масла, сахара, но даже хлеба.

    В феврале месяце положение еще более ухудшилось. Несмотря на усилия, предпринимаемые Думой, земствами, городскими упра-вами, всевозможными Комитетами и Союзами, голод начал угро-жать не только населению городов, но и армии, снабжение которой становилось все хуже. Одновременно российские войска потерпели полное поражение на фронте.

    В конце февраля страна встала перед окончательной невозмож-ностью — как материальной, так и моральной — продолжать вой-ну. И перед окончательной невозможностью накормить трудящееся население городов.

    Царизм не хотел ничего знать. Он слепо упорствовал в своем желании заставить работать старую, окончательно вышедшую из строя государственную машину. Как всегда, самодержавие видело единствен-ное средство разрешения проблем в репрессиях, насилии против дея-тельных людей и активистов политических партий.

    Невозможность для народа продолжать войну и влачить голодное существование, с одной стороны, и слепое упорство царизма, с другой, привели к Революции — всего через два с половиной года после всплеска ?великого народного энтузиазма?.

    24 февраля в Петрограде начались волнения. Вызванные главным образом нехваткой продовольствия, они, казалось, этим и ограничатся. Но на следующий день, 25 февраля 1917 года (по старому стилю) события приняли критический оборот: столичные рабочие, чувствуя со-лидарность с народом всей страны, уже несколько недель находясь в крайнем возбуждении, голодные, не получавшие даже хлеба, вышли на улицы и решительно отказались расходиться.

    Однако в этот день манифестации прошли достаточно мирно. Массы рабочих с женами и детьми заполнили улицы с криками: ?Хлеба! Хле-ба! Нам нечего есть! Дайте нам хлеба или расстреляйте! Наши дети умирают с голода! Хлеба! Хлеба!?

    Правительство направило против манифестантов полицию и кон-ные части, казаков. Но в Петрограде войск было немного (если не считать малонадежных резервистов). Рабочие ничуть не испугались: они рвали перед солдатами рубашки на груди, брали детей на руки и кричали: ?Стреляйте, если посмеете! Лучше умереть от пули, чем сдох-нуть от голода!..? Наконец — это решило дело, — солдаты почти повсюду смешивались с толпой, улыбаясь, не применяя оружия, не слушая команд офицеров. Последние, впрочем, не настаивали. Места-ми солдаты братались с рабочими, даже передавали им свои винтовки, спешивались с лошадей и вливались в приветствующую их толпу ма-нифестантов.

    Однако кое-где полиция и казаки нападали на группы ма-нифестантов с красными знаменами. Несколько человек было убито и ранено.

    В казармах столицы и пригородов войска пока не решались встать на сторону Революции. А власти не осмеливались направить их на ее подавление.

    Утром 26 февраля правительство объявило Думу распущенной.

    Это послужило своего рода сигналом, которого все ждали, что-бы перейти к решительным действиям. Новость, моментально рас-пространившаяся повсюду, ускорила события. С этого момента ма-нифестации приняли характер революционного движения. ?Долой царизм! Долой войну! Да здравствует революция!? — кричали в толпе, поведение которой с каждым часом становилось все более решительным и угрожающим. Почти повсюду манифестанты атако-вали полицейских. Было подожжено несколько административных зданий, в частности, Дворец Правосудия. Улицы ощетинились бар-рикадами. Появились многочисленные красные знамена. Солдаты неизменно сохраняли доброжелательный нейтралитет, но все чаще вливались в ряды манифестантов. Правительство уже не могло рас-считывать на армию.

    Тогда оно бросило против восставших все столичные силы охраны порядка. Полицейские спешно готовились к нападению. Они устанав-ливали пулеметы на крышах домов и даже на церковных колокольнях, занимали все стратегические позиции. А затем перешли в генеральное наступление против восставшего народа.

    Весь день 26 февраля шли жаркие бои. Из многих мест полицию удалось выбить, уничтожить ее агентов и заставить замолчать пулеме-ты. Но полицейские ожесточенно сопротивлялись.

    Царя, находившегося на фронте, телеграммой уведомили о се-рьезности происходивших событий. Тем временем Дума объявила свои заседания непрерывными и решила не уступать попыткам рас-пустить ее.

    * Пусть это полное банкротство не удивляет читателя. Следует учитывать, что россий-ская буржуазия — слабая, неорганизованная и не участвовавшая в государственных делах — не проявляла никакой инициативы, не обладала реальной силой, не играла организующей роли в национальной экономике; что рабочие и крестьяне — рабы, не имевшие даже права голоса — ничего не значили в экономической организации страны, и им было наплевать на царский режим; что все политические, экономические и социальные механизмы реально нахо-дились в руках класса царских чиновников. Как только война дезориентировала этот класс и разладила заржавевший механизм, все рухнуло.


Глава II

    Торжество революции.

    Решающие события произошли 27 февраля.

    Рано утром целые подразделения столичного гарнизона, отбросив колебания, восстали, с оружием в руках покинули казармы и после коротких стычек с полицией заняли несколько стратегических пунктов города. Революция отвоевывала новые плацдармы.

    Наиболее решительно настроенная и частично вооруженная толпа восставших собралась на Знаменской площади и на подступах к Николаевскому вокзалу. Правительство направило против них два кавалерийских полка Императорской Гвардии, единственные, на кого еще могло рассчитывать, а также хорошо вооруженные конные и пешие полицейские подразделения. Кавалерии предстояло довер-шить работу полиции.

    После рукопашной стычки полицейский офицер отдал приказ от-крыть огонь. И тогда произошло ?чудо?: командир гвардейцев обна-жил саблю и с криком: ?Вперед, на полицию!? — бросил оба своих полка против сил охраны порядка. Последние в мгновение ока были смяты и разгромлены.

    Вскоре сопротивление полиции удалось сломить. Революционные солдаты захватили арсенал и заняли все жизненно важные пункты города. Окруженные лихорадочно возбужденной толпой, воинские ча-сти со знаменами собрались у Таврического Дворца, где заседал пар-ламент — злосчастная ?четвертая Дума? — и предоставили себя в ее распоряжение.

    Немного позднее к восставшим присоединились последние части петроградского гарнизона. Столичные вооруженные силы больше не подчинялись самодержавию. Народ добился свободы. Революция тор-жествовала.

    Последующие события достаточно известны.

    Было сформировано Временное правительство, состоявшее из вли-ятельных членов Думы. Народ восторженно приветствовал его.

    Провинция с энтузиазмом встретила Революцию,

    Несколько воинских подразделений, спешно отозванных с фронта и брошенных по приказу царя против мятежной столицы, не смогли Прибыть к месту назначения: с одной стороны, их отказались перево-зить железнодорожники; с другой, солдаты перестали повиноваться офицерам и перешли на сторону Революции. Одни возвратились на фронт, другие просто рассеялись по стране.

    Царский поезд, направлявшийся в столицу, был остановлен на станции Дно; ему пришлось повернуть обратно на Псков. Там царь принял делегацию Думы и военачальников, вставших на сторону Рево-люции. Ему пришлось признать очевидное. После некоторых колеба-ний Николай II подписал отречение от престола от своего имени и от имени своего сына, царевича Алексея.

    В тот момент Временное правительство подумывало о том, чтобы возвести на трон брата бывшего императора, великого князя Михаила. Но тот отказался, заявив, что судьбу страны и династии должно ре-шить будущее Учредительное Собрание.

    Войска на фронте приветствовали свершившуюся Революцию.

    Царизм пал. В повестке дня стояло Учредительное Собра-ние. До его созыва официальная власть была возложена на Вре-менное правительство. Первый акт победоносной Революции завершился.

    Мы рассказали о февральской Революции достаточно подробно с целью показать, что и на этот раз действия масс были стихийными, явились логически неизбежным завершением длительного периода на-копления опыта и идейной подготовки. Они не были организованы, ими не руководила никакая политическая партия. Поддержка воору-женного народа — армии — обеспечила им победу. Элемент организа-ции должен был возникнуть — и возник — уже по завершении реша-ющих событий.

    (Впрочем, из-за правительственных репрессий все централь-ные органы левых политических партий и их вожди в момент рево-люции оказались вдали от России. Мартов (социал-демократичес-кая партия), Чернов (партия социалистов-революционеров), Ленин, Троцкий, Луначарский, Лозовский, Рыков, Бухарин и другие — жили за границей. Они возвратились на родину только после фев-ральской Революции.)

    Следует подчеркнуть еще один важный момент: И на этот раз побудительным импульсом для Революции послу-жила полная невозможность для России продолжать войну: невозмож-ность, с которой в своем слепом упорстве правительство не желало считаться. Таков был результат общей дезорганизации, неразрешимого хаоса, в который война ввергла страну.


Глава III

    На пути к Социальной Революции.

    Временное правительство и проблемы Революции.

    Временное правительство, сформированное Думой, было, разу-меется, откровенно буржуазным и консервативным. Его члены: князь Львов, Гучков, Милюков и другие, почти все (за исключением Ке-ренского, близкого к социалистам) принадлежали к партии каде-тов, (18) к привилегированным слоям общества. Для них конец само-державия означал окончание Революции. (На самом деле она только начиналась... Сейчас же речь шла о ?восстановлении порядка?, по-степенном улучшении ситуации внутри страны и на фронте, продол-жении войны с новыми силами и, главное, спокойной подготовке к созыву Учредительного Собрания, которое призвано было дать стране новые основополагающие законы, установить новый политический режим, новый способ правления и т. д. Так что народу оставалось лишь терпеливо, послушно, со свойственной ему незлобивостью до-жидаться милостей, которые изволят оказать ему новые руководи-тели страны.)

    Эти новые руководители (Временное правительство), разумеется, были умеренными добропорядочными буржуа, ничем не отличавшими-ся от своих коллег из ?цивилизованных? стран.

    Политические устремления Временного правительства не шли даль-ше конституционной монархии. Хотя некоторые его члены полагали, что впоследствии Россия, возможно станет некой весьма умеренной буржуазной республикой.

    До формирования будущего, ?постоянного? правительства откла-дывалось решение аграрной проблемы, рабочего и других животрепе-щущих вопросов; разумеется, решить их предполагалось по западному образцу, который ?себя уже зарекомендовал?.

    В конечном счете, Временное правительство верило, что сможет использовать переходный период, по необходимости затягивая его во времени, для того, чтобы успокоить, привести к дисциплине и повино-вению народные массы, если они вдруг проявят слишком горячее жела-ние выйти за предначертанные новой властью пределы. Затем предсто-яло при помощи закулисных маневров обеспечить ?нормальные? выборы в Учредительное Собрание, которое должно было быть умеренным и, разумеется, буржуазным.

    Даже забавно, насколько эти ?реалисты?, опытные политики, об-разованные экономисты и социологи ошиблись в своих предположени-ях и расчетах. Они совершенно не поняли происходящего.

    Помню, как в апреле или мае 1917 года в Нью-Йорке я при-сутствовал на выступлении почтенного российского профессора, под-робно разобравшего состав и деятельность будущего Учредительно-го Собрания. Я задал уважаемому профессору только один вопрос: что, на его взгляд, произойдет в случае, если русская Революция обойдется без Учредительного Собрания? Довольно презрительно и иронично маститый профессор заявил в ответ, что он ?реалист?, а вопрошающий, несомненно, ?анархист, фантастические предположения которого его не интересуют?. Ближайшее будущее показало, что ученый профессор полностью ошибался, именно он в итоге и ока-зался ?фантастом?. В своем двухчасовом докладе он не рассмотрел только одну возможность — ту, которая через несколько месяцев стала реальностью!...

    Здесь я позволю себе сделать несколько личных замечаний.

    В 1917 году господа ?реалисты?, политические деятели, писатели, профессора — российские и зарубежные — за редкими исключениями высокомерно пренебрегли возможностью победы большевизма в рус-ской Революции, и в этом заключалось их глубочайшее заблуждение. Сейчас, когда торжество большевизма — временное, на короткий ис-торический, период — является свершившимся фактом, многие из по-добных господ охотно признают и исследуют его. Они даже допус-кают — и вновь ошибочно — его ?важное позитивное значение? и ?окончательную победу во всем мире?.

    Ничуть не сомневаюсь, что с тем же ?реализмом?, с той же ?прозор-ливостью? и высокомерием эти господа не сумеют вовремя предвидеть и признают только задним числом торжество — подлинное и оконча-тельное — либертарной идеи в мировой Социальной Революции.

    Временное правительство, конечно, не отдавало себе отчета в непреодолимых препятствиях, с которыми ему вскоре неизбежно при-шлось столкнуться.

    Наиболее серьезным их них был сам характер проблем, кото-рыми Временному правительству предстояло заняться до созыва Уч-редительного Собрания. (Впрочем, власти и мысли не допускали о том, что трудовой народ не захочет ждать его созыва — и будет абсолютно прав.)

    Прежде всего, проблема войны.

    Разочаровавшийся, уставший народ продолжал воевать скрепя сердце или, по меньшей мере, с полным безразличием. Что касается "армии, то она физически и морально находилась на пределе сил. Бедственное положение страны и Революция окончательно дезорга-низовали ее.

    Перед правительством стояла альтернатива: либо прекратить вой-ну, заключить сепаратный мир, демобилизовать армию и заняться ре-шением внутренних проблем; либо совершить невозможное и удержать фронт, установить дисциплину, поднять боевой дух армии и продол-жать войну, чего бы это ни стоило, по крайней мере, до созыва Учре-дительного Собрания.

    Первое решение было, очевидно, неприемлемо для буржуазного правительства, ?патриотического?, связанного договором с другими воюющими сторонами и считавшего ?национальным? позором односто-ронний разрыв этого договора. Более того, будучи ?временным?, пра-вительство стремилось строго следовать принципу: никаких значитель-ных перемен до созыва Учредительного Собрания, которое получит все права для принятия ответственных решений.

    Таким образом, Временное правительство пошло по второму пути. И в этом была его глубокая ошибка.

    Необходимо подчеркнуть момент, которому, как правило, не уде-ляют значительного внимания.

    Ни' физически, ни морально Россия не могла продолжать войну. Упорное нежелание царского правительства понять это послужило не-посредственной причиной Революции. Но, поскольку экономическое положение в стране осталось без изменений, правительство, не отдаю-щее себе отчета в невозможности вести войну, по логике, ожидала судьба царизма.

    Конечно, Временное правительство надеялось изменить поря-док вещей: положить конец хаосу, реорганизовать страну, вдохнуть в нее новые силы и т. д. Напрасные иллюзии: ни отпущенное ему время, ни общая ситуация, ни настроения народных масс не позво-ляли этого сделать.

    В России машина буржуазного государства была сломана в фев-рале 1917 года. Его цели и деятельность всегда противоречили народ-ным интересам и стремлениям. Механизм, ставший на время хозяином страны, починить было невозможно. Ибо именно народ — вынужден-но либо свободно, — а вовсе не власти, заставлял ?машину? работать. Выведенный из строя аппарат не мог осуществлять принуждение. А по хвоей воле народ уже не желал идти к чуждым ему целям.

    Следовало заменить сломанный аппарат другим, приспособлен-ным к новой ситуации, а не тратить время и силы на напрасные попыт-ки починить его и снова пустить в ход.

    Буржуазное националистическое правительство не могло этого понять. Оно упорно цеплялось за прежние ?механизмы? и проклятое наследие свергнутого режима — войну, что само по себе способствова-ло постепенному снижению его популярности. А без механизмов при-нуждения правительство не могло навязать продолжение войны.

    Эту первую возникшую проблему — важнейшую и насущней-шую — Временному правительству решить так и не удалось.

    Второй острой проблемой была аграрная.

    Крестьяне — 85 процентов населения страны — хотели владеть землей. Революция сделала это стремление неодолимым. После столе-тий бесчеловечной эксплуатации крестьянские массы не желали больше ничего знать и слушать. Им нужна была земля, во что бы то ни стало, и немедленно, безо всяких церемоний.

    Уже в ноябре 1905 года (пока провозглашенные манифестом 17 октября ?свободы? оставались в силе) на крестьянском съезде, собравшемся накануне созыва Думы, подобные стремления высказывались многими делегатами.

    ?Меня возмущает, — говорил представитель крестьян Московс-кой губернии, — всякий намек на выкуп земли. Предлагается возмес-тить убытки вчерашним крепостникам, которые до сих пор, при содей-ствии чиновников, делают нашу жизнь невыносимой! Разве не достаточно возместили мы им, платя арендную плату? Земля эта обильно полита нашей кровью. Более того: наши бабки грудью кормили охотничьих собак этих господ. Это ли не выкуп? Многие столетья мы были лишь песчинками, которыми играл ветер. А ветром были они. А теперь снова надо им платить? Ну уж нет! Не надо нам никаких дипломатических переговоров: хорош лишь один путь — революционный. Иначе нас не раз еще обманут. Даже говорить о ?выкупе? — значит пойти на сдел-ку. Товарищи, не повторяйте ошибок своих отцов! В 1861 году нас перехитрили: дали чуть-чуть, чтобы народ не забрал все?.

    ?Мы им никогда землю не продавали, — заявляли крестьяне Орловской губернии, — так что не должны ее выкупать. Мы им уже довольно заплатили, трудясь за гроши. Нет! Никакого выкупа! Земля на помещика не с луны свалилась, ее захватили его предки?.

    ?Выкуп был бы явной несправедливостью по отношению к наро-ду, — говорили крестьяне Казанской губернии, — народу следует вернуть не только землю, но и то, что он заплатил за аренду. Так как, по сути дела, господа никогда не покупали землю: они ее захватили, чтобы позднее продать. Это кража?.

    ?Как! Все эти господа, Орловы, Демидовы, Балашовы, — гово-рили крестьяне выдающемуся ученому Н. Рубакину между 1897 и 1906 гг., — получили землю от царей и цариц бесплатно, в подарок. А нам теперь нужно выкупать ее по сходной цене? Это даже не неспра-ведливость, а открытый грабеж?.

    Вот почему крестьяне не хотели ждать. Повсюду они решительно захватывали землю и изгоняли тех помещиков, которые еще не успели бежать. Так крестьянство, не дожидаясь решений правительства или Учредительного Собрания, самостоятельно и на свой лад решало ?аг-рарную проблему?.

    Армия, состоявшая в основном из крестьян, разумеется, готова была поддержать эти действия.

    Правительство встало перед выбором: либо смириться с подоб-ным положением вещей, либо воспротивиться, то есть начать борьбу против восставшего крестьянства, а значит, почти наверняка против армии. Естественно, оно избрало тактику выжидания, надеясь, как и в случае с военной проблемой, что ловкими и хитроумными маневрами сумеет все уладить. Оно заклинало крестьян потерпеть и дождаться Учредительного Собрания, которое сможет принять какие угодно зако-ны и, несомненно, полностью удовлетворит крестьянские нужды. Но ничего не могло поделать. Призывы его оставались напрасными, по-добная тактика не имела никаких шансов на успех. Крестьянин нис-колько не верил словам ?вельмож?, стоявших у власти. Его и так слишком часто обманывали! Теперь он чувствовал в себе достаточно сил, чтобы просто взять землю. Он это считал справедливым и если порой колебался, то лишь опасаясь наказания за содеянное.

    Точно также буржуазное правительство не было способно раз-решить и рабочий вопрос. Рабочие массы стремились получить от революции максимум благосостояния и прав. А правительство, есте-ственно, хотело свести их права к минимуму. И на этом поле боя следовало в ближайшем будущем ожидать очень важных сражений. А какими средствами располагало Временное правительство, чтобы проводить свою линию?

    Одной из самых серьезных проблем являлась и проблема эконо-мическая, поскольку, с одной стороны, была тесно связана с остальны-ми, а с другой, требовала, незамедлительного решения. В разгар войны и Революции, в хаосе и волнениях, охвативших страну, необходимо было вновь наладить, производство, транспорт, обмен, финансы и т. д.

    Наконец, остро стояла политическая проблема. И в этой сфере Временное правительство не предложило никакого достойного ре-шения. Разумеется, оно пообещало как можно скорее созвать Учре-дительное Собрание. Но мешали тому множество причин. И глав-ное, правительство опасалось этого Собрания. Вопреки всем обещаниям, тайным стремлением властей было как можно дольше тянуть с его созывом, а тем временем попытаться установить ?кон-ституционную? монархию. Но ?тем временем? перед ним встали новые грозные препятствия.

    Самым серьезным из них было возрождение рабочих Советов, в частности, Петроградского. Он возник уже в первые дни Революции, за отсутствием, как и в 1905 году, других рабочих организаций. Разу-меется, в тот момент рабочие делегировали в Совет умеренных социа-листов (меньшевиков и правых эсеров). Но тем не менее его идеология и программа полностью противоречили проектам Временного прави-тельства, и между ними, естественно, вскоре возникло соперничество, в котором правительство, учитывая идейное влияние и активность Сове-та, проиграло.

    Петроградский Совет стал для России чем-то вроде второго пра-вительства. Он положил начало созданию широкой сети Советов в провинции и координировал их деятельность. Поддержка всего трудо-вого народа страны придала ему силу. Росло его влияние в армии. Вскоре приказы и распоряжения Совета стали ставиться выше, чем соответствующие документы Временного правительства. В этих усло-виях последнему пришлось считаться с Советами.

    Само собой,- правительство предпочло бы повести с ними борьбу. Но предпринять решительные действия против организованных рабо-чих сразу же после Революции, провозгласившей абсолютную свободу слова, организации и общественной деятельности, было невозможно. И потом, на какие силы опираться в этой борьбе? Таких сил не было.

    Так что правительству пришлось делать хорошую мину при плохой игре, терпеть своего грозного соперника и даже ?заигры-вать? с ним. Официальные власти прекрасно отдавали себе отчет, сколь ненадежна была поддержка, которую им пока оказывали тру-дящиеся массы и армия. И понимали, что в случае первого же серьезного социального конфликта обе эти решающие силы, бес-спорно, встанут на сторону Советов.

    В то же время правительство ?тешило себя надеждами?. Главным для него было выиграть время. Но столь неудобное присутствие второ-го, неофициального ?органа управления?, с которым приходилось считаться, являлось для ?временного правительства? — официального, но бессильного — одним из самых главных препятствий.

    Ему не следовало пренебрегать и решительной критикой, мощной пропагандой всех социалистических партий и особенно крайне левых элементов (левых эсеров, большевиков, анархистов). Потому что пра-вительство и думать не могло о том, чтобы репрессивными мерами положить конец свободе слова. А если бы осмелилось, какие силы стали бы исполнять его приказы? Таких не было.

    Даже мощной, организованной и закаленной в бурях буржуазии, выдержавшей уже не один бой с противниками, обладавшими немалой силой (армией, полицией, денежными средствами и т. д.), было бы непросто найти приемлемое решение такого комплекса проблем и навя-зать свою волю, захватить всю полноту власти в этих условиях. В России подобной буржуазии не было. Российские капиталисты только формировались как класс со своим собственным классовым сознанием. Слабые, неорганизованные, не имевшие ни собственных традиций, ни исторического опыта, они не могли надеяться на успех. И потому пре-бывали в бездействии.

    Временное правительство, которое ?в принципе? должно было представлять эту бездеятельную, практически не существующую бур-жуазию, неизбежно работало вхолостую. И это, несомненно, явилось основной причиной его банкротства.


Глава IV

    На пути к социалистическому правительству? Нищета социализма.

    Первое ?Временное правительство?, по сути своей буржу-азное, вскоре явно продемонстрировало свое смехотворное и ги-бельное бессилие. Методы, которое оно использовало,, только подчеркивали его убогость: правительство колебалось, виляло, ?тянуло?, в том числе и с решением всех животрепещущих про-блем. С каждым днем усиливалась критика и общее недоволь-ство этим правительством-призраком. Вскоре его дальнейшее существование стало невозможным. Всего через два месяца, 6 мая, ему пришлось уступить место так называемому ?коалици-онному? правительству (с участием социалистов), самым влия-тельным членом которого был Керенский, очень умеренный эсер (или, вернее, ?независимый? социалист).

    Могло ли это социал-буржуазное правительство рассчитывать т лучшие результаты? Конечно, нет. Ибо оно было поставлено в точж такие же условия, как и предыдущее. Вынужденное опираться на бес-сильную буржуазию, продолжать войну, неспособное реально решит (19) все более усугубляющиеся проблемы, подвергавшееся мощным напад-кам слева и ежечасно бьющееся в тисках разного рода трудностей, второе временное правительство бесславно закончило свое недолгое существование (2 июля) и уступило место третьему, не менее ?времен-ному?, правительству, состоявшему из социалистов с участием отдель-ных буржуазных элементов.

    Керенский, руководитель третьего, а затем четвертого прави-тельства (не сильно отличавшегося от предыдущего) стал на неко-торое время своего рода российским дуче, а Партия эсеров, тесно сотрудничавшая с меньшевиками, казалось, окончательно взяла верх, возглавив Революцию. Еще один шаг — и страна имела бы социа-листическое правительство, опиравшееся на реальные общественные силы: крестьянство, рабочий класс, значительную часть интеллиген-ции, Советы, армию и др. Этого не произошло.

    Поначалу последнее правительство Керенского казалось очень сильным. Оно действительно могло стать таковым.

    Сам Керенский, адвокат и депутат социалистической ори-ентации, пользовался очень большой популярностью, в том чис-ле в широких народных массах и армии. Его речи в Думе нака-нуне Революции имели огромный успех. С его приходом к власти в стране связывали большие надежды. Он мог без колебания опираться на Советы — то есть на весь трудящийся класс, — потому что в то время подавляющее большинство их делегатов было социалистами, и Советы полностью находились в руках правых эсеров и меньшевиков.

    В первые недели правления Керенского было опасно публично критиковать его — столь большим доверием пользовался он в России. Это почувствовали на себе некоторые крайне левые агитаторы, осме-лившиеся публично выступить против Керенского. Имели место даже случаи линчевания.

    Чтобы использовать все эти важные преимущества, Керенскому было необходимо выполнить — но выполнить эффективно и на деле — только одно условие: то, которое в свое время провозгласил Дантон. Ему нужна была смелость, смелость и еще раз смелость.

    Но именно этого качества Керенский был полностью лишен!

    В сложившейся ситуации ?смелость? для него означала: 1) немед-ленное прекращение войны; 2) окончательное отстранение от власти капиталистов и буржуазии (то есть формирование социалистического правительства); 3) немедленная переориентация всей экономической и социальной жизни страны на путь социализма.

    Все это, впрочем, было бы совершенно логичным и закономерным для правительства социалистической направленности, с социалистичес-ким большинством и руководителем-социалистом... Но нет! Вместо того, чтобы осознать историческую необходимость, воспользоваться благоприятным моментом, двинуться вперед и реализовать наконец подлинную социалистическую программу, российские социалисты и сам Керенский остались в плену своей половинчатой ?программы-минимум?, которая непреложно предписывала им бороться за буржуазную демократическую республику.

    Вместо того, чтобы открыто стать на сторону трудящихся масс и способствовать их освобождению, социалисты и Керенский, плен-ники своей откровенно слабой идеологии, не нашли ничего лучшего, как проводить политику, выгодную российскому и международному капитализму.

    Керенский не посмел ни прекратить войну, ни отвернуться от буржуазии и решительно опереться на трудящиеся классы, ни, тем более, продолжить Революцию! (Он не осмелился даже ускорить со-зыв Учредительного Собрания.)

    Он хотел продолжать войну! Любой ценой и любыми средствами!

    С этой целью Керенский провел комплекс реформ, означавших возврат к прошлому: восстановление смертной казни и военно-полевых судов на фронте, репрессивные меры в тылу; затем предпринял ряд поездок на фронт, где произносил пламенные речи, рассчитывая таким образом возродить боевой энтузиазм солдат. Он понимал, что война продолжается только по инерции. И, не учитывая реальное положение вещей, хотел придать ей новый импульс речами и принуждением.

    Керенский выступал так много, что народ вскоре переименовал его из ?главнокомандующего? (которым он являлся, будучи председа-телем совета министров) в ?главноуговаривающего?.

    Ему понадобилась пара месяцев, чтобы растерять всю свою попу-лярность, особенно среди трудящихся и солдат, которые в конце кон-цов стали откровенно насмехаться над его выступлениями. Они хотели не слов, а дел, то есть мира и социальной Революции. И скорого созыва Учредительного Собрания. (Одной из причин непопулярности временных правительств были их проволочки с его созывом. Этим сумели воспользоваться большевики, сразу после прихода к власти по-обещав, в числе прочего, созвать Учредительное Собрание.)

    В целом, правительство Керенского потерпело крах по тем же причинам, что и предыдущие правительства: неспособность умеренных социалистов прекратить войну; жалкое бессилие перед лицом стоявших перед страной проблем; намерение заключить Революцию в рамки бур-жуазного режима.

    Ряд обстоятельств и событий — логических последствий этих фатальных ошибок — усугубили ситуацию и ускорили падение Ке-ренского.

    Прежде всего, большевистская партия, собравшая в ту эпоху свои лучшие силы и располагавшая мощными средствами пропаганды и аги-тации, изо дня в день устами тысяч ораторов и публицистов по всей стране умело, содержательно, решительно критиковала политику и дей-ствия правительства (и всех умеренных социалистов в целом). Она ратовала за немедленное прекращение войны, демобилизацию, продол-жение Революции. С предельной энергией несла она в массы свои социальные и революционные идеи, непрерывно повторяя обещания немедленно созвать Учредительное Собрание и быстро решить наконец все насущные проблемы в случае своего прихода к власти. Изо дня в день, без устали и страха, твердила она одно и то же: Власть! ?Вся власть Советам!? — повторяла она с утра до ночи. Политическая власть партии большевиков — и все будет в порядке.

    С каждым днем к ней прислушивалось вей больше интеллигентов, рабочих и солдат; поразительно быстро росли ее ряды, создавались ячейки на заводах и фабриках. Уже в июне партия большевиков распо-лагала значительным числом активистов, агитаторов, пропагандистов, журналистов, организаторов и людей дела. А также немалыми денеж-ными средствами. Во главе ее стоял доблестный центральный комитет под руководством Левина. ЦК развил небывалую, лихорадочную, бе-шеную активность и вскоре почувствовал себя, по крайней мере, мо-рально, хозяином положения. Тем более что на крайне левом фланге этой партии не было равных: левые эсеры, гораздо более слабые, могли играть лишь роль попутчиков; анархистское движение только зарожда-лось; а революционного синдикалистского движения, как мы знаем, не существовало вовсе.

    Керенский, чувствуя ослабление своих позиций, не осмеливался решительно и прямо атаковать большевиков. Он прибегал к отрывоч-ным полумерам, которые, не в силах: подавить противника, лишь при-бавляли ему популярности, привлекали внимание, вызывали уважение и доверие к нему народных масс. В итоге эти робкие поползновения не ослабили, а только усилили большевистскую партию. Кроме того, как и многие другие, Керенский не осознавал грозящей опасности. В то вре-мя почти никто не верил в победу большевиков. (Достоверно известно, что даже в самой партии Ленин едва ли не единственный был уверен в успехе и настаивал на подготовке восстания.)

    Затем под давлением союзников, ослепленный своими военными прожектами и, вероятно, собственными речами, 18 июня Керенский развернул злосчастное наступление на немецком фронте, позорно зах-лебнувшееся, что нанесло непоправимый удар по его популярности. Уже 3 июля в Петрограде началось вооруженное антиправительствен-ное восстание, в котором участвовали и военные (в частности, кронш-тадтские матросы), под лозунгами: ?Долой Керенского! Да здравству-ет социальная Революция! Вся власть Советам!? На этот раз Керенскому с большим трудом удалось взять ситуацию под контроль. Но он ли-шился даже тени былого влияния.

    Последующие события добили его окончательно. Доведенный до отчаяния развитием Революции и нерешительностью Керенского, ?бе-лый? генерал Корнилов снял с фронта несколько тысяч солдат (в боль-шинстве своем кавказские части, которыми было легче управлять и манипулировать), ввел их в заблуждение относительно происходящих в Петрограде событий и повел на столицу под командованием преданно-го генерала, чтобы ?покончить с бандами вооруженных преступников и защитить правительство, которое не в силах их уничтожить?.

    По причинам, которые, быть может, впоследствии удастся уста-новить в точности, Керенский оказал Корнилову только видимость со-противления. Столицу спасли лишь пламенный порыв, невероятные усилия и самоотверженность самих рабочих. С помощью левых из Петроградского Совета несколько тысяч рабочих спешно вооружились и по своей инициативе направились ?на фронт?, против Корнилова. Исход сражения на подступах к столице оказался неопределенным. Рабочие не уступили ни клочка земли, но оставили на поле боя немало убитых и не были уверены, что на следующий день у них хватит людей и оружия. Но благодаря быстрым и энергичным действиям железнодо-рожников и служащих телеграфа при решительной поддержке фронто-вых солдатских комитетов штаб Корнилова был изолирован от фронта и страны. С другой стороны, ночью корниловские солдаты, удивленные героическим сопротивлением ?бандитов?, ?преступников? и ?бездель-ников? и почувствовавшие, что их обманули, решили осмотреть тела убитых. Они увидели, что у всех — мозолистые руки настоящих тружеников. Наконец, нескольким петроградским социалистическим объе-динениям кавказцев удалось направить делегацию в лагерь корнилов-цев. Делегация вступила в переговоры с солдатами, разъяснила им, что происходит на самом деле, окончательно разоблачила сказку о ?банди-тах? и убедила прекратить братоубийственную войну. На следующий день солдаты Корнилова заявили, что' их обманули, отказались сра-жаться против своих братьев рабочих и вернулись на фронт. Авантюра провалилась.

    На следующий же день общественное мнение обвинило Керенс-кого в тайных сношениях с Корниловым. Так оно было или нет, но слухи широко распространились. Это окончательно подорвало доверие к правительству Керенского и умеренным социалистам вообще. Путь для решительного наступления партии большевиков был расчищен.

    Тогда же произошло событие, имевшее решающее значение. На перевыборах делегатов (Советов, заводских и солдатских комитетов и т. д.) большевики одержали решительную победу над умеренными со-циалистами. Так большевистская партия окончательно поставила под свой контроль всю революционную деятельность рабочих. Содействие левых эсеров обеспечило ей широкие симпатии крестьян. Теперь у нее были прекрасные стратегические позиции для решающего наступления.

    В этот момент Ленин выдвигает план, согласно которому буду-щий Всероссийский Съезд Советов должен будет объявить восстание против правительства Керенского, свергнуть его с помощью армии и привести к власти большевиков.

    Открытая и тайная подготовка к выполнению этого плана нача-лась немедленно. Ленин, вынужденный скрываться, руководил опера-цией на расстоянии. Керенский, ясно ощущая опасность, не в силах был ее предотвратить. События быстро развивались, и вскоре предсто-яло разыграть последний акт драмы.

    Подведем итоги.

    Все консервативные и умеренные правительства, сменявшие друг друга с февраля по октябрь 1917 года, показали свою неспособность в существующих условиях разрешить исключительно серьезные и острые проблемы, поставленные перед страной Революцией. Это стало основ-ной причиной последовательного, в течение восьми месяцев, падения консервативно-буржуазного конституционного правительства, буржу-азной демократии и, наконец, власти умеренных социалистов.

    Решающую роль в этом сыграли два фактора: 1) невозможность для страны продолжать войну и для правительств — прекратить ее; 2) общее стремление как можно скорее созвать Учредительное Собрание и нежелание правительств пойти на это.

    В числе других факторов меньшей значимости развитие револю-ционного процесса ускорила и мощная пропаганда крайне левых за немедленное прекращение войны, быстрый созыв Учредительного Со-брания и подлинную социальную Революцию как единственное сред-ство спасения страны.

    Так русская Революция, начавшаяся в феврале 1917 года со свер-жения царизма, быстро преодолела этапы буржуазной политической революции: демократический и умеренно социалистический.

    В октябре были устранены все препятствия на пути оконча-тельного и бесповоротного перерастания Революции в социальную. Совершенно логично и естественно, что после банкротства умерен-ных правительств и политических партий трудящиеся массы обрати-ли взоры к единственной партии, смело выступавшей за социальную Революцию, единственной, которая обещала, при условии ее прихо-да к власти, быстрое и положительное решение всех проблем: партии большевиков.

    Повторяем, анархистское движение было в ту пору еще очень слабым, чтобы оказывать непосредственное влияние на события. А синдикалистского движения не существовало вообще.

    С социальной точки зрения ситуация складывалась следующая:

    В обществе наличествовали три основных составляющие: 1) бур-жуазия; 2) рабочий класс; 3) партия большевиков, выступавшая как идеологический ?авангард?.

    Буржуазия, как известно читателю, была слаба. Большевистской партии оказалось не слишком трудно подавить ее.

    Рабочий класс также был слаб. Неорганизованный (в прямом смысле слова), не имевший классового опыта и, главное, не осознавав-ший своих подлинных задач, он не был способен действовать самосто-ятельно. Он положился на большевистскую партию, которая и взяла его деятельность в свои руки.

    Здесь необходимо сделать замечание, немного опережающее со-бытия, но позволяющее читателю лучше разобраться в них.

    Эта слабость российского рабочего класса предопределила после-дующие события и вообще все развитие Революции. (Нам уже прихо-дилось говорить о роковом ?пассиве? прерванной революции 1905-1906 гг.: рабочий класс не завоевал права на организацию, остался раздробленным. В 1917 году это проявилось во всей полноте.)

    Партия большевиков, как мы говорили, взяла дело в свои руки. И вместо того, чтобы просто помочь трудящимся в их борьбе за доведе-ние Революции до конца — за освобождение, — вместо того, чтобы выполнять функцию, которую отводил ей рабочий класс, — функцию революционных идеологов, не требующую ни взятия, ни осуществления ?политической власти?* — партия большевиков, придя к власти, пове-ла себя как полновластный господин; быстро переродилась в привиле-гированную касту и затем подавила и подчинила себе рабочий класс, чтобы по-новому эксплуатировать его в своих собственных интересах.

    Это извратило, исказило ход всей Революции. Ибо когда народные массы осознали, в чем заключалась гибельная ошибка, было уже поздно: после борьбы с новыми властителями, хорошо организованными и распо-лагавшими достаточными материальными, административными, военными и полицейскими ресурсами — борьбы ожесточенной, но неравной, которая длилась три года и осталась практически неизвестной за пределами России — народ потерпел поражение. И на этот раз подлинная освободи-тельная Революция была подавлена — самими ?революционерами?.

    * ?Политическая власть? не является силой ?сама по себе?. Она ?сильна? постольку, поскольку опирается на капитал, государственный аппарат, армию, полицию. Если этого нет, она ?зависает в воздухе?, бессильная и лишенная возможности действовать. Это доказывает русская Революция: буржуазия, имея ?политическую власть? после 1917 года, оказалась бессильна, и ?власть? ее пала два месяца спустя; будучи несостоятельной, последняя не .располагала никакой реальной силой: ни производительным капиталом, ни народным довери-ем, ни мощным государственным аппаратом, ни подчинявшейся ей армией. Второе и третье ?Временные правительства? пали по тем же самым причинам. Весьма вероятно, что если бы большевики не ускорили события, правительство Керенского ожидала бы аналогичная участь.

    Отсюда следует, что если социальная Революция вот-вот восторжествует (когда капи-тал — земля, недра, средства связи, финансы — начинают переходить к народу, и армия делает с ним одно дело), нет никакой необходимости в ?политической власти?. Если потер-певшие поражение классы попытаются по традиции сформировать ее, какое это будет иметь значение? Даже если это им удастся, образуется бессильное правительство-фантом, которое вооруженный народ сбросит без особых усилий. А что касается революции, зачем ей ?прави-тельство?, ?политическая власть?? Ей предстоит идти вперед в интересах народа, организо-вывать народные массы, совершенствовать экономику, защищаться, если понадобиться, стро-ить новую жизнь и т. д. Все это не имеет ничего общего с ?политической властью?. Ибо является делом самого революционного народа, его многочисленных экономических и соци-альных объединений и координационных федераций, органов самообороны и т. д.

    Что такое, по сути своей, ?политическая власть?? Что означает ?политическая? дея-тельность? Сколько раз задавал я эти вопросы членам левых партий, но никогда не получал разумного ответа или определения! Каким образом можно определять политическую деятель-ность как деятельность ?самостоятельную?, специфическую и полезную для сообщности про-живающих на определенной территории людей? Можно дать более или менее четкое опреде-ление социальной, экономической, административной, правовой, дипломатической, культурной деятельности... Но ?политической?? Что это? Некоторые понимают под ней именно общую административную деятельность, необходимую на территории большой протяженности, в мас-штабах целой страны. Но тогда ?политическая власть? означает ?власть административная?? Легко заметить, что понятия эти вовсе не идентичны. В этом случае сознательно или неосоз-нанно путают власть и управление (точно также часто смешивают понятия государства и общества). На самом деле ?административная? функция неотделима от любой сферы челове-ческой деятельности, являясь ее составной частью — привнося в нее организацию, координа-цию, нормальную централизацию (по необходимости, федеративную — от периферии к цен-тру). Для некоторых сфер человеческой деятельности можно предусмотреть общее управление. В каждой области — в отдельности или в совокупности — люди, обладающие организатор-скими способностями, и должны осуществлять функцию организаторов, ?администраторов?. Люди эти, трудящиеся наравне с другими, призваны также обеспечивать ?управление? (связи, последовательность, координацию и пр.), и при этом не возникнет необходимости в жесткой ?политической власти? как таковой. ?Политическая власть? сама по себе, ?нечто особенное?, не соответствует никакой нормальной, реальной, конкретной человеческой дея-тельности. Вот почему она исчезает, когда все необходимые функции нормально выполняются соответствующими учреждениями. Она не может существовать ?сама по себе?, ибо челове-ческое сообщество не нуждается в специфической ?политической? функции.

    Гольденвейзер, российский юрист, рассказывает в своих воспоминаниях (?Архив русской революции?, журнал русских эмигрантов, издававшийся до войны в Берлине), как во время Революции жил на Украине, в очень неспокойном районе. Обстоятельства сложились так, что некоторое время в городе не было никакой ?власти? (т красной, ни белой). И Гольденвейзер с удивлением констатирует, что в этот период население жило, работало и занималось своими делами ничуть не хуже — и даже лучше, — чем при чьей-либо ?власти?. Подобное замечал не один Гольденвейзер. Удивительно то, что для Гольденвейзера это; оказалось неожиданным. Разве ?власть? заставляет людей жить, действовать и договариваться, чтобы удовлетворять свои потреб-ности? Разве в истории человечества какая-нибудь ?власть? сделала человеческое общество гар-моничным, счастливым? История свидетельствует как раз об обратном: человеческое общество было — насколько это вообще являлось исторически возможным — счастливым, гармоничным и прогрессивным лишь в эпохи, когда ?политическая власть? оказывалась слаба (Древняя Греция, некоторые периоды Средневековья и др.), а народ был более или менее предоставлен сам себе. Vice versa: сильная, ?реальная? ?политическая власть? всегда несет народам лишь несчастья, войны, нищету, стагнацию и отсутствие прогресса. ?Политическая власть? связана с развитием человеческого общества по определенным историческим причинам, которые в наше время уже перестали существовать. Но рассмотрение этого вопроса увело бы нас слишком далеко от нашей темы. Ограничимся выводом: по сути, за все прошедшие тысячелетия ?власть? научилась только воевать. Это видно даже из школьных учебников, а нынешняя эпоха убеждает с ужасающей ясностью.

    Утверждают: для того, чтобы ?управлять?, необходимо заставлять, командовать, при-бегать к мерам принуждения. Таким образом, ?политическая власть? представляет собой центральное управление (страной), располагающее средствами принуждения. Но и народная служба управления может при необходимости прибегать к подобного рода мерам, и для этого вовсе нет необходимости в установлении особой перманентной ?политической власти?.

    Утверждают также, что народные массы не способны самоорганизоваться и эффектив-но осуществлять самоуправление. В моей работе читатель найдет, надеюсь, достаточно дока-зательств обратного.

    Если в разгар социальной Революции различные политические партии желают зани-маться ?организацией власти?, народу остается только продолжать дело Революции, не обра-щая на них внимания: и бесполезная игра быстро им наскучит. Если бы после февраля и особенно после октября19!? года российские трудящиеся вместо того, чтобы посадить себе на шею новых хозяев, просто продолжили бы свое дело с помощью всех революционеров, подзащитой своей армии и при поддержке всей страны, сама идея ?политической власти? была бы вскоре похоронена навсегда.

    В этой книге читатель найдет немало неизвестных доселе фактов, подтверждающих наши выводы.

    Мы выражаем надежду, что будущая Революция пойдет по верному пути, с которого ее не удастся сбить политическим ?кабинетным революционерам?.


Глава V

    Большевистская Революция.

    Падение правительства Керенского. Победа партии большевиков.

    Начиная с октября близится развязка. Народные массы готовы к новой революции. Это убедительно доказывают отдельные стихийные восстания, начавшиеся в июле (в Петрограде, Калуге, Казани) и мас-совые волнения, в том числе в армии, по всей стране.

    Большевистская партия видит, что отныне может опереться на две реальные силы: она пользуется поддержкой широких народных масс и подавляющего большинства армии. Партия переходит к действиям и занимается лихорадочной подготовкой к решающему сражению, кото-рое хочет провести по-своему. Ее агитация достигает небывалого раз-маха. Она завершает подготовку рабочих и военных кадров для реша-ющего боя. А также окончательно организует свои собственные партийные кадры и составляет на случай успеха список будущего боль-шевистского правительства во главе с Лениным. Последний вниматель-но следит за событиями и отдает необходимые распоряжения. Троцко-му, его деятельному помощнику, вернувшемуся несколько месяцев назад из США, куда в конце концов перебрался после побега из Сибири, также предстоит занять важное место в новом правительстве.

    Левые эсеры действуют согласованно с большевиками.

    Анархо-синдикалисты и анархисты, малочисленные и плохо орга-низованные, но также очень активные, делают, со своей стороны, все возможное, чтобы поддержать народное выступление против Керенс-кого. Однако они стремятся направить будущую Революцию не по политическому пути, пути завоевания власти партией, а по пути под-линно социальному: к свободной организации и сотрудничеству на ос-нове либертарных принципов.

    Последующие события хорошо известны. Вкратце напомним их.

    Убедившись в крайней слабости правительства Керенского, заво-евав симпатии подавляющего большинства трудящихся масс и обеспе-чив себе активную поддержку Кронштадтского флота, всегда стоявше-го в авангарде Революции, и значительной части Петроградского гарнизона, Центральный Комитет партии большевиков назначил вос-стание на 25 октября (7 ноября по новому стилю). В тот день должен был собраться Всероссийский съезд Советов.

    По мысли членов ЦК, съезд — подавляющее большинство делегатов которого являлись большевиками и слепо следовали ука-заниям партийного руководства — должен был, в случае необходи-мости, провозгласить и поддержать Революцию, объединить все революционные силы страны, противостоять возможному сопротив-лению Керенского и т. д.

    Восстание произошло вечером 25 октября. В тот же день в Петрограде собрался Съезд Советов. Но его вмешательства не по-требовалось.

    Не потребовалось ни уличных боев, ни баррикад, ни широкомас-штабных боевых действий.

    Все произошло быстро и просто.

    Покинутое всеми, но еще питавшее какие-то несбыточные надеж-ды, правительство Керенского заседало в Зимнем Дворце. Его защи-щали ?ударный? и женский батальоны, а также горстка юнкеров.

    Действуя по плану, составленному ЦК партии в тесном сотрудни-честве со Съездом Советов, преданные большевикам военные части окружили Зимний и атаковали его защитников. Их действия были поддержаны военными кораблями балтийского флота, прибывшими из Кронштадта и стоявшими на Неве, в частности, крейсером ?Аврора?.

    После короткой перестрелки и нескольких выстрелов из пушек крейсера большевики захватили Зимний.

    Керенскому удалось бежать. Другие члены правительства были арестованы.

    Таким образом, в Петрограде восстание свелось к простой воен-ной операции, организованной партией большевиков. Центральный Комитет по праву победителя занял пустующий зал заседаний прави-тельства. Это был фактически дворцовый переворот.

    Попытка Керенского повести в наступление на Петроград не-сколько отозванных с фронта частей (казаков и все ту же кавказскую дивизию) провалилась — благодаря решительному вмешательству воо-руженных рабочих столицы и спешно прибывших им на помощь крон-штадтских матросов. В сражении под Гатчиной (неподалеку от Петрограда) войска Керенского были частично разбиты, а частично пере-шли в революционный лагерь. Керенскому удалось спастись и бежать за границу.

    В других местах взять власть большевикам оказалось не так легко.

    В Москве ожесточенные бои между силами революции и реакции продолжались десять дней. Было много жертв. Несколько кварталов города сильно пострадали от артиллерии. В итоге победила Революция.

    В некоторых других городах победа также досталась дорогой ценой.

    Деревня в целом оставалась спокойной или, скорее, безразличной. Крестьяне были слишком заняты своими делами: уже давно они само-стоятельно решали ?аграрную проблему?. К тому же крестьяне не ви-дели ничего плохого в том, что большевики взяли власть. С того мо-мента, как захватили землю и перестали опасаться возврата помещиков, они были более или менее удовлетворены, и их мало заботило, кто занимал трон. От большевиков они не ожидали ничего плохого, а так-же слышали, что те хотят прекратить войну, и это, на их взгляд, было совершенно справедливо и разумно. Так что у крестьян не было ника-ких причин выступать против новой революции.

    Сам ход Революции прекрасно иллюстрирует бессмысленность борь-бы за ?политическую власть?. Если последняя по тем или иным причинам пользуется поддержкой значительной части населения и особенно армии, бороться против нее невозможно; так что не стоит и нападать. Если, напротив, большинство населения и армия от нее отвернулись — как происходит во время подлинной Революции, — то не стоит обращать на нее большое внимание: она рухнет как карточный домик от самого незна-чительного движения вооруженного народа. Внимание следует уделять не ?политической? власти, а реальной власти революции, ее стихийным по-тенциально неистощимым силам, ее неодолимому порыву, беспредельным горизонтам, которые она открывает, короче говоря, всей огромным воз-можностям, которые она несет в себе.

    Однако, как нам известно, во многих регионах — в частности, на востоке и юге страны — большевикам не удалось одержать полной победы. Вскоре заявили о себе контрреволюционные силы; они окреп-ли и вызвали Гражданскую войну, продлившуюся до конца 1921 года.

    Одно из них, руководимое генералом Деникиным (1919 г.) обре-ло угрожающие для большевистской власти масштабы. Летом этого года из Южной России (Доя, Кубань, Украина, Крым, Кавказ) армия Деникина дошла почти до Москвы. (Далее читатель узнает, в чем заключалась сила этого движения в как удалось избежать грозившей опасности, и на этот раз независимо от ?политической власти? больше-виков, готовой было пойти на попятный.)

    Очень опасным было и выступление белого генерала Врангеля.

    Реальная угроза исходила и от движения под военным командова-нием адмирала Колчака на востоке страны.

    Другие контрреволюционные выступления, вспыхивавшие в раз-ных регионах, были не столь значительны.

    Большинство этих движений в определенной степени пользова-лись поддержкой, в том числе материальной, иностранных интервентов. Другие поддерживались и даже политически руководились умеренны-ми социалистами: правыми эсерами и меньшевиками. (20)

    С другой стороны, власти большевиков приходилось вести дли-тельную и трудную борьбу против: 1) своих бывших союзников, левых эсеров; 2) анархистского движения. Естественно, левые боролись с большевиками не на стороне контрреволюции, напротив, они действо-вали во имя ?подлинной социальной Революции?, преданной, как они считали, стоявшей у власти партией большевиков.

    Мы подробнее рассмотрим все эти движения в последней части нашей книги. Здесь же отметим, что возникновение и особенно масш-табы контрреволюции явились неизбежным результатом несостоятель-ности большевистской власти, ее неспособности организовать новую экономическую и общественную жизнь. Далее читатель увидит, какое реальное развитие получила октябрьская Революция, и какими сред-ствами новой власти удалось в конце концов утвердиться, овладеть положением и по-своему ?решить? проблемы Революции.

    В общем и целом, только начиная с 1922 года стоявшие у власти большевики смогли окончательно почувствовать себя — по крайней мере, на определенный исторический момент — хозяевами положения.

    Потрясения, вызванные взрывом 1917 года, завершились. Теперь на развалинах царизма и феодально-буржуазной системы предстояло начать строительство нового общества.


Глава II

    Причины и следствия большевистской концепции.

    Оценки ряда аспектов.

    Известно, что верх одержала политическая, государственническая и централистская концепция.

    Здесь возникает предварительный вопрос, на который необхо-димо ответить, прежде чем перейти к рассмотрению событий и дру-гих вопросов.

    Каковы были основные причины победы большевизма над анар-хизмом в русской Революции? Как оценить эту победу?

    Численное преимущество большевиков и плохая организация анархистов не служат достаточным объяснением неудачи последних: в ходе событий их число могло возрасти и организация улучшиться.

    Насилие само по себе также не объясняет всего: если бы анархи-стские идеи вовремя завоевали широкие народные массы, без него можно было бы обойтись.

    С другой стороны, мы увидим, что вину за поражение нельзя возлагать ни на либертарную идею, ни на действия анархистов: оно стало практически неизбежным следствием ряда факторов, не зависев-ших от их воли.

    Попытаемся же установить основные причины поражения анархи-стской идеи. Их немало. Перечислим их в порядке значимости и попы-таемся дать им справедливую оценку.

    1 Менталитет народных масс (и образованных слоев населения).

    В России, как и повсюду в мире, государство и правительство представлялось народным массам элементом необходимым, естествен-ным, возникшим в истории раз и навсегда. Люди даже не задавались вопросом, являются ли Государство, Правительство* ?нормальными?, полезными, приемлемыми институтами. Это просто не приходило им в голову. И если кто-нибудь задавал такой вопрос, то встречал непони-мание — и на этом все заканчивалось.

    (В ходе Революции народные массы интуитивно начинали постепенно вставать на анархистские позиции. Но им не хватало сознательности и знаний об анархизме. И времени для их ос-мысления.)

    2. Этот государственнический предрассудок, почти врожден-ный, сформированный тысячелетней историей и ставший ?второй натурой?, поддерживался всей печатью, включая издания социалис-тических партий — особенно в России, где анархистской литерату-ры практически не было, за исключением нескольких нелегальных брошюр и листовок.

    Не следует забывать, что передовая российская молодежь читала литературу, в которой социализм неизменно был представлен в свете государственном. Марксисты и антимарксисты спорили между собой, но и те, и другие видели в государстве бесспорную основу всякого современного общества.

    Для российской молодежи социализм всегда был неотделим от государства. За редкими, индивидуальными исключениями, она прак-тически не имела представления об анархической концепции вплоть до событий 1917 года. Во все времена не только печать, но и про-свещение в целом носило государственнический характер.

    3. По вышеизложенным причинам уже с самого начала Рево-люции социалистические партии, включая большевиков, располагали значительным числом активистов, готовых к действию.

    Уже в то время умеренные социалистические партии были доста-точно многочисленными, что послужило одной из причин успеха мень-шевиков и правых эсеров.

    Что касается большевиков, почти все они тогда находились за грани-цей. Но быстро возвратились на родину и решительно взялись за дело.

    По сравнению с социалистами и большевиками, которые с самого начала Революции выступали как массовые, организованные и спло-ченные силы, анархисты представляли собой лишь незначительную гор-стку активистов.

    (Дело было не только в их численности. Отвергая политические цели и средства, анархисты, следуя логике, не образовывали дисципли-нированную политическую партию, стремившуюся захватить власть. Они организовывались в пропагандистские группы, занимавшиеся обществен-ной деятельностью, а затем объединялись в ассоциации или федерации на основе добровольной дисциплины. Этот способ организации привел к тому, что временно они оказались слабее политических партий. Это, впрочем, ничуть их не обескураживало, ибо они работали ради того дня, когда широкие массы осознают — в силу вещей и не без помощи их разъяснительной и просветительской работы — жизненную правду анархической концепции.)

    Помню, вернувшись из-за границы в Петроград в первых числах июля 1917 года, я был поражен огромным числом большевистских пла-катов, извещавших о митингах и собраниях во всех уголках столицы и пригородов, в конференцзалах, на заводах и пр. Я не увидел ни одного анархистского плаката. Также мне стало известно, что партия больше-виков издает ежедневные многотиражные газеты в столице, других городах и почти повсюду — на заводах, в хозяйственных службах, в армии — имеет массовые и влиятельные ячейки. И одновременно я с горьким разочарованием убедился в отсутствии в Петрограде анархи-ческой газеты и пропаганды вообще. Разумеется, имелось несколько либертарных группок в зачаточном состоянии. Кроме того, в Кронш-тадте (см. кн. III, гл. 1) было несколько активных анархистов, чье влияние уже начинало ощущаться. Но этих ?кадров? оказалось недо-статочно для ведения эффективной пропаганды, призванной не только проповедовать практически неизвестные идеи, но и противостоять мощной агитационной деятельности большевиков. На пятом месяце грандиоз-ной революции в столице не был слышен голос анархистов! И это на фоне активности большевиков. (21) Вот к какому выводу я пришел. Толь-ко в августе, с большим трудом маленькой анархо-синдикалистской группе, состоявшей в основном из товарищей, прибывших из-за рубе-жа, удалось начать издание еженедельной газеты (?Голос Труда?). (22) А что касается устной пропаганды, в Петрограде ее способны были вести лишь три или четыре товарища. В Москве ситуация оказалась лучше, там уже выходила ежедневная либертарная газета ?Анархия?, издавав-шаяся относительно многочисленной Федерацией. (23) В провинции про-пагандистские ресурсы анархистов были незначительны. (24)

    Вызывает удивление, что, несмотря на столь неблагоприятную ситуацию и собственную малочисленность, анархисты позднее — и почти повсюду — сумели завоевать определенное влияние, вынудив большевиков вести против них вооруженную, временами весьма дли-тельную борьбу. Этот быстрый и спонтанный успех анархических идей очень показателен. (Далее мы увидим, чем он объяснялся.)

    Когда после моего возвращения в Россию товарищи поинтересо-вались моими первыми впечатлениями, я сказал им: ?Наше отставание непоправимо. Как будто мы должны пешком догнать поезд большеви-ков, опередивший нас на 100 километров и едущий со скоростью 100 километров в час. Нам же предстоит не только догнать его, но и вскочить в него на полном ходу, выбить оттуда большевиков и, нако-нец, не только захватить поезд, но — что гораздо сложнее — предо-ставить его в распоряжение народных масс, помогая им двигать его вперед. Чтобы это удалось, необходимо чудо. Мы должны верить в него и делать все, чтобы оно произошло?.

    Добавлю, что ?чудо? это за время Революции дважды было близ-ко к осуществлению: первый раз в Кронштадте во время восстания в марте 1921 года; второй — на Украине, в момент подъема массового ?махновского? движения.

    Оба эти события, как мы уже говорили, замалчиваются или из-вращаются в работах некомпетентных или пристрастных авторов и ос-таются практически неизвестными широкой публике. Мы детально рас-смотрим их в последней части нашей книги.

    4. Некоторые события Революции (см. ниже) подтверждают, что, вопреки неблагоприятной ситуации и малочисленности анархистов, идея смогла бы проложить себе дорогу и даже восторжествовать там, где российские трудящиеся массы в момент Революции имели давние, опыт-ные, испытанные классовые организации, готовые осуществить эту идею на практике. Однако на деле все обстояло иначе. Рабочие организации возникли лишь в ходе Революции. Конечно, численность их необычай-но быстро возросла. Вскоре вся страна покрылась сетью профсоюзов, заводских комитетов, Советов и пр. Но эти организации, возникли без первоначальной подготовки, не имели опыта работы, четкой идеологии, не проявляли самостоятельной инициативы. Они никогда не участвова-ли в идейной или какой-либо другой борьбе. Они не имели никакой исторической традиции, никаких знаний, не осознавали свою роль, за-дачу, подлинную миссию. Либертарные идеи были им неизвестны. В таких условиях эти организации с самого начала были вынуждены пле-стись в хвосте политических партий. (И как следствие — не без уча-стия большевиков — им не хватило времени для того, чтобы слабые силы анархистов смогли в достаточной степени просветить их.)

    Сами по себе либертарные группы могли служить лишь ?передат-чиками? идей. Чтобы провести эти идеи в жизнь, необходимы были ?приемники?: рабочие организации, готовые ?уловить? идеи-радиовол-ны и реализовать их. (Если такие организации существуют, анархисты соответствующих профессий вступают в них, оказывают им помощь советами, примером и т. д.) Но в России подобных ?приемников? не было, возникшие в революции организации не могли сразу же выпол-нить эту задачу. Анархические идеи, энергично посылаемые несколь-кими ?передатчиками? — впрочем, немногочисленными, — ?терялись в пространстве?, не ?улавливались?, то есть не приводили к практичес-ким результатам, не имели эффективного резонанса. Чтобы в таких условиях анархическая идея смогла проложить себе дорогу и восторже-ствовать, понадобилось бы либо отсутствие большевизма (или больше-виков, действующих как анархисты), либо чтобы Революция дала ра-бочим организациям время ?уловить? идею и способность осуществить ее на практике, пока их не интегрировало большевистское государство. Последней возможности не представилось, большевики (преградив путь анархистам) захватили рабочие организации, прежде чем последние смогли ознакомиться с анархической идеей, воспротивиться диктату и повести Революцию по либертарному пути.

    Отсутствие ?приемников?, то есть классовых организаций, изна-чально готовых принять и реализовать анархическую идею (а также отсутствие времени, необходимого на формирование таких организа-ций), явилось, по моему мнению, одной из основных причин поражения анархизма в русской Революции 1917 года.

    5. К этому следует добавить другой фактор не меньшей значимо-сти, несмотря на его субъективный характер. Он усугубил то, о чем говорилось выше, и стал фатальным для Революции.

    Существовало простое средство в короткие сроки преодолеть от-сталость народных масс, наверстать упущенное время, восполнить не-достающее: предоставить полную свободу либертарной пропаганде и движению после падения правительства Керенского. Революция на-всегда завоевала бы свободу слова, организации и деятельности.

    Отсутствие классовой организации, широкомасштабной либертар-ной пропаганды и знаний об анархизме до Революции объясняло, поче-му массы доверили ее судьбу политической партии и Власти, повторив таким образом основную ошибку предшествующих революций. В тех условиях было объективно неизбежным подобное начало событий. Но не последствия.

    Поясню.

    Подлинная революция не может идти вперед, развиваться, дос-тигнуть своих целей без свободы революционной дискуссии о путях ее развития. Эта свобода необходима революции как воздух.** Вот поче-му, в числе прочего, однопартийная диктатура, неизбежно ведущая к подавлению всякой свободы слова, печати, организации и действия — даже для революционных течений, за исключением партии власти, — смертельна для подлинной Революции. Никто в обществе не может обладать абсолютной истиной, быть застрахованным от ошибок. Те же, кто утверждает обратное — будь они ?социалистами?, ?коммуниста-ми?, ?анархистами? или кем-либо еще — и кто, став у власти, подав-ляет, в силу этой своей претензии, другие идеи, неизбежно приходит к установлению своего рода социальной инквизиции, которая, как и вся-кая инквизиция, удушает свободу, справедливость, прогресс, жизнь, человека, само дыхание Революции. Только свободный обмен револю-ционными идеями, многообразие коллективного мышления, подчиняю-щееся закону естественного отбора, могут помочь нам избежать оши-бок и не сбиться с пути. Те, кто не признает этого, — просто дурные индивидуалисты, как бы они себя ни называли: ?социалистами?, ?кол-лективистами?, ?коммунистами? и т. п. В наши дни эти истины столь ясны, естественны — скажу даже, очевидны — что нет смысла даже обосновывать их. Чтобы не знать их, нужно быть глухим, слепым — или неискренним. И тем не менее Ленин и его соратники, люди бес-спорно искренние, отреклись от них. Человеку свойственно ошибаться! А те, кто слепо следовал за ?вождями?, слишком поздно поняли свою ошибку: инквизиция работала вовсю, у нее был свой ?аппарат? и сред-ства принуждения; массы по привычке ?подчинялись? или же не могли изменить ситуацию. Революция была опорочена, сошла с истинного пути. ?Сцены бывают таковы, что после многократных испытаний я говорю, что я когда-нибудь после одного из наших заседаний утоп-люсь?, — признался однажды Ленин своим товарищам, видя, что про-исходит вокруг. Понял ли он?

    Если бы, придя к власти, партия большевиков даже не поощрила (это значило бы слишком многого от нее требовать), но хотя бы допу-стила свободу либертарной пропаганды и движения, отставание было бы вскоре преодолено и упущенное восполнено. Факты, как мы уви-дим, неопровержимо подтверждают это. Одна только длительная и напряженная борьба, которую большевикам пришлось вести против анархизма, несмотря на всю его слабость, позволяет понять, какого успеха добился бы последний, имея свободу слова и деятельности.

    Но именно из-за первых успехов либертарного движения, а также потому, что свободная деятельность анархистов показала бы бесполез-ность (по меньшей мере!) всякой политической партии и Власти и неизбежно привела бы к их исчезновению, большевистское правитель-ство не могло допустить этой свободы. Допущение анархистской про-паганды означало для него самоубийство. Оно сделало все возможное, чтобы сначала воспрепятствовать, затем запретить, а в итоге подавить грубой силой всякое проявление либертарных идей.

    Часто можно слышать утверждение, будто трудящиеся массы не способны самостоятельно и свободно совершить революцию. Это ут-верждение особенно дорого ?коммунистам?, ибо позволяет им ссылать-ся на ?объективную? ситуацию, неизбежно ведущую к репрессиям против ?гибельных анархических утопий?. (С неспособностью масс, говорят они, ?анархическая революция? означала бы гибель Революции.) Но это утверждение абсолютно ничего не стоит. Пусть докажут эту так называемую неспособность масс! В истории не найти ни одного приме-ра, когда трудящимся массам предоставили бы свободу действия (по-могая им, естественно), чтобы явилось бы единственным средством доказать их неспособность. По понятным причинам, подобного опыта никогда не допустят. (А это было бы нетрудно.) Ибо прекрасно знают, что утверждение ложно и что опыт этот положит конец не только эксплуатации народа, но и власти, основанных, какие бы формы они ни принимали, не на неспособности масс, а лишь на силе и хитрости. И именно поэтому рано или поздно трудящиеся массы самим ходом исто-рии вынуждены будут отвоевать себе свободу деятельности в подлин-ной Революции; поскольку никогда правители (а они всегда являются эксплуататорами или служат последним), какими бы ярлыками они ни прикрывались, ее не ?предоставят?.

    Тот факт, что народ до настоящего времени доверяет свою судьбу партиям, правительствам и ?вождям? — факт, который правители и эксплуататоры используют для подчинения масс — объясняется рядом причин, которые мы не можем здесь разбирать и которые не имеют ничего общего со способностью или неспособностью масс. Этот факт доказывает, если угодно, легковерность, доверчивость масс, непонима-ние ими своей силы, но вовсе не их неспособность, то есть бессилие. ?Неспособность масс?! Какая находка для всех прошлых, настоящих и будущих правителей и особенно для современных кандидатов в рабовла-дельцы, как бы они ни назывались: ?нацисты? или ?большевики?, ?фаши-сты? или ?коммунисты?. ?Неспособность масс?! Вот в чем реакционеры всех мастей полностью согласны с ?коммунистами?. Это согласие это весь-ма показательно.

    Пусть же современные кандидаты в вожди, единственные без-грешные и ?способные?, позволят трудящимся массам после грядущей Революции действовать свободно, лишь помогая им там, где необходи-мо! Они увидят, так ли уж массы ?неспособны? действовать без поли-тических наставников. Можем заверить их, что тогда Революция при-ведет к иным результатам, чем в 1917 году, который открыл путь ?фашизму? и перманентной войне!

    Увы, нам заранее известно: они никогда не осмелятся провести подобный опыт. И массам снова предстоит выполнить свою особую задачу: сознательно и в подходящее время уничтожить всех ?кандида-тов во власть?, чтобы взять дело в свои руки и действовать независи-мо. Будем надеяться, что на сей раз задача будет выполнена до конца.

    Таким образом, читателю становится ясно, почему пропаганда анар-хических идей, стремящаяся положил* конец доверчивости масс и вдох-нуть в них сознание собственной силы и веру в себя, повсюду и во все времена вызывала опасения. Ее запрещали, а пропагандистов пресле-довали с исключительной оперативностью и суровостью все реакцион-ные правительства.

    В России ожесточенные репрессии сделали распространение либертарных идей — и без того непростое в той ситуации — практичес-ки невозможным еще накануне Революции. Конечно, последняя предо-ставила анархистам определенную свободу действий. Но, как мы видели, при ?временных? правительствах (с февраля по октябрь 1917 года) их движение не могло в полной мере воспользоваться этой свободой. Что касается большевиков, они не стали исключением из общего правила. Едва придя к власти, они задумали подавить либертарное движение всеми имевшимися в их распоряжении средствами. Кампании в печати и на митингах, клевета, разного рода козни, запреты, обыски, аресты, акты насилия, разграбления штаб-квартир, убийства — все шло в ход. А почувствовав, что власть их достаточно упрочилась, они перешли в генеральное и решающее наступление против анархистов. Репрессии начались в апреле 1918 года и не прекращаются до наших дней. (Далее читатели увидят эти ?подвиги? большевиков? почти неизвестные за пределами России.)

    Таким образом, анархисты пользовались относительной свободой лишь в течение какого-нибудь полугода. Нет ничего удивительного в том, что у либертарного движения не оказалось достаточно времени на организацию, развитие, избавление от слабостей и недостатков. По большому счету, ему не хватило времени на то, чтобы о нем узнали массы. До самого конца оно оставалось ?под колпаком? и было задушено в зародыше, не успев выйти из изоляции (что объективно являлось возможным).

    Такова была вторая основная причина его поражения.

    Здесь следует подчеркнуть основополагающее значение — для Революции — того, о чем мы говорили выше.

    Большевики уничтожили анархизм сознательно. И поспешно. Ис-пользуя сложившуюся ситуацию, свои преимущества и влияние в массах, они жестоко подавили либертарную идею и движения. Они не допустили не только распространения анархизма в массах, но и самого его существо-вания. Позднее, когда потребовалось, они имели наглость утверждать, что анархизм потерпел ?идейное? поражение, что ?массы поняли и отвергли его антипролетарскую доктрину?. За границей все те, кто пожелал быть обманутыми, поверили им на слово. Также ?коммунисты? утверждают, что раз анархисты, выступив против большевиков, ?объективно? не имели никаких шансов повести Революцию за собой, они подвергали ее опаснос-ти и являлись, опять же ?объективно?, контрреволюционерами, следова-тельно, их необходимо было беспощадно подавить. (При этом не уточняя, что именно они сами ?субъективно? лишили анархистов — и массы — последних шансов, реальных средств и конкретных объективных возмож-ностей добиться успеха.)

    Подавив либертарную идею и ее сторонников, уничтожив незави-симые массовые движения, большевики, ipso facto, остановили и уду-шили Революцию.

    Не имея возможности достичь подлинного освобождения трудя-щихся масс, подменив его господством государства, неизбежно бюрок-ратического и эксплуататорского, подлинная Революция должна была отступить. Ибо всякая незавершенная революция — то есть не добив-шаяся подлинного и всеобщего освобождения Труда — в той или иной форме обречена на отступление. Этому учит История. Это подтверждает русская революция. Но люди, не желающие ничего видеть и слы-шать, не спешат понять это: одни верят в авторитарную революцию; другие в итоге разочаровываются в революции вообще вместо того, чтобы искать причины ее краха; третьи — к сожалению, наиболее многочислен-ные, — и дальше не желают ничего видеть и слышать: они воображают, что смогут ?жить своей жизнью?, невзирая на огромные социальные потрясения; они перестают интересоваться общественной жизнью и пытаются замкнуться в своем узком мирке, не понимая, что своим поведением возводят огромные препятствия на пути прогресса чело-вечества и собственного подлинного счастья. Они верят и следуют за кем угодно, лишь бы ?их оставили в покое?. Таким образом они надеются спастись в катаклизме: вот основная и фатальная ошибка! Истина, тем не менее, проста: пока труд человека не будет осво-божден от любой эксплуатации, ни о какой настоящей жизни, про-грессе, личном счастье не может идти речь.

    Тысячелетиями свободному труду, ?братству? и счастью людей мешали три основные причины: 1) уровень технического развития (че-ловек не располагал теми возможностями, которые есть у него в насто-ящее время); 2) вытекавшее из этого положение в экономике (нехватка продуктов человеческого труда и, как следствие, ?меновое? хозяйство,*** деньги, прибыль, короче, капиталистическая система производства и распределения, основанная на недостатке производимых продуктов); 3) нравственный фактор, обусловленный, в свою очередь, двумя пред-шествующими (невежество, отупение, подчинение и покорность масс людей). Но несколько десятков лет назад два первые условия подвер-глись кардинальным изменениям: технически и экономически свобод-ный труд в настоящее время не только возможен, но и необходим для нормальной жизни и развития человечества; капиталистическая и авто-ритарная система не может больше обеспечивать ни того, ни другого; она способна породить лишь войны. Отстает лишь нравственный фак-тор: привыкнув за тысячелетия к покорности и подчинению, огромное большинство людей пока не видит открывающегося перед ним пути истины; оно не готово к действиям, которых требует от него История. Как и прежде, люди ?следуют за руководством? и ?терпят?, растрачи-вая силы в войнах и безумных разрушениях, не понимая, что в нынеш-них условиях их свободная творческая активность может увенчаться успехом. Потребуется, чтобы сила вещей — войны, всякого рода бед-ствия, цепь прерванных революций, непрерывные потрясения — ли-шив их всякой возможности жить, открыла им наконец глаза на истину и они все силы посвятили бы подлинному делу человечества: свободно-му, творческому и благодетельному.

    Добавим, что в нашу эпоху Революция и Реакция по своему ха-рактеру неизбежно будут мировыми. (Впрочем, уже в 1789 году Рево-люция и последовавшая за ней Реакция вызвали к жизни массовые движения во многих странах.) Если бы русская Революция не остано-вилась на полпути и стала великой освободительной Революцией, за ней вскоре последовали бы и другие страны. В таком случае она реаль-но, а не только на словах, стала бы мощным факелом, освещающим Человечеству истинный путь. Извращенная, остановленная и поверну-тая вспять, она, напротив, сослужила прекрасную службу всемирной реакции, которая только и ждала своего часа. (Вожаки реакции гораздо проницательнее революционеров.) Иллюзия, миф, лозунги, бумажный хлам остались, но подлинная жизнь, для которой иллюзии, показуха и бумажки ничего не значат, пошла по иному пути. Отныне Реакция и все ее последствия: ?фашизм?, новые войны, экономические и соци-альные катастрофы, — стали практически неизбежными.

    В этом смысле весьма любопытна и показательна фундаменталь-ная — и хорошо известная — ошибка Ленина. Как известно, Ленин ожидал быстрой экспансии ?коммунистической? революции на другие страны. Его надежды не оправдалась. И однако по сути он был прав: подлинная Революция ?раздует мировой пожар?. Дело лишь в том, что ?его? революция не была подлинной. А этого он не понимал. Вот в чем заключалась его ошибка. Ослепленный своей государственнической доктриной, ободренный одержанной ?победой?, он не сумел понять, что революция не удалась, сбилась с пути; что она останется бесплод-ной, не сможет ничего ?разжечь?, ибо ее собственный огонь угас; что она потеряет свою притягательную силу, свойственную великим делам, так как перестанет быть великим делом. Мог ли он в своем ослеплении предвидеть, что Революция остановится, отступит, переродится, вызо-вет в других странах победоносную реакцию после нескольких вспышек без будущего? Конечно, нет! И он совершил вторую ошибку: поверил, что дальнейшая судьба русской Революции зависит от того, распрост-ранится ли она на другие страны. Верно было как раз обратное: рас-пространение Революции на другие страны зависело от ее результатов в России. Они же были неопределенны, неясны, зарубежные трудящи-еся массы колебались, выжидали, беспокоились. Но поступавшие к ним сведения становились все более расплывчатыми и противоречивы-ми. Попытки разобраться и даже отправка делегаций ничего не давали. . Тем временем накапливались негативные свидетельства. Народы Ев-ропы выжидали, теряли веру, разочаровывались. Им недоставало подъема для того, чтобы взяться за дело, исход которого отнюдь не был предрешен. Затем начались разногласия и расколы. Все этот как нельзя лучше сыграло на руку Реакции. Она подготовилась, организовалась и приступила к действиям.

    Последователи Ленина должны были отдавать себе в этом отчет. Не понимая, быть может, подлинной причины произошедшего, они интуитивно осознали, что ситуация предрасполагала не к экспансии ?коммунистической? Революции, а напротив, к мощному подъему ре-акции. Они поняли, какую опасность представляет для них эта реак-ция, поскольку их Революция, такая, какой они ее сделали, не могла охватить весь мир. И лихорадочно принялись готовиться к будущим войнам, отныне ставшим неизбежными. Впрочем, ничего иного им не оставалось. И Истории тоже!..

    Интересно заметить, что затем ?коммунисты? попытались объяс-нить незавершенность и отступление Революции, ссылаясь на ?враж-дебное окружение?, бездеятельность мирового пролетариата и силу все-мирной реакции. Они не сомневались — или не признавали — что нерешительность трудящихся других стран и реакция были в значи-тельной степени обусловлены неправильным путем, на который они сами толкнули Революцию; что, извратив ее, они сами проложили путь реакции, ?фашизму? и войне.****

    Такова трагическая правда большевистской Революции. Таково ее капитальное значение для ?трудящихся всех стран?. По сути все очень просто, ясно, бесспорно. Однако до сих пор об этом даже не говорилось. Для понимания произошедшего необходимо дальнейшее исследование событий русской Революции. Читатель поймет это, когда до конца прочитает мою книгу.

    6. Отметим также фактор не столь большой значимости, кото-рый, тем не менее, сыграл определенную роль в трагедии. Речь идет о ?шумихе?, ?рекламе?, демагогии. Как и все политические партии, большевики (?коммунисты?) их использовали и злоупотребляли ими. Чтобы произвести впечатление на массы, ?завоевать? их, партии необходимы были ?шум?, ?реклама?, блеф. Более того, она возвела себя как бы на вершину горы, чтобы толпа могла видеть ее, слы-шать и восхищаться, что одно время составляло ее силу. Но все это глубоко чуждо либертарному движению, которое по сути своей бо-лее безлико, скромно, немногословно. В этом его временная сла-бость. Отказываясь вести за собой массы, стремясь пробудить их сознательность и рассчитывая на их свободное и прямое действие, оно вынуждено отказаться от демагогии, работать в тени, не навя-зывая себя в качестве лидера.

    Так было и в России.

    Позвольте мне на время оставить область конкретных фактов и пред-принять краткий экскурс в ?философскую? сферу, в суть проблемы.

    Основная идея анархизма проста: никакая партия, политичес-кая или идеологическая группа, ставящая себя над трудящимися массами или вне их и стремящаяся ?управлять? или ?вести? их, никогда не сможет освободить их, даже если искренне желает этого. Реальное освобождение может произойти лишь в процессе непос-редственной, широкомасштабной и независимой деятельности самих трудящихся, объединившихся не под знаменами политической партии или идеологической группы, а в свои собственные классовые орга-низации (производственные профсоюзы, заводские комитеты, коо-перативы и т. п.) на основе конкретных действий и самоуправления, при помощи, но не под руководством революционеров, которые дей-ствуют не извне, а в самих массовых профессиональных, техничес-ких, оборонительных и других органах. Всякая политическая или идеологическая группа, стремящаяся ?вести? массы к освобожде-нию политическим или правительственным путем, заблуждается, обречена на провал и неизбежно установит в итоге новую систему экономических и социальных привилегий, возродив в иных формах режим угнетения и эксплуатации трудящихся, то есть очередную разновидность капитализма, — вместо того, чтобы помочь Револю-ции направить их по пути освобождения.

    Из этого неизбежно вытекает следующее: анархическая идея и подлинная освободительная Революция могут быть осуществлены не одними анархистами, а лишь широкими массами; анархисты или, скорее, революционеры вообще призваны исключительно просве-щать их и в отдельных случаях оказывать помощь. Если анархисты утверждают, что могут совершить Социальную Революцию, ?ведя? за собой массы, подобная претензия безосновательна, по тем же причинам, что и у большевиков.

    Это не все. Ввиду универсального характера задачи, рабочий класс сам по себе тем более не может довести до конца освободительную Социальную Революцию. Если бы он захотел действовать самостоя-тельно, установив над другими слоями населения диктатуру и силой ведя их за собой, он точно также потерпел бы поражение. Нужно ничего не понимать в социальных явлениях и человеческой природе, чтобы утверждать обратное.

    Когда приближается борьба за подлинное освобождение, История сворачивает на иной путь.

    Согласно идеям анархистов, для успешного завершения револю-ции необходимы три основные условия:

    1)　 нужно, чтобы широкие массы — миллионы трудящихся в раз-ных странах — сознательно приняли в ней участие;

    2)　 чтобы наиболее передовые и активные элементы — революци-онеры, часть рабочего класса и др. — не прибегали к мерам принуж-дения политического характера;

    3)　 чтобы, по вышеизложенным причинам, широкие ?нейтральные? массы, увлеченные (без принуждения) мощным потоком, свободным по-рывом миллионов людей и первыми положительными результатами этого колоссального движения, приняли подлинную Революцию как свершив-шийся факт и постепенно перешли на ее сторону.

    Таким образом, осуществление подлинной освободительной Рево-люции требует активного участия, тесного, сознательного и безогово-рочного сотрудничества миллионов людей различного социального по-ложения, деклассированных, лишенных работы, обезличенных, которых сила вещей подтолкнет к Революции.

    Но чтобы вовлечь в нее эти миллионы людей, необходимо преж-де всего, чтобы сила эта выбила их из наезженной колеи повседневного существования. А для этого их существование, то есть само нынешнее общество, должно стать невыносимым: пусть разрушится оно до ос-нования, со своей экономикой, социальным порядком, политикой, нра-вами, обычаями и предрассудками.

    Таков путь, на который вступает История, когда настает время для подлинной Революции, подлинного освобождения.

    Здесь мы подходим к сути проблемы.

    Я считаю, что в России это разрушение зашло недостаточно дале-ко. То есть не была уничтожена политическая идея, что позволило большевикам захватить власть, установить и упрочить свою диктатуру. Сохранились и другие принципы и предрассудки.

    Разрушений, предшествовавших Революции 1917 года, оказалось достаточно, чтобы остановить войну и изменить формы власти и капи-тализма. Но сущность их не была затронута, что вынудило бы милли-оны людей отказаться от всех современных ложных социальных прин-ципов (Государства, Политики, Власти, Правительства и т. д.), действовать самостоятельно на абсолютно новых основах и навсегда покончить с капитализмом и Властью в любых формах.

    Эта недостаточность разрушений была, на мой взгляд, основной при-чиной приостановки русской Революции и ее деформации большевиками.*****

    И здесь возникает ?философский? вопрос.

    Кажется весьма обоснованным рассуждение:

    ?Если недостаточность предварительных разрушений действительно мешает массам осуществить свою Революцию, этот фактор на самом деле является доминирующим и все объясняет. В таком случае, не правы ли были большевики, захватившие власть и ведшие Революцию как можно дальше, преграждая, таким образом, путь Реакции? Разве их действия не являются исторически оправданными со всеми вытека-ющими последствиями??

    На это я отвечаю:

    1. Прежде всего, следует правильно поставить проблему. Были ли трудящиеся массы по существу способны продолжать Революцию и строить новое общество самостоятельно, посредством своих классовых организаций, созданных Революцией, и с помощью революционеров?

    Вот в чем подлинная проблема.

    Если нет, то можно понять тех, кто оправдывает большевиков****** (не утверждая, во всяком случае, что сделанная ими революция была подлинной и не оправдывая их подхода там, где массы могли бы дей-ствовать самостоятельно). Если да, их следует осудить однозначно и ?без смягчающих обстоятельств?, каковы бы ни были ситуация и вре-менные заблуждения масс.

    Говоря о недостаточности разрушений, мы понимаем под этим, главным образом, пагубное сохранение политической идеи. Не от-вергнув ее заранее, массы, победившие в феврале 1917 года, дове-рили, как следствие, судьбу Революции партии, то есть новым хозя-евам, вместо того, чтобы избавиться ото всех претендентов на власть и взять Революцию целиком в свои руки. Таким образом, они по-вторили основную ошибку предшествующих революций. Но это заб-луждение не имеет никакого отношения к способности или неспо-собности масс. Предположим, что подобной ошибкой никто не воспользуется. Смогут ли в таком случае массы привести Револю-цию к ее конечной цели: реальному, полному освобождению? На это я решительно отвечаю — да. Я утверждаю даже, что только сами трудящиеся массы способны сделать это. Надеюсь, что в моей книге читатель найдет тому неопровержимые доказательства. И в таком случае нет необходимости в политике, чтобы воспрепятство-вать реакции, продолжить Революцию и завершить ее.

    2. Как мы далее увидим, наш вывод подкрепляется фактом перво-степенной важности. В ходе Революции достаточно широкие массы осознали свою ошибку. (Политический принцип начинал терять свое значение.) Они захотели исправить ее, действовать самостоятельно, избавиться от требовательной и ненужной опеки правящей партии. То здесь, то там они брали дело в свои руки. Вместо того, чтобы обрадо-ваться этому, подбодрить их и помочь им, как поступили бы подлинные революционеры, большевики воспротивились народному движению с беспрецедентной хитростью, силой, военными и террористическими операциями. Таким образом, революционные массы, осознав свою ошиб-ку, захотели действовать самостоятельно и ощутили себя способными на это. Большевики силой подавили их стремления.

    3. Из этого следует, что большевики вовсе не ?вели Революцию как можно дальше?: захватив власть, используя ее силы и преимуще-ства, они, напротив, затормозили ее. А затем, укрепив свое положение, после ожесточенной борьбы против народной и всеобщей Революции, они успешно повернули ситуацию в свою пользу и возобновили, в иных формах, капиталистическую эксплуатацию масс. (Если труд не осво-божден, система обязательно является капиталистической. Меняется только форма ее.)

    4. Таким образом, становится ясно, что речь идет не об оправда-нии, а об историческом объяснении торжества большевизма над либертарной концепцией в русской Революции 1917 года.

    5. Из этого следует, что подлинное ?историческое значение? боль-шевизма исключительно негативное; еще один наглядный урок, пока-завший трудящимся массам, как не надо делать революцию: урок, вы-носящий окончательный приговор политической идее. В условиях того времени такой исход был практически неизбежен, но ничуть не необхо-дим. Действуя иначе (что теоретически можно допустить), большевики смогли бы избежать его. Так что им нечем гордиться и изображать из себя спасителей революции.

    6. Этот урок подчеркивает значение двух важных моментов:

    а) Историческое развитие человечества достигло того уровня, когда дальнейший прогресс предполагает наличие свободного труда, лишенного всякого принуждения, подчинения, эксплуатации челове-ка человеком. Экономически, технически, социально, даже нрав-ственно такой труд отныне не только возможен, но и исторически необходим. ?Рычагом? этой колоссальной социальной трансформа-ции (трагические конвульсии которой мы наблюдаем на протяжении десятков лет) является Революция. Чтобы быть действительно про-грессивной и ?оправданной?, эта Революция должна завершиться установлением системы, при которой человеческий труд будет ре-ально и полностью освобожден.

    б) Чтобы трудящиеся массы смогли перейти от рабского труда к свободному, они должны с самого начала Революции осуществлять ее самостоятельно, свободно и независимо. Только при этом условии они возьмут непосредственно в свои руки решение проблемы, которую ста-вит перед ними История: строительство общественного устройства, в основе которого лежит освобожденный труд.

    В заключение следует сказать, что в наше время любая револю-ция, не осуществляемая самими народными массами, не достигнет ис-торически должного результата. Она не будет ни. прогрессивной, ни ?оправданной?, отклонится с верного пути и в итоге потерпит пораже-ние. Под руководством новых хозяев и наставников, лишенные ими возможности всякой свободной инициативы и деятельности, вынужден-ные, как в прошлом, безропотно следовать за тем или иным ?вождем?, ?умевшим завоевать над ними господство, трудящиеся массы вернутся к своей вековой привычке к ?покорности? и останутся подневольным и эксплуатируемым ?аморфным стадом?. Подлинная Революция просто не произойдет.

    7. Мне могут сказать следующее:

    ?Предположим, что вы кое в чем правы. Но раз, как вы утвер-ждаете, предварительные разрушения оказались недостаточными для подлинной Революции в либертарном понимании, она объективно была невозможна. Значит все последующее являлось, по меньшей мере, исторически неизбежным, и анархическая идея осталась уто-пической мечтой. Ее утопизм погубил бы Революцию. Большевики поняли это и действовали соответствующим образом. Это их оправ-дывает?.

    Читатель мог заметить, что я всегда говорю: ?почти неизбежно?. Слово ?почти? используется мной умышленно. Здесь оно имеет опре-деленное значение.

    Естественно, общие и объективные факторы в принципе доми-нируют над остальными. В нашем случае недостаточность предва-рительных разрушений — сохранение политического принципа — объективно должна была привести к большевизму. Но в мире лю-дей проблема ?факторов? становится весьма деликатной. Объектив-ные факторы доминируют не абсолютно, а в некоторой степени, значительную роль играют и факторы субъективные. Каковы же эта роль и степень? Мы не знаем, зачаточное состояние наук о человеке не позволяет нам определить ее с достаточной степенью точности. Задача тем более трудна, что ни та, ни другая не заданы раз и навсегда, напротив, они бесконечно изменчивы и разнообразны. (Эта проблема близка к проблеме ?свободного выбора?. Как и в какой степени ?предопределение? доминирует над ?свободным выбором? человека? И обратное: в каком смысле и каким образом ?свободный выбор? имеет Mecrq и выходит за рамки ?предопределения?? Несмотря на изыскания многих мыслителей, нам это пока неиз-вестно.)

    Но нам прекрасно известно, что субъективные факторы занимают в жизни людей значительное место: такое, что порой они важнее кажу-щегося ?неизбежным? действия объективных факторов, особенно когда определенным образом связаны между собой.

    Приведем недавний, поразительный и всем известный пример.

    В войне 1914 года Германия объективно должна была побе-дить Францию. Действительно, уже через месяц после начала военных действий немецкая армия стояла под стенами Парижа. Французы проигрывали одно сражение за другим. Франция ?по-чти? неизбежно должна была потерпеть поражение. (Если бы так и произошло, можно было бы ?с ученым видом? заявлять, что оно являлось ?исторически и объективно необходимым?.) Тогда в дело вмешался ряд чисто субъективных факторов. Они наложились один на другой и преодолели действие факторов объективных.

    Уверенный в огромном превосходстве своих сил и увлеченный победоносным движением вперед, генерал фон Клук, командовавший немецкими войсками, пренебрег тем, что правый фланг его армии ока-зался существенно оголен: первый чисто субъективный фактор. (Дру-гой генерал — или тот же фон Клук в иное время — лучше обеспечил бы положение своих войск.)

    Генерал Гальени, военный комендант Парижа, заметил ошибку фон Клука и предложил генералиссимусу Жоффру атаковать этот фланг всеми имевшимися в распоряжении силами, в частности, час-тями парижского гарнизона: еще одни субъективный фактор, ибо надо было обладать проницательностью и умом Гальени, чтобы при-нять такое ответственное решение. (Другой генерал — или тот же Гальени в иное время — мог оказаться не столь проницательным и решительным.)

    Генералиссимус Жоффр одобрил план Гальени и отдал приказ к атаке: третий субъективный фактор, ибо надо было обладать про-стотой и другими качествами Жоффра, чтобы принять такое пред-ложение. (Другой генералиссимус, более высокомерный и заботя-щийся о своих прерогативах, мог бы ответить Гальени: ?Вы комендант Парижа, занимайтесь своим делом и не вмешивайтесь в то, что вас не касается?.)

    Наконец, тот странный факт, что переговоры между Гальени и Жоффром остались неизвестными немецкому командованию, обыч-но хорошо информированному о том, что происходит в стане про-тивника, также наложился на прочие субъективные факторы, кото-рые в своей совокупности принесли французам победу и определили исход войны.

    Прекрасно понимая объективную невозможность этой победы, французы назвали ее ?чудом на Марне?. Разумеется, она не являлась чудом. Это было лишь редким, непредвиденным и ?почти невероят-ным? следствием совпадения ряда факторов субъективного порядка, взявших верх над факторами объективными.

    В том же смысле я говорил в 1917 году своим российским товарищам: ?Необходимо ?чудо?, чтобы в этой Революции либертарная идея взяла верх над большевизмом. Мы должны ве-рить в это чудо и делать все, чтобы оно произошло?. Тем самым я хотел сказать, что непредвиденное и почти невероятное совпа-дение субъективных факторов могло перевесить сильные объек-тивные шансы большевизма. Такого ?совпадения? не произошло. Но важно, что оно могло произойти. Впрочем, вспомним, что такая возможность предоставлялась, по меньшей мере, дважды: во время Кронштадтского восстания в марте 1921 года и в жес-токой борьбе между новой Властью и анархическими массами на Украине (1919-1921 гг.).

    Так что в мире людей ?абсолютной объективной неизбежности? не существует. Чисто человеческие, субъективные факторы могут вме-шаться и одержать верх в любой момент.

    Анархическая концепция, не менее солидная и ?научная?, чём большевистская (последнюю противники еще накануне Революции также называли ?утопической?), существует. В ходе грядущей Революции ее судьба будет зависеть от очень сложной совокупности разного рода факторов, объективных и субъективных, причем последние будут бес-конечно разнообразны, изменчивы, непредвиденны и непредсказуемы: и результат их совокупности никогда не является ?объективно неиз-бежным?.

    В заключение мне хотелось бы подчеркнуть, что недоста-точность разрушений явилась основной причиной торжества боль-шевизма над анархизмом в русской Революции 1917 года. По-скольку совокупность прочих факторов не смогла преодолеть ни само явление, ни его результаты. Но могло быть и иначе. (Впро-чем, кому известно, какой вклад внесли субъективные факторы в победу большевизма?)

    Разумеется, предварительная дискредитация гибельной политической химеры авторитарного ?коммунизма? обеспечила, облегчила и ускорила бы реализацию либертарных принципов. Но в целом недостаточность этой дискредитации в начале Революции вовсе не означала неизбежно-го поражения анархизма.

    Сложная совокупность различных факторов может привести к непредвиденным результатам. Она способна изменить и при-чину, и следствие. Политическая и властная идея, государственническая концепция могут быть уничтожены в ходе Революции, и это предоставит полную свободу для осуществления анархи-ческой концепции.

    Как и перед всякой другой Революцией, перед Революцией 1917 года открывались два пути:

    1. Путь подлинной Революции народных масс, ведущий к их полному освобождению, В этом случае мощный подъем и оконча-тельный результат такой Революции действительно ?потрясли бы мир?. По всей вероятности, реакция отныне стала бы невозможной; все разногласия в социальном движении были бы заранее сведены на нет в силу свершившегося факта; наконец, волнения в Европе, последовавшие за русской Революцией, по-видимому, закончились бы тем же самым.

    2. Путь незавершенной Революции. В этом случае возможен только один вариант: откат вплоть до всемирной реакции, мировая катастрофа (война), полное разрушение форм нынешнего общества и, в результате, возобновление Революции самими массами, борющимися за подлинное освобождение.

    В принципе, возможны оба пути. Но совокупность существующих факторов делает второй более вероятным.

    По второму пути пошла Революция 1917 года.

    Первый должна избрать грядущая Революция.

    А теперь, закрыв наши ?философские? скобки, возвратимся к событиям.

    * Здесь во избежание разного рода путаница необходимо сделать некоторые уточнения.

    Я использую термин ?государство? в его нынешнем, обыкновенном и конкретном смысле: смысле, приобретенном в процессе длительной исторической эволюции, который полностью при-знается всеми; наконец, в смысле, который по праву представляет собой предмет всея дискуссии. Государство означает устойчивый политический институт, ?автоматически? централи-зованный или руководимый политическим Правительством, опирающийся на совокупность законов и механизмов принуждения.

    Некоторые буржуазные, социалистические и коммунистические авторы и оппоненты понимают термин ?государство? в ином, широком и общем смысле и утверждают, что это — вся организованная социальная система в делом. Отсюда они заключат, что всякое новое Общественное устройство, каким бы оно ни было, ?обязательно? будет ?государством?. По их мнению, мы лишь спорим о словах.

    Мы же считаем, что они играют словами. Конкретное, общепринятое и историческое определение они подменяют другим и используют его для борьбы против антигосударствен-ной (либертарной, анархистской) идеи. Более того, они путают — сознательно или нет — два по сути своей различных понятия: ?Государство? и ?Общество?.

    Само собой, подлинное общество будущего будет именно ?обществом?. Пусть ?общественники? его назовут ?государством? или как-то иначе, это не важно. Речь идет не о слове, а о сути. (Можно предположить, что они откажутся от термина, обозначающего опре-деленную и отжившую форму общества. Во всяком случае, если будущее — лучшее — общество будет названо ?государством?, то в совсем ином смысле, не в том, о котором мы говорим.) Важно — и это утверждают анархисты, — чтобы это будущее общество не имело ничего общего с тем, что называют ?государством? в настоящий момент.

    Пользуюсь случаем заметить, что многочисленные авторы ошибочно признают только две возможности: либо государство (которое путают с обществом), либо ничем не упорядо-ченное соперничество и хаотичная борьба между личностями и группами людей. Сознательно или нет, но они отметают третью возможность, которая не будет ни государством (в указан-ном выше конкретном смысле), ни случайным скоплением индивидуумов, но обществом, основанном на свободных и естественных отношениях между различными объединениями и федерациями (потребителей, производителей...).

    Таким образом, существует не одна, а две по сути своей различных антигосударствен-ных концепции: одна, неразумная и легко уязвимая, где за основу берутся якобы ?свободные капризы индивидуумов? (кто выступает за подобную глупость? Уж не чистая ли это выдум-ка, служащая определенным целям?); другая неполитическая, в основе которой лежит явление хорошо организованное — отношения кооперации между различными объединениями. Во имя последней антигосударственной концепции и борются с государством анархисты.

    То же самое относится и к термину ?правительство?. Многие заявляют: ?Никогда нельзя будет обойтись без тех, кто организует, управляет, руководит и т. д.? Что ж, те, кто делает это в организованной социальной системе — в ?государстве? — формируют ?прави-тельство?, хотят того ?общественники? или нет. И они еще утверждают, что спор ведется о словах! Здесь они совершают ту же ошибку: политическое правительство как орган принуж-дения политического государства — это одно; собрание инициативных людей, организаторов, управленцев или технических, профессиональных, каких-либо еще директоров, необходимых для слаженной работы объединений, федераций и т. д. — другое.

    Не будем же играть словами, чтобы не показалось, что о лишь словах мы спорим! Будет честными и откровенными. Допускаете ли вы, что политическое ?государство?, руко-водимое представительным, политическим или каким-либо другим ?правительством?, сможет служить рамками общественного устройства будущего? Если да, вы не анархист. Если нет, вы уже во многом им являетесь. Допускаете ли вы, что политическое ?государство? и т. п. может быть свойственно ?переходному? к подлинному социализму общественному устрой-ству? Если да, вы не анархист. Если нет — анархист.

    ** Некоторые утверждают, что идейная свобода опасна для Революции. Но с того момента, как вооруженные силы присоединяются к революционному народу (а иначе Револю-ция невозможна) и сам народ их контролирует, какую опасность может представлять собой мнение? И потом, если сами трудящиеся стоят на страже Революции, они смогут противосто-ять всякой реальной опасности лучше, чем какой бы то ни было орган подавления.

    *** Читателю, желающему подробнее ознакомится с проблемами экономического разви-тия, советую прежде всего обратиться к работам Жака Дюбуэна.

    **** Не следует обманываться относительно судьбы грядущей Революции! Перед ней откроются лить два пути: либо путь подлинной и всеобщей Социальной Революции, которая приведет к реальному освобождению трудящихся (что объективно является возможным), либо, еще раз, путь тупиковый, политический, государственнический и авторитарный, кото-рый неизбежно породит новую реакцию, войны и всякого рода катастрофы. Развитие челове-чества не останавливается. Оно пробивает себе дорогу через любые преграды. В наши дни капиталистическое, авторитарное и политическое общественное устройство не оставляет ему никаких шансов. Следовательно, теперь это общественное устройство должно так или иначе исчезнуть. Если и на этот раз люди не смогут реально трансформировать его в процессе революции, неизбежно последует новая реакция, новая война, чудовищные экономическое н социальные катаклизмы, короче, продолжится всеобщее разрушение, вплоть до того момента, когда люди осознают историческую необходимость и начнут действовать соответствующим образом. Ибо у развития человечества нет иного пути. (В связи с этим см. мою работу ?Пережитое?, первое исследование о русской Революции, ?Revue anarchiste?, издаваемое Себастьеном Фором. за 1922-1924 гг.)

    ***** Эти мысли наиболее полно развиты мною в вышеупомянутой работе ?Пережитое?.

    ****** Как видит читатель, я не говорю, что в этом случае действия большевиков оправдан-ны. Тот, кто вздумает утверждать это, должен будет доказать, что они не могли действовать иначе, постепенно готовя массы к совершению свободной и всеобщей революции. Я всего лишь считаю, что они могли бы избрать другие средства. Но не следует задерживаться на этой стороне проблемы: считая тезис о ?неспособности масс? абсолютно ложным, что дока-зывается многочисленными фактами, приведенными в этой работе, я не вижу необходимости рассматривать вариант, который, на мой взгляд, вообще не мог иметь места.


Книга вторая

    БОЛЬШЕВИЗМ И АНАРХИЯ

    Часть I. Две идеи революции

    Глава I

    Деятельность большевиков и анархистов накануне Октября.

    Деятельность партии большевиков накануне Октябрьской Рево-люции представляется достаточно типичной (в свете того, о чем гово-рилось в предыдущей части книги).

    Необходимо напомнить, что идеология Ленина и позиция партии большевиков после 1900 года претерпела значительные изменения. Понимая, что трудящиеся массы, начав Революцию, пойдут очень да-леко и не остановятся на буржуазной ее стадии — особенно в стране, где буржуазия как класс не играла заметной роли, — Ленин и его партия, стремясь упредить массы, чтобы возглавить их и повести за собой, выработали чрезвычайно передовую революционную программу. Теперь они выступали за социалистическую революцию. Они сформу-лировали почти либертарную концепцию революции, выдвинули едва ли не анархические лозунги, за исключением, разумеется, основных программных пунктов: взятия власти и сохранения государства.

    Когда я читал работы Ленина, особенно написанные после 1914 года, я отмечал большое сходство его идей с анархическими, за исклю-чением того, что касалось Государства и Власти. Эта близость в оцен-ках, понимании и предвидении событий уже тогда казалась мне доста-точно опасной для подлинного дела Революции. Ибо — в этом я не ошибался — в устах большевиков, в их действиях все эти прекрасные идеи были мертвы, не имели будущего. Замечательным идеям, изло-женным в их статьях и речах, не суждено воплотиться в жизнь, ибо действия, которые за ними последуют, не будут, разумеется, иметь с теориями ничего общего. Таким образом, я пребывал в уверенности, что, с одной стороны, ввиду слабости анархизма народные массы слепо последуют за большевиками, а с другой, последние неизбежно обманут их и толкнут на гибельный путь. Ибо практика государства неизбежно извратит провозглашенные принципы.

    Так и произошло.

    Чтобы произвести впечатление на народные массы, завоевать их доверие и поддержку, партия большевиков, задействовав весь свой мощный агитационный и пропагандистский аппарат, бросила лозунги, которые до той поры были характерны именно для анархизма:

    Да здравствует Социальная Революция!

    Долой войну! Да здравствует немедленное заключение мира!

    И главное:

    Земля крестьянам! Фабрики рабочим!

    Трудящиеся массы быстро подхватили эти лозунги, в полной мере отражавшие их подлинные чаяния.

    Но в устах анархистов эти призывы были искрении и имели конкрет-ный смысл, потому что соответствовали либертарным принципам и нераз-рывно связанной с ними деятельности. В то время как для большевиков те же лозунги на практике означали совершенно иное, отнюдь не то, что формально провозглашалось. Они оставались ?словами?, не более того.

    Под ?социальной Революцией? анархисты понимали подлинно социальный акт: общественное преобразование, не скованное полити-ческими и государственными рамками, отбрасывающее пережитки от-жившего общественного устройства — правительство и власть.

    Большевики же утверждали, что Социальная Революция невоз-можна без всемогущего государства, всесильного правительства, дик-таторской власти.

    Поскольку революция не положила конец государству, правитель-ству и политике, анархисты считали ее не Социальной, а просто поли-тической (в которой, однако, могут присутствовать те или иные соци-альные элементы.)

    Но ?коммунистам? было достаточно взятия власти, организации ?своего? правительства и государства, чтобы говорить о Социальной Революции.

    По мысли анархистов ?Социальная Революция? означала: унич-тожение государства и одновременно капитализма и возникновение об-щественного устройства, в основе которого лежит иная социальная орга-низация.

    Для большевиков ?Социальная Революция? значила, напротив, восстановление на обломках буржуазного режима нового сильного го-сударства, призванного ?строить социализм?.

    Анархисты считали невозможным установление социализма госу-дарственным путем.

    Большевики утверждали, что без государства при этом обой-тись нельзя.

    Отличие, как мы видим, фундаментальное.

    (Помню расклеенные по стенам во время октябрьской Революции огромные плакаты, возвещавшие о выступлении Троцкого по вопросу Организации Власти. ?Типичная и роковая ошибка, — говорил я товарищам, — ибо если речь идет о Социальной Революции, нужно зани-маться организацией Революции, а не организацией Власти?.)

    Призыв к немедленному заключению мира также понимался по-разному.

    Анархисты подразумевали под этим прямое действие вооружен-ного народа, без участия правителей, политиков и генералов. По их мнению, народные массы должны покинуть фронт и возвратиться до-мой, заявив таким образом всему миру о своем отказе воевать за инте-ресы капиталистов, о своем отвращении к чудовищной бойне. Анархис-ты полагали, что именно такие действия — честные и решительные — могли бы вызвать горячий отклик у солдат других воюющих стран и привести в итоге к окончанию войны и возможному перерастанию ее в мировую революцию. Они думали, что можно также в случае необхо-димости завлечь врага на просторы огромной страны, оторвать его тем самым от тылов, рассеять и лишить возможности сражаться.

    Большевики опасались такого прямого действия. Будучи политиками и государственниками, они мечтали о заключении мира полити-ческим и дипломатическим путем в результате переговоров с немецки-ми генералами и ?полномочными представителями?.

    Земля крестьянам! Фабрики рабочим! Анархисты понимали под этим передачу земли всем, кто хочет ее обрабатывать (без права соб-ственности и эксплуатации наемного труда), их объединениям и феде-рациям. Точно также заводы, фабрики, шахты, станки и т. д. должны перейти в распоряжение всех объединений и федераций рабочих-произ-водителей. Способ этой передачи предстоит определить самим объеди-нениям и федерациям по свободному согласию.

    Большевики же понимали под этим лозунгом огосударствление. По их мнению, земля, заводы, фабрики, шахты, станки, транспортные средства и т. д. должны стать собственностью государства, которое передаст их в пользование трудящимся. Еще одно фундаментальное различие.

    Что касается самих трудящихся масс, они интуитивно понимали эти лозунги скорее в либертарном смысле. Но, как мы уже говорили, голос анархистов был столь слаб, что не доходил до широких масс. Народу казалось, что лишь большевики осмеливались провозглашать и отстаивать эти прекрасные и справедливые принципы. Тем более, что партия больше-виков на каждом углу кричала, что она — единственная партия, борюща-яся за интересы рабочих и крестьян; единственная, которая, придя к влас-ти, сможет осуществить Социальную Революцию. ?Рабочие и крестьяне! Только партия большевиков отстаивает ваши интересы! Никакая другая партия не сможет привести вас к победе. Рабочие и крестьяне! Партия большевиков — ваша партия, единственная подлинная рабоче-крестьянс-кая партия. Помогите ей взять власть, и вы победите?, — изо дня в день исступленно твердила большевистская пропаганда. Даже партия левых эсеров — политическая партия, располагавшая гораздо большими силами, чем анархисты — не могла соперничать с большевиками. Однако она была достаточно сильна, так что большевикам приходилось считаться с ней и даже временно предоставить ее членам несколько мест в правительстве.

    Большевики, анархисты и Советы.

    Представляет, наконец, интерес сравнение позиций большевиков и анархистов накануне октябрьской Революции по вопросу о рабочих

    Советах.

    Партия большевиков рассчитывала, что Революция произойдет в результате одновременного восстания Советов, которые потребуют ?всей власти? для себя, и армии, которая поддержит их действия (разумеет-ся, под непосредственным и эффективным руководством партии). Ра-бочим массам следовало решительно поддержать этот акт. Таким обра-зом, большевики выдвинули основной лозунг Революции ?Вся власть Советам!? в полном соответствии со своими воззрениями и ?тактикой?.

    Что касается анархистов, этот лозунг вызывал у них подозрения, и не без основания; они прекрасно знали, что такая формулировка ничуть не соответствует истинным замыслам партии. Они понимали, что в конечном итоге партия стремится к крайне централизованной политической власти для себя (то есть для своего ЦК и, в первую очередь, для ее вождя Ленина, который, как известно, руководил всей подготовкой захвата власти, и его сподвижника Троцкого.)

    ?Вся власть Советам!? — по мнению анархистов, этот лозунг являл-ся по сути своей всего лишь пустыми словами, призванными прикрыть все что угодно. Кроме того, это была лживая, лицемерная, обманчивая форму-лировка. ?Ибо, — говорили анархисты, — если ?власть? должна реально принадлежать Советам, то причем здесь партия; если она должна принад-лежать партии, как предполагают большевики, то причем здесь Советы?. Вот почему анархисты, допуская, что Советы могут выполнять некоторые функции в процессе создания нового общественного устройства, не согла-шались безоговорочно с этой формулировкой. В их понимании слово ?власть? делало ее двусмысленной, подозрительной, нелогичной и демагогической. Они знали, что по своей природе политическая власть реально осуществ-ляется лишь очень ограниченной группой, центром. Таким образом, власть — подлинная власть — не смогла бы принадлежать Советам. На самом деле она находилась бы в руках партии. Но тогда какой смысл имел лозунг ?Вся власть Советам??

    Вот как анархо-синдикалисты излагали свои сомнения и мысли на этот счет (?Голос Труда?, еженедельная петроградская анархо-синдикалистская газета, № 11 от 20 октября 1917 г., редакционная статья ?Конец ли это??):

    ?Возможный переход ?всей власти? (правильнее — ?захват? полити-ческой власти) в руки ?Советов? — конец ли это? Все ли это? Завершит ли этот акт разрушительную работу революции и откроет ли он двери к велико-му социальному строительству, к дальнейшему творческому разбегу ее?

    Победа ?Советов?, если она станет фактом, и дальнейшая новая ?орга-низация власти? — будут ли действительно победой труда, победой трудо-вой организации, началом социалистического переустройства? Эта победа и эта новая ?власть? — выведут ли они революцию из тупика? Бросят ли они революции, массам, человечеству новые творческие горизонты и откроют ли революции они истинные пути к созидательной работе, к разрешению и улажению всех жгучих вопросов, нужд и интересов эпохи?

    Все зависит от того, какое содержание вложат победители в лозунг ?власти?, в понятие ?организация власти?; от того, как в дальнейшем будет использована победа теми силами, в руках которых окажется, на другой день после победы, эта так называемая ?власть?.

    Если под словом ?власть? понимать переход в руки рабочих и кресть-янских организаций, поддерживаемых организациями военными, всей твор-ческой работы и организации жизни всюду на местах — работы, в процессе которой созданные на месте организации естественно и свободно объединят-ся между собою, приступят к новому общественно-хозяйственному творче-ству и поведут революцию к новым горизонтам мира, экономического равен-ства и действительной свободы;

    Если не подразумевать под лозунгом ?власть Советам? организацию политически-властных центров на местах, подчиненных общему государственно-политическому властному центру — Совету Петрограда;

    Если, наконец, — после победы — политическая партия, стремящаяся к господству и власти, отойдет в сторону и действительно уступит место свободной самоорганизации трудящихся; если ?власть Советов? не явится на деле политически-государственной властью новой политической партии, — тогда и только тогда новый кризис сможет стать последним кризисом, нача-лом новой эры.

    Но если под ?властью? разуметь организацию сильных партийно-полити-ческих центров, руководимых властным государственно-политическим центром в Петрограде; если ?переход власти в руки Советов? будет на деле означать захват политической власти в руки новой политической партии с целью сверху, ?из центра? перестроить при помощи этой власти общественно-хозяйственную и трудовую жизнь населения и разрешить все сложные вопросы эпохи и мо-мента, — то этот этап революции отнюдь еще не будет окончательным.

    Для нас не подлежит никакому сомнению, что и эта ?новая власть? ни в каком случае не сумеет не только приступить к ?социалистическому пере-устройству?, но даже удовлетворить ближайшие нужды, потребности и зап-росы населения.

    Мы не сомневаемся, что в этом, втором случае массам предстоит очень быстро разочароваться в ?новом идеале? и обратиться к иным путям, отбро-сив и новых богов...

    Тогда, после некоторого, более или менее продолжительного перерыва борьба неминуемо возобновится. Начнется третий и на сей раз последний этап Русской Революции — Этап, которые сделает ее поистине Великой Революцией; начнется борьба между живыми силами, выдвигаемыми творческим порывом народных масс на местах, то есть между непосредственно и самостоятельно действующими на местах рабочими и крестьянскими организациями, переходя-щими к прямой экспроприации земли и всех средств потребления, производства и передвижения, — организациями, приступающими, таким образом, к созида-нию своей истинно новой жизни, с одной стороны, и — отстаивающей свое существование централистской социал-демократической властью, с другой сторо-ны. Борьба между властью и безвластием. Борьба между двумя издревле веду-щими спор социальными идеями: марксистской и анархической.

    И лишь полная исчерпывающая победа анархической идеи — идеи безвластия и естественной, свободной самоорганизации масс — будет озна-чать истинную победу Великой Революции.

    Мы не верим в возможность истинного завершения социальной револю-ции ?политическим? путем, при котором дело переустройства и разрешения сложнейших, колоссальнейших и разнообразнейших задач нашего времени начнется с политического акта, с захвата власти, начиная сверху, из центра...

    Поживем — увидим...?


Глава II

    Позиция анархистов по отношению к октябрьской Революции.

    В тот же день ?Группа Анархо-Синдикалистской Пропаганды? опубликовала в ?Голосе Труда? декларацию, в которой четко выраже-но отношение к событиям.

    ?1) Поскольку мы вкладываем в лозунг ?вся власть Советам? совер-шенно иное содержание, нежели то, которое вкладывается, по нашему мнению, в этот лозунг партией социал-демократов большевиков, призванных событиями ?руководить? движением; поскольку мы не верим в возможность широких горизонтов для Революции, если эти горизонты открываются путем политического акта — захвата власти; поскольку мы, таким образом, отно-симся отрицательно к политическому выступлению масс за политические лозунги, под влиянием идейной пропаганды политической партии; поскольку мы совершенно иначе мыслим как самое начало, так и дальнейшее развитие истинной социальной революции, — постольку мы относимся к данному выступлению отрицательно.

    2) Если, тем не менее, выступление масс будет иметь место, то мы, как анархисты, примем в ней самое активное участие. Мы не можем не быть заодно с революционной массой, хотя бы она шла и не по нашему пути, не за нашими лозунгами, и хотя бы мы предвидели неудачу выступления. Мы всегда помним, что заранее предусмотреть направление и исход массового движения нельзя. И мы считаем поэтому всегда нашим долгом участвовать в таком движении, стремясь внести в него наше содержание, нашу идею, нашу истину.?


Глава III

    Другие разногласия.

    Кроме основных принципиальных разногласий между анархиста-ми и большевиками имелись и другие. Назовем наиболее значительные.

    Анархисты и ?рабочий контроль над производством?.

    Первое касается рабочего вопроса.

    Большевики готовились ввести так называемый рабочий контроль над производством, то есть вовлечение рабочих в управление частными предприятиями.

    Анархисты возражали: если этот ?контроль? — не пустые слова, если рабочие организации способны эффективно контролировать про-изводство, то они способны и сами обеспечивать его. В таком слу-чае можно немедленно приступить к постепенной замене частного производства коллективным. Таким образом, анархисты отвергали неопределенный, сомнительный лозунг ?контроля над производством?. Они выступали за экспроприацию — постепенную, но в сжатые сроки — частной промышленности организациями коллективных про-изводителей.

    В связи с этим подчеркнем абсолютное несоответствие действи-тельности (а подобное лживое представление, присущее людям несве-дущим или неискренним, достаточно распространено) утверждения о том, что в ходе русской Революции анархисты могли лишь ?разру-шать? и ?критиковать?, ?не предложив ничего позитивного?. Неправ-да, что анархисты ?никогда не имели достаточно четких представлений о путях реализации своей концепции?. Листая либертарную печать той эпохи (?Голос Труда?, ?Анархию?, ?Набат? и другие газеты), можно увидеть, что литература эта изобилует конкретными практическими предложениями по вопросу о роли и функционировании рабочих орга-низаций, о том, как объединениям городских и сельских производите-лей заменить собой капиталистический государственный механизм после его разрушения.

    Анархизм в русской Революции страдал не от отсутствия яс-ных и четких идей, а от нехватки, как мы уже подчеркивали, обще-ственных институтов, которые могли бы с самого ее начала прово-дить эти идеи в жизнь. Созданию и деятельности таких учреждений препятствовали и большевики, ибо подобная самоорганизация тру-дящихся не отвечала их интересам.

    Ясные и четкие идеи существовали, массы интуитивно готовы были воспринять их и, с помощью революционеров, интеллигенции, специа-листов, реализовать на практике. Необходимые институты создавались и вскоре смогли бы, с помощью тех же элементов, приступить к выпол-нению своих подлинных задач. Большевики сознательно воспрепят-ствовали и распространению этих идей, и просвещенной помощи, и деятельности общественных институтов. Ибо они хотели все делать по своему усмотрению, не выходя за рамки политической Власти.

    Все эти точные и бесспорные факты имеют огромную важность для каждого, кто стремится понять ход и смысл русской Революции. Ниже читатель найдет многочисленные примеры — на самом деле их сотни, — подтверждающие мои выводы.

    Большевики, анархисты и Учредительное Собрание.

    Вторым предметом дискуссии было Учредительное Собрание.

    Для продолжения революционных преобразований и перерастания их в Социальную Революцию анархисты не видели никакой пользы в созыве этого Собрания — в их понимании, чисто политического и буржуазного учреждения, никчемного и бесплодного; учреждения, ко-торое по самой природе своей стояло бы ?над социальной борьбой?, единственной целью которого было бы установление в обществе чрева-того опасными последствиями компромисса, приостановка и, возможно, удушение Революции.

    Таким образом, анархисты старались разъяснять трудящимся массам бесполезность ?Учредилки?, необходимость ее замены общественными и экономическими самоуправляющимися организациями, ибо только так можно положить начало Социальной Революции.

    Большевики как настоящие политиканы не решались открыто от-казаться от созыва Учредительного Собрания. (Которому, как мы ви-дели, уделялось значительное место в их программе, разработанной до взятия Власти.) Тому имелось несколько причин: с одной стороны, большевики не видели ничего дурного в ?остановке? революции на данной стадии, раз уж власть находилась у них у руках. В этом смысле Учредительное Собрание могло послужить интересам большевиков в том случае, если бы парламентское большинство им сочувствовало, а их правление получило бы одобрение депутатов. Наконец, большевики пока не чувствовали себя достаточно сильными и не желали дать про-тивникам возможность заявить о том, что они забыли свои формальные обещания, предали дело Революции, и тем самым спровоцировать мас-совые волнения. А поскольку трудящиеся массы пока не находились в их полном подчинении, сохранялась опасность, что они разгадают ма-невр и переменят свое отношение к новой власти: пример правитель-ства Керенского был еще свеж в памяти. В конце концов партия при-шла к следующему решению: приступить к созыву Учредительного Собрания, непосредственно наблюдая за выборами и прилагая макси-мум усилий для того, чтобы результаты голосования были благоприят-ны для большевистского правительства. Если Собрание поддержит большевиков или, по крайней мере, покорится им и не будет играть значительной роли, они смогут манипулировать им и использовать в своих целях; если же, несмотря ни на что, выборы окажутся неблагоп-риятными для большевиков, они проследят за настроениями народных масс и распустят его при первом же удобном случае. Конечно, суще-ствовал определенный риск. Но, рассчитывая на свою широкую попу-лярность, а также на отсутствие реальной власти у Собрания, которое, к тому же, скомпрометирует себя, если выступит против большевизма, большевики решили, что игра стоит свеч. Последующие события пока-зали, что они не ошибались.

    Обещание большевиков созвать Учредительное Собрание сразу после взятия власти являлось, по сути, чисто демагогическим. Эта став-ка в любом случае должна была выиграть. В случае одобрения Собра-нием их положение в стране и в мире вскоре значительно упрочилось бы. Если этого не произойдет, они чувствовали себя достаточно силь-ными, чтобы избавиться от ?Учредилки? при первой же возможности.


Глава IV

    Некоторые замечания.

    Разумеется, народные массы не могли разобраться во всех тонко-стях этих различных воззрений. Она не были способны — даже озна-комившись с нашими идеями — понять действительные масштабы раз-личий, о которых шла речь. Российские трудящиеся очень слабо разбирались в политике. Они не осознавали ни макиавеллизма, ни опас-ности большевистских идей.

    Помню, какие отчаянные усилия прилагал я, делая все от меня зависящее, чтобы словом и пером предупредить трудящихся об опасно-сти, грозящей Революции в случае, если массы позволят партии боль-шевиков утвердиться у власти.

    Я мог делать все что угодно: массы не видели опасности. Сколько раз мне говорили: ?Товарищ, мы прекрасно тебя понимаем. Впрочем, мы не слишком доверчивы. Согласны, нам следует быть настороже и никому не верить на слово. Но до сих пор большевики ни разу не предали нас; они решительно идут с нами, они — наши друзья; они здорово помогают нам и заявляют, что, придя к власти, смогут легко удовлетворить наши нужды. Кажется, так оно и будет. Тогда зачем нам отказываться от сотрудничества с ними? Поможем им придти к власти, а там поглядим?.

    Я мог сколько угодно утверждать, что политическая власть никогда не сможет осуществить цели Социальной Революции; мог сколько угодно повторять, что власть большевиков неизбежно окажется столь же бессиль-ной, сколь и всякая другая, но, в отличие от остальных, гораздо более опасной для трудящихся, и борьба с ней может предстоять нелегкая. Мне неизменно отвечали: ?Товарищ, это мы, народные массы, сбросили ца-ризм. Это мы сбросили буржуазное правительство, а сейчас готовы сбросить и Керенского. Ну ладно, если ты прав и большевики нас все-таки предадут, не сдержат своих обещаний, мы их сбросим как всех остальных. И тогда решительно пойдем вперед только с нашими друзьями анархистами?. Я мог сколько угодно говорить, что по таким-то и таким-то причинам избавиться от господства большевиков будет очень тяжело: мне не хотели, не могли поверить.

    В этом нет ничего удивительного, ибо даже в странах, хорошо знакомых с политическими методами, которые (как, например, во Франции) в большей или меньшей степени вызывают отвращение, трудящиеся массы, и даже интеллигенция, выступая за Революцию, пока не пришли к пониманию того, что взятие власти политической партией, хотя бы и крайне левой, и государственное строительство в любой форме ведет Революцию к гибели. Могло ли быть иначе в такой стра-не, как Россия, не имевшей никакого политического опыта?

    Возвращаясь на своих военных кораблях из Петрограда в Кронш-тадт после победы октября 1917 года, революционные матросы заспо-рили об опасности, которая могла заключаться в самом существовании ставшего у власти ?Совета Народных Комиссаров?. Кое-кто, в частно-сти, утверждал, что этот политический ?синедрион? может когда-ни-будь предать принципы октябрьской Революции. Но в массе своей матросы, находившиеся под впечатлением легко одержанной победы, заявляли, потрясая оружием: ?В таком случае наши пушки, раз они смогли обстрелять Зимний Дворец, достанут и до Смольного?. (Быв-ший Смольный институт в Петрограде был первым местом заседаний пришедшего к власти правительства большевиков.)

    Как мы знаем, в 1917 году в России политические, государственнические, правительственные идеи еще не были дискредитированы. В насто-ящее время это утверждение применимо по отношению к любой стране мира. Без сомнения, потребуется время, еще не один исторический экспе-римент и длительная пропагандистская работа, чтобы массы со всей ясно-стью осознали наконец лживость, пустоту и гибельность этих идей.

    Ночь на 26 октября я провел на улицах Петрограда. Они были темны и спокойны. Издалека доносились отдельные ружейные залпы. Вдруг мимо меня на полной скорости проехал броневик. Из него высу-нулась рука и бросила пачку листков бумаги, которые разлетелись во все стороны. Я нагнулся и подобрал один. Это был призыв новой власти ?к рабочим и крестьянам?, объявлявший о падении режима Керенского и содержавший список вновь образованного правительства ?народных комиссаров? во главе с Лениным.

    Меня охватило смешанное чувство грусти, гнева, отвращения и одновременно горького сарказма. ?Эти дураки (если они просто не лживые демагоги), — подумал я, — наверно, воображают, что делают Социальную Революцию? Что ж, они еще увидят... А массы получат хороший урок??

    Кто в тот момент мог предвидеть, что всего лишь четыре года спустя, в славные февральские дни 1921 года — а именно 25-28 февраля — петроградские рабочие восстанут против нового ?коммуни-стического? правительства?

    Существует мнение, которое разделяют некоторые анархисты. Его сторонники утверждают, что в тех условиях русские анархисты должны были на время отказаться от своего неприятия ?политики? партий, демагогии, власти и пр. и действовать ?по-большевистски?, то есть сформировать своего рода политическую партию и попы-таться временно захватить власть. В этом случае, говорят они, анар-хисты смогли бы ?увлечь за собой массы?, одержать победу над большевиками и взять власть, ?чтобы затем установить анархию?. (25)

    Я считаю такого рода рассуждения глубоко ошибочными и опасными.

    Даже если бы анархисты одержали победу (что очень сомни-тельно), победа эта, купленная ценой ?временного? отказа от осно-вополагающего принципа анархизма, никогда не привела бы к тор-жеству этого принципа. В силу логики событий анархисты у власти — какой нонсенс! — создали бы лишь разновидность большевистского режима.

    (Считаю, что мою точку зрения в целом подтверждают недавние события в Испании и поведение некоторых испанских анархистов, со-гласившихся занять посты в правительстве и бросившихся в пустоту ?политики?, отказавшись тем самым от подлинной анархической дея-тельности.)

    Если бы подобные методы могли привести к искомым результа-там, если бы было возможно уничтожить власть силой власти, анар-хизм не имел бы никаких прав на существование. ?В принципе?, все являются ?анархистами?. На самом деле отличие коммунистов и соци-алистов от анархистов именно в том, что они считают возможным прийти к либертарному общественному устройству, пройдя через стадию поли-тики и власти. (Я имею в виду людей искренних.) Так что если некто хочет уничтожить власть силой власти, ?руководя массами?, то он ком-мунист, социалист, кто угодно, но только не анархист. Анархистом является тот, кто считает невозможным уничтожить власть и государ-ство при помощи власти и государства (и не допускает руководства массами). Как только прибегают к подобным средствам — пусть даже ?временно? и с самыми добрыми намерениями, — перестают быть анархистами, отвергают анархизм и начинают исповедовать принципы большевизма.

    Идея о руководстве массами и их сплочении вокруг власти не имеет ничего общего с анархизмом, который не признает возможности подлинного освобождения человечества таким путем.

    В связи с этим вспоминаю разговор с хорошо известным товари-щем Марией Спиридоновой, вдохновительницей партии левых эсеров, который состоялся у меня в Москве в 1919 или 1920 году.

    (Некогда Мария Спиридонова, рискуя жизнью, застрелила одно-го из самых жестоких царских сатрапов. Она вынесла пытки, едва избежала смерти и много лет провела на каторге. Освобожденная фев-ральской революцией 1917 года, Мария Спиридонова присоединилась к партии левых эсеров и стала одним из ее лидеров. Эта была искрен-няя революционерка: ей верили, к ней прислушивались и уважали ее.)

    Во время нашего спора она заявила, что левые эсеры видят власть сведенной к минимуму, то есть очень слабой, гуманной и, главное, временной. ?Лишь самое необходимое, позволяющее как можно быст-рее ослабить, истощить ее и дать ей исчезнуть?. — ?Не заблуждай-тесь, — возразил я ей, — власть никогда не является ?комком песка?, который рассыплется от одного толчка; скорее, она подобна ?снежному кому?, который, когда его катают, только увеличивается. Если вы при-дете к власти, вы будете действовать так же, как и все остальные?.

    В том числе и анархисты, мог бы я добавить.

    Вспоминаю другой поразительный случай.

    В 1919 году я вел революционную работу на Украине. В то время народные массы уже значительно разочаровались в большевизме. Анар-хистская пропаганда на Украине, которую большевики еще не полнос-тью покорили, имела значительный успех.

    Однажды ночью в штаб-квартиру нашей харьковской группы при-шли красноармейцы, делегированные своими полками, и заявили сле-дующее: ?Несколько частей гарнизона, разочаровавшиеся в больше-визме и симпатизирующие анархистам, готовы действовать. Мы могли бы беспрепятственно арестовать членов большевистского правительства Украины и провозгласить анархистское правительство, которое, несом-ненно, оказалось бы лучше. Никто не выступил бы против, власть большевиков всем надоела. Мы просим анархистскую партию быть заодно с нами, поручить нам действовать от ее имени, чтобы арестовать нынешнее правительство и, с нашей помощью, занять его место. Мы предоставляем себя в полное распоряжение партии анархистов?.

    Произошло очевидное недоразумение. Об этом достаточно свиде-тельствовало само выражение ?анархистская партия?. Храбрые воины не имели никакого представления об анархизме. Они, должно быть, слышали чьи-то неопределенные разговоры или присутствовали на ка-ком-нибудь митинге.

    В такой ситуации перед нами встал выбор: или воспользоваться этим недоразумением, арестовать большевистское правительство и ?взять власть? на Украине; или объяснить солдатам их ошибку, рассказать им о сущности анархизма и отговорить от авантюры.

    Естественно, мы предпочли второе. В течение двух часов я изла-гал солдатам наши воззрения: ?Если, — сказал я им, — широкие народные массы начнут новую революцию, честно сознавая, что не следует заменять одно правительство другим для того, чтобы организо-вать свою жизнь на новых основах, это будет хорошая, подлинная Революция, и все анархисты пойдут вместе с массами. Но если мы — группа людей — арестуем большевистское правительство и займем его место, по сути ничего не изменится. А затем, следуя той же системе, мы окажемся ничем не лучше большевиков?.

    Солдаты в конце концов поняли мои объяснения и ушли, покляв-шись отныне бороться за подлинную Революцию и анархическую идею. (26)

    Непостижимо, что в наше время существуют ?анархисты? — и достаточно авторитетные, — которые упрекают меня за то, что я в тот момент не ?взял власть?. Они полагают, что мы должны были аресто-вать большевистское правительство и занять его место. Они утвержда-ют, что мы упустили прекрасную возможность осуществить наши идеи... с помощью власти, что нашим идеям как раз противоречит.

    Сколько раз говорил я во время Революции: ?Никогда не забы-вайте, что ради вас, стоя над вами, вместо вас никто ничего не сможет сделать. Самое ?лучшее? правительство ожидает неизбежное банкрот-ство. И если вы однажды узнаете, что я, Волин, прельщенный поли-тическими и авторитарными идеями, согласился занять правитель-ственный пост, стать ?комиссаром?, ?министром? или кем-то в этом роде, — через две недели, товарищи, вы сможете со спокойной сове-стью расстрелять меня, зная, что я предал истину, наше дело и подлин-ную Революцию!?


Часть III. После Октября

    Глава I

    Большевики у власти. Различия между ними и анархистами.

    Первые шаги. Первые компромиссы. Первая ложь. Их фатальные последствия.

    Борьба между двумя концепциями Социальной Революции — государственническо-централистской и либертарно-федералистской — в России 1917 года была неравной.

    Победила государственническая концепция. Вакантный престол заняло большевистское правительство. Его бесспорным руководителем был Ленин. На него и его партию была возложена задача остановить войну, решить все проблемы Революции и повести ее по пути подлин-ной Социальной Революции.

    Политическая идея одержала верх. Вскоре она себя показала. Рассмотрим теперь, как это происходило.

    Новое — большевистское — правительство на самом деле было правительством интеллектуалов, доктринеров от марксизма. Захватив власть, заявив, что представляют всех трудящихся и единственные зна-ют, как привести страну к социализму, они понимали свое правление прежде всего как издание декретов и законов, которые трудящиеся массы должны были одобрять и исполнять.

    В начале правительство с Лениным во главе сделало вид, что лишь выполняет волю трудового народа; во всяком случае, оно стреми-лись оправдать в глазах этого народа свои решения и действия. Так, например, все его первоначальные меры, такие, как первый шаг в на-правлении заключения немедленного мира (декрет от 28 октября 1917 г.) и декрет, предоставлявший землю крестьянам (26 октября 1917 г.), были приняты Съездом Советов, поддержавшим правитель-ство. Впрочем, Ленин заранее знал, что декреты эти с удовлетворени-ем воспримут и народные массы, и революционные круги. По сути своей, они лишь узаконивали существующий порядок вещей.

    Точно также Ленин счел необходимым оправдать роспуск Учре-дительного Собрания (в январе 1918 г.) перед Исполкомом Советов.

    Этот акт революции — один из первых — заслуживает подробного рассмотрения.

    Роспуск Учредительного Собрания.

    Читателю известно, что анархисты, сообразуясь со своей социаль-ной и революционной концепцией, противились созыву Учредительного Собрания.

    Вот как они излагали свою позицию в редакционной статье своей петроградской газеты ?Голос Труда? (№ 19 от 18 ноября-1 декабря 1917 г.):

    ?Товарищи рабочие, крестьяне, солдаты, матросы, все трудящиеся!

    Идут выборы в Учредительное Собрание.

    Оно, вероятно, скоро соберется и начнет заседать.

    Все политические партии (в том числе и большевики передают даль-нейшую судьбу революции, страны и трудящегося люда в руки этого ?пол-номочного? центрального органа.

    Наш долг — предупредить вас по этому поводу относительно двух возможных опасностей.

    Первая опасность. — Большевики не окажутся в Учредительном Собрании в значительном большинстве (или даже вовсе не окажутся в большинстве).

    В этом случае Учредительное Собрание будет еще одним лишним поли-тическим, коалиционным (сборным), буржуазно-социалистическим органом в стране; еще одной нелепой политической говорильней, вроде ?Московского Государственного Совещания?, Петроградского ?Демократического Совеща-ния?, ?Совета Республики? и т. п. Оно погрязнет в спорах и пререканиях. Оно будет тормозить Революцию.

    Эта опасность не чересчур уж важна только потому, что в этом случае массы — надо надеяться — сумеют снова с оружием в руках отстоять Революцию и двинуть ее вперед, по верной дороге.

    По поводу этой опасности мы должны, однако, сказать, что такая новая и лишняя передряга совершенно не нужна трудящимся массам. Массы могут и должны были бы обойтись без нее. Вместо того, чтобы тратить огромные сред-ства и силы на организацию нелепого учреждения (а трудовая революция пока что опять останавливается!...); вместо того, чтобы отдавать впереди снова силы и кровь на борьбу с этим нелепым и ненужным учреждением, опять ?спасая Рево-люцию? и отодвигая ее с новой мертвой точки, — вместо всего этого те же силы и средства могли бы быть затрачены с великой и ясной пользой для Революции, страны и народа на прямую организацию трудящихся масс на низах, по дерев-ням, городам, предприятиям, полям, рудникам и т, д.; на естественное, свобод-ное, прямое и непосредственное, трудовое, а не партийно-политическое, объеди-нение этих организаций снизу, в вольные города и вольные деревни, в вольные общины (коммуны) по местностям, районам и областям, на энергичную деятельность этих организаций по снабжению сырьем и топливом, по улучшению перевоза (транспорта), по налаживанию обмена и всего нового хозяйства, на прямую борьбу с остатками контрреволюции (главным образом, с сильно мешающим делу калединским движением на юге).

    Вторая опасность. — Большевики окажутся в Учредительном Собрании в значительном большинстве.

    В этом случае они, легко справившись с ?оппозицией? и без особого труда раздавив ее, станут твердо и прочно хозяевами (?законными? хозяева-ми!) страны и положения, явно признанными ?большинством населения?. Это как раз и есть то, чего добиваются большевики от Учредительного Собрания и для чего оно им необходимо. Оно должно окончательно укрепить и ?узаконить? их политическую власть в стране.

    Эта опасность, товарищи, гораздо более важна и серьезна, чем первая.

    Будьте начеку!

    Укрепив, упрочив и узаконив свою власть, большевики, будучи социал-демократами, политиками и государственниками, т. е. людьми власти, нач-нут из центра — властным, повелевающим образом — устраивать жизнь страны и народа. Они будут приказывать и распоряжаться из Петрограда по всей России. Ваши Советы и другие организации на местах должны будут понемногу стать простыми исполнительными органами воли центрального правительства. Вместо естественной трудовой стройки и свободного объеди-нения снизу будет водворяться властный, политический, государственный аппарат, который сверху начнет все зажимать в свой железный кулак. Мес-та, Советы, организации должны будут слушаться и повиноваться. Это будет называться ?дисциплиной?. И горе тому, кто не будет согласен с централь-ной властью и не сочтет нужным и полезным подчиняться ей! Сильная ?всеобщим признанием населения?, она заставит его повиноваться.

    Будьте начеку, товарищи! Замечайте хорошенько и запоминайте крепко.

    Чем прочнее и вернее будут успехи большевиков, чем тверже будет становиться их положение — тем яснее и определеннее будут они властво-вать, т. е. проводить, осуществлять и отстаивать свою твердую, политичес-кую, центральную государственную власть. Они начнут категорически при-казывать местам, местным организациям и Советам. Они начнут, не останавливаясь — быть может — и перед применением вооруженной силы, проводить сверху желательную им политику.

    Чем более ярким и прочным будет их успех, — тем более ясной будет становиться эта опасность: ибо тем увереннее и тверже будут они действовать. Каждый новый успех будет (вы увидите это!) все сильнее и сильнее кружить им головы. Каждый новый день их успеха будет приближать истинную Революцию к опасности. Нарастание их успеха будет нарастанием этой опасности.

    Вы можете видеть это уже теперь.

    Присмотритесь внимательно к последним распоряжениям и приказам новой власти.

    Вы заметите, уже теперь, ясно прорывающееся стремление большеви-стских верхов к властно-политическому устроению жизни из центра. Уже теперь отдаются ими ?приказы? по России. Уже теперь ясно видна у них склонность понимать лозунг ?власть Советам? как власть центрального уч-реждения в Петрограде, которому должны быть подчинены, в качестве про-стых исполнительных органов, Советы и организации на местах.

    Это — теперь, когда они еще сильно чувствуют свою зависимость от масс и, конечно, опасаются дать повод к разочарованию. Теперь, когда успех их еще не совсем обеспечен и держится целиком на отношении к ним масс...

    Что же будет тогда, когда их полный успех станет непреложным фак-том, и массы окружат их восторженным и прочным доверием!..

    Товарищи — рабочие, крестьяне и солдаты!

    Помните всегда об этой опасности.

    Будьте готовы к тому, чтобы отстаивать истинную Революцию и дей-ствительную свободу ваших организаций и вашей жизни на местах от гнета я насилия новой политической власти, нового хозяина — централизованного государства, новых властителей — вожаков политической партии.

    Будьте готовы к тому, чтобы в случае, если успехи большевиков вскру-жат им головы и сделают их властителями, эти их успехи стали их гибелью.

    Будьте готовы к тому, чтобы вырвать Революцию из новой тюрьмы!..

    Помните, что только вы сами — при посредстве ваших собственных организаций на местах — должны и сможете творить и строить вашу новую жизнь. Иначе — вам не видать ее!

    Большевики часто говорят вам то же самое.

    Тем лучше, бели они, в конце концов, исполнят свои слова.

    Но, товарищи, все новые властители, положение которых зависит от сочувствия и доверия масс, говорят вначале сладким языком. И Керенский ?стлал мягко? в первые дни; да после стало ?жестко спать?.

    Присматривайтесь, прислушивайтесь не к словам и речам, а к делам и поступкам. И если найдете малейшее противоречие между тем, что люди говорят вам, и тем, что они делают, — будьте настороже!..

    Не доверяйте словам!

    Верьте только делам и фактам.

    Не доверяйте Учредительному Собранию, партиям и вождям!

    Верьте только самим себе и Революции.

    Только вы сами — то есть ваши непосредственные трудовые и беспартий-ные организации на местах и их прямое, стройное объединение по местам, районам и областям — должны быть хозяевами и строителями новой жизни, а не Учредительное Собрание, не центральное правительство, не партии и ?вожди?.

    В другой статье (в № 21 ?Голоса Труда? от 2-15 декабря 1917 г., редакционная статья ?Вместо Учредительного Собрания?) анархисты писали:

    ?Известно, что мы, анархисты, отрицаем Учредительное Собрание, счи-тая его не только совершенно ненужным, но и прямо вредным для дела Революции.

    Очень немногие, однако, дают себе ясный и правильный отчет в том, откуда именно вытекает у нас такая точка зрения.

    Между тем, существенен и характерен вовсе не самый факт отрицания. Существенны и причины, которые к нему приводят.

    Мы отрицаем Учредительное Собрание не из каприза, не из упрямства или духа противоречия. Мы не ?просто и только отрицаем?: мы приходим к отрицанию логически — потому что считаем единственно важным и полез-ным для трудящихся делом во время Социальной Революции — устроение новой жизни самими трудящимися массами, снизу, при помощи непосред-ственными массовых экономических организаций, а не сверху, при посред-стве политического властного центра.

    Мы отрицаем, потому что ставим на место У[чредительного] С[обрания] совершенно иной ?учредительный? институт — естественно объединяя снизу трудовую (рабоче-крестьянско-солдатскую) организацию.

    Мы отодвигаем Учредительное Собрание потому, что выдвигаем на его место иное.

    Мы не хотим, чтобы одно мешало другому?.

    Большевики, с одной стороны, признают непосредственную, классовую организацию трудящихся (Советы и пр.), а с другой — сохраняют нелепое внеклассовое Учредительное] Собр[ание]. Мы считаем такую двойствен-ность противоречивой, крайне вредной и опасной. Она является, конечно, неизбежным результатом того, что большевики, будучи ?социал-демократа-ми?, вообще путаются в вопросах ?политики? и ?экономики?, ?власти? и ?безвластия?, ?партии? и ?класса?. Они не решаются окончательно и вполне отказаться от мертвых предрассудков, ибо для них это означало бы бросит-ся, не умея плавать, в открытое море.

    Нельзя не путаться в противоречиях людям, которые во время проле-тарской революции считают главной задачей организацию власти.

    Мы отрицаем эту ?организацию власти? именно потому, что выдвига-ем на ее место организацию Революции.

    Организация власти упирается логически в Учредительное Собрание.

    Организация революции приводит, логически же, к совершенно иному построению, в котором Учредительному Собранию просто нет места и кото-рому Учредительное Собрание просто мешает.

    Вот почему мы отрицаем Учредительное Собрание?.

    Большевики решили созвать Собрание, заранее приняв решение занять в нем господствующие позиции или же, в случае, если не наберут большинства (что в тот момент было не так уж невероятно), распустить его.

    И в январе 1918 г. Учредительное Собрание было созвано. Не-смотря на все усилия партии большевиков, три месяца стоявшей у вла-сти, большинство в нем оказалось антибольшевистским. Этот результат полностью подтвердил прогнозы анархистов. ?Если бы трудящиеся, — говорили они, — спокойно занимались своим делом — экономическим и социальным строительством, — не заботясь о политических комеди-ях, огромное большинство населения в итоге последовало бы по этому пути. А теперь на них свалилась еще одна ненужная забота?...

    Но несмотря на явную никчемность этого Собрания, ?работа? которого велась в атмосфере всеобщего угрюмого безразличия (дей-ствительно, никчемность и непрочность этого института ощущали все), большевистское правительство некоторое время не решалось распус-тить его.

    Потребовалось практически случайное вмешательство одного анар-хиста, чтобы Учредительное Собрание было, наконец, распущено. Этот исторический факт мало известен.

    Действительно, большевистское правительство непреднамеренно назначило анархиста, кронштадтского матроса Анатолия Железнякова, командиром отряда, охранявшего зал заседаний собрания.*

    Уже несколько дней** бесконечные речи вождей политических партий — которые безо всякой пользы затягивались до глубокой ночи — утомляли и раздражали охрану Собрания, вынужденную всякий : раз дежурить до окончания заседаний.

    Однажды ночью — большевики и левые эсеры покинули заседа-ние после совместного заявления в адрес представителей правых, и выступления шли своим чередом — Железняков во главе своего отряда вошел в зал заседаний, подошел к креслу председателя и сказал после-днему (это был правый эсер В. Чернов): ?Закрывайте заседание, пожалуйста, мои люди устали!?

    Растерянный и возмущенный председатель запротестовал. ?Говорю вам, что караул устал, — угрожающе повторил Железняков. — Прошу вас покинуть зал заседаний. А впрочем, довольно с нас этой говорильни! Хватит, наболтались! Уходите!?

    Собрание повиновалось.

    Правительство большевиков использовало это инцидент, чтобы на следующий день издать декрет о роспуске Собрания.

    Страна не шелохнулась***.

    Позднее Исполком Советов утвердил это правительственное решение.

    Все шло ?как надо? — до того момента, когда воля ?управляю-щих? вступила в противоречие с волей ?управляемых?, ?народа?.

    И тогда ситуация изменилась.

    Это произошло во время немецкого наступления, в феврале 1918 г.

    Брестский мир.

    После Октябрьской революции немецкая армия на российском фронте некоторое время бездействовала. Ее командование выжидало, когда можно будет извлечь максимальные преимущества из сложив-шейся ситуации.

    В феврале 1918 г., решив, что время настало, оно предприняло наступление против революционной России.

    Следовало определить, как поступить. Сопротивление было не-возможно, русская армия не могла воевать. Нужно было найти выход из положения. И одновременно решить первоочередную проблему Ре-волюции — проблему войны.

    Из сложившейся ситуации виделось только два возможных выхода:

    1) Оголить фронт: позволить немецкой армии двигаться внутрь охваченной революцией страны; завлечь ее как можно дальше, чтобы таким образом изолировать ее, оторвать от баз снабжения, вести про-тив нее партизанскую войну, деморализовать ее, разложить и т. д., защищая при этом Социальную Революцию; такая стратегия оправдала себя в войне 1812 года и всегда была возможной в такой огромной стране, как Россия.

    2) Вступить в переговоры. Предложить немцам мир и заключить его, каковы бы ни оказались последствия.

    За первый вариант выступали почти все высказавшиеся по это-му вопросу рабочие организации, а также левые эсеры, максималис-ты, анархисты. Они придерживались мнения, что лишь такое поведе-ние достойно Социальной Революции; что только так можно обратиться к немецкому народу напрямую, через головы его генералов и прави-телей; только так можно не дать угаснуть революционному порыву в России и, как следствие, надеяться на начало революции в Германии и других странах. Короче говоря, сторонники подобного решения полагали, что подобное действительно впечатляющее прямое действие в условиях такой страны, как Россия, является единственным достой-ным способом защиты Революции.

    Вот что писал по этому поводу ?Голос Труда? (№ 27 от 24 февраля 1918 г.) в статье, озаглавленной ?О революционном духе?:

    ?Мы подошли к роковой грани — к решительному перелому. Сту-чит минута чеканной ясности и исключительной трагичности. Положе-ние определилось. Вопрос поставлен ребром. Сегодняшний день решит, подписывает или не подписывает правительство мир с Германией. От этого дня, от этой минуты зависит весь дальнейший ход и русской революции, и мировых событий.

    Условия поставлены Германией открыто и полно. Мнения многих ?видных? членов партий и членов правительства — известны. Единства нет нигде. Раскол среди большевиков. Раскол среди левых эсеров. Рас-кол в Совете Народных Комиссаров. Раскол в Петроградском Совете　и в ЦИК. Раскол в массах, по фабрикам, заводам и казармам. Отношение провинции мало выяснилось…?

    (Выше мы говорили, что левые эсеры, а также трудящиеся массы Петрограда и провинции выступали против подписания мирного дого-вора с немецкими генералами.)

    ?Срок германского ультиматума — 48 часов. При таких условиях воп-рос волей-неволей будет обсуждаться и решаться спешно, в замкнутых пра-вительственных кругах. И это — едва ли не самое ужасное...

    Наше мнение известно читателям. С самого начала мы были против ?мирных переговоров?. Мы теперь — против подписания мира. Мы за немед-ленную энергичную организацию партизанского сопротивления. Мы счита-ем, что телеграмма правительства с просьбой мира должна быть аннулирова-на; что вызов должен быть принят, и судьба революции должна быть открыто и прямо вручена в руки пролетариев всего мира.

    Ленин настаивает на подписании мира. И — если верить имеющим-ся сведениям — значительное большинство пойдет за ним. Мир будет подписан...

    Только уверенность в конечной непобедимости этой революции застав-ляет нас не смотреть на эту возможность чересчур мрачно. Но что подписание мира окажется сильнейшим ударом по революции, надолго затормозит и исказит ее — в этом мы абсолютно убеждены.

    Мы знакомы с аргументацией Ленина — в особенности, по статье его ?О революционной фразе? (?Правда?, № 31). Эта аргументация не убедила нас?.

    Затем автор статьи кратко критикует аргументацию Ленина и про-тивопоставляет ей свою точку зрения, заканчивая следующим образом:

    ?Главное — мы абсолютно убеждены, что принятие нами предлага-емого мира затянет Революцию, ?принизит? ее. Сделает ее надолго хи-лой, серенькой, тусклой, худосочной... Принятие мира пригнет Револю-цию к земле. Обескрылит ее... Заставит ползать?.

    Ибо революционный дух, великий энтузиазм борьбы, смелый размах и полет величайшей идеи всемирного освобождения — будут отняты у нее. Свет ее — погаснет для мира?.

    Большинство Центрального Комитета РКП(б) сначала высказа-лось в пользу первого предложения. Но Ленин испугался такого по-спешного решения. Как настоящий диктатор, он доверял массам лишь в том случае, если ими управляли вожди и политиканы, хотя бы по-средством формальных приказов и закулисных махинаций. Он заявил, что в случае отказа подписать предложенный немцами мир Революции грозит смертельная опасность. И указал на необходимость ?передыш-ки?, которая позволила бы создать регулярную армию.

    Впервые с начала Революции он решил не считаться с мнением народа и даже своих товарищей. Последним он угрожал сложить с себя всякую ответственность и покинуть заседание, если его воля не будет исполнена. Товарищи, в свою очередь, побоялись лишиться ?великого вождя Революции?. Они уступили. Мнением же народных масс откро-венно пренебрегли. Мир был подписан.

    Так в первый раз ?диктатура пролетариата? взяла верх над про-летариатом. В первый раз большевистской власти удалось запугать массы, навязать им свою волю, действовать по своему усмотрению, пренебрегая мнением остальных.

    Брестский мир был навязан трудовому народу правительством большевиков. Народ хотел завершить войну иначе. Но правительство решило ?уладить? все самостоятельно. Оно ускорило события и не восприняло всерьез сопротивления масс. Ему удалось заставить их за-молчать, принудить к повиновению, пассивности.

    Вспоминаю, как в это лихорадочное время случайно встретил вид-ного большевика Н. Бухарина (казненного впоследствии после одного из пресловутых московских процессов). Я познакомился с ним еще в Нью-Йорке, с тех пор мы не виделись. Идя по коридору Смольного (где в то время заседало правительство большевиков), куда пришел по делу нашей организации, я увидел Бухарина, спорившего, ожив-ленно жестикулируя, в сторонке с группой большевиков. Он узнал меня и жестом подозвал. Я подошел к нему. Переполняемый эмоци-ями, он тут же принялся жаловаться на поведение Ленина по вопросу о мире. Бухарина огорчали собственные разногласия с вождем. Он подчеркнул, что по этому вопросу полностью согласен с левыми эсерами, анархистами и народными массами в целом. И с ужасом заявил, что Ленин не желает ничего слушать, что ?ему наплевать на мнение других?, что он ?стремится всем навязать свою волю, свою неправоту и запугивает партию, угрожая отказаться от власти?. Бу-харин считал, что ошибка Ленина окажется роковой для Революции. И это его ужасало.

    —　 Но, — сказал я ему, — если вы не согласны с Лениным, вам остается только настаивать на своей позиции. Тем более, что вы не один. А впрочем, даже если бы вы были один, у вас, думается, такое же право, как и у Ленина, иметь собственное мнение, ценить, разъяс-нять и отстаивать его.

    —　 Ох, — прервал он меня, — да что вы? Вы представляете себе, что это означает: бороться против Ленина? Это было бы ужасно. Это автоматически повлекло бы за собой мое исключение из партии. Это означало бы выступить против всего нашего прошлого, против партийной дисциплины, против товарищей по борьбе. Мне пришлось бы стать причиной раскола в партии, увести за собой других бунтовщи-ков, создать отдельную партию, чтобы бороться с партией Ленина. Старина, вы хорошо меня знаете: способен ли я стать вождем партии и объявить войну Ленину и партии большевиков? Нет, не будем само-обольщаться!

    У меня нет данных руководителя. А даже если бы и были... Нет, нет, я не могу, не могу так поступить.

    Он был очень смущен. Он обхватил голову руками. Он почти плакал.

    Торопясь и чувствуя невозможным продолжать дискуссию, я ос-тавил его предаваться отчаянию.

    Как известно, позднее он поддержал Ленина — быть может, лишь на словах.

    Таково было первое серьезное разногласие между новым прави-тельством и управляемым народом. Оно было разрешено в пользу установившейся власти.

    Это была первая ложь. Первый шаг — но самый непростой. Отныне все должно было идти ?своим ходом?. Впервые безнаказанно поправ волю трудящихся масс, впервые взяв на себя инициативу, новая власть набросила, так сказать, петлю на Революцию. Затем оставалось лишь затянуть ее, чтобы вынудить и в конечном итоге приучить массы следовать за руководством, лишить их всякой инициативы, полностью подчинить себе и загнать Революцию в рамки диктатуры.

    Так и произошло. Ибо подобным образом неизбежно ведет себя всякое правительство. Таким путем неизбежно идет всякая Революция, не отвергнувшая государственническую, нейтралистскую, политическую, правительственную идею.

    Это путь под откос. Стоить лишь ступить на него, и скольжение уже ничто не остановит. Причем ни правители, ни управляемые поначалу не замечают этого. Первые (если они искренни) верят, что выполняют свое предназначение, делают необходимое, спасительное дело. Вторые, ослепленные, подчиненные, следуют за ними... И когда, наконец, пер-вые, а особенно, вторые начинают осознавать свою ошибку, оказывается слишком поздно. Отступление невозможно. Нельзя уже что-либо изме-нить. Слишком далеко зашло скольжение по наклонной плоскости. И даже если управляемые вопиют об опасности и поднимаются против своих правителей, стремясь приостановить гибельное сползание вниз, — слишком поздно!

    * Как не раз случалось, большевики и здесь постарались исказить факты. В своей печати они заявляют, что Железняков стал — или всегда был — большевиком. Понятно, что его реальная идейная принадлежность ставит их затруднительное положение. После гибели Железнякова (он был смертельно ранен в бою с белыми на юге России), большевики в газе ?Известия? рассказали, что на смертном одре Железняков признал, что согласен с большевизмом. Затем они прямо заявляли, что он всегда был большевиком. Это не так. Автор этих строк и его идейные товарищи близко знали Железнякова. Отправляясь из Петрограда на фронт, прощаясь со мной и зная, что, будучи анархистом, он мог ожидать от большевиков всего, чего угодно, Железняков сказал мне буквально следующее: ?Что бы ни произошло и что бы обо мне не говорили, знай, что я — анархист, что я буду сражаться как анархист, и если такова моя судьба, умру как анархист?. И он попросил меня, если не останется в живых, разоблачать ложь большевиков. Здесь я выполняю его просьбу.

    ** Неточность Волина, на самом деле одни сутки. — Прим. перев.

    *** Не совсем точное утверждение. После роспуска Собрания (6 января 1918 г.) в Петрограде произошли волнения, жестоко подавленные правительственными войсками. — Прим. перев.


Глава II

    По наклонной плоскости.

    Чтобы увидеть, что сталось с русской Революцией, понять под-линную роль большевизма и определить причины, по которым — не впервые в истории человечества — прекрасная и победоносная народ-ная революция завершилась плачевным провалом, необходимо, прежде всего, осознать две истины, которые, к несчастью, еще недостаточно поняты, и незнание которых не дает возможности составить цельную картину произошедшего.

    Первая истина:

    Существует неразрешимое формальное противоречие, противопо-ложность между подлинной Революцией, которая стремится и может развиваться неограниченно, вплоть до полной и окончательной победы, с одной стороны, и авторитарными, государственническими теорией и практикой, с другой.

    Существует неразрешимое формальное противоречие, борьба по существу между государственной социалистической властью (если последняя торжествует) и подлинным социалистическим революцион-ным процессом.

    Сутью, подлинной Социальной Революции является наличие мощ-ного и свободного созидательного движения трудящихся масс, освобо-дившихся от эксплуатации. Это развитие широчайшего процесса строи-тельства нового общества на основе освобожденного труда, естественной координации и полного равенства.

    По существу, подлинная Социальная Революция является началом настоящей эволюции человечества, то есть свободного созидания трудя-щихся масс, основанного на широкой и свободной инициативе миллионов людей во всех сферах деятельности.

    Революционный народ инстинктивно чувствует эту сущность Революции. Анархисты более или менее четко поняли и сформу-лировали ее.

    Из этого определения Социальной Революции (которое невоз-можно опровергнуть) ?автоматически? вытекает не идея авторитарного руководства (диктаторского или какого-либо иного) — идея, полнос-тью принадлежащая старому буржуазному, капиталистическому, эксп-луататорскому миру, — но идея сотрудничества в развитии. Из этого следует также необходимость абсолютно свободного распространения всех революционных идей и, наконец, потребность в истинах без при-крас, их свободного и всеобщего поиска, исследования и осуществления как необходимое условие плодотворной деятельности масс и оконча-тельного торжества Революции.

    Но в рамках государственного социализма и власти эти принципы Социальной Революции формально не признаются.

    Характерные особенности социалистической идеологии и практи-ки (власть, государство, диктатура) принадлежат не будущему, а цели-ком и полностью буржуазному прошлому. ?Статичная? концепция ре-волюции, идея ограниченности, ?завершения? революционного процесса, стремление сдержать, ?заморозить? его и особенно — вместо того, чтобы предоставить трудящимся массам все возможности действовать самостоятельно — вновь сконцентрировать в руках государства и гор-стки новых хозяев все будущее развитие, основано на давних, застаре-лых традициях, эта избитая модель не имеет ничего общего с подлин-ной Революцией.

    Стоит применить эту модель, как подлинные принципы Революции неизбежно оказываются позабыты. И тогда обязательно — в иной форме — возрождается эксплуатация трудящихся масс со всеми выте-кающими последствиями.

    Таким образом, нет никаких сомнений, что путь революционных масс к реальному освобождению, к созданию новых форм обществен-ной жизни несовместим с самим принципом государственной власти.

    Ясно, что принципы власти и Революции диаметрально противопо-ложны и взаимно исключают друг друга: революционный принцип по сути своей обращен к будущему, а государственнический коренится в прошлом (то есть является реакционным).

    Авторитарная социалистическая революция и Революция Соци-альная являются процессами противоположными. Торжество одной не-избежно ведет к поражению другой. Либо подлинная Революция, ее мощный, свободный и творческий порыв сметет руины авторитарного принципа, либо верх одержит последний, и тогда корни прошлого ?оп-летут? подлинную Революцию и не дадут ей осуществиться.

    Социалистическая власть и Социальная Революция противоречат друг другу. Примирить их и тем более объединить невозможно. Тор-жество одной всегда означает гибель другой, со всеми вытекающими последствиями.

    Революция, которая вдохновляется идеями государственного со-циализма и доверяет ему свою судьбу, хотя бы ?временно? и на ?пере-ходный период?, погибла: она вступает на ложный путь, на наклонную плоскость. И катится в бездну.

    Вторая истина — скорее, логическая совокупность истин — до-полняет первую и вносит в нее некоторые уточнения.

    1.　 Всякая политическая власть неизбежно ставит в привилегиро-ванное положение тех, кто ее осуществляет. Таким образом, она изначально извращает принцип равенства и наносит удар в самое сердце Социальной Революции, тем самым в значительной степени трансформируя ее.

    2.　 Всякая политическая власть неизбежно служит источником и других привилегий, даже если не связана с буржуазией. Встав над Революцией, обуздав ее, власть вынуждена создать свои бюрократи-ческий аппарат принуждения, необходимый для ее сохранения, для ко-мандования, одним словом — для ?управления?. Очень быстро она объединяет вокруг себя тех, кто стремится господствовать и эксплуати-ровать. Таким образом, она создает новую касту привилегированных, прежде всего, политически, а затем и экономически: руководителей, функционеров, военных, полицейских, членов правящей партии (нечто вроде нового дворянства) и т. п., тех, кто от нее зависит, то есть готовых поддерживать и оборонять ее, менее всего заботясь о ?принципах? и ?справедливости?. Она повсюду сеет семена неравенства и вскоре зара-жает весь общественный организм, становящийся все более и более пассивным, поскольку чувствует невозможность противостоять заразе и в итоге оказывается не прочь возвратиться к буржуазным принципам в новых формах.

    3. Всякая власть в той или иной степени стремится сосредоточить в своих руках бразды правления жизнью общества. Она предраспола-гает массы к пассивности, ибо само ее существование удушает в людях дух инициативы.

    ?Коммунистическая? власть, которая, в силу принципа, концентрирует все в своих руках, является в этом плане настоящей ловушкой. Гордая своим ?авторитетом?, преисполненная чувством собственной ?ответственно-сти? (которую на самом деле сама на себя возложила), она боится всякого проявления независимости. Любая самостоятельная инициатива вызывает у нее подозрение, представляется угрозой; это принижает, стесняет ее. Ибо она никому не желает уступать бразды правления. Всякая инициатива пред-ставляется ей вторжением в ее сферу, покушением на ее прерогативы. Для нее это невыносимо. И власть отвергает, давит эту инициативу или следит за ней с целью нанести решающий удар — с беспощадной, чудовищной ?логикой? и упорством.

    Новым, мощным творческим силам народных масс не находится применения. Причем как в сфере деятельности, так и в области мыш-ления. В последнем случае ?коммунистическая? власть проявляет особенную, абсолютную нетерпимость, сравнимую лишь с кострами Инквизиции. Ибо она считает себя единственным носителем спаси-тельной истины, не допуская и не терпя никакого противоречия, ни-какого инакомыслия.

    4. Никакая политическая власть не способна реально выполнить колоссальные созидательные задачи Революции, ?Коммунистическая? власть, взявшая на себя выполнение этих задач и утверждающая, что выполнила их, выглядит в этом плане особенно жалко.

    Действительно, она претендует на то, что хочет и может ?руково-дить? бесконечно разнообразной деятельностью миллионов людей. Чтобы добиться в этом успеха, ей необходимо в один миг охватить всю неиз-меримую, находящуюся в постоянном движении общественную жизнь: суметь все узнать, все понять, все предпринять, за всем наблюдать, всюду проникать, все видеть, предвидеть, охватить, наладить, организовать, повести. Речь идет о неисчислимом множестве потребностей, интересов, действий, ситуаций, сочетаний, трансформаций, то есть всякого рода ежеминутно возникающих проблем, находящихся в по-стоянном движении.

    Вскоре, не представляя, что бы возглавить, власть уже не может ничего охватить, ничего наладить, ничем ?руководить?. И в первую очередь она оказывается абсолютно бессильной в сфере эффективной реорганизации экономической жизни страны. Последняя переживает быстрый распад. И, окончательно дезорганизованная, беспорядочно бьется между осколками свергнутого режима и бессилием новопровозглашенной системы.

    В подобных условиях некомпетентность власти ведет к настоя-щему краху экономики: остановке промышленного производства, раз-рушению сельского хозяйства, распаду связей между различными экономическими отраслями и нарушению экономического и социаль-ного баланса в обществе.

    Из этого неизбежно следует использование политики принужде-ния, особенно по отношению к крестьянам, чтобы заставить их любой ценой снабжать провизией города.

    Это средство малоэффективно, особенно поначалу, крестьяне при-бегают к своего рода ?пассивному сопротивлению?, и в стране воцаря-ется разруха. Труд, производство, транспорт, обмен и пр. дезорганизу-ются и впадают в состояние хаоса.

    5.　Чтобы поддерживать экономическую жизнь страны на допус-тимом уровне, у власти остаются в итоге лишь принуждение, насилие, террор. Она прибегает к ним все более широко и методически. Страна продолжает биться в тисках ужасающей нищеты и голода.

    6.　Очевидная неспособность власти обеспечить стране нормаль-ную экономическую жизнь, явная бесплодность Революции, физи-ческие и нравственные страдания миллионов людей, произвол и наси-лие, усиливающиеся изо дня в день: таковы основные факторы, которые столь тяжким грузом ложатся на плечи народа, что он начинает выступать против Революции; возрождаются контрреволюционные настроения и движения. Подобная ситуация побуждает многочислен-ные нейтральные и несознательные элементы — до того колебавши-еся и склонявшиеся скорее на сторону Революции — занять четкие контрреволюционные позиции и губит веру в Революцию многих ее сторонников.

    7.　Такое положение вещей не только извращает развитие Револю-ции, но и компрометирует дело ее защиты.

    Создаваемые самими массами общественные организации (профсо-юзы, кооперативы, ассоциации, федерации и пр.), активные, живые, нормально координирующие свою деятельность, способные обеспечить экономическое развитие страны и одновременно организовать защиту Революции от сил реакции (тогда еще относительно безобидных), ги-бельная государственническая практика подменяет горсткой политичес-ких аферистов и авантюристов, не способных достойно ?оправдать? и защитить Революцию, которую они сами жестоко искалечили и выхо-лостили. Теперь они вынуждены защищаться самостоятельно (вкупе со своими сторонниками) против все растущего числа врагов, возникнове-ние и усиление которых являются, прежде всего, следствием полного банкротства государственной политики.

    Таким образом, вместо естественной защиты Социальной Рево-люции и ее поступательного развития мы (не впервые) с недоумением наблюдаем банкротство Власти, всеми, даже самыми жестокими, сред-ствами борющейся за свое существование.

    Эта защита лжи организована, разумеется, сверху, с использова-нием старых чудовищных методов политики и вооруженного насилия, которые ?себя уже показали?: абсолютное порабощение правительством всего населения, создание регулярной армии, подчиняющейся слепой дисциплине, формирование профессиональной полиции и слепо предан-ных власти особых отрядов, отмена свободы слова, печати, собраний и, особенно, действий, установление репрессивного, террористического режима и т. д. Вновь власть формирует систему нивелировки личнос-тей, стремясь превратить их в полностью подчиненную себе силу. В такой ненормальной ситуации все эти методы сопровождаются неогра-ниченным насилием и произволом. Нарастает упадок Революции.

    8. Обанкротившаяся ?революционная власть? неизбежно сталки-вается не только с врагами ?справа?, но и с противниками слева, со всеми, кто разделяет подлинные революционные идеи, которые власть попрала, кто борется против нее во имя защиты этих идей, отстаивая интересы ?подлинной Революции?.

    Отравленная ядом господства, властными прерогативами, убежден-ная, что является единственной подлинно революционной силой, при-званной действовать от имени ?пролетариата?, и стремящаяся убедить в этом остальных, верящая в свою ?ответственность? за Революцию, смешивая в силу рокового заблуждения ее судьбу со своей собственной и находя для всех своих действий объяснения и оправдания, Власть не может и не хочет признать свое фиаско и уйти с исторической сцены. Напротив, чем больше осознает она свои ошибки и нависшую над ней угрозу, тем ожесточеннее защищается. Она любой ценой желает остать-ся хозяином положения. И даже неизменно надеется, что ей удастся ?выпутаться? и ?все наладить?.

    Прекрасно понимая, что речь, так или иначе, идет о ее собственном существовании, Власть в итоге перестает различать своих противников и врагов Революции. Все более руководствуясь примитивным инстинктом самосохранения, неспособная пойти на попятный, она начинает разить направо и налево, ослепленная собственной наглостью. Она без различия поражает всех, кто не на ее стороне. Трепеща за собственную участь, Власть губит лучшие силы будущего.

    Она удушает революционные движения, которые неизбежно воз-никают вновь. Она уничтожает массы революционеров и простых тру-дящихся, виновных лишь в том, что захотели вновь поднять знамя Социальной Революции.

    Действуя таким образом, сильная лишь террором, она вынуждена скрывать свои цели, хитрить, лгать, клеветать, когда не считает целесо-образным открыто отмежеваться от Революции и сохранить свой пре-стиж, хотя бы в глазах заграницы.

    9. Но, разрушая Революцию, невозможно одновременно опирать-ся на нее. И тем более невозможно зависнуть в пустоте, при ненадеж-ной поддержке штыков и стечения обстоятельств.

    Значит, удушая Революцию, Власть вынуждена все более определенно прибегать к поддержке реакционных и буржуазных элементов, из расчета готовых послужить ей и заключить ?союз?. Чувствуя, как почва уходит из-под ног, все более отрываясь от народных масс, порвав последние связи с Революцией и выродив-шись в касту привилегированных разнокалиберных диктаторов, служак, льстецов, карьеристов и паразитов, бессильная сделать что-либо революционное и позитивное, отвергнувшая и подавив-шая возникшие в обществе новые силы, Власть в целях самосох-ранения вынуждена обращаться к силам прежним. Она все более часто и охотно прибегает к их содействию. С ними добивается она соглашений, альянсов и союза. Им уступает она позиции, не видя иного источника сохранить себя. Потеряв доверие масс, она ищет новых сторонников. Конечно, в один прекрасный день она рассчи-тывает их предать. А тем временем все глубже погрязает в анти-революционной, антинародной деятельности.

    Революция оказывает ей все более энергичное сопротивление. И с тем большим ожесточением, используя свои возможности и привлечен-ные на ее сторону силы, Власть борется против Революции.

    Последняя вскоре терпит окончательное поражение в неравной борьбе. Она агонизирует и распадается. Это конец. Спуск по наклонной плоско-сти привел в бездну. Революции больше нет. Торжествует реакция — мерзко приукрашенная, наглая, грубая, зверская.

    Те, кто еще не понял этих истин, их беспощадной логики, — тот не понял русскую Революцию. Вот почему все эти слепцы, ?ленинисты?, ?троцкисты? и tutti quanti, не способны дать приемлемого объяснения поражению русской Революции и большевизма — хотя вынуждены признать его. (Не будем говорить о западных ?комму-нистах?: они и не хотят ничего видеть.) Ничего не поняв в русской Революции, ничему в ней не научившись, они готовы повторить те же роковые ошибки: политическая партия, завоевание власти, правитель-ство (?рабочее и крестьянское?), государство (?социалистическое?), диктатура (?пролетариата?)... Пошлые глупости, преступные проти-воречия, отвратительный нонсенс!

    Горе грядущей Революции, если она захочет оживить эти зловон-ные трупы, если ей еще раз удастся вовлечь трудящиеся массы в эту некромантию! Она породит лишь новых гитлеров, которые расцветут на перегное ее развалин. И вновь ?свет ее померкнет для мира?.

    Резюме.

    Устанавливается ?революционное? (?социалистическое? или ?ком-мунистическое?) правительство. Естественно, оно стремится к полнов-ластию. Оно должно командовать. (А иначе зачем оно нужно?)

    Рано или поздно возникают первые разногласия между прави-тельством и управляемыми. Возникают тем более неизбежно, что пра-вительство, каким бы оно ни было, не в силах решить проблемы Вели-кой Революции и, несмотря на это, хочет все охватить, чтобы лишь ему принадлежали инициатива, истина, ответственность.

    Эти разногласия оборачиваются всегда к выгоде правительства, которое умеет всеми средствами настоять на своем. А следовательно, всякая инициатива неизбежно исходит от правительства, становящегося постепенно хозяином миллионов подданных.

    Поэтому ?хозяева? цепляются за власть, несмотря на свое бесси-лие, недостатки, злобу. Себя они считают единственными носителями Революции. ?Ленин (или Сталин, или Гитлер) всегда прав?. ?Рабочие, подчиняйтесь начальству! Оно знает, что делает, и работает ради вас!? ?Пролетарии всех стран, соединяйтесь!? (?... чтобы мы лучше могли вами командовать?. Но это окончание фразы ?гениальные вож-ди? ?рабочих партий? никогда не произносили.)

    Так постепенно правители становятся абсолютными хозяевами стра-ны. Они создают привилегированные прослойки, на которые опираются. Они организуют силы, способные их поддержать. Они ожесточенно защищаются против всякой оппозиции, всякого инакомыслия, всякой независимой инициативы. Они все монополизируют. Они господствуют над жизнью всей страны.

    Не имея иных средств в своем распоряжении, они угнетают, под-чиняют, порабощают, эксплуатируют...

    Они подавляют всякое сопротивление. Они преследуют и уничто-жают, во имя Революции, все, что не хочет склониться перед их волей.

    Чтобы оправдать свои действия, они лгут, обманывают, клевещут.

    Чтобы удушить истину, они прямо-таки свирепствуют: наполняют тюрьмы и места ссылки, казнят, пытают, убивают.

    Вот что именно произошло с русской Революцией.

    Самое главное.

    Захватив власть, организовав свою бюрократию, армию и поли-цию, изыскав средства и построив новое, так называемое ?рабочее?, государство, большевистское правительство, абсолютный хозяин стра-ны, окончательно взяло в свои руки судьбу Революции. Постепенно — по мере усиления демагогической пропаганды, принуждения и репрес-сий — правительство огосударствило и монополизировало все, абсо-лютно все, вплоть до слова и мысли.

    Именно государство — то есть правительство — захватило всю землю. Оно стало настоящим собственником. Крестьяне в массе своей вначале превратились в государственных арендаторов, а затем, как мы увидим, в настоящих крепостных.

    Именно правительство присвоило заводы, фабрики, рудники — короче, все средства производства, связи, сообщения, обмена и т. д.

    Именно правительство узурпировало право на инициативу, орга-низацию, управление во всех сферах человеческой деятельности.

    Наконец, именно правительство стало единственным хозяином всей печати и других средств распространения идей в стране. Все издания, вся печатная продукция в СССР — вплоть до визитных карточек — производится или самим государством, или под его строгим контролем.

    Короче говоря, государство — то есть правительство — обрело монополию на истину, стало единственным владельцем всех материаль-ных и духовных богатств, единственным инициатором, организатором, вдохновителем жизни в стране во всех ее проявлениях.

    150 миллионов ?жителей? постепенно превратились в простых ис-полнителей правительственных приказов, в настоящих рабов правитель-ства и его бесчисленных агентов. ?Рабочие, повинуйтесь начальству!?

    Все экономические, социальные и прочие организации, начиная с Советов и кончая самыми маленькими ячейками, стали просто админи-стративными филиалами государственного предприятия, своего рода ?Акционерным обществом государственной эксплуатации?: филиала-ми, полностью подчиненными ?центральному административному сове-ту? (правительству), находящимися под пристальным наблюдением его агентов (официальная и тайная полиция) и лишенными всякого подобия самостоятельности.

    Подробная история этой эволюции, произошедшей за каких-то двенадцать лет — необычайной, не имеющей аналогов в мире, — требует отдельного исследования. Мы вернемся к ней, когда потребу-ются необходимые уточнения.

    Растущая активность анархистов. Их быстрый успех.

    Читатель уже мог видеть, что это удушение Революции со всеми его разрушительными последствиями вызвало в обществе реакцию, поддержанную левыми, которые представляли себе Революцию иначе и выступили в ее защиту, стремясь к ее дальнейшему углублению.

    Начало наиболее значительным из этих протестных движений положили партия левых эсеров и анархисты.

    Партия левых эсеров выступала как соперник большевиков в той же государственнической и политической плоскости.

    Их разногласия с коммунистической партией и разочарование в плачевных результатах большевистской политики вынудили левых эсеров в итоге выступить против большевиков. Отказавшись от со-трудничества в правительстве последних, продолжавшегося несколько месяцев, они повели против прежних союзников решительную борь-бу, используя все методы: антибольшевистскую пропаганду, мятежи, террористические акты.

    Левые эсеры участвовали в организации известного взрыва в Леонтьевском переулке (далее мы подробнее расскажем об этом). Они убили немецкого генерала Эйхгорна (на Украине) и немецкого посла Мирбаха (в Москве) в знак протеста против установления большевис-тским правительством связей с Германией. Позднее они стали вдохновителями ряда восстаний на местах, быстро подавленных.

    В этой борьбе они жертвовали лучшими своими силами. Их лидеры: Мария Спиридовнова, Б. Камков, Карелин и другие, а также множество безвестных активистов, выказали в этих обстоятельствах большое мужество.

    Но если бы левые эсеры пришли к власти, они действовали бы точно также, как партия большевиков. Политическая система привела бы их к тем же результатам.

    По существу, левые эсеры выступали против монополии на власть, против гегемонии коммунистической партии. Они считали, что если власть будет поделена между двумя или несколькими равноправными партиями, дела пойдут лучше. В этом, разумеется, они глубоко оши-бались.

    Активные представители трудящихся масс, которые поняли причи-ны банкротства большевизма и вступили с ним в борьбу, прекрасно это осознавали. Они не оказали значительной поддержки левым эсерам. Сопро-тивление последних было быстро сломлено и не имело большого резо-нанса в стране.

    Сопротивление анархистов местами оказалось гораздо более дли-тельным и пользовалось большей поддержкой, несмотря на жестокие репрессии.

    Подробное исследование борьбы анархистов за реализацию дру-гой идеи Революции заслуживает внимания.

    К тому же история этой борьбы, сознательно искаженная побе-дившими большевиками и отдаленная от нас во времени, остается прак-тически неизвестной не только широкой публике, но и тем, кто так или иначе изучал русскую Революцию (за исключением отдельных специа-листов). Несмотря на свое огромное значение, она осталась за рамками их трудов и исследований.

    Редкая идея в истории человечества претерпела столько извраще-ний и клеветы, как это произошло с анархизмом.

    Впрочем, анархизмом, как правило, и не занимались: нападали исключительно на ?анархистов?, которых все правительства считали ?врагами общества № 1? и представляли исключительно в неблагопри-ятном свете. В лучшем случае их именовали ?провидцами?, ?полубе-зумцами? и просто ?безумцами?. Но чаще — ?бандитами?, ?преступ-никами?, безрассудными террористами, бомбометателями.

    Конечно, среди анархистов были — и есть — террористы, как и среди представителей других идейных течений, политических и обще-ственных организаций. Но именно потому, что анархическая идея пред-ставляется слишком соблазнительной и опасной, и нельзя допускать, чтобы массы ей интересовались, правительства всех стран и всех поли-тических направлений использовали отдельные террористические акты, совершенные анархистами, чтобы скомпрометировать саму идею, очер-нить не только террористов, но и всех ее сторонников, какие бы методы они не использовали.

    Что касается анархических мыслителей и теоретиков, их чаще всего называют ?утопистами?, ?безответственными мечтателями?, ?абстрактными философами? или ?чудаками?, ?мистиками?, теории которых опасным об-разом интерпретируются их ?последователями?, а прекрасные идеи не имеют ничего общего ни с реальностью, ни с людьми, какие они есть. (Буржуазия утверждает, что капиталистическая система стабильна и ?реальна?, социали-сты не считают авторитарный социализм утопическим: и это несмотря на безысходный хаос и огромные общественные бедствия, которые в течение столетий нес с собой первый; несмотря на оглушительное банкротство, по-стигшее вторых за какие-то полстолетья.)

    Очень часто идею просто пытаются осмеять. Разве не внушают без-грамотным массам, что анархизм ?отрицает всякое общественное устройство и всякую организацию?, что его принцип — ?каждый может делать все, что захочет?? Разве не говорят, что анархизм — синоним беспорядка, и это на фоне подлинной и немыслимой неразберихи, царящей во всех неанархичес-ких системах, которые только существуют?

    Такая ?политика? по отношению к анархизму, вызванная, главным образом, его цельностью и невозможностью интегрировать его (что пре-красно удалось проделать с социализмом) и направленная на его удаление с политической сцены, принесла свои плоды: всеобщее недоверие, за которым скрываются страх и враждебность, или, по меньшей мере, уже укоренивши-еся в людях безразличие, незнание и непонимание — вот с каким отноше-нием сталкивается он всюду, где только возникает.

    Эта ситуация надолго ввергла его в положение бессильной изоляции.

    (За последнее время, под давлением событий и пропаганды, обще-ственное мнение по отношению к анархизму и анархистам постепенно меняется. Люди начинают понимать, что их обманывали, и вникать в суть вещей. Быть может, не столь далеко то время, когда народные массы, восприняв идеи анархизма, перестанут верить своим ?обманщи-кам? — я чуть не написал ?палачам?, — их интерес к идее-мученице стал бы естественной психологической реакцией.

    Та правда, которую печать вынуждена была публиковать в связи с событиями в Испании*, а также некоторые другие довольно известные факты, уже принесли положительные результаты и способствовали успе-ху либертарной идеи.)

    Что касается русской Революции, то большевики в ?промывке мозгов?, клевете и репрессиях по отношению к анархистам далеко пре-взошли все нынешние и прежние правительства.

    Роль, которую либертарная идея сыграла в Революции, и ее судьба рано или поздно станут широко известны, несмотря на все попытки умолчания. Ибо роль эта была немалая.

    Постепенно люди узнают не только событиях прошлого и настоя-щего, но и о перспективах на будущее: это позволит лучше понять и предвидеть некоторые важные события, которые, без сомнения, ожи-дают нас в самое ближайшее время.

    Поэтому читатель не только имеет право, но я обязан знать изло-женные в этой книге факты.

    Как действовали анархисты в русской Революции? Каковы были их роль и судьба? Какой ?вес? они имели и что сталось с ?другой идеей Революции?, которую они представляли и отстаивали?

    Наше исследование даст ответ на эти вопросы и внесет необходимые уточнения в то, каковы были на самом деле роль и политика большевистской системы. Мы хотели бы надеяться, что эта книга поможет читателю разоб-раться в важных событиях настоящего и будущего.

    Несмотря на огромное отставание и крайнюю слабость, вопреки всякого рода препятствиям и трудностям, невзирая на быстрые и бес-пощадные репрессии против анархистов, последние местами смогли, особенно после Октября, завоевать народные симпатии.

    В некоторых регионах их идеи имели большой успех.

    Их численность быстро возросла, несмотря на тяжелые люд-ские потери.

    Они обрели в ходе Революции значительное влияние, потому что только они одни являлись носителями новой идеи Социальной Револю-ции, в то время как воззрения и деятельность большевиков все более дискредитировали себя в глазах народных масс, а также потому, что они пропагандировали и отстаивали эту идею, невзирая на бесчеловеч-ные гонения, с высочайшими бескорыстием и преданностью до самого конца, когда подавляющая численность, оголтелая демагогия, коварство и неслыханная жестокость их противников нанесли ей последний удар.

    В этом успехе и в том, что его не удалось развить, нет ничего удивительного.

    С одной стороны, благодаря последовательному, мужественному и самоотверженному поведению, постоянному участию в непосредствен-ной деятельности народных масс, а не в ?ведомствах? и бюро; благодаря потрясающей жизненности их идей на фоне сомнительной активности большевиков, анархисты везде — где только имели возможность дей-ствовать — находили друзей и последователей. (Мы вправе предполо-жить, чтобы если бы большевики, прекрасно сознававшие, какую опас-ность представляли для них эти успехи, не положили немедленный конец либертарной пропаганде и деятельности, Революция могла бы пойти по иному пути и иметь другие последствия.)

    Но, с другой стороны, отставание анархистов от событий, очень огра-ниченное число их активистов, способных вести широкомасштабную устную и печатную пропаганду в огромной стране, неподготовленность к ней масс, общие неблагоприятные условия, преследования, значительные людские по-тери и пр. очень ограничили масштабы и длительность их работы и облег-чили проведение репрессий правительством большевиков.

    Рассмотрим факты.

    В России только анархисты распространяли в массах идею подлинной народной, последовательной, освободительной Соци-альной Революции.

    Революция 1905 г. (за исключением, опять же, анархистов) про-дала под лозунгами ?демократии? (буржуазной), ?Долой царизм!?, ?Да Здравствует демократическая Республика!? даже большевики в ту эпо-ху не осмеливались идти дальше. Анархизм тогда был единственной теорией, проникавшей в суть проблемы и предупреждавшей массы об опасности ее политического решения.

    Как ни слабы были в то время либертарные силы, им удалось привлечь на свою сторону небольшую группу рабочих и интеллигентов, которые в разных местах выражали протест против обмана ?демократии?.

    Конечно, они были вопиющими в пустыне. Но это ничуть их не обескуражило. И вскоре вокруг них сформировалось движение.

    Революция 1917г. поначалу развивалась, казалось, в нужном направ-лении. Свергнув самодержавие, народ ?выступил на историческую арену?.

    Напрасно политические партии пытались утвердить свое господ-ство, приспосабливаясь к революционному движению: в борьбе с врагом трудящиеся шли всегда впереди, оставляя партии с их ?программами? позади одну за другой. Сами большевики — лучше других организован-ная, наиболее решительная и рвущаяся к власти партия — были вынуж-дены несколько раз менять свои лозунги, чтобы успевать за быстрым развитием событий. (Первоначально они провозглашали лозунги: ?Да здравствует Учредительное Собрание!?, ?Да здравствует рабочий конт-роль над производством!? и пр.)

    Также как и в 1905 г., в 1917-м анархисты оказались единствен-ными, кто отстаивал идеи подлинной и последовательной Социальной Революции. Они неизменно и упорно шли по этому пути, невзирая на свою малочисленность, нехватку средств и организации.

    Летом 1917 г. анархисты словом и делом поддержали крестьянс-кое движение. Они были с рабочими, когда те, задолго до Октября, захватывали предприятия и пытались организовать производство на основе независимости и рабочего коллективизма.

    В первых рядах сражались анархисты во время рабочих и матрос-ских выступлений 3-5 июля в Петрограде. Там же они захватили ти-пографии, чтобы наладить выпуск рабочих и революционных газет.

    Когда летом 1917 г. большевики повели себя по отношению к буржуазии смелее других политических партий, анархисты одобрили их действия и сочли своим революционным долгом разоблачать клевету буржуазных и социалистических правительств, объявлявших Ленина и других большевиков ?агентами немецкого правительства?.

    Также в первых рядах против коалиционного правительства Керенского сражались анархисты в Петрограде, Москве и других местах в октябрьские дни 1917 г. Разумеется, боролись они не ради какой бы то ни было власти, а во имя завоевания трудящимися массами право самим, на новых основах строить свою экономическую и общественную жизнь. По ряду причин, известных читателю, эта идея не была осуществлена на практике, но лишь анархисты до конца вели борьбу за правое дело. Если и можно в чем-либо их упрекнуть, то в том, что они не сумели вовремя договориться между собой и не стали в достаточной мере элементами свободной организации трудя-щихся масс. Но следует учитывать их малочисленность и, главное, отсутствие синдикалистского и либертарного просвещения масс. На исправление этого требовалось определенное время. Но большевики умышленно не дали ни анархистам, ни массам возможность навер-стать упущенное.

    В Петрограде важную роль в решающем октябрьском сражении сыграли прибывшие в столицу кронштадтские матросы. Среди них было немало анархистов.

    В Москве самая трудная задача во время октябрьских боев выпала на долю знаменитых ?двинцев? (Двинского полка). При Керенском этот полк был арестован в полном составе за отказ пойти в наступление на австро-германском фронте в июне 1917 г. ?Двинцы? выбивали белых (кадетов, как тогда говорили) из Кремля, их посылали в самые опасные места Москвы. Когда кадеты предприняли контрнаступление, ?двинцы? противостояли им в течение десяти дней. Все они считали себя анархи-стами, командовали ими два ветерана либертарного движения, Грачев и Федотов. (27)

    Вместе с Двинским полком сражались против отрядов прави-тельства Керенского активисты Федерации анархистов Москвы. Вслед за либертарными группами шли в бой рабочие Пресни, Сокольников, Замоскворечья и других районов. Пресненские рабочие потеряли вы-дающегося борца, рабочего-анархиста Никитина, всегда сражавшего-ся в первых рядах и погибшего в центре города, когда бой уже подходил к концу.

    Несколько десятков рабочих-анархистов отдали свои жизни в этой борьбе и были похоронены в братской могиле на Красной пло-щади в Москве.

    После Октябрьской революции анархисты, несмотря на то, что их взгляды и методы не соответствовали новой ?коммунистической? Вла-сти, продолжали служить делу Социальной Революции с той же верно-стью и постоянством. Вспомним, что только они одни отрицали сам принцип ?Учредительного Собрания?, и когда оно стало препятствием для Революции, как они предвидели и предрекали, сделали первый шаг к его роспуску.

    Затем они с энергией и самоотверженностью, признанными даже их противниками, на всех фронтах противостояли наступлению реакции.

    В обороне Петрограда от генерала Корнилова (август 1917 г.), в борьбе с генералом Калединым на юге (1918 г.) и других сражениях значительную роль сыграли анархисты.

    Многочисленные отряды партизан, большие и маленькие, сфор-мированные и руководимые анархистами (отряды Мокроусова, Черня-ка, Марии Никифоровой и другие, не говоря уже о партизанской ар-мии Махно), без передышки с 1918 по 1920 годы сражались на юге против армий реакции. Отдельные анархисты присутствовали на всех фронтах как рядовые бойцы, затерявшиеся в массе революционных ра-бочих и крестьян.

    Местами силы анархистов быстро росли. Но множество их луч-ших представителей пало в жестокой борьбе. Эта высшая жертва, в значительной степени способствовавшая конечной победе Революции, очень ослабила едва возникшее либертарное движение. К несчастью, его лучшие силы сражались на фронтах против контрреволюции, оставив работу в тылу. Анархистская пропаганда и деятельность от этого сильно пострадали.

    Ряды анархистов значительно поредели в 1919 году, в борь-бе с контрреволюционными армиями генерала Деникина, а затем барона Врангеля. Ибо именно анархисты во многом способство-вали поражению белых. Их разгромила не Красная Армия на севере страны, а массы восставших крестьян на юге, на Украине, основной силой которых была махновская партизанская армия, во многом проникнутая либертарными идеями и руководимая анархи-стом Нестором Махно. Из революционных организаций только южнорусские либертарные группы сражались в рядах ?махнов-цев? против Деникина и Врангеля. (Этой героической борьбе посвящен третий том нашей книги.) (28)

    Интересная деталь: в то время как на юге анархисты, пользуясь временной свободой, героически, не щадя жизни, защищали Револю-цию, ?советское? правительство, которое они на самом деле спасли, жестоко подавляло либертарное движения на подконтрольной ему тер-ритории. Как увидит читатель, лишь опасность миновала, репрессии обрушились и на анархистов юга России.

    Анархисты принимали участие в борьбе против адмирала Колчака на востоке страны, в Сибири. Там погибло немало их активистов и сторонников.

    Партизанские отряды, в которых сражались и анархисты, сделали больше, чем регулярная Красная Армия. И повсюду анархисты от-стаивали основной принцип Социальной Революции: независимость и свободу действий трудящихся, идущих по пути своего подлинного осво-бождения.

    * Речь идет о революции и гражданской войне (1936-1939 гг.), активное участие в которых приняли анархисты. — Прим. перев.


Глава III

    Анархистские организации.

    Участие анархистов, в Революции не ограничивалось боевыми действиями. Они также старались распространять в трудящихся мас-сах свои идеи о немедленном и последовательном строительстве без-властного общества как необходимом условии достижения желаемого результата. Для выполнения этой задачи они создавали свои органи-зации, пропагандировали свои принципы, старались, по возможности, осуществлять их на практике, распространяли свои газеты и другую литературу.

    Перечислим несколько наиболее активных анархистских органи-заций того времени.

    1. ?Союз анархо-синдикалистской пропаганды ?Голос Труда? (упоминавшийся выше). Его целью было распространение в трудя-щихся массах идей анархо-синдикализма. Союз действовал сначала в Петрограде (лето 1917 г. — весна 1918 г.), а затем некоторое время в Москве. Его газета ?Голос Труда? издавалась вначале еженедель-но, затем стала ежедневной. Им было создано анархо-синдикалистское издательство.

    Придя к власти, большевики всеми средствами пытались помешать деятельности союза в целом и изданию газеты, в частности. В итоге в 1918-1919 гг. ?коммунистическое? правительство окончательно ликви-дировало организацию, а позднее и издательство. Все члены союза либо были арестованы, либо покинули страну.

    2.　 ?Федерация Анархистских Групп Москвы?. Это была относи-тельно крупная организация, которая в 1917-1918 гг. вела интенсивную пропаганду в Москве и на периферии. Она издавала ежедневную газе-ту анархо-коммунистического направления* ?Анархия? и так же осно-вала издательство. Федерация была разгромлена ?советским? прави-тельством в апреле 1918 г. Осколки этой организации просуществовали вплоть до 1921 г., когда последние ее ?следы? и активисты были ?лик-видированы?. (29)

    3.　 ?Конфедерация Анархистских Организаций Украины ?Набат?. Эта крупная организация была создана в конце 1918 г. на Украине, где большевикам еще не удалось установить свою диктатуру. Конфедерация выделялась, главным образом, позитивной, конкретной деятельностью. Она провозглашала необходимость немедленной и непосредственной борьбы за безвластные формы социального строительства и пыталась некоторые из них осуществить на практике. Благодаря своей крайне энергичной агитации и пропаганде она сыграла важную роль в распространении либертарных идей на Украине. Конфедерация издавала газеты и брошю-ры в различных городах. ?Центральным органом? являлся ?Набат?. (30) Она попыталась создать объединенное анархистское движение (на основе теории своего рода ?анархического синтеза?), объединив все действую-щие силы анархизма в России без различия тенденций в общую органи-зацию. Ей удалось объединить почти все анархистские группы Украины и несколько групп в других регионах России. Она попыталась образо-вать ?Всероссийскую Анархистскую Конфедерацию?.

    Действуя на охваченном волнениями юге страны, Конфедерация установила тесные контакты с движением революционных партизан, крестьян и рабочих и ядром этого движения — ?Махновщиной? (см. гл. 1 т. 3). Она приняла активное участие в борьбе против любых форм реакции: против гетмана** Скоропадского, Петлюры, Деникина, Григорьева, Врангеля и других. В этой борьбе она потеряла почти всех своих лучших активистов. Впоследствии ее деятельность, есте-ственно, вызвала недовольство ?коммунистической? власти, и, учи-тывая положение на Украине, длительное сопротивление новому ре-жиму оказалось невозможным.

    В конце 1920 г. большевики окончательно разгромили Конфеде-рацию. К этому времени многие ее активисты были расстреляны новой властью без суда и следствия.

    Кроме этих достаточно многочисленных и деятельных организа-ций существовали другие, не столь значимые. В 1917 и 1918 годах почти повсюду возникали анархистские группы, течения и движения, как правило, мелкие и эфемерные, но местами довольно активные: одни были независимыми, другие поддерживали отношения с какой-либо из крупных организаций.

    Несмотря на отдельные принципиальные или тактические разногла-сия, все эти движения были согласны по существу и выполняли, каждое по мере сил и возможностей, своей долг перед Революцией и анархиз-мом, сея в трудящихся массах семена подлинно новой организации об-щества — антиавторитарной и федералистской.

    Все эти движения постигла одна участь: они были уничтожены ?советской? властью.

    * Здесь следует кратко сказать о различных течениях анархизма.

    Анархо-синдикалисты возлагали надежды главным образом на свободное синдикали-стское рабочее движение, иными словами, считали средством достижения своей цели син-дикализм.

    Анархо-коммунисты рассчитывали не на рабочие профсоюзы, а на свободные комму-ны и их федерации как основу всей общественной деятельности. Они не доверяли синдика-лизму.

    Наконец, анархо-индивидуалисты, скептически относившиеся к синдикализму и ком-мунизму, даже либертарному, делали ставку, в первую очередь, на освобождение личности. В качестве основы нового общественного устройства они допускали лишь свободные объеди-нения личностей.

    В ходе русской Революции возникло движение, стремившееся примирить эти три тенденции, создав своего рода ?анархический синтез? и объединенное либертарное движе-ние. Инициатором этой попытки объединения анархистов была конфедерация ?Набат?. См. также анархистскую литературу, особенно периодическую, с 1900-го до 1930 года.

    ** В прошлой гетман являлся выборным руководителем независимой Украины. По-ставленный у власти немцами, Скоропадский принял это звание.


Глава IV

    Неизвестная (анархистская) печать в русской Революции:

    ее голос, ее борьба, ее конец.

    Выше мы приводили несколько статей из ?Голоса Труда?, газеты ?Союза анархо-синдикалистской пропаганды?, в которых отражена его позиция по отношению ко взятию власти большевиками, Брестскому миру и Учредительному Собранию.

    Небесполезно будет процитировать и другие статьи. Они помогут читателю лучше понять разногласия между большевиками и анархиста-ми, позицию последних по отношению к проблемам революции и, нако-нец, сам дух обеих концепций.

    Анархистская печать русской Революции совершенно неизвестна за рубежом, некоторые статьи покажутся читателю настоящими от-кровениями.

    Первый номер ?Голоса Труда? вышел 11 августа 1917 г., через полгода после начала Революции, т. е. с огромной и непоправимой задержкой. Тем не менее товарищи энергично взялись за дело.

    Задача была трудна. Партии большевиков удалось привлечь на свою сторону симпатии подавляющего большинства рабочих. По срав-нению с их деятельностью и влиянием ?Союз? и его печатный орган кажутся незначительными. Работа шла медленно и трудно. Для нее почти не осталось возможностей на заводах Петрограда. Все шли за большевистской партией, читали только ее издания. У большевиков было несколько многотиражных ежедневных газет. Никто не замечал малоизвестную организацию со ?странными? идеями, так непохожими на то, что говорилось вокруг.

    Но тем не менее, ?Союз? быстро обрел определенное влияние. Вскоре к нему начали прислушиваться. На его митинги — увы! как мало их было — приходило много народу. Ему удалось создать группы не только в столице, но и в пригородах: Кронштадте, Обухове, Колпино и др. Газета, несмотря на все трудности, имела успех и распрост-ранялась все лучше, даже на периферии.

    В этих условиях основная задача ?Союза? состояла в усилении агитации, привлечении внимания трудящихся масс к своим идеям и позициям. Выполнению этой задачи служила, главным образом, газета, а также устная пропаганда, в то время очень ограниченная из-за нехватки средств.

    В существовании — очень коротком — и деятельности ?Союза? можно выделить три периода: 1) до Октябрьской революции; 2) во время этой второй Революции; 3) после нее.

    В первый период ?Союз? боролся одновременно против тогдашне-го правительства (Керенского) и против опасности политической револю-ции (к которой, казалось, шло дело), за новую организацию общества на синдикалистской и либертарной основе.

    В каждом номере газеты точно и на конкретных примерах разъяс-нялось, как анархо-синдикалисты понимают конструктивные задачи гря-дущей Революции. Например: серия статей о роли заводских комитетов, статьи о задачах Советов, о том, как решить аграрную проблему, о новой организации производства, обмена и т. д.

    Во многих статьях, особенно редакционных, газета конкретно объяс-няла трудящимся, какова, на взгляд анархо-синдикалистов, должна быть подлинная освободительная Революция.

    Так, в редакционной статье 1-го номера ?Голоса Труда? (от 11 августа 1917 г., ?Тупик Революции?) анархисты, сделав обзор собы-тий Революции и констатировав ее кризис (в августе русская Революция переживала критический период), писали:

    ?И мы хотим сейчас же сказать, что как глубокие причины кризиса революции, так и, в особенности, дальнейшие пути революционного действия представляются нам совершенно иными, нежели всей плеяде социалистичес-ких писателей. На вопрос ?Что же теперь?? мы отвечает различно.

    Если бы у нас была возможность возвысить свой голос раньше, в самом начале революции, в первые дни и недели ее вольного разбега, ее жадных, неограниченных порывов и исканий, — мы и тогда, с самого нача-ла, отстаивали бы совершенно иные пути и дела, чем предлагавшиеся соци-алистами. Мы выступали бы определенно против программ и тактик ?наших социалистических? партий и фракций (большевиков, меньшевиков, левых с[социалистов]-р[еволюционеров], правых с[социалистов]-р[еволюционеров] и пр.) Мы поставили бы революции иные цели. Мы предложили бы трудо-вых классам иные задачи...

    Пропаганде совершенно иных понятий о социальной революции и путях ее посвящена была наша многолетняя работа за границей. Увы, наш голос не долетал до России, отгороженной от мира полицейскими рогатками и застенками.

    Ныне наши силы стягиваются здесь. И мы считаем своим прямым долгом, своей величайшей обязанностью тотчас же возобновить на родной, теперь свободной почве — нашу работу. Мы должны действовать. Мы должны развернуть перед трудящимися массами новые горизонты; должны помочь им в их исканиях...

    Силою вещей мы вынуждены поднять наш голос в такой момент, когда революция на время зашла в тупик и массы приостановились в тяже-лом раздумье. Нам предстоит сделать все возможное для того, чтобы разду-мье это не пропало бесплодно. Мы должны использовать время так, чтобы новые волны революции застали массы более подготовленными, яснее со-знающими свои цели, задачи и пути, чтобы эти волны не разбились, не расплескались снова в неосмысленном, бесплодном порыве...

    Мы должны теперь же наметить те выходы из тупика, о которых, ры, нет ни одного слова во всей, без исключения, периодической печати.?

    В редакционной статье номера 2 (?Историческая грань?, 18 авгу-ста 1917 г.) уточнялось:

    ?Мы переживаем критические минуты. Чашки весов Революции то медленно колеблются, то судорожно дергаются. Им предстоит колебать-ся еще некоторое время. Затем они остановятся. От того, сумеют ли русские рабочие вовремя, пока чашки весов еще колеблются, бросить на свою чашку новый принцип, новый организационный лозунг, новую идею, — зависит в значительной (если не в главной) степени дальней-шая судьба и исход нынешней революции?.

    Редакционная статья номера 3 (?К моменту?, 25 августа 1917 г.) обращается к трудящимся в следующих выражениях:

    ?Вот почему, каковы бы ни были события и передряги момента, — мы говорим русскому пролетариату, русскому крестьянству, русским солдатам, русским революционерам: прежде всего и паче всего — продолжайте революцию! Продолжайте энергично организовываться и связываться между со-бою вашими организациями, союзами, общинами, комитетами, советами. Продолжайте неумолимо и неотступно — везде и всюду — дело вмешатель-ства в хозяйственную жизнь страны, дело перехода в ваши руки, т. е. в руки ваших организаций, всех материалов и орудий труда, дело устранения част-ных предприятий. Продолжайте революцию! Берите в свои руки решение всех жгучих вопросов момента. Создавайте необходимые для этого органы. Крестьяне — берите землю в ведение и распоряжение ваших комитетов. Рабочие — готовьтесь к переходу в ведение и распоряжение ваших организа-ций всюду на местах — рудников и копей, промыслов и отдельных хозяйств, фабрик и заводов, машин и мастерских.?

    Тем временем партия большевиков шла к своему государственному перевороту. Она прекрасно понимала революционные умонастроения масс и надеялась использовать их, обеспечив себе успешный захват власти.

    Критикуя эту линию поведения, ?Голос Труда? писал в том же № 3:

    ?Решение вполне логическое, ясное, простое, само собой напрашиваю-щееся (в особенности, для социал-демократов большевиков). Надо только решительно, смело протянуть к нему руку. Надо решиться произнести последнее, логически необходимое слово: никому не следует овладевать госу-дарственной властью. Не надо никакой власти. Вместо ?власти? хозяином жизни должны стать объединенные трудовые организации рабочих и крес-тьян — организации, которые — с помощью тех же солдатских органи-заций — должны не ?власть захватывать?, а непосредственно перенять в свои руки землю и другие материалы и орудия труда и установить — всюду на местах — новый порядок хозяйственной жизни.

    ?Обыватели? и ?лентяи? спокойно подчинятся новому порядку вещей. Буржуазия без солдат и без капитала — естественно останется и без власти. Трудовые организации свяжутся между собою и сообща наладят производ-ство, распределение, передвижение и обмен товаров на новых началах, созда-вая для этой цели, по мере надобности, необходимые центры, органы и связующие узлы. Тогда и только тогда победит революция.?

    Далее в статье говорится, что если борьба будет носить характер схватки за Власть между политическими партиями, и трудящиеся массы будут вовлечены в згу схватку и разобщены в ней, не может идти речи ни о победе Революции, ни даже о глубокой перестройке общественной жизни.

    В статье выражается надежда, что массы под давлением требований жизни в конечном итоге придут именно к такому решению, к которому подводят объективные условия нашей эпохи.

    Статья завершается следующими словами:

    ?Само собой разумеется, что мы отнюдь не хотим быть пророками. Мы лишь предвидим известную возможность, известную тенденцию, которая может и не осуществиться. Но в этом последнем случае нынеш-няя революция окажется еще не победной, не окончательной, не великой социальной революцией, и разрешение задачи, которую мы намечаем, ляжет на одну из грядущих революций.?

    Наконец, в редакционной статье номера 9 (6 октября, то есть почти накануне большевистской Революции) говорится:

    ?Или — в дальнейшем ходе революции, в результате происходя-щих ужасов, бедствий и передряг, после приостановок, новых вспышек, откатов назад, столкновений, ошибок, быть может, даже гражданской войны и временной диктатуры — массы в непрекращающихся творчес-ких исканиях сумеют, наконец, довести свое сознание до той высоты, которая позволит им направить свои творческие силы в русло самосто-ятельной организации и созидательной деятельности на местах. И тогда — спасение и победа революции будут обеспечены.

    Или — массы так и не слагают построить в процессе этой револю-ции свои собственные, объединенные между собою и прямо направлен-ные на созидание новой жизни организации. В этом случае революция будет рано или поздно задушена; ибо довести революцию до победного конца могут только такие организации…?

    Мы уже показали (см. гл. 1), как вел себя ?Союз? в момент октябрьского государственною переворота, и не будем к этому возвращаться. Напомним только, что, несмотря на проявленную сдержанность, анархисты активно участво-вали в этой Революции — там, где происходили массовые выступления (в Кронштадте, Москве). Их цели и обуславливали эту самую сдержанность.

    После октябрьской Революции, в течение нескольких нелегких для Союза анархо-синдикалистской пропаганды месяцев он день за днем отсле-живал деятельность большевистского правительства и ход событий. Газета, в течение трех месяцев выходившая ежедневно, разъясняла трудящимся все ошибки, преступления новой власти, одновременно развивая анархические идеи и указывая средства их осуществления в соответствии со своими взглядами. Это было не только его правом, но и, бесспорно, величайшим долгом.

    В ряде статей: 27 октября (?Что дальше??), 3/16 ноября (?Вто-рая Революция?), 4/17 ноября (?Декларация и Жизнь?) и др. — анархисты настаивали на необходимости немедленно отказаться от по-литических методов диктатуры над массами, предоставить трудящему-ся народу свободу организации и действия.

    ?Мы говорим: с самого начала русской революции, т. е. е марта меся-ца, трудящиеся массы должны были организовываться беспартийно, в свои трудовые, классовые организации, объединяя их между собою и направляя на единственно необходимую цель — перенятие в свое ведение и распоряже-ние всех ?материалов для труда? и всей хозяйственной жизни.

    Мы говорим: именно в первые месяцы революции никто не мог и не стал бы мешать этой стройке, этому объединению, этому делу.

    Люди знаний, люди опытные, люди образованные, интеллигентные — должны были с первых же дней революции заняться не политической борьбой, не политическими лозунгами, не ?организацией власти?, а организацией революции. Они должны были содействовать массам в разви-тии и усовершенствовании выдвинутых ими организаций и направить деятельность, энергию, внимание масс на организационную подготовку действительной, экономической, трудовой революции.

    Никто в то время не мешал бы им.

    Рабочие, крестьяне и солдаты были бы дружны в этой общей работе. Революция шла бы быстрыми шагами, по прямой дороге. Она пустила бы с первых же дней глубокие корни — тем более, что масса сама, в стихийном порыве, создала сеть своих организаций, и надо было лишь внести в это строительство известную планомерность, сознательность, идейность.

    О, если бы с самого начала все честные революционеры, вся социа-листическая печать и пр. отдали свои силы, свое внимание и энергию на эту сторону дела!.. Пути революции были бы иными...

    Увы! Именно этого не было сделано?.

    (?Вторая Революция?)

    В статье, озаглавленной ?Новая Власть? (№ 14 от 4/17 нояб-ря) говорилось:

    ?Где начинается власть, там кончается революция.

    Где начинается ?организация власти?, там кончается организация революции.

    Выражение ?революционная власть? имеет ровно столько же смыс-ла, сколько выражение ?горячий лед? или ?холодный огонь?. Т. е. не имеет никакого смысла.

    Для одержания необходимой победы над буржуазией и для оказа-ния решительного противодействия контрреволюционным силам в мо-мент переворота нет необходимости, ни в политической партии, ни в политической организации масс, ни в дальнейшей организации власти. Наоборот: именно организация революции, т. е. объединение крестьян, рабочих, солдат, служащих и т. д. в неполитические, беспартийные, тру-довые организации с прямой целью дружного принятия в свои руки производства, распределения, передвижения и всей вообще хозяйствен-ной жизни — именно такое свободное объединение, а не создание новой власти, может проще и вернее всего подготовить, осуществить, в особен-ности же — укрепить и развить победу Революции.

    Именно свободное, не ?властное? объединение масс и свободное революционное творчество массовых организаций может с самого начала легко и вполне обеспечить эту победу.

    ***

    При политическом ходе вещей, по рецепту ?организации власти? мы увидим следующее: как только первая революционная победа вос-ставшего народа (победа, добытая благодаря все тому же партийно-поли-тическому пути, неимоверно дорогой ценой) станет фактом — наша ?вто-рая революция? тотчас же остановится. Вместо необходимого (для упрочения и развития победы) дальнейшего самостоятельного революци-онного творчества масс всюду на местах — мы будем созерцать отврати-тельный ?торг власти? в центре, ненужную ?организацию власти? в центре и, наконец, нелепую ?деятельность?, этой новой власти в центре, этого нового ?всероссийского? правительства.

    […]

    Советы и другие организации на местах — должны будут, разуме-ется, зависеть от центрального Совета и от Правительства; должны бу-дут подчиняться центру, ?признать? его... ?Вся власть Советам? превра-тится на деле во власть партийных лидеров в центре. Вместо свободного, естественного союза вольных деревень и городов, естественно и свобод-но налаживающих новую хозяйственную и общественную жизнь, мы увидим сильный государственный центр, ?твердую революционную власть? — предписывающую, распоряжающуюся, давящую, карающую...

    Или будет так, или — власти не будет вовсе. Середины нет и быть не может. Фразы о ?местной автономии? при наличности действующей государственной власти всегда оставались, остаются и будут оставаться пустыми фразами на бумаге??

    Перечислив факты, доказывающие, что большевизм не мо-жет не кончиться перерождением и предательством, автор статьи заключает:

    ?Это значит, что от большевизма до капитализма — фронт все же остается по существу ?единым?, без перерывов... Увы, таковы роковые законы политической борьбы!

    ***

    Вы скажете, что будете протестовать, бороться, восставать и дей-ствовать самостоятельно на местах?

    Прекрасно. Но будьте готовы к тому, что ваши выступления со-чтутся ?самочинными?, ?анархическими?; что ?социалисты у власти? обрушатся на вас под этим предлогом со всею силою ?социалистическо-го? авторитета; и что те слои населения, которые будут удовлетворены новым правительством (которым оно ?кое-что? даст), а также все одер-жимые усталостью, злобой и ненавистью — станут против вас.

    При свержении самодержавия с вами были почти все.

    В борьбе с Керенским — вы были уже более одиноки.

    Если же теперь вы дадите (и события позволят) новой власти ок-репнуть; если вам предстоит, в будущем, начать борьбу с этой новой сильной властью — вы будете горстью.

    Вас раздавят беспощадно, как ?безумцев?, как ?анархистов?, как ?разбойников?... И на ваших могилах не поставят даже памятника??

    В статье, озаглавленной ?От тупика к тупику? (№ 15 от 6/19 ноября) мы читаем:

    ?Есть только одно средство вывести Революцию на истинную и прямую дорогу: отказаться вовсе от организации центральной полити-ческой власти и от захвата ее партией или партиями. Приступить немед-ленно к помощи массам — всюду на местах — в деле энергического объединения их в трудовые беспартийные организации. Помочь приведе-нию этих организаций в стройное целое, связываемое по городам и де-ревням, а затем — по районам и областям при помощи Советов этих организаций (Советов не ?властных?, а лишь создающих необходимую связь). Направить все эти организации на единственно важную цель: перенятие ими ?в свои руки? производства, обмена, распределения, пере-движения и пр. Начать, таким образом, тотчас же налаживать хозяй-ственную жизнь. Тогда сама собою, легко и естественно начнет осуще-ствляться ?диктатура труда?. И вся страна сумеет примириться с нею.??

    В заключение статьи говорится:

    ?Всякая власть есть гибель Революции. Никакая власть не приве-дет Революцию к действительной цели. И не в лабиринтах политичес-ких комбинаций хранится тот ключ, которым будет открыта заветная дверь в храм победы!...?

    Статья ?Организация Революции? (№ 16, 7/20 ноября) уточняет:

    ?Социалистические партии говорят:

    Для того чтобы организовать революцию, необходимо, прежде всего, захватить и организовать государственную власть. При ее помощи перейдет в руки государства и все хозяйства

    Анархисты говорят:

    Для того чтобы организовать революцию, надо, прежде всего, зах-ватить и организовать хозяйство. Этим путем и власть, и государство (признаваемые самими социалистами лишь как ?неизбежное и необходи-мое зло?) отпадут.

    Захватить хозяйство — это значит овладеть земледелием и про-мышленностью. Это значит взять в свои руки производство, распределе-ние, обмен, передвижение, сообщение. Это значит перенять в свое веде-ние и распоряжение все средства и орудия труда и обмена: землю; копи и рудники; фабрики, заводы, мастерские, промыслы и другие предприя-тия; склады, магазины, банки, помещения; железные дороги, пароход-ства; почту, телеграф, телефон.?

    Для захвата власти нужна политическая партия, фактически зах-ватывающая эту власть в лице своих лидеров (вождей). Поэтому социа-листы призывают массы сорганизоваться в партию для поддержки ее в момент захвата власти.

    Для захвата хозяйства нет необходимости в политической партии. Нужны — всюду на местах — самостоятельные, трудовые, внепартий-ные массовые организации, приступающие к выполнению революцион-но— и организационно-хозяйственной задачи.

    Поэтому анархисты не организуют партии, а работают или непос-редственно в кассовых организациях, иди на стороне, в группах и со-юзах идейной пропаганды.?

    Затем в статье ставится основополагающий вопрос:

    ?Каким именно образом возможно организоваться для революции без власти? Как приступить к делу? С чего начать??

    Газета обещает точно и подробно отвечать на все эти вопросы.

    И действительно, она делает это в нескольких статьях, опублико-ванных незадолго до ее закрытия (весной 1918 г.).

    (Перечислим такие статьи, как ?Война? в № 17 от 8/21 ноября; ?Голод? в том же номере; ?Что делать?? в № 19 от 18 ноября/1 декабря; ?Пролог? в № 20; ?Непосредственные задачи? в № 21 и др.)

    Конец 1917 года был очень трудным для народа. Война продол-жала истощать страну. Внутреннее положение становилось все более трагическим.

    Статья ?Что делать?? констатирует:

    ?Положение рабочих масс ухудшается со дня на день.

    Голод увеличивается. Квартирный вопрос с наступлением холодов обостряется. Громадное количество фабрик и заводов должны вот-вот закрыться. Хозяйство страны разрушено вконец?.

    И продолжает:

    ?Создается странное, трагикомическое положение.

    Наверху — облеченное властью и имеющее силу для ее проявления ?рабоче-крестьянское? правительство. Казалось бы, оно должно приступить к живому революционному творчеству, к живому содействию массам в жиз-ни, на деле... Массы ждут от него ответа на этот вопрос: ?Как?? Увы, оно издает декреты о том, что должно быть (в это что гораздо ниже потребнос-тей и нужд масс); а на самый острый вопрос, ?как??, отвечает: Учредитель-ное Собрание. Оно отличается от прежних правительств только тем, что пишет о том, что необходимо (прежнее правительство этого не делало). Но оно так же, как и прежние правительства, бессильно, вяло и нерешительно в вопросе о мерах к достижению этого необходимого.

    Внизу — все остается по-старому.

    Массы голодают — зато спекуляция, нажива и возмутительная торговля ?из-под полы? продолжаются.

    Массы нуждаются — зато магазины (даже снаружи) переполнены и одеждой, и мясом, н овощами, и фруктами, и консервами.? И нет сомнения в том, что в городе имеются в изрядном количестве все пред-меты первой и второй необходимости.

    Массы бедны — зато банки богаты.

    Массы лишены сколько-нибудь сносного жилья — зато дома при-надлежат домохозяевам.

    Массы выбрасываются на улицу благодаря закрытию фабрик — а ?взять? брошенную фабрику ?в свои руки? нет возможности, ибо нет сырья, топлива и оборотных средств.

    Деревне нужны продукты города. Городу нужны продукты дерев-ни. Но — положение таково, что обмен почти невозможно наладить?.

    Констатируя эти бедствия и критикуя большевистское правитель-ство за мягкость, анархистская печать одновременно предлагает сред-ства их преодоления, кажущиеся ей наиболее быстрыми, простыми и эффективными.

    Так, в нескольких статьях (?Что делать??, ?Пролог? и др.) газета предлагает вниманию трудящихся целую конкретную и деталь-ную программу срочных мер, как то: реквизиция рабочими организациями продуктов первой необходимости и создание предназна-ченных для распределения запасов (чтобы противостоять голоду); формирование домовых, уличных, районных комитетов (по терри-ториальному принципу), призванных решить проблему нехватки жилья и заменить собой домовладельцев: иными словами, немед-ленная и последовательная социализация мест проживания; не-медленная и последовательная реквизиция (силами все тех же рабочих организаций) предприятий, брошенных прежними вла-дельцами; срочная организация общественных работ (для ремонта городского хозяйства, железнодорожных путей и пр.), конфиска-ция части банковских фондов с целью обеспечить развитие нового коллективного производства; возобновление регулярных сноше-ний между городом и деревней: обмен продуктами между органи-зациями городских и сельских производителей; социализация железных дорог и всех средств сообщения; максимально быстрая реквизиция и обобществление добывающих предприятий (силами рабочих организаций) с целью наладить снабжение сырьем заво-дов, железных дорог, городского хозяйства и т. д.

    Большевистское правительство подобных мер даже не предус-матривало, ибо они неминуемо вели к уменьшению его роли, отодви-нули бы его на второй план, быстро продемонстрировали бы его ненужность и, в итоге, позволили бы и вовсе без него обойтись. Оно не могло этого допустить.

    Не желая ничего передоверять массам, но одновременно не имея еще достаточно сил, чтобы предпринять решительные действия в поли-тической сфере, правительство не вмешивалось пока в ход вещей, ог-раничиваясь робкими и неэффективными экономическими мерами. Оно стремилось решать наиболее насущные проблемы главным образом политико-полицейскими и военными средствами: беспорядочными, про-извольными и внезапными реквизициями силами воинских частей, дей-ствуя через их командиров (что, в числе прочего, настроило деревню против города и способствовало её разочарованию в Революции), реп-рессиями, насилием и т. п.

    Решительно протестуя против неверного пути, по которому боль-шевики, по их мнению, собирались вести Революцию, анархисты Ока-зались единственными, кто предлагал действительно популярные, со-циалистические и одновременно конкретные меры: меры, которые, как они считали, должны способствовать перерастанию Революции в подлин-но Социальную.

    Естественно, большевики к ним не прислушивались. А полностью порабощенные новым правительством массы не могли ни услышать го-лос анархистов, ни высказаться сами.

    Здесь мне хотелось бы целиком привести статью из ?Голоса Труда? (?Кривой путь?,№ 18 от 13 февраля 1918 г.), посвященную указу правительства большевиков относительно свободы печати. В статье четко изложены обе противоположные позиции по отношению к конкретной проблеме.

    ?Если пожелать перечислять накопляющиеся ежедневно у нас факты и явления, неопровержимо доказывающие, что нельзя творить социальную революцию ?сверху?, то уже можно было бы заполнить десятки газетных столбцов... Скучное занятие, однако! Предоставим эту работу кропотливым будущим историкам нашей революции. Они, несомненно, найдут в ее архи-вах богатейшие материалы, красноречиво говорящие о том, как не надо ?делать социальную революцию?... Нам же, право, надоело повторять, что ни истинная свобода вообще, ни подлинное и полное освобождение труда, ни новая культура, ни новая общественность — никакие ценности социализма не могут быть осуществлены путем централизованного ?государственного аппарата?, приводимого в действие рычагом центральной политической вла-сти, захваченной в руки политической партии. Не пора ли уже перестать говорить об этом — в той надежде, что завтра же сама жизнь с беспощадной ясностью докажет эту простую истину всем слепым?..

    […]

    Избегая, скуки ради, останавливаться на многочисленных явлени-ях, которые уже подтверждают наше мнение, мы чувствуем, однако, необходимость отметить один, весьма яркий факт этого рода — факт ??последней минуты?.

    Пред нами лежат только что опубликованные ?Временные правила о порядке издания всех периодических и непериодических печатных произведений в Петрограде?.

    Мы всегда считали беспощадную борьбу с буржуазной печатью непос-редственной задачей трудящихся в эпоху социальной революции.

    Представьте же себе, читатель, на минуту, что социальная революция идет с самого начала по-нашему, анархическому пути: создаются и объединяются в классовую организацию рабочие и крестьянские организации; они перенимают в свои руки хозяйственную жизнь страны и дают отпор враждебным силам буржуазии. Всем станет ясно, что формы борьбы с печатью как оружием буржуазии были бы совершенно иными, чем та форма, в которую выливается ?отпор? нынешнего ?социалистического? правительства.

    Разве, в самом деле, эти ?Временные правила? борются с буржуаз-ной печатью?

    Вчитайтесь в пункты 2, 3, 4, 5, 6, 7, 8 и т. д. этих ?правил?. Вчитайтесь в отдел ?Закрытие и конфискация? — и вы воочию убедитесь, что эти правила — с первого пункта до последнего — являются актом, уничтожаю-щим всякую тень свободы печатного слова вообще, типичным актом, уста-навливающим самую строгую цензуру неугодных правительству изданий, откуда бы они ни исходили; актом, узаконивающим целый ряд абсолютно ненужных стеснений, формальностей, придирок.?

    Мы убеждены, что истинная рабоче-крестьянская революция боролась бы с буржуазной печатью совершенно иными методами и в иных формах.

    Мы уверены, что истинным деятелям и борцам социальной революции не пришлось бы и не придется прибегать к казенному, типично властному закону о цензуре, имеющему в виду охранить существующее правительство от критики и борьбы не только справа, но и слева и вводящему целый ряд совершенно диких — с точки зрения свободы слова — и совершенно ненуж-ных стеснений и формальностей.

    Что ж! Всякий путь — говорили мы не раз — имеет свои роковые неизбежности. Слава богам, что данная неизбежность касается пока одного только Петрограда. Будем надеяться, что революционные массы остальной России опередят нашу спотыкающуюся столицу и сделают ненужным даль-нейшее распространение ?Временных правил? на провинции). И будем наде-яться, что этим временным ?Правилам? действительно не суждено стать постоянными?.

    Анархисты предполагали, что рабочие организации, взяв в свои руки типографии и все средства печати, откажутся — что было бы просто и естественно — печатать и издавать контрреволюционные пи-сания. Здесь, как и в других сферах деятельности, не понадобилось бы никакой политики (правительства, полиции и пр.) и можно было бы обойтись без цензуры.

    Излишне говорить, что вскоре эти ?Правила? распространи-лись на всю страну и позднее легли в основу законов о печати, решительно запрещавших любые неправительственные (небольшевистские) издания.

    В статье ?Ближайшие задачи?, слишком длинной, чтобы ци-тировать ее здесь, газета дает детальные советы по решению основных стоявших перед страной проблем. ?Организация снаб-жения продовольствием?, ?Как разрешить жилищный вопрос?, ?Фабрики и заводы?, ?Банки?, ?Город и деревня?, ?Сырье и топливо?, ?Транспорт?, ?Общественные работы? — вот назва-ния основных разделов статьи.

    Естественно, немало материалов было посвящено крестьянскому вопросу (?Дело крестьян? в № 22 и др.), многие редакционные статьи касались проблем рабочих (?Дело рабочих? в № 11, ?Рабочий съезд? и т. д.).

    В заключение позволю себе привести любопытный отрывок из статьи, озаглавленной ?Ленин и анархизм? (№ 5 от 19 декабря/1 января 1918 г.*):

    ?Благоразумные, аккуратные и осторожные ?социалисты? на каждом шагу упрекают гражданина Ленина в приверженности к анархизму.

    Возражения гражданина Ленина сводятся всякий раз к одному и тому же: ?Подождите. Я еще не совсем анархист?.

    Анархисты нападают на гражданина Ленина за его пристрастие к догме марксизма.

    Возражения гражданина Ленина сводятся всякий раз к одному и тому же: ?Подождите. Я уже не совсем марксист?.

    Мы чувствуем, наконец, желание сказать всем, смущающимся в сердце своем: не тревожьтесь и не ждите. Гражданин Ленин — совсем не анархист.?

    И после краткого анализа позиции Ленина в отношении Революции статья заключает:

    ?И гражданин Ленин прав, говоря: мы отбрасываем парламентаризм, Учредительное Собрание и пр., потому что Революция породила Советы.

    Да, Революция породила... не Советы только, а вообще — правильное, здоровое стремление к классовой, внепартийной, внегосударственной, непо-литической организации. В этом стремлении — спасение революции. И гражданин Ленин был бы нрав, если бы признал давным-давно, на заре своей юности, что истинная революция пойдет именно этим путем.? Увы, он был в то время ?чистым марксистом?...

    А теперь?.. О, конечно, все более и более сознательные анархичес-кие тенденции масс смущают его. С прежнего пути — массы уже свели гражданина Ленина. Он уступает, он сдается, он оставляет ?государ-ство?, ?власть?, ?диктатуру? лишь на час, на минутку, на ?переходный момент?. А потом... потом — анархизм, почти анархизм… ?советский? анархизм, ?ленинский? анархизм...

    И благоразумные, аккуратные и осторожные ?марксисты? в ужасе кричат: ?Вы видите? Вы слышите? Вы понимаете?.. Ведь это же ужас! Разве это — марксизм? Разве это — социализм?..?

    Но, Бог мой! Разве вы не предвидите, граждане социалисты, что ска-жет гражданин Ленин, когда нынешняя власть укрепится и, возможно, ста-нет не прислушиваться более к голосу масс?

    Он вернется тогда на свой привычный, проторенный путь. Он со-здаст самое подлинное ?марксистское государство?. И он, в торжествен-ный час окончательной победы, скажет: ?Вы видите, господа? Я опять совсем марксист?.

    Остается только один, главный вопрос: не станут ли массы ранее этого блаженного часа ?совсем анархистами? и не помешают ли они гражданину Ленину вернуться к ?совсем марксизму???

    К сожалению, я не могу привести здесь еще ряд статей из того же ?Голоса Труда?, ?Анархии? (Москва), ?Набата? (Украина). У меня в настоящее время нет возможности обратиться к нужным номерам. Но могу заверить, что, за исключением некоторых нюансов и деталей, со-держание всех серьезных либертарных газет было схожим. Впрочем, процитированного достаточно, чтобы у читателя составилось ясное пред-ставление о принципах, позиции и деятельности анархистов во время Революции.

    Могу добавить, что Анархистской Конфедерации Украины (?На-бат?), уничтоженной впоследствии большевистскими властями, удалось в ноябре 1918-го в Курске и в апреле, 1919 года в Елисаветграде созвать два съезда, которые проделали важную работу. Они выдвину-ли либертарный план действий для всей Украины. Резолюции съездов содержали проработанные решения различных насущных проблем теку-щего момента.

    Период между октябрем 1917-го и концом 1918 года был решаю-щим: именно эти несколько месяцев определили судьбу Революции. Какое-то время она колебалась между двумя идеями, двумя путями. Затем произошло непоправимое: большевистскому правительству окон-чательно удалось установить свое военное, полицейское, бюрократичес-кое и капиталистическое государство (новую модель).

    Либертарная идея, все более становящаяся наперекор избранному пути, была удушена.

    А широкие трудящиеся массы не имели ни достаточно сил, ни сознательности, чтобы сказать свое решающее слово.

    * Выходные данные газеты указаны неточно. В действительности — № 5 от 16/29 января 1918 г. — Прим. перев.


Глава V

    Несколько случаев из жизни.

    Несколько случаев из жизни позволят мне лучше показать особый характер той эпохи.

    Однажды вечером в конце 1917 года двое или трое рабочих быв-шего петроградского нефтяного завода Нобеля (там было занято около 4 тысяч человек) пришли на собрание нашего ?Союза? и рассказали следующее:

    Когда прежние хозяева покинули завод, рабочие после многочис-ленных собраний и дискуссий решили управлять им коллективно. В числе прочих они обратились и к ?своему? правительству (большевистскому), прося помочь в осуществлении их замысла.

    В Наркомтруде им заявили, что, к сожалению, в нынешних усло-виях ничего не могут для них сделать; не в состоянии обеспечить ни топливом, ни сырьем, ни заказами или клиентами, ни транспортом, ни оборотными средствами. В качестве утешения им сказали, что 90 % заводов находятся в таком же точно положении, и правительство вскоре примет меры, чтобы они вновь заработали.

    Тогда рабочие попытались заставить завод работать собственными средствами, надеясь найти все необходимое для продолжения производ-ства и обеспечения сбыта в достаточном объеме.

    Однако Наркомтруд проинформировал Рабочий комитет завода, что, поскольку их случай не единичный и очень многие предприятия находятся в такой же ситуации, правительство решило закрыть их, уволить рабочих, выплатив им зарплату за два или три месяца, и ожи-дать лучших времен.

    Рабочие завода Нобеля совершенно не были согласны с правитель-ством. Они хотели продолжать работу и сохранить производство. У них возникла уверенность, что это удастся. Они сообщили об этом прави-тельству. Ответом был категорический отказ. Правительство заявило, что, руководя всей страной и неся перед ней ответственность, оно не может допустить, чтобы каждый действовал на свое усмотрение, это привело бы к полному хаосу; правительство вынуждено принимать об-щие меры, а в том, что касается таких предприятий, как завод Нобеля, такой мерой может быть только закрытие.

    Рабочие, созванные Заводским комитетом на общее собрание, выступили против этого решения.

    Тогда правительство предложило им провести еще одно собрание, где его представители окончательно разъяснят подлинный смысл пред-ложенной меры и необходимость ее применения.

    Рабочие согласились. И некоторые из них, поддерживавшие связи с нашим ?Союзом?, поставили нас в известность и попросили прислать на собрание оратора, который бы разъяснил точку зрения анархистов. (Тогда это еще было возможно.) Заводские рабочие, сказали нам, будут очень рады узнать наше мнение, сравнить обе позиции, выбрать наилучшую и соответствующим образом поступить.

    На собрание делегировали меня.

    Я пришел первым. Большинство заводских рабочих собрались в большом цеху. На возведенном в центре возвышении сидели вокруг стола члены Комитета, ожидавшие представителей правительства. Со-бравшиеся были настроены серьезно и сдержанно. Я занял место на возвышении.

    Вскоре очень ?официально? (уже!), очень торжественно, с лосня-щимися портфелями в руках вошли представители правительства. Их было трое или четверо, во главе с самим Шляпниковым, в то время Народным комиссаром труда.

    Он выступил первым. Сухим официальным тоном он повторил положения принятого правительством постановления и изложил мотивы его принятия. В заключение он заявил, что решение это окончательное и пересмотру не подлежит, а противящиеся ему рабочие нарушают дис-циплину, и это может повлечь за собой серьезные последствия как для них, так и для страны.

    Его выступление было встречено ледяным молчанием, раздались лишь жидкие хлопки нескольких явных большевиков.

    Тогда председатель собрания сказал, что некоторые рабочие хотели бы знать также точку зрения анархистов, и он передает слово присут-ствующему представителю Союза анархо-синдикалистов.

    Я встал. ?Члены правительства? были удивлены (очевидно, этого они не ожидали) и разглядывали меня с нескрываемым любопытством, смешанным с иронией, тревогой и досадой.

    Последующее навсегда запечатлелось в моей памяти, настолько это было типично, убедительно и укрепило меня в моих убеждениях.

    Обратившись к заводским рабочим, я сказал им примерно следующее:

    — Товарищи, вы многие годы работаете на этом заводе. Вы хотите продолжать свободно трудиться на нем. Вы имеете на это пол-ное право. Может быть, это даже ваш долг. Во всяком случае, бес-спорный долг правительства — которое называет себя вашим — зак-лючается в том, чтобы облегчить вам выполнение вашей задачи, поддержать ваше решение. Но правительство только что еще раз повторило, что оно не в силах сделать это и потому закроет завод и уволит вас, не считаясь с вашим решением и вашими интересами. Я должен, прежде всего, сказать вам, что на наш взгляд — я говорю от имени ?Союза анархо-синдикалистов?, — бессилие правительства (называющего себя вашим) не является причиной для того? чтобы лишать вас честно заработанного куска хлеба?.

    Меня прервал гром аплодисментов.

    — Наоборот, — продолжил я, — эти люди (я указал на ?членов правительства?), которые называют себя ?правительством? или как-то еще, должны были бы приветствовать вашу инициативу, одобрить вас и сказать, как говорим мы: поскольку власти бессиль-ны, вам остается только один выход, это — выкручиваться самим, опираясь на собственные силы и средства. Ваше правительство дол-жно было бы добавить к этому, что использует все возможности, чтобы оказать вам помощь, как только сможет. Я не член правитель-ства и не хочу им быть; ибо никакое правительство, как вы видите, не способно ничего сделать ни для вас, ни для организации жизни людей в целом. Добавлю еще кое-что. Задам вам вопрос: у вас есть силы и средства, чтобы продолжить работу? Вы верите в успех? Могли бы вы, например, создать небольшие подвижные и деятель-ные команды, из которых одни занялись бы поиском топлива; другие проблемами сырья; третьи вопросами железнодорожных поставок; четвертые, наконец, заказами и клиентами, и т. д.? Все зависит от этого, товарищи. Если вы можете обеспечить себя всем необходи-мым, если верите в успех, вам остается только идти вперед, а прави-тельство — ?ваше? правительство — не должно, разумеется, рас-сматривать это как помеху, напротив... Что касается нас, анархистов, мы уверены, что сами рабочие, имея различные связи повсюду в стране и прекрасно зная основные составляющие своей работы, смо-гут — особенно когда их четыре тысячи — решить проблему гораз-до проще и быстрее, чем правительство. Итак, мы считаем, что вам необходимы для этого лишь мобильные команды, состоящие из тех, кто по своим связям, знаниям и склонностям способен действовать энергично и успешно. Выполнив свои задачи, эти команды прекратят существование и их члены вольются в массу заводских рабочих. Что вы об этом думаете?

    Ответом мне были единодушные и продолжительные аплодисмен-ты. Одновременно некоторые кричали:

    — Да! Да! Правильно! Мы подготовили все, что нужно. Мы можем продолжать. Мы ждем уже несколько недель...

    — Постойте, товарищи, — сказал я, — вам не хватает топлива. Правительство отказывается предоставить его. Без топлива завод ра-ботать не может. Вы сумеете достать его сами, своими средствами?

    — Да, да! — кричали в ответ. — На заводе есть пятнадцать человек, уже организованных и готовых отправиться в разные области; каждый со своими связями легко найдет топливо, подходящее для завода.

    — А как доставить топливо сюда?

    — Мы уже ведем переговоры с товарищами железнодорожни-ками. У нас будут вагоны и все необходимое. Этим занимается дру-гая команда.

    — А сбыт?

    — Никаких трудностей, товарищ! Мы очень хорошо знаем клиен-тов завода и сумеем сбыть продукцию, все в порядке.

    Я взглянул на Шляпникова и остальных. Они грозно вращали глазами и нервно стучали пальцами по столу.

    — Хорошо, друзья! — продолжал я. —-В таких условиях мы, анархисты, считаем: давайте действуйте, производите! Только еще одно. Вы, конечно, не будете вести себя как хозяева-капиталисты? Не будете нанимать работников и эксплуатировать их? Не создадите акционерное общество?

    Раздался смех. И тут же несколько рабочих взяли слово и сказа-ли, что, естественно, работать все будут коллективно, по-товарищески, только для того, чтобы выжить. Комитет проследит за работой пред-приятия. Наличные средства будут распределяться по справедливости и всеобщему согласию. Если появится излишек поступлений, он образует оборотные средства.

    — И, — было сказано в заключение, — если мы нарушим соли-дарность трудящихся, пусть правительство нас накажет. А нет, пусть оно даст нам работать и полностью нам доверяет.

    — Что ж, друзья, — закончил я свое выступление, — остается только начать. Желаю вам мужества и удачи!

    Ответом мне был гром аплодисментов. Оцепенение сменилось необычайным оживлением. Повсюду вторили моим словам и не обра-щали больше внимания на ?представителей правительства?, которые неподвижно сидели на месте с искаженными лицами.

    Тогда Шляпников прошептал что-то на ухо председателю. Тот исступ-ленно зазвонил в колокольчик. Наконец установилось спокойствие.

    Шляпников вновь попросил слова.

    Холодно, хотя и не скрывая раздраженности, чеканя слова и сопро-вождая их командирскими жестами, он заявил, что, ?как член прави-тельства?, ничего не может изменить — ни убавить, ни прибавить — в том, что уже сказал. Он повторил, что решение правительства окон-чательное.

    — Это вы, — сказал он, — поставили нас у власти. Вы свободно, по доброй воле доверили нам судьбу страны. Так что вы доверяете нам и нашим действиям. Это вы, рабочий класс нашей страны, захотели, чтобы мы отстаивали ваши интересы. Отныне наше дело — знать их, понимать и заботиться о них. Само собой, наша задача — заниматься подлинными интересами всего трудящегося класса, а не той или иной группировки. Мы не можем действовать — это и ребенку понятно — в частных интересах того или иного отдельного предприятия. Совершен-но логично и естественно, что мы разрабатываем и утверждаем планы действий, касающиеся всего рабочего и крестьянского государства. Эти планы должны обеспечить ему будущее. Иное, то есть принятие или одобрение мер в пользу отдельного коллектива, было бы смешным, не отвечающим интересам народа в целом и преступным по отношению ко всему рабочему классу. Невозможность для нас немедленно разрешить разнообразные и сложные проблемы момента — временное. Она объяс-няется ужасными нынешними условиями — после всех пережитых не-счастий, после хаоса, из которого мы едва выбираемся. Рабочий класс должен понимать это и иметь терпение. Нынешнее положение вещей не зависит от нашей воли. Не мы его создали. Мы все испытываем его тяжкие и неизбежные последствия. Это относится ко всем и продлится еще некоторое время. Рабочие должны вести себя так же, как и все остальные, а не пытаться создать привилегии для той или иной группы трудящихся. Подобное поведение было бы по сути своей буржуазным, эгоистическим и дезорганизующим. Если некоторые рабочие под воздей-ствием анархистов, мелкобуржуазных дезорганизаторов по преимуще-ству, не хотят этого понять, тем хуже для них! Мы не можем тратить время на отсталые элементы и их вожаков.

    И в заключение агрессивным тоном, исполненным угрозы, он заявил:

    — Во всяком случае, я должен предупредить рабочих этого заво-да, а также господ анархистов, этих профессиональных неудачников и дезорганизаторов, что правительство ничего не может изменить в при-нятых с полным на то основанием решениях и что оно заставит так или иначе их уважать. Если рабочие сопротивляются, тем хуже для них! Они просто будут уволены без выходного пособия. Самых упрямых, застрельщиков, врагов дела всего пролетариата будут ждать гораздо более серьезные последствия. А что касается господ анархистов, пусть Они поостерегутся! Правительство не потерпит, чтобы они вмешива-лись в дела, которые их не касаются, и подстрекали честных рабочих к неповиновению... Правительство сумеет покарать их, и без колебаний. Пусть имеют это в виду!

    Эти последние слова были встречены крайне сдержанно.

    После собрания меня окружили раздосадованные, возмущенные рабочие. Они прекрасно уловили фальшь в речи Шляпникова.

    — Его речь была ловкой, но фальшивой, — говорили они. — Для нас не идет никакой речи о привилегиях. Такое толкование совершенно извращает нашу мысль. Правительство должно лишь позволить рабо-чим и крестьянам всей страны действовать свободно. Тогда оно увидит: все само собой наладится ко всеобщему удовлетворению. И ему будет меньше забот, трудов, да и разъяснений.

    По сути, в этом типичном случае проявились и столкнулись все те же две концепции: правительственно-государственническая и общественно-либертарная. Каждая имела свои доводы и причины.

    Еще рабочих возмутили угрозы, адресованные им и нам.

    — Социалистическое правительство должно использовать другие методы, чтобы правда стала понятна, — говорили они.

    Впрочем, у них было никаких иллюзий относительно исхода конфликта.

    И действительно, несколько недель спустя завод был закрыт и рабочие уволены, сопротивление мерам, принятым ?рабочим? правитель-ством против рабочих, было невозможным.

    Другой случай.

    Летом 1918 года, после поездки на фронт Революции против не-мецкого нашествия (на Украину) я приехал в городок Бобров (Воро-нежской губернии), где жила моя семья.

    Я был лично знаком с членами местного большевистского комите-та, людьми молодыми. Им был известен мой опыт в сфере образования и просвещения взрослых, и они предложили мне организовать просве-тительскую и культурную работу в районе. (Тогда это называлось ?Пролеткультом?.)

    Я согласился на двух условиях: 1) никакого вознаграждения (что-бы сохранить независимость методов и действий); 2) собственно пол-ная независимость моей просветительской деятельности.

    Комитет дал свое согласие. Местный совет, естественно, тоже.

    Помню первое собрание созданной таким образом новой организации.

    Я послал множество приглашений в рабочие организации города, в окрестные деревни, интеллигенции и пр. Вечером передо мной сидело десятка три сдержанных, недоверчивых, почти враждебных людей. Я сразу понял: они ожидали увидеть типичное собрание, большевистского ?комиссара? с повадками диктатора, с револьвером на поясе, отдающего приказы и команды, которые следовало в точности исполнять.

    На этот раз присутствующие увидели нечто совершенно иное.

    Говоря с ними как друг, я сразу же объяснил, что в нашем деле необходима их собственная инициатива, подъем, воля и энергия. Я дал понять им, что у меня нет никакого намерения командовать, дикто-вать и навязывать им что бы то ни было. И пригласил их вести самим, по мере сил и ответственности, просветительскую и культур-ную деятельность в районе.

    Воззвав таким образом к их доброй воле и способностям, я обри-совал одновременно свою роль: дружеская и эффективная помощь в разработке планов и программ; создание преподавательского корпуса; предложения и советы, основанные на личном опыте и знаниях, и т. д.

    Я набросал приблизительную картину того, что мы могли бы сде-лать в районе, если будем сотрудничать и работать от души.

    Затем последовал совершенно свободный обмен мнениями. И я констатировал, что пробудил у присутствующих некоторый интерес.

    На следующее собрание пришло человек сто. Атмосфера была гораздо более доверительная и дружеская.

    Понадобилось, однако, четыре или пять собраний, чтобы лед окон-чательно растаял и установилось полное взаимное доверие. Как только перестали возникать сомнения в моей искренности и задача показалась всем интересной и осуществимой, между нами возникла настоящая сим-патия, а некоторые преисполнились подлинным энтузиазмом.

    И тогда началась лихорадочная деятельность, масштабы и результаты которой вскоре превзошли все мои ожидания. Десятки людей, вышедших из народа, зачастую малообразованных, воодушевились и принялись за дело с таким пылом и умением, показали такое богатство идей и свершений, что мне оставалось только сопоставлять и координировать их усилия или принимать участие в подготовке наиболее важных дел.

    Наши собрания, всегда публичные, где каждый мог вносить свои идеи, начали привлекать крестьян и даже крестьянок из отдаленных деревень. Во всем районе заговорили о наших делах. В базарные дни на собрания являлась целая толпа, весьма любопытная.

    Вскоре возникла превосходная труппа передвижного народного театра, которая начала репетировать пьесы, отобранные тщательно и со вкусом.

    Мы быстро нашли и оборудовали необходимые помещения.

    Ремонт мебели; замена разбитых оконных стекол; изыскание за короткий срок школьных принадлежностей (тетрадей, карандашей, перьев, чернил и пр.), отсутствие которых ранее являлось серьезным препятствием в работе: таковы, были наши первые шаги в сфере просвещения.

    Была создана библиотека, куда люди охотно отдавали книги.

    Начали функционировать вечерние курсы для взрослых.

    Но местные власти послали отчет в Центр, в Москву. Там сразу поняли, что я действую по своему усмотрению, без ?инструкций? и ?предписаний? сверху; что все мы работаем свободно, не починяясь декретам и приказам из Москвы, которые в большинстве своем были в нашем районе неосуществимы или показывали свою полную нелепость.

    Через местный Совет мне начали посылать ?оттуда? большие пакеты декретов, предписаний, правил, формальных указаний, а также программ, проектов, планов, один фантастичнее и абсурднее другого. От меня требовалось строго следовать всем этим глупым бумажкам, неосуществимым распоряжениям.

    Я пролистывал эту ?литературу? и продолжал делать свое дело, не задумываясь о ней.

    Это закончилось ультиматумом: подчиниться или уйти. Естественно, я выбрал второе, понимая, что исполнение инструкций из Москвы неизбежно погубит все дело. (Пусть читатель поверит мне, что дело это было мне интересно само по себе, я вполне лояльно выполнял свой профессиональный долг, никогда не высказывая свои анархические идеи. Речь никоим образом не шла о ?разрушительной? пропаганде, в обращенных ко мне распоряже-ниях вопрос этот даже не ставился. Просто ?Центр? не мог допустить, чтобы кто-то не следовал слепо его приказаниям.)

    Все было кончено. После волнующего прощального собрания, ког-да все прекрасно поняли угрозу, нависшую над начатым делом, я подал в отставку.

    Пришедший мне на смену верный слуга Москвы стал буквально применять инструкции ?Центра?. Через какое-то время люди разбе-жались. Организация, еще недавно полная жизни, быстро захирела и прекратила существование.

    Следует добавить, что через несколько месяцев затея с ?проле-тарской культурой? потерпела жалкий провал во всей стране.

    Еще один случай.

    Как и рабочие завода Нобеля в Петрограде, трудящиеся на различных предприятиях во многих городах и промышленных райо-нах захотели самостоятельно наладить работу на заводах, которым угрожало закрытие, обеспечить и организовать обмен с деревней или преодолеть какие-либо другие трудности: улучшить деятельность раз-личных служб, выправить положение, исправить ошибки, восполнить недостающее и пр. Повсюду большевистские власти систематически запрещали массам действовать независимо, будучи сами чаще всего неспособными работать с пользой.

    Так, например, Совет города Елисаветграда (на юге страны) не смог бюрократическими методами разрешить ряд насущных экономи-ческих проблем местного значения, и рабочие нескольких заводов (в 1918-1919 годах такое еще было возможно) попросили у президиума Совета разрешения самим заняться этими вопросами, создать свои орга-ны, объединить вокруг них всех рабочих города, действуя, разумеется, под контролем Совета.

    Как и повсюду, им сделали строгий выговор и пригрозили санкци-ями за ?дезорганизующее? поведение.

    Другой случай.

    С приближением зимы во многих городах стал ощущаться недостаток в топливе не только для предприятий, но и для отопле-ния жилищ.

    В России последние всегда отапливались дровами. В лесистых местностях добыть топливо в нужное время — как правило, в конце лета — не составляло проблем. До Революции владельцы крупных дровяных складов часто договаривались с крестьянами окрестных дере-вень, чтобы те рубили лес и привозили его на вокзал или на склад. Так происходило повсеместно в Сибири и других северных регионах, бога-тых лесом. После сбора урожая крестьяне охотно брались за это дело даже за небольшое вознаграждение.

    После Революции городские Советы, превращенные волей прави-тельства в административные органы, формально отвечали за снабже-ние города всем необходимым. Именно они должны были договари-ваться с крестьянами. Это было тем более важно, что владельцы складов исчезли, а железные дороги работали плохо.

    Но из-за их бюрократической медлительности — болезни, свой-ственной всем официальным административным органам — Советам почти нигде не удавалось вовремя выполнить свою задачу.

    Настал благоприятный момент для того, чтобы рабочие и жители городов сами договорились с крестьянами и обеспечили поставку дров. Естественно, Советы отказывали им, неизменно называя такие дей-ствия ?произволом?, ?дезорганизацией? и утверждая, что снабжение должно быть делом официальных государственных органов, Советов, согласно общему плану, разработанному центральным правительством.

    В результате города либо оставались без топлива, либо за него приходилось платить втридорога, подвоз его был крайне затруднен, так как после сентября из-за дождей и грязи дороги стали практически непроезжими.

    Часто крестьяне решительно оказывались заготавливать дрова, даже за высокую плату (в сущности, большевистские бумажные рубли их мало привлекали), и их заставляли работать силой.

    Я мог бы приводить подобные примеры на десятках страниц, так происходило повсюду. Читатель может приложить описанное мной ко всем сферам жизни и получит верную картину того времени.

    Во' всем: в производстве, на транспорте, в сфере обмена, торговли и т. д. — царил немыслимый хаос. И административные органы (Сове-ты и пр.) неизменно оказывались бессильны.

    В городах не хватало хлеба, мяса, молока, овощей. В деревне — соли, сахара, промышленных товаров.

    Одежда гнила на складах больших городов. В провинции было нечего надеть.

    Беспорядок, бесхозяйственность, бессилие господствовали по-всюду и во, всем. Но когда те, кто был заинтересован в разреше-нии проблем, хотели вмешаться, власти ничего не желали слы-шать. Правительство намеревалось ?править? и не терпело никакой ?конкуренции?. Малейшее проявление духа независимости и ини-циативы расценивалось как ?нарушение дисциплины?, и за него полагались суровые санкции.

    Исчезали величайшие завоевания, лучшие надежды Револю-ции. Самое трагическое заключалось в том, что народ, в целом, этого не осознавал. Он пускал все на самотек, веря в свое ?пра-вительство? и в будущее. Правительство же создавало мощную, слепо повинующуюся ему силу принуждения. И когда народ по-нял, было уже слишком поздно.

    После всего сказанного, я думаю, можно обойтись без коммен-тариев. Достаточно отметить, что эти ?случаи из жизни? фактически подтверждали нашу основную идею: подлинная Революция может быть лишь свободным делом рук миллионов людей, в ней заинтере-сованных, трудового народа. Как только вмешивается правительство и подменяет собой народ, жизнь оставляет Революцию: все приоста-навливается, происходит откат назад; приходится начинать сначала.

    И пусть нам не говорят, что народ ?не хочет действовать?, что ?нужно заставлять его силой строить собственное счастье вопреки самому себе? и т. д. Все это чистый вымысел. Во время великой Революции народ как раз желает действовать. В чем он нуждается, так это в бескорыстной помощи убежденных революционеров, образованных людей, технических специалистов. Правда заключается в том, что касты, группы и люди, жадные до власти и привилегий, напичканные лживыми доктринами и презирающие народ, в который они не верят, мешают ему действовать вместо того, чтобы помогать, пытаются управлять им, вести его и, в конечном счете, по-своему эксплуатировать. А чтобы оправдать свои воззрения, приписывают ему ?бессилие?. Пока народы, то есть трудящиеся массы всех стран, не поймут этого и не воспротивятся реакционным устремлениям по-добных элементов, революции ни к чему не приведут, и подлинное освобождение Труда останется утопической мечтой.

    Мы сказали, что массы не осознавали смертельной опасности, нависшей над Революцией.

    Но все-таки в новых условиях, созданных большевистским прав-лением, анархическая критика и идеи свободной инициативы и деятель-ности трудящихся масс совершенно естественно находили все больший отклик в народе.

    И тогда либертарное движение начало быстро развиваться. А большевистское правительство, все более обеспокоенное его успехами, решило в ответ на ?угрозу? анархизма прибегнуть к испытанному сред-ству всех правительств: беспощадным репрессиям, помноженным на хитрость и насилие.


Часть IV. Репрессии

    Глава I

    Подготовка.

    ?Советской? власти? удалось выполнить свою задачу: весной 1918 года организация его правительственных и государственных кадров — полицейских, военных и ?советской? бюрократии — зашла уже доволь-но далеко. Таким образом, была создана достаточно прочная основа для диктатуры, полностью подчиненная тем, кто сформировал и поддерживал ее. На нее можно было положиться.

    Используя эти дисциплинированные и слепо повинующиеся ему силы принуждения, правительство большевиков положило конец попыт-кам действовать независимо в разных концах страны.

    С помощью этих быстро растущих сил оно в конечном итоге под-чинило массы своей суровой диктатуре.

    И эти силы, в безоговорочном подчинении которых правительство было уверенно так же, как и в пассивности большинства населения* оно бросило против анархистов.

    В революционные дни Октября тактика большевиков по отно-шению к анархистам сводилась к следующему: использовать после-дних по максимуму в процессе борьбы и ?разрушения?, помогая им при необходимости (оружием и др.), одновременно внимательно на-блюдая за ними.

    Сразу же после победы и завоевания власти правительство больше-виков сменило тактику.

    Приведем наглядный пример.

    Во время ожесточенных боев в Москве в октябре 1917 года штаб ?двинцев? (Двинского полка, о котором говорилось выше) располагался в здании Московского Совета. Тогда же возник большевистский ?Ре-волюционный комитет?, провозгласивший себя ?верховной властью?. И сразу же штаб ?двинцев? (известных своей приверженностью анархиз-му) стал объектом наблюдения, подозрений и недоверия со стороны ?Ревкома?.

    Штаб опутали нити шпионажа. Он фактически оказался блоки-рованным.

    Грачев (анархист, командовавший полком) прекрасно понимал, что большевиков заботит не подлинная Революция и решение насущных проблем, а исключительно устранение соперников и захват вла-сти. Он предчувствовал, что они вскоре выхолостят Революцию и приведут ее к поражению. Его охватила глубокая тоска. Он напрасно вопрошал себя, как вовремя остановить преступную руку новой вла-сти, готовую набросить удавку на шею Революции. Совещался об этом с некоторыми товарищами, бессильными, увы, как и он сам!

    За неимением лучшего Грачев пришел к мысли вооружить ра-бочих. Передал на заводы винтовки, пулеметы, патроны. Так он надеялся подготовить массы к возможному восстанию против новых самозванцев.

    Внезапно Грачев погиб. Отправленный большевистскими властями в Нижний Новгород ?по военным делам?, он был убит при весьма загадочных обстоятельствах; объявили, что произошел несчастный слу-чай, застреливший его солдат не умел пользоваться винтовкой.

    Некоторые обстоятельства позволяют предположить, что он погиб от руки наемника ?советской? власти.

    (При странным образом схожих обстоятельствах в 1936 году в Испании был убит анархист Дуррути.)

    Затем все революционные полки Петрограда и Москвы, участво-вавшие в октябрьских сражениях, были разоружены большевиками.

    В Москве первым был разоружен (силой) Двинский полк.

    Немного позднее всюду все граждане без исключения, в том числе трудящиеся и их организации, были вынуждены, под страхом смертной казни, сдать оружие большевистским военным властям. (31)


Глава II

    Начало.

    Всеобщие, систематические и решительные преследования анархис-тов были начаты ?коммунистическим? правительством весной 1918 года.

    Заключив Брестский мир, правительство почувствовало себя доста-точно уверенным, чтобы повести беспощадную борьбу против своих противников ?слева? (левых эсеров и анархистов).

    Ему надо было действовать методически и осторожно.

    Прежде всего, по приказу правительства коммунистическая печать начала клеветническую и лживую кампанию против анархистов, которая день ото дня все усиливалась. Одновременно, в процессе проведения митингов и собраний активно готовилась почва на заводах, в армии и в обществе в целом. Изучалось настроение масс.

    Вскоре правительство убедилось, что может рассчитывать на воо-руженные силы, притом что массы останутся более менее безразличными или не смогут серьезно повлиять на события.

    В ночь на 12 апреля все анархистские организации Москвы — в том числе ?Федерация анархистских групп Москвы? — под лживым и абсурдным предлогом были разгромлены полицией и войсками. (32) В тече-ние нескольких часов город имел вид осажденного. В ?акции? участво-вала даже артиллерия.

    Эта операция послужила сигналом к разгрому либертарных органи-заций почти во всех крупных городах страны. Как всегда, провинциаль-ные власти в своем рвении превзошли столичные.

    Троцкий, который в течение двух недель готовил удар и лично агитировал в полках против ?анархо-бандитов?, выразил удовлетворение власти в своем известном заявлении ?Наконец Советская власть желез-ной метлой избавляет Россию от анархизма!?

    Извечная и жестокая ирония истории человечества: пятнадцать лет спустя Сталин использует то же самое выражение и выметет ?железной метлой? троцкизм, к великому неудовольствию Троцкого.

    Признаюсь, что испытал некоторое удовлетворение, когда сверши-лась эта своего рода историческая справедливость.

    Однако первая атака была не более чем робким началом, ?чер-новой попыткой?.

    Сама идея анархизма пока не была объявлена вне закона. Со-хранялась и некоторая, весьма ограниченная, свобода слова, печати, или, скорее, убеждений. В отдельных местах можно было еще вести анархическую работу. Либертарные организации— бледные тени прошлого — относительно оправились от ?катастрофы? и возобно-вили свою деятельность.

    Тем временем большевистское правительство разгромило партию социалистов-революционеров (как и другие левые фракции, ?максимали-стов? и пр.). Мы уделим этому гораздо меньше внимания, борьба против них была не столь масштабной и не столь интересна, как пресле-дования анархистов. Схватку между большевиками и левыми эсерами можно расценивать как борьбу двух политических партий за власть, что для нас не представляет особого интереса.

    Отметим, однако, что, выведя из правительства нескольких членов партии эсеров, коммунистическая партия повела против своих соперников беспощадную борьбу. С лета 1918 года левые эсеры были объявлены вне закона. Вскоре они перестали существовать как партия. Их активистов преследовали по всей стране и уничтожили до последнего человека. Трагическая судьба несчастной Марии Спиридоновой представляет со-бой одну из самых поразительных страниц в истории этих бесчеловечных репрессий. Арестованная, скитавшаяся по тюрьмам, терпевшая нрав-ственные и, возможно, физические мучения, они окончила свои дни в безвестной смрадной камере или в подвале, под пулями ?чекистов? (мне . неизвестно в точности, что с ней стало). А скольких других активистов партии, чья единственная ошибка заключалась в том, что она иначе понимала задачи и пути Революции, ожидала та же участь!


Глава III

    Пароксизм.

    В 1919-1920 годах возросло число протестов и выступлений рабо-чих и крестьян (начавшихся еще в 1918-м) против монополистских и террористических действий ?советской? власти по отношению к ним. Правительство, все более беспощадное и циничное в своем деспотизме, отвечало усилением репрессий.

    Естественно, анархисты вновь душой и телом были вместе с обма-нутыми, угнетенными, борющимися массами. Поддерживая рабочих, они требовали для трудящихся и их организаций права самим, свободно, без вмешательства политиков руководить производством. Анархисты под-держивали крестьян в их требовании независимости, самоуправления, права свободно и непосредственно вести переговоры с рабочими. От имени тех и других они требовали восстановления революционных заво-еваний трудящихся, того, чего их обманом лишила ?коммунистическая? власть, в частности, возрождения ?подлинно свободного советского ре-жима?, ?политических свобод? для всех революционных течений и т. д. Короче говоря, они требовали, чтобы завоеваниями Октября воспользо-вался сам народ, свободные рабочие и крестьянские организации.

    Разумеется, анархисты пером и словом разоблачали политику пра-вительства, боролись против нее во имя этих принципов.

    Как и следовало предвидеть, большевистское правительство объя-вило им войну на уничтожение.

    В конце того же 1918 года многие либертарные организации в провинции были вновь разгромлены. А тем из них, кто случайно уцелел, власти не давали никакой возможности действовать.

    В 1919 году репрессии в России продолжились, они начались и на Украине. (По ряду причин большевистская диктатура установилась там гораздо позднее, чем в других местах.) Повсюду, где воцарились боль-шевики, анархистские группы были ликвидированы, активисты арестова-ны, газеты закрыты, библиотеки уничтожены, собрания запрещены.

    Излишне говорить, что все эти меры были приняты в чисто поли-цейском, военном или административном порядке, совершенно произ-вольно, без предъявления обвинения, следствия и других юридических процедур. Все происходило по московской модели, предложенной в 1918 году самим Троцким.

    Летом 1919 года, после пресловутого постановления Троцкого № 1824, объявлявшего вне закона так называемое ?махновскоё? дви-жение, почти повсюду начали арестовывать не только партизан-махнов-цев, но и анархистов вообще. Очень часто их расстреливали на месте по приказанию красных командиров.

    В большинстве случаев разгром анархистских организаций сопро-вождался актами дикого насилия, безумного вандализма со стороны ?чекистов? и обманутых, раздраженных или перевозбужденных красно-армейцев: с активистами, мужчинами и женщинами, обращались грубо, как с ?преступниками?; жгли книги, разрушали штаб-квартиры и пр. Это было настоящее репрессивное исступление.

    В конце лета 1919 года все анархистские организации на Украине были разгромлены.

    К 1920 году от анархистского движения в России остались одни осколки.

    В начале октября 1920 года ?советская? власть, нуждаясь в помо-щи революционных махновских партизан для победы над Врангелем, заключила с Махно соглашение.

    Согласно одному из условий соглашения, арестованные и сослан-ные анархисты должны были быть освобождены и получали право от-крыто действовать в России и на Украине.

    Откладывая, разумеется, выполнение этого условия, большевики все же вынуждены были прекратить преследования и освободить не-скольких активистов.

    После победы над Врангелем ?советское? правительство преда-тельски напало на Махно и окончательно уничтожило анархистское дви-жение на Украине.

    Вот как это произошло.

    В конце ноября 1920 года, после победы над Врангелем, правитель-ство приказало арестовать в Харькове анархистов, собравшихся на свой легальный Съезд. Одновременно оно вновь начало преследовать анархи-стов по всей Украине, открыв на них настоящую охоту, организуя избиения и ловушки, арестовывая подростков 14-16 лет, беря ?в заложники? родителей, жен и детей активистов, как будто хотело отомстить за вы-нужденные уступки и наверстать упущенное время, стремясь на этот раз уничтожить ?подлую породу анархистов? вплоть до детей!

    Чтобы оправдать эту отвратительную ?акцию?, правительство объяс-нило свой разрыв с Махно предательством, якобы совершенным после-дним, и выдумало фантастический ?разветвленный анархистский заговор против советской власти?.

    История этого заговора достаточно интересна и заслуживает от-дельного рассказа.

    За несколько дней до решающей победы над Врангелем, когда в поражении последнего не оставалось уже никаких сомнений, центральная станция радиопередач в Москве предписала всем провинциальным стан-циям отключить приемники, чтобы они не могли принять срочную и совершенно секретную радиограмму Ленина, которая предназначалась лишь двум центральным станциям: в Харькове и Крыму.

    Один сторонник анархистов, служащий некой провинциальной радиостанции, не выполнил предписание. И принял следующую ра-диограмму:

    ?Установить численность анархистов Украине, особенно махновс-ком районе. — Ленин.?

    Несколько дней спустя последовала другая радиограмма:

    ?Осуществлять активное наблюдение всеми анархистами. Готовить документы преступного характера, чтобы можно было предъявить обви-нения. Послать повсюду необходимые инструкции. — Ленин.?

    А еще через несколько дней была отправлена третья и последняя лаконичная радиограмма:

    ?Арестовать всех анархистов и предъявить им обвинения. — Ленин.?

    Все эти радиограммы были адресованы Раковскому, в то время председателю Совета Народных Комиссаров Украины, и другим граж-данским и военных властям.

    Получив третью радиограмму, радист, симпатизировавший анархи-стам, сообщил об этом одному активисту Конфедерации ?Набат?. Пос-ледний спешно отправился в Харьков, чтобы предупредить товарищей о готовящихся репрессиях. Он прибыл слишком поздно: дело уже было сделано. Почти все харьковские анархисты, а также делегаты съезда находились в тюрьме. Их штаб-квартиры были закрыты.

    Таков был ?заговор? украинских анархистов против советской власти.

    Отметим, что в момент заключения соглашения между правитель-ством ?Советов? и Махно анархистская делегация официально заявила, что число заключенных и сосланных анархистов, которые должны быть освобождены, превышает 200 тысяч, в большинстве своем крестьян, массами арестовывавшихся как сторонники махновского движения. Мы не знаем, много ли среди них было сознательных анархистов. И никогда не узнаем, сколько человек было тогда расстреляно или исчезло без следа в многочисленных районных тюрьмах, зачастую секретных, о ко-торых местное население и не подозревало.

    Во время Кронштадского выступления в марте 1921 года (см. Книгу третью) большевистское правительство прибегло к новым массо-вым арестам анархистов и анархо-синдикалистов. Оно вновь организова-ло настоящую охоту на людей по всей стране, стремясь захватить после-дних активистов, которые осмеливались возвысить свой голос. Ибо, вопреки всей лжи, распространяемой ?советской? властью внутри страны и за ее пределами, Кронштадтское восстание и сопутствовавшие ему движения были в значительной степени проникнуты либертарным духом.

    Всякое массовое выступление: рабочую стачку, протест крестьян или недовольство солдат и матросов, — неизбежно ожидала участь анархистов.

    Часто в тюрьму бросали людей, имевших с анархистами лишь общие воззрения, родственные или дружеские связи.

    Открыто согласиться с точкой зрения анархистов — этого было достаточно, чтобы оказаться в застенке, выйти из которого было очень трудно, а многие остались там навсегда.

    В 1919 и 1921 годах подверглись жестокому разгрому кружки Анархической Молодежи. (33) Эти молодые люди занимались исключи-тельно самообразованием и изучали, в числе прочего, анархистскую те-орию, которой более всего симпатизировали. Действия большевиков были вызваны исключительно стремлением пресечь на корню любые попытки молодежи ознакомиться с либертарными идеями. Допускалась лишь марксистская догма.

    Летом 1919 года советская печать сообщила (подобного рода со-общения были, вообще-то, крайне редки и объяснялись исключительно намерением предостеречь молодежь, дабы она не упорствовала в своих стремлениях), что в окрестностях Жмеринки (небольшой город на Укра-ине) были ?выявлены и ликвидированы? — то есть расстреляны — от 30 до 40 анархистов, обосновавшихся в этом местечке, и их сторонников в других южных городах. Никогда не узнать имен всех, кто погиб подобным образом. Но известно, что в числе расстрелянных оказалось несколько лучших молодых анархистских активистов.

    В тот же период по данным, опять-таки, советской печати, в Одессе были арестованы и частью расстреляны члены довольно крупной и ак-тивной анархистской группы, которая, в числе прочего, вела пропаганду в советских учреждениях (даже в Одесском совете и местном партийном комитете). Согласно советской печати, это являлось ?величайшим пре-дательством?.

    По официальным данным, до конца 1922 года были расстреляны 92 анархиста-?толстовца? (последовательных пацифиста), в основном за отказ служить в армии. Многие ?толстовцы? томились в тюрьмах.

    Один из таких честных пацифистов (впоследствии он чудом вышел на свободу) нос к носу столкнулся в ЧК с Петерсом, известным пала-чом. Ожидая своей очереди, он мирно выискивал вшей в своей вскло-коченной бороде и бросал их на пол. (В то время вши были самыми близкими спутниками людей; в народе их ласково называли ?семашками?, в честь народного комиссара здравоохранения Семашко: жестокая, но показательная ирония.)

    — Почему вы бросаете их, а не убиваете? — удивленно спросил Петерс.

    — Я никогда не убиваю живых существ, — был ответ.

    — Ох! — сказал позабавленный Петерс. — Смешно, однако! Вы даете вшам, клопам и блохам жрать себя? Ну и чудной же вы, дружище, вот что я вам скажу. Вот я уничтожил несколько сот человек — бандитов, само собой, — и ничего. Хотя бы!

    Он замолчал, с любопытством разглядывая мирного ?толстовца?, которого наверняка считал безумцем.

    Я мог бы еще долго продолжать этот мартиролог.

    Мог бы привести сотню примеров, когда людей загоняли в ловуш-ку, чтобы расстрелять — либо после ?допросов? и пыток, либо на месте, на опушке леса или на Богом забытом полустанке...

    Я мог бы перечислить множество имен анархистов, зачастую со-всем молодых, брошенных в тюрьмы или сосланных в районы с плохим климатом, где они гибли после долгих и жестоких мучений.

    Я мог бы рассказать о возмутительных случаях репрессий с ис-пользованием наглого стукачества, циничного предательства или отвра-тительной провокации. Случаях, когда жертвы чаще всего совершали одну единственную ошибку — хотели мыслить свободно и не скрывать своих взглядов.

    Людей уничтожали как носителей идеи, если то не была идея правительства и его привилегированной клики. Стремились уничто-жить саму мысль, подавить всякое независимое мышление... А так-же очень часто убивали тех, кто знал и мог раскрыть правду о некоторых вещах.*

    Ограничусь несколькими особенно чудовищными примерами. (У нас будет возможность возвратиться к этой теме в первой главе книги третьей, посвященной Кронштадтскому восстанию, и в последней главе той же книги, о ?махновском? движении.)

    * На эту тему см. анархистские издания: ?Гонения на анархизм в Советской Рос-сии? (1922 г.), ?Бюллетень Комитета помощи? и др.


Глава IV

    Лев Черный и Фанни Барон.

    В июле 1921 года 13 анархистов, заключенных в Таганскую тюрьму без веских оснований, объявили голодовку, требуя предъявления обви-нения или освобождения. Голодовка совпала с сессией международного Конгресса красных профсоюзов (Профинтерна) в Москве. Группа ино-странных профсоюзных делегатов (в основном французов), узнав под-робности от родственников заключенных, отправила в связи с этим запрос ?советскому? правительству. Запрос касался и других аналогич-ных случаев, а также политики репрессий в отношении синдикалистов и анархистов в целом.

    От имени правительства Троцкий цинично ответил делегатам: ?Мы не сажаем в тюрьму настоящих анархистов. Те, кого мы держим в заключении — не анархисты, а преступники и бандиты, прикрывающиеся их именем?.

    Делегаты, располагавшие всей полнотой информации, не смирились с этим. Они повторили запрос с трибуны Конгресса, требуя, по меньшей мере, освобождения анархистов, заключенных в Таганке... Запрос выз-вал на Конгрессе большой скандал и вынудил правительство (которое опасалось, что последуют более серьезные разоблачения) отказаться от возражений. Оно пообещало делегатам освободить узников Таганки. На одиннадцатый день голодовка прекратилась...

    После отъезда делегатов, в течение двух месяцев затягивая дело в надежде найти достаточный предлог для обвинения заключенных и не выполнить свои обязательства, правительство все-таки вынуждено было их освободить. (Это произошло в сентябре 1921 года, все они, за исключением трех человек, были высланы из СССР.)

    Но в отместку (мщение являлось непременным атрибутом больше-вистских репрессий) и с целью оправдать перед иностранными трудящи-мися и их делегатами свою террористическую политику по отношению к ?так называемым анархо-коммунистам?, оно позднее сфабриковало уго-ловное дело против последних.

    За якобы ?преступные? действия, в частности, за будто бы имев-шее место изготовление фальшивых советских дензнаков, оно приказало расстрелять (разумеется, тайно, ночью, в одном из подвалов ЧК, безо всяких юридических формальностей) нескольких наиболее честных, ис-кренних и преданных делу анархистов: молодую Фанни Барон (муж которой также находился в тюрьме), известного активиста Льва Черного (настоящая: фамилия Турчанинов) и других.

    Позднее было доказано, что расстрелянные анархисты не имели никакого отношения к преступлению, в котором их обвинили.

    А с другой стороны, выяснилось, что так называемое дело о под-делке дензнаков было полностью сфабриковано самой ЧК. Два ее агента, некий Штейнер (он же Каменный) и шофер-чекист, проникли в либертарные круги и одновременно в воровскую среду, чтобы ?установить? связи между ними и сфабриковать ?дело?. Все происходило под руко-водством ЧК при соучастии этих агентов. Видимость ?дела? была со-здана, и о нем оповестили широкую публику.

    Так, чтобы оправдать свои преступления, правительство пожертво-вало анархистами и постаралось очернить их память.


Глава V

    Лефевр, Вержа и Лепти.

    Расскажем еще об одному случае, об исчезновении трех француз-ских активистов: Раймона Лефевра, Вержа и Лепти, делегатов Конгресса Коммунистического Интернационала, состоявшегося в Москве летом 1920 года.

    Раймон Лефевр, будучи членом компартии и прекрасно понимая, что его идейные товарищи пошли по неправильному пути, не раз выка-лывал свое недовольство этим. Что касается анархо-синдикалистов Вержа и Лепти, они открыто выражали свое возмущение и критиковали положение вещей в России. Не раз Лепти, стиснув голову руками, говорил, думая об отчете, который должен был представить своим фран-цузским товарищам-синдикалистам: ?Ну что же я им скажу??

    После завершения Конгресса они несколько дней и ночей при-водили в порядок свои записи и документы. На них начали оказывать давление, потому что перед отъездом во Францию все трое отказа-лись представить собранные материалы советским функционерам, которым якобы было поручено обеспечить доставку документов в место назначения. Лефевр не доверил свои записи и бумаги даже русским членам партии.

    Тогда московские политиканы решили ?саботировать? их отъезд.

    Под надуманным предлогом им не позволили уехать нормаль-ным путем, как это сделали Кашен и другие делегаты-коммунисты. По непонятным причинам советское правительство решило ?отпра-вить их через Север?.

    Желая полностью выполнить свою миссию и полагая, что при-сутствие коммуниста Лефевра служит им достаточной защитой, Вержа и Лепти были готовы на все, чтобы вернуться во Францию вовремя и успеть на Конфедеральный съезд, где должны были пред-ставить свои отчеты.

    Началом их голгофы стал долгий и тяжелый путь из Москвы в Мурманск, который они преодолели в ужасных условиях. ?Нас саботи-руют?, — не без оснований утверждал Лепти. В насквозь промерзшем вагоне, не имея теплой одежды и продовольствия, они попросили охра-нявших их чекистов достать все необходимое. Они могли сколько угодно говорить, что являются делегатами, но получали один ответ: ?Мы не знаем, какие такие делегаты едут в поезде. Никаких указании на это счет нам не давали?. Только благодаря настойчивости Лефевра им выдали кое-какую еду. Так, страдая от лишений и испытывая многочисленные трудности, прибыли они в Мурманск, где нашли приют у рыбаков в ожидании выполнения данных в Москве обещаний, то есть прибытия корабля, который должен был переправить их в Швецию.

    Так, в тревожном ожидании обещанного судна, которое все не прибывало, прошли три недели. Делегаты начали сомневаться, что вов-ремя вернутся во Францию и полностью выполнят свою миссию.

    Тогда Лефевр написал первое письмо своему московскому другу. Не получив ответа, он послал ему второе, третье — никакого результа-та. Затем стало известно, что эти письма были переданы Троцкому, который конфисковал их.

    В своем последнем послании Лефевр с горечью рассказывает о тяжелом положении делегатов и сообщает об их отчаянной решимости переплыть Ледовитый океан на рыбацком баркасе, лишь бы вырваться из страны Советов. ?Мы отправляемся навстречу смерти?, — писал он.

    Удалось собрать необходимые средства для покупки баркаса. И, несмотря на мольбы некоторых товарищей и местных рыбаков, они отплыли... навстречу смерти, как и писал Раймон Лефевр. Потому что больше их не видели.

    Вещественных доказательств этого убийства, расчетливо задуман-ного в Москве, не существует. (Или те, кому все известно, по понятным причинам хранят молчание.) Большевики, естественно, все отрицают. Но могут ли возникнуть сомнения, когда известна твердая и непримиримая позиция Вержа и Лепти в России, обычные методы большевистского правительства и препятствия, сопровождавшие их отъезд, в то время как Кашен и другие делегаты-коммунисты благополучно и вовремя возвра-тились на родину, чтобы повторить Турскому съезду то, что было ими заучено в Москве?..

    Во всяком случае, мы точно изложили подлинные факты, которые, в конце концов, стали известны и в России. На наш взгляд, они говорят сами за себя. Пусть судит читатель.


Глава VI

    Случай из жизни.

    Позвольте мне рассказать мою собственную историю, менее тра-гическую, но прекрасно характеризующую политику государственни-ков-большевиков. Случай этот в описываемую эпоху являлся вовсе не единичным.

    В ноябре 1918 года я приехал в город Курск на границе с Украиной, чтобы принять участие в Съезде украинских анархистов. Тогда проведение подобного съезда поблизости от Украины было еще возможно, поскольку край этот вел борьбу против реакции и немецкого нашествия. Большевики терпели там анархистов, используя их и наблюдая за ними.

    С начала Революции в Курске не проводилось никаких публичных собраний по анархизму, у маленькой местной группы не было для этого достаточно сил. Группа решила использовать мое присутствие и предложила мне выступить в большом городском зале. Разумеется, я с радостью согласился.

    Нужно было попросить разрешения у председателя местного Сове-та. Этот честный выходец из рабочих дал его без проблем. Имея в руках cnоль ценный документ, мы сняли зал заранее, за две недели до собрания, которое было намечено на один из святочных вечеров. Несколько дней спустя мы заказали и расклеили по стенам большие красивые плакаты. Все было готово.

    Собрание обещало оказаться успешным. В этом нас убеждали слу-хи, ходившие по городу, группы людей перед плакатами, вопросы о месте заседаний группы и др. Ожидалось, что зал будет переполнен.

    Не привыкшие к таким успехам (в Великороссии уже в то время публичные собрания, посвященные анархизму, запрещались), мы испы-тывали вполне понятное удовлетворение.

    За два дня до назначенной даты ко мне пришел взволнованный и возмущенный секретарь группы: он только что получил записку от председателя Курского комитета РКП(б) (подлинной власти в городе), уведомляющую, что из-за праздников собрание по анархизму состояться не может и что он сообщил заведующему залом о распоряжении Коми-тета провести там вечер танцев.

    Я поспешил в партком. Там у меня состоялось бурное объяснение с его председателем по фамилии, если не ошибаюсь, Рындич (или Рындин, точно не помню).

    —　Как! — сказал ему я. — Вы, коммунист, не признаете права очередности? Мы получили разрешение Совета и сняли зал за две недели специально для того, чтобы быть уверенными, что он останется за нами. Комитет должен записаться в очередь.

    —　Сожалею, товарищ, но решение Комитета, который является, не забывайте, высшей властью и может иметь свои причины, которых вы не знаете и которые превыше всего, — так вот, решение это окончатель-ное. Ни председатель Совета, ни заведующий помещением не могли знать заранее, что Комитету потребуется зал именно в этот день. Впро-чем, спорить и настаивать абсолютно бесполезно. Повторяю вам, реше-ние окончательное, собрания не будет... Или же организуйте его в другом зале и в другой день.

    —　Вы прекрасно знаете, что за два дня сделать это невозможно. И потом, другого такого большого зала в городе нет. Впрочем, все помещения уже заняты под праздничные мероприятия. Собрание просто сорвано.

    —　Сожалею. Перенесите его на другой день. В общем, вы ничего не теряете. Все можно уладить.

    —　Ох! Это будет уже не то. Такие изменения всегда вредят делу. И потом, плакаты дорого стоят. А главное, я должен на днях уехать из Курска. Скажите: как вы намерены уладить дело в сам вечер собрания? Я думаю, вас ожидает недовольство части публики, которая, конечно, в большом количестве придет на собрание. Плакаты висят уже две недели, слишком поздно печатать и расклеивать другие. Рабочие города и окре-стностей с нетерпением ждут. Вы совершите ошибку, навязав этим людям вечер танцев вместо собрания, на которое они придут.

    —　А это уже наше дело! Не беспокойтесь, мы сами этим займемся.

    —　Значит, по сути Комитет запрещает собрание, несмотря на разрешение Совета.

    —　Нет, нет, товарищ! Мы ничего не запрещаем. Назначьте его после праздников. И мы предупредим людей, которые придут на собра-ние, вот и все.

    На том и расстались. Я посовещался с членами группы, и мы решили перенести собрание на 5 января 1919 года. Предупредили боль-шевистский Комитет и заведующего помещением. Эти изменения выну-дили меня на несколько дней отложить отъезд на Украину.

    Заказали новые плакаты. Кроме того, решили, во-первых, пре-доставить большевистским властям самим объясняться с публикой и, во-вторых, что я в этот вечер на всякий случай останусь в своем гостиничном номере. Мы предполагали, что многочисленная публика несмотря ни на что потребует собрания, и в итоге большевикам при-дется уступить. В таком случае меня должен был известить секретарь группы.

    Лично я ожидал большого скандала, даже серьезных столкновений.

    Собрание было назначено на 8 часов вечера.

    Около половины девятого меня позвали к телефону. Я узнал взвол-нованный голос секретаря: ?Товарищ, зал буквально осажден толпой, которая не хочет ничего знать и требует собрания. Большевики не могут их урезонить. Вероятно, им придется уступить, и собрание состоится. Берите извозчика и быстрее приезжайте?.

    Прыгаю в коляску и отправляюсь. Издалека доносится невообра-зимый шум. Прибыв на место, вижу у дверей зала толпу, кричащую: ?К черту вечер танцев! Довольно танцев! Осточертело!... Хотим собрания! Мы пришли на собрание!... Собрание! Собрание! Соб-ра-ние!?

    Ко мне подходит ожидавший меня секретарь. Мы с трудом протис-киваемся в холл, также заполненный народом. Зал находится на втором этаже. На верхней ступеньке лестницы обнаруживаю ?товарища? Рындича, обращающегося к толпе, которая непрерывно кричит: ?Собрание! Собрание!?

    —　Хорошо, что вы пришли... Видите, что происходит, — бросает он Мне разгневанно. — Это все — ваших рук дело!

    Возмущенно говорю:

    —　 Я вас предупреждал. Это вы за все отвечаете. Вы хотели уладить дело. Ну, давайте! Выпутываетесь теперь, как знаете! Самым простым и лучшим было бы разрешить собрание.

    —　 Нет, нет и нет! — кричит он, взбешенный. — Не будет вам собрания, гарантирую.

    Я пожимаю плечами. Неожиданно он говорит мне:

    —　Вот, товарищ. Они не желают меня слушать. А я не хотел бы прибегать к серьезным мерам. Вас они послушают. Объясните им ситу-ацию и убедите спокойно разойтись. Урезоньте их. Скажите, что собра-ние откладывается. Вы должны выполнить мою просьбу.

    Чувствую, что если собрание не состоится сегодня, оно не состоится вообще никогда. Уверен, что оно будет окончательно запрещено, а я, возможно, арестован.

    Я категорически отказываюсь обратиться к толпе. Отрицательно качнув головой, заявляю Рындичу:

    —　Нет, говорить я не буду. Вы этого хотели, вот сами и выпутывайтесь!

    Толпа, видя наш спор, шумит все сильнее. Рындич пытается что-то сказать. Бесполезно! Его голос покрывает настоящий гул. Толпа чувствует свою силу. Она развеселилась, сплачивает ряды, постепенно заполняет лестницу, лестничную площадку, подходы к запертому залу.

    Рындич с жестом отчаяния вновь обращается ко мне:

    — Скажите им, скажите же! Или все плохо кончится!

    Мне приходит в голову одна мысль. Я делаю знак окружающим меня людям. Они стихают. Тогда медленно, чеканя слова, я говорю:

    — Товарищи! Ответственность за эту прискорбную неразбериху целиком лежит на большевистском горкоме. Мы первые, за две недели, сняли зал. Два дня назад комитет, даже не посовещавшись с нами, занял зал, чтобы организовать там вечер танцев. (Толпа оглушительно кричит: ?Долой вечер танцев! Собрание!:?) Он вынудил нас перенести собрание. Я — выступающий и готов провести собрание сейчас же. Большевики формально запретили его. Но вы — граждане города; вы — публика. Так что решать вам. Я в вашем полном распоряжении. Выбирайте, товарищи: или мы переносим собрание, а вы спокойно расходитесь и приходите сюда в другой день, 5 января; или, если вы хотите собрания немедленно и таково ваше решение, действуйте, занимайте зал.

    Едва прозвучали последние слова, обрадованная толпа разражается рукоплесканиями и кричит: ?Собрание немедленно! Собрание! Собрание!? И в необоримом порыве бросается в зал. Рындича затолкали. Дверь открывают. (Иначе ее бы вышибли.) Дают свет.

    Зал наполнился в мгновение ока. Публика, частью стоящая, частью сидящая, успокаивается. Мне остается только начать выступление. Но на эстраду забирается Рындич. Он обращается к собравшимся:

    —　 Граждане, товарищи! Потерпите еще несколько минут. Комитет РКП(б) посовещается и примет окончательное решение. Его вам сразу же сообщат. Вероятно, танцев не будет...

    —　 Ура! — кричит толпа, обрадованная своей очевидной победой. — Собрание! Да здравствует собрание!

    Снова аплодируют. И смеются.

    Большевики удаляются в соседнюю комнату для совещания. Двери зала закрывают. Собравшиеся терпеливо ждут решения. Думают, что эта комедия разыграна большевиками, чтобы сохранить лицо.

    Проходит четверть часа.

    Неожиданно двери зала распахиваются, и входит большой отряд солдат-чекистов (специальные войска, нечто вроде жандармов или мо-бильной гвардии, выдрессированные и слепо преданные режиму) с вин-товками в руках. Ошарашенная публика неподвижно остается на своих местах. Спокойно, в напряженной тишине, солдаты занимают зал, про-бираясь вдоль стен, позади сидений. Одна группа остается у дверей, винтовки нацелены на публику.

    (Позднее стало известно, что большевистский комитет сначала обратился в городскую казарму, прося вмешаться регулярные войска. Солдаты потребовали объяснений — в то время такое еще было возмож-но, — заявили, что сами хотели бы присутствовать на собрании, и отказались. Тогда комитет пригласил готовый на все отряд чекистов.)

    Тотчас же в притихший зал входят члены комитета. Рындич вновь поднимается на эстраду и торжествующим тоном обращается к публике:

    — Так вот. Комитет принял решение. Вечера танцев не будет. Собрания тем более. Впрочем, уже слишком поздно для того и другого. Предлагаю собравшимся спокойно и соблюдая полный порядок покинуть зал и здание. Иначе вмешаются чекисты.

    Возмущенные, но бессильные, люди начинают подниматься и выхо-дить из зала. ?Все-таки, — шепчут некоторые, — их вечеринка не удалась... Это уже неплохо!?

    Внизу их ожидает другой сюрприз: на выходе два вооруженных чекиста обыскивают каждого и проверяют документы.

    Несколько человек арестованы. Часть их них будет освобождена на следующий день. Но некоторые останутся в тюрьме.

    Я возвращаюсь в гостиницу.

    На следующее утро — телефонный звонок. Голос Рындича:

    — Товарищ Волин, приходите ко мне в Комитет. Мне надо пого-ворить с вами по поводу собрания.

    Отвечаю:

    —　 Оно назначено на 5 января. Мы заказали плакаты. Вас это устраивает?

    —　 Да. Но все-таки приходите, нужно поговорить.

    Как только я вхожу, любезный большевик с улыбкой заявляет мне:

    —　 Так вот, товарищ. Комитет решил, что ваше собрание не состо-ится. Ответственность за это лежит на вас, так как вчера вы вели себя враждебно и вызывающе. Более того, Комитет считает, что вам нельзя оставаться в Курске. Пока вы побудете здесь, у нас.

    —　 А! Так я арестован?

    —　 Ах, нет, нет, товарищ. Мы вас не арестовываем. Вы только задержитесь здесь на несколько часов, до отправления московского поезда.

    —　 Московского? — воскликнул я. — Но мне совершенно нечего делать в Москве! И у меня уже есть билет до Харькова (на Украине), куда я должен поехать после съезда. Меня там ждут друзья и работа.

    После короткого совещания с товарищами этот человек говорит мне:

    —　 Хорошо. Вы можете ехать в Харьков. Но поезд отправляется только в час ночи. Так что вам придется провести здесь весь день.

    —　 Могу я пойти в гостиницу и взять свои вещи?

    —　 Нет, товарищ.

    —　 Обещаю вам, что отправлюсь прямо в гостиницу и возьму свои чемоданы. Впрочем, можете пойти со мной.

    —　 Невозможно, товарищ, сожалеем. Вас могут увидеть. Дело получит огласку. Нам бы этого не хотелось. Таков приказ. Скажите кому-нибудь из наших товарищей, чтобы он забрал из гостиницы ваши чемоданы.

    ?Охранник?, вооруженный чекист, уже стоял за дверью комнаты. Делать было нечего.

    ?Товарищ? принес мой чемодан. Около полуночи другой на извоз-чике проводил меня на вокзал и проследил, чтобы я уехал.

    Добавлю, что эта неожиданная поездка проходила в таких ужасных условиях, что в пути я заболел. Я избежал воспаления легких лишь благодаря случайному попутчику, который поместил меня у своих друзей в Сумах (небольшой город на Украине). Там меня быстро вылечил хороший врач. И через несколько дней я уже был в Харькове.

    Добавлю, что сразу же по прибытии написал для нашей местной еженедельной газеты ?Набат? — вскоре запрещенной большевистскими властями из-за ее растущего успеха — статью, озаглавленную ?История одного собрания при диктатуре пролетариата?, где подробно описал этот показательный случай.


Глава VII

    Финальный аккорд.

    После всего, что мы говорили о характере государственного соци-ализма и его неизбежной эволюции, читатель легко поймет причины, которые привели этот ?социализм? к неразрешимому конфликту с анар-хической идеей.

    Для знающего человека нет ничего неожиданного и удивитель-ного в том, что социалистическая Власть преследует анархизм и анархистов. Это предвидели сами анархисты (в том числе Бакунин) задолго до Революции — в случае, если она последует по авторитар-ному и государственному пути.

    Преследования анархической идеи и ее сторонников, удушение не-зависимых движений народных масс — таковы неизбежные последствия противостояния подлинной Революции на подъеме и государственнической практики, которая, одержав победу, препятствует этому подъему, не понимает подлинной Революции и противится ей.

    Новое правительство (если революция, к несчастью, имеет его), называет ли оно себя ?революционным, ?демократическим?, ?социалистическим?, ?пролетарским?, ?рабоче-крестьянским?, ?ле-нинским?, ?троцкистским? или как-то иначе, неизбежно сталки-вается с живыми силами подлинной Революции. Этот антагонизм столь же неизбежно вовлекает власть во все более беспощадную борьбу (оправдываемую с растущим лицемерием) против револю-ционных сил и, следовательно, против анархистов, самых реши-тельных глашатаев, просветителей и защитников подлинной Рево-люции и ее устремлений.

    Торжество Власти в этой борьбе означает одно — пораже-ние Социальной Революции и, ?автоматически?, подавление анар-хистов.

    Пока Революция и анархисты сопротивляются, социалистическая власть свирепствует все наглее. Безграничный террор и чудовищный обман — вот ее последние и решающие аргументы.

    Тогда все подлинно революционное безжалостно выметается как противоречащее ?высшим интересам Революции? (жестокая ирония!), как ?преступное? и ?предательское?.

    Вот что следовало ожидать — и многие ожидали — в случае торжества государственнической идеи.

    Вот что полностью и окончательно подтвердил опыт русской Революции.

    И вот что должны наконец понять миллионы людей, если они хотят избавить грядущую Революцию от поражения, ужасов и катастрофы Революции русской.

    Сейчас — и уже немало лет — в России не существует никакой либертарной печати, пропаганды, движения. Анархизм объявлен вне закона. Анархисты уничтожены до последнего — всеми возможными и вообра-зимыми средствами.

    Некоторые еще находятся в тюрьмах и ссылке. Их осталось очень мало.

    Небольшое число русских анархистов, избежавших уничтожения, изгнанных из родной страны или бежавших, нашли убежище в различ-ных странах Европы и Америки.

    А если в России и остались сознательные сторонники либертарной идеи, они вынуждены держать свои мысли при себе.

    Уже многие годы, как и при царе, в России не идет речи ни об анархистах, ни об анархизме.

    ?Комитет помощи заключенным и сосланным российским анар-хистам?, который многие годы действовал в Германии, Франции и Соединенных Штатах, публикуя Информационные бюллетени о реп-рессиях, собирая средства и посылая их жертвам, вынужден был прекратить свою деятельность, так как связь с оставшимися в живых стала невозможной.

    ?Эпопея? уничтожения либертарного движения в России после ?коммунистической? Революции завершилась. Сейчас это уже ?история?.

    Самое ужасное, что в ходе репрессий погибли не только подлинные анархисты, но и сотни тысяч простых тружеников — рабочих, крестьян и интеллигентов, — выступивших против лжи, и что сама идея Революции или, скорее, всякая свободная мысль и деятельность в стране стоящегося ?социализма? тоже стали ?историей?!..


Глава VIII

    Ложь и клевета.

    Почему же такие поразительные факты остались неизвестными за границей?

    Читатель увидит это.

    С самого начала и многие годы правительство большевиков пред-принимало все возможное, чтобы скрыть свое гнусное дело от трудя-щихся и революционеров других стран, методически и бесстыдно обманывая их с использованием классического арсенала замалчивания, лжи и клеветы.

    Основной прием был заимствован у лжецов всех времен: уничто-жив идею и движение, уничтожали и историю. Никогда ?советская? печать не говорила о борьбе, которую большевизм вел против народной свободы, и о средствах, использованных им, чтобы одержать верх. В ?советских? трудах читатель не найдет ничего. А когда большевистская литература не может не говорить об этом, она ограничивается кратким указанием, что речь шла о подавлении контрреволюционных движений или бандитов. А кто это проверит?

    Помог большевикам и другой прием: закрытие границ. События русской Революции разворачивались — и разворачиваются — за зак-рытыми дверями. Всегда было трудно, если не невозможно, узнать в точности, что происходит в России. Российская печать, сугубо официоз-ная, замалчивает все, что имеет отношение к репрессиям.

    Когда в передовых кругах Европы поднимался вопрос о преследо-ваниях анархистов в России, и, несмотря на принятые меры, становились известны какие-то крохи правды, представители большевистского прави-тельства каждый раз с исключительной наглостью заявляли: ?А что? Анархисты — подлинные — пользуются в СССР полной свободой пропагандировать свои идеи. У них есть даже свои клубы и печать?. А поскольку анархистами и их идеями, как правило, особенно не интересо-вались, подобного ответа бывало достаточно. Понадобилось бы провести целый ряд расследований, чтобы доказать обратное. А кто об этом задумывался?

    Несколько ренегатов от анархизма, которым большевистское прави-тельство покровительствовало, оказали последнему ценную услугу. Под видом свидетельств оно цитировало лживые утверждения этих бывших анархистов. Отказавшись от своего прошлого и стремясь вновь обрести политическую невинность, они говорили все, что от них требовалось. (34)

    Большевики любили также цитировать ?прирученных?, то есть ?советских?, анархистов. (35) Последние сочли мудрым и полезным при-способиться к ситуации и большевизму, ?чтобы иметь возможность действовать? — осторожно, втихомолку, прикрываясь ?лояльностью?. Эта ?тактика защитного окраса? не могла принести успеха при больше-виках, положивших конец всякой антиправительственной деятельности. Пристально наблюдая за ?замаскировавшимися? анархистами, беспре-рывно преследуя, угрожая и ловко ?приручая? их, власти в итоге выну-дили их оправдать и даже одобрить — ?временно? — все деяния большевизма. Строптивых арестовали или отправили в ссылку. А тех, кто действительно подчинился, прославили как ?настоящих анархистов?, которые ?поняли правоту большевизма?, и противопоставили всем ос-тальным, ?ненастоящим анархистам?.

    Кроме того, большевики приводили в пример анархистов, которые практически бездействовали и не касались ?животрепещущих? проблем. Для ?видимости? им позволили сохранить (под наблюдением) малочис-ленные организации. Некоторым из них приказали переиздать старые безобидные анархистские труды — исторические или теоретические. И такие ?анархистские издательства? приводили в пример того, что ?под-линных анархистов? не трогают. Позднее все эти ?организации? были также ?ликвидированы?. (36)

    Наконец, терпели некоторых экстравагантных ?анархистов?, ?шу-тов?, которые искажали анархизм до карикатурности. Большевистские писатели не упускали случая вывести их в своих произведениях, чтобы осмеять идею. (37)

    Так что правительству большевиков пришлось создать некий ?фа-сад?, позволивший ему скрыть правду от плохо информированных масс и западной общественности. Позднее, убедившись в безразличии, наи-вности и подлости ?передовых? кругов других стран, большевики даже перестали им прикрываться. Потому что ?передовые? деятели и массы и так все проглатывали!

    Этот обманчивый фасад позволил большевикам успешно использо-вать оружие, которое, увы, всегда эффективно: клевету.

    С одной стороны, они умышленно смешивали анархистов с ?контр-революционерами?, ?преступниками?, ?бандитами? и пр.

    С другой, утверждали, что во время революции анархисты, даже не будучи ?бандитами?, умели только болтать, критиковать, ?бузить?, встав-лять палки в колеса Революции, разрушать, вызывать беспорядки и обделывать свои дела. Заявляли, что, даже желая служить Революции, они оказывались неспособными ни на что дельное, не имели никакой ?позитивной программы?, никогда не предлагали ничего реального, были безответственными мечтателями, сами не знали, чего хотят, и все эти причины вынудили правительство ополчиться на них, так как подобные элементы представляли собой серьезную опасность на трудном пути революции.

    Поскольку никто не знал правду и не мог проверить факты, прием удался.

    Подобная ?тактика? долгие годы успешно служила большевистс-кому правительству. Впрочем, она составляла лишь элемент целой сис-темы надувательства, которую удалось создать большевикам.

    Любые разоблачения, а они все чаще появлялись в либертарной и другой зарубежной печати, методично и цинично опровергались с помо-щью тех же стереотипных аргументов.

    Трудящиеся массы, передовые интеллектуалы всех стран, ослеплен-ные фальшивым блеском ?первой социалистической республики?, согла-шались со всеми глупостями ее ?гениальных вождей?, давая ?обдурить? себя и мало заботясь о разоблачениях, сделанных анархистами.

    Этому всеобщему безразличию также способствовали тщеславие, мода, снобизм и другие второстепенные факторы.

    Наконец, свою роль сыграли и самые прозаические, личные интересы. Сколько маститых писателей в разных странах умышленно закрывали глаза на правду, которую они, тем не менее, знали! ?Со-ветское? правительство нуждалось в них, чтобы сделать себе рекла-му. В обмен оно обеспечивало широкий, почти уникальный рынок сбыта для их книг. И бедняги заключали молчаливую сделку, успо-каивая свою совесть извинениями и оправданиями, внушенными им новоявленными меценатами.


Глава IX

    Трюк с ?делегациями?.

    Наконец, отдельную главу следует посвятить особому способу ?про-мывки мозгов?, широко применяемому ?Советами?: ?иностранным (или ?рабочим?) делегациям?.

    Факты известны. Один из ?убийственных аргументов? большеви-ков при опровержении неприятных разоблачений состоит в использова-нии свидетельств ?делегаций?, отправляемых в СССР различными за-рубежными организациями, заводами или институтами. После посещения ?страны социализма?, делегаты, за редкими исключениями, объявляют ?вымыслом?, ?ложью? и ?клеветой? все неблагоприятное для ?Сове-тов?, что говорится за границей.

    Поначалу этот трюк с ?делегациями? был беспроигрышным. По-зднее он потерял свою эффективность. Некоторое время спустя о нем почти забыли. С одной стороны, события быстро следовали одно за другим, и игра за ними не поспевала. С другой, наконец стало ясно, что ?делегаты? не могут ничего узнать о реальной жизни, даже будучи искренними и беспартийными. С самого начала им навязывалась насы-щенная и заранее определенная программа. Не зная ни языка, ни обы-чаев, ни реальной жизни населения, они прибегали к помощи правитель-ственных гидов и переводчиков. Делегатам показывали и рассказывали только то, что считали нужным. Они, в целом, не имели никакой воз-можности ближе познакомиться с населением, объективно и длительное время изучать его жизнь.

    Все это теперь более или менее ясно.

    Но существует один факт, не получивший известности, который, однако, многое говорит о положении вещей в СССР.

    Упомянутый выше ?Комитет помощи?, несколько профсоюзных организаций и отдельных известных активистов (светлой памяти Эрих Мюзам в Германии, Себастьен Фор во Франции) несколько раз пред-лагали большевистскому правительству разрешить приехать в СССР настоящей делегации, составленной из представителей различных тенден-ций, в том числе ?коммунистов?. ?Советскому? правительству предла-гались следующие условия: 1) свободное и неограниченное пребывание в стране до тех пор, пока делегация не посчитает свою миссию выполнен-ной; 2) возможность являться всюду, куда делегация сочтет нужным, в том числе в тюрьмы, места ссылок и т. д.; 3) право публиковать собран-ную информацию, впечатления и выводы в передовой зарубежной печа-ти; 4) переводчик, выбранный самой делегацией.

    Согласиться на это предложение было целиком и полностью в интересах большевистского правительства — если, разумеется, оно яв-лялось искренним, не желало ничего скрывать, не боялось правды. Бла-гоприятный и одобрительный отчет такой делегации положил бы конец всем недомолвкам. Всякое социалистическое, ?рабоче-крестьянское? правительство (если бы таковое существовало на самом деле) должно было бы принять подобную делегацию с распростертыми объятьями. Ему следовало бы даже самому подать такую идею. Свидетельство и одобрение подобной делегации стало бы действительно решающим и неопровержимым.

    Но этот дар так и не был принят. ?Советское? правительство и ухом не повело.

    Пусть читатель задумается над этим. Дело в том, что неодобрение со стороны такой делегации было бы тоже неопровержимым и оконча-тельным. Результаты ее расследования оказались бы сокрушительны для репутации ?советского? правительства, его системы и всего его дела.

    Но за границей никто не выступил. Могильщики революции могли считать себя в полной безопасности и пренебречь попытками заставить их признать ужасную правду: банкротство Революции в результате их деятельности. Не беспокоились также слепцы и подкупленные всех стран.

    Говоря правду, до сих пор неведомую — в этом не приходится сомневаться — почти всем нашим читателям-неанархистам, мы выпол-няем свой долг. Не только потому, что в один прекрасный день правда должна стать известной, но потому также — и это главное, — что она окажет неоценимую услугу всем, кто хочет знать, кто устал от вечного обмана коварных лжецов, кто, наконец, сильный этой правдой, сможет в будущем действовать с полным сознанием своего дела.

    История репрессий в СССР не только показательна и красноречива сама по себе: она прекрасно позволяет понять саму суть, скрытую ?из-нанку?, подлинную природу авторитарного коммунизма.

    Мы сожалеем лишь об одном: о том, что не можем посвятить им достаточно подробный рассказ.

    Приведем еще один свежий пример. Он прекрасно показывает, как большевики и их прислужники обманывают мир.

    Речь идет о работе некого Е. Ярославского, видного большевика, ?Анархизм в России?, изданной в 1937 году на испанском и француз-ском языках с целью помешать успеху либертарной идеи в Испании и других странах во время известных событий.

    Оставим в стороне абсолютно фантастические ?сведения? о проис-хождении анархизма, о Бакунине, об анархизме в России до 1917 года и о поведении анархистов во время первой мировой войны. Ответ на эти сказки появится, быть может, в анархистской печати. Что нас интересу-ет, так это рассуждения автора о либертарном движении во время самой Революции 1917 года.

    Ярославский из осторожности не говорит о подлинном анархистс-ком движении. Он много места уделяет движениям, которые не имели ничего общего с анархизмом, а также группам, газетам и деятельности анархистов второго плана. Он старательно подчеркивает слабые места и злобно подмечает недостатки, разжигая собственную ненависть. Долго разбирает несчастные ?осколки? движения, которые после ликвидации подлинных либертарных организаций отчаянно и безуспешно боролись за сохранение хотя бы тени своей прежней активности. Действительно, это были жалкие и бессильные остатки удушенного анархистского движения. Они уже не могли создать ничего серьезного и позитивного. Их полу-подпольная, затрудненная деятельность под наблюдением ничуть не ха-рактеризует либертарное движении в России. Во всех странах и во все эпохи такие осколки уничтоженных государством организаций влачили тягостное и бесплодное существование вплоть до неизбежного полного истощения. Теплившаяся в них жизнь изобиловала уклонами, метания-ми, расколами, что, если честно, нельзя ставить им в упрек, ибо они не имели никакой возможности для нормальной деятельности.

    И об этих осколках говорит Ярославский, делая вид, что речь идет о подлинном анархистском движении.

    ?Союз анархо-синдикалистской пропаганды Петрограда? и его газету ?Голос Труда? Ярославский упоминает только один раз, по-ходя и лишь потому, что хочет сфальсифицировать факты. Он не говорит ни о Московской федерации, ни о газете ?Анархия?. А когда посвящает несколько строк украинскому ?Набату?, то опять-таки с целью исказить истину.

    Если бы Ярославский был честен, он должен был бы основное внимание уделить этим трем организациям и процитировать их прес-су. Но ему прекрасно понятно, что подобная беспристрастность раз-рушила бы все его домыслы, то есть не соответствовала бы самой цели предпринятого им ?труда?. И отрицает все, что неопровержимо доказывает серьезные основы, позитивное значение и влияние анар-хистского и анархо-синдикалистского движения в России во время Революции 1917 года.

    Тем более ни слова не говорит Ярославский о гонениях, репресси-ях, насильственном подавлении движения. Ибо, сказав правду, он опро-верг бы собственные лживые тезисы.

    По его мнению, анархисты в 1917 году ?были против социалисти-ческой и пролетарской Революции?. Он считает, что либертарное движе-ние угасло само собой, из-за собственной непопулярности и бессилия.

    Читатель знает, что верно как раз обратное. Именно потому, что либертарное движение быстро развивалось и росло, завоевывая симпатии и успех, большевики поспешили подавить его в зародыше при помощи самого банального насилия: грубого использования военной и полицей-ской силы.

    Но если бы Ярославский признал эту истину, она обрушила бы всю его конструкцию! И он лжет, уверенный в невежестве своих читателей и в том, что некому будет ему возразить.

    Если я позволил себе задержаться на этом, примере, то лишь потому, что такая манера изложения является типичной. Все большеви-стские работы об анархизме следуют той же модели и похожи как две капли воды. Указание идет сверху. Большевистским ?историкам? и ?пи-сателям? остается только следовать ему. Для уничтожения либертарной идеи все средства хороши. Работа такая делается по заказу и хорошо оплачивается. Она не имеет ничего общего с исторической истиной, которую мы стремимся установить.


Глава X

    Большевистское ?правосудие?.

    Нам остается вкратце рассмотреть административные и судебные методы большевиков в ту эпоху.

    Впрочем, по сути своей с тех пор эти методы почти не изменились. Сейчас они, возможно, используются не столь часто. Но совсем недавно подобные меры применялись к ?троцкистам?, старым большевикам-антисталинцам, чиновникам, попавшим в немилость: полицейским, воен-ным и другим.

    Как мы говорили, в России существует политическая полиция, которая действует тайно: имеет право тайно арестовывать людей безо всяких процедур, тайно ?судить? их без свидетелей и защиты, тайно ?приговаривать? к разного рода наказаниям, включая смертную казнь, продлевать заключение или ссылку, как ей угодно.

    В этом вся суть. Ужасный режим в тюрьмах и ссылке — на чем мы настаиваем вопреки всем заявлениям обманутых или подкупленных ино-странных ?делегаций? — лишь усугубляет положение. Даже если бы режим в русских тюрьмах носил гуманный характер, как то утверждают официальные лица и их подголоски, нельзя, тем не менее, отрицать, что честные труженики могут быть произвольно вырваны из своей среды, брошены в тюрьму и лишены права бороться за свое дело, ибо так решила кучка функционеров.

    В описываемую нами эпоху эта всемогущая полиция называлась ЧК — Чрезвычайная Комиссия.

    ЧК была создана в конце 1917 года по инициативе Ленина. В нее входили коммунисты, зарекомендовавшие себя в борьбе против царизма

    и пользовавшиеся безграничным доверием Центрального Комитета Рос-сийской Коммунистической партии.

    В то время коммунисты оправдывали существование этого инсти-тута и особенности его деятельности необходимостью эффективно проти-востоять многочисленным заговорам, угрожавшим Революции. Позднее этот аргумент утратил смысл. Но ЧК сохранилась. Теперь речь шла о защите Власти от Революции!

    В 1923 году смена названия на ГПУ (Главное Политическое уп-равление) немногое изменило в практике этого учреждения. С тех пор не менялось ничего, только начальники. Имена Дзержинского, создателя и вдохновителя ЧК, скоропостижно скончавшегося или, как утверждали некоторые, убитого по приказу Сталина на своем посту; Ягоды, казнен-ного после одного из пресловутых ?процессов?; сменившего его и зага-дочно исчезнувшего Ежова и др. достаточно известны за рубежом.

    ЧК никогда не предоставляла отчетов о своей работе — ни трудя-щимся, ни их ?избранникам?. Ее деятельность всегда была окружена величайшей тайной. На нее работала широкая сеть тайных агентов, зна-чительная часть которых пришла из бывшей царской полиции. Кроме того, ЧК использовала доносы, которые вменялись в обязанность каж-дому коммунисту.

    Произвол, злоупотребления, преступления, совершаемые в застен-ках этого учреждения, превосходят всякое воображение. Разумеется, мы не можем здесь перечислить их все: это заняло бы еще один том. Историк будущего ужаснется, когда обнаружит в открывшихся архивах эти чудовищные человеческие документы.

    В описываемую нами эпоху политические дела слушались за закры-тыми дверями. Впрочем, даже теперь открытые процессы являют собой исключение.

    Приговоры нигде не публиковались. Позднее в нескольких строч-ках иногда сообщалось, что рассматривалось то или иное дело и было вынесено то или иное решение. Мотивы не указывались.

    Приговоры, как правило, обжалованию не подлежали.

    Приведением приговоров в исполнение занималась также сама ЧК. Если речь шла о смертной казни, заключенного выводили из камеры, и чекист-палач стрелял ему в затылок, когда тот спускался по последним ступеням лестницы, ведущей в подвал. Захоронения производились тай-но. Тела никогда не выдавали родственникам. Очень часто последние узнавали о казни близкого человека по косвенным признакам: по отказу тюремной администрации принять передачу. Ответом им была краткая в своей простоте, ставшая классической фраза: ?Такой-то в списке заключенных больше не значится?. Это могло означать перевод в другую тюрьму или ссылку. Или смерть. Других объяснений не допускалось. Родственники должны были сами наводить справки и узнавать, что же произошло.

    Ссылка, всегда в административном порядке, означала отправку в самые удаленные и неблагополучные места огромной страны: либо в жаркие и болотистые — чрезвычайно вредные для здоровья — районы Туркестана, либо на Крайний Север, на границы ужасного Нарымского или Туруханского края.

    Достаточно часто правительство ?забавлялось?, отправляя людей в Туркестан, а затем неожиданно переводя их на Север или наоборот. Это было верное средство отправить их на тот свет.

    Переписка того времени между Комитетом Помощи и анархиста-ми, сосланными на Север, раскрывает весь физический и нравственный кошмар ?жизни? этих жертв. Прибыв на место назначения, они оказы-вались в полной изоляции от остального мира. Во многие места — забытые Богом деревни и поселки, население которых жило охотой и рыболовством — почта приходила два или даже один раз в год. Неко-торые из этих поселений представляли собой лишь 4-5 хижин, затерянных в снежной и ледяной пустыне.

    Ссыльные страдали от всевозможных болезней, вызываемых недо-еданием, холодом, бездействием: цинги, туберкулеза, сердечных и желу-дочных заболеваний. Жизнь становилась пыткой, а смерть представля-лась избавлением от мук.

    Тюрьмы, куда бросали анархистов, синдикалистов, ?оппозиционе-ров?, простых рабочих, крестьян и других граждан, несогласных с вла-стями или только подозреваемых в этом, никогда не посещались ?ино-странными делегациями?. Делегатам, как правило, показывали Сокольники, Лефортово, отдельные пристройки Бутырок, где содержались контрре-волюционеры, спекулянты и уголовники. Иногда последних заставляли говорить, что они ?политические заключенные?, и хвалить тюремные порядки, за что обещали сократить срок заключения. Некоторые деле-гации смогли посетить тюрьму в Тифлисе, где содержались социал-демократы. Но есть тюрьмы, куда никогда не ступала нога зарубежных делегатов или путешественников. Это Соловецкий лагерь, часто упоми-наемый иностранной печатью; Суздальская тюрьма (в перестроенном здании бывшего монастыря); ?политические изоляторы? в Верхнеуральске, Тобольске, Ярославле. К этому списку можно добавить еще мно-жество тюрем и лагерей, построенных по всей стране. Они совершенно неизвестны людям наивным или пристрастным, которые, возвратившись из ?первой в мире социалистической страны? и ?изучив? ее, осмелива-ются восхвалять ?новый пенитенциарный режим, созданный в СССР?.

    Подумать только, Ромен Роллан утверждал, что не обнаружил в России никаких признаков административного произвола!..

    Насилие, репрессии, развязанные против народа, террор — вот что венчает дело большевиков, их так называемый ?советский? режим.

    Чтобы оправдать эти ужасные вещи, они ссылаются на интересы Революции. Нет ничего лживее и лицемернее этой попытки самооправдания.

    Анархисты в России были уничтожены; они не могут больше жить в ней лишь потому, что отстаивают принципы Социальной Революции, борются за подлинную экономическую, политическую и социальную сво-боду народа.

    Революционеры и сотни тысяч простых российских трудящихся были уничтожены новой Властью и новым привилегированным слоем, которые, как все власти и привилегированные слои мира, лишены рево-люционного духа и удерживают бразды правления лишь благодаря своей жажде господства и эксплуатации. Их система опирается на хитрость и насилие, как и любая другая авторитарная и государственная система, непременно господствующая, эксплуатирующая и угнетающая.

    Государственно-коммунистический режим является лишь разновид-ностью режима фашистского. Сейчас как никогда необходимо, чтобы трудящиеся всех стран осознали это, задумались и извлекли уроки из этого чудовищного отрицательного опыта.

    Впрочем, такому пониманию с большой вероятностью будут спо-собствовать происходящие и назревающие в мире события.

    Сейчас, в декабре 1939 года, когда я пишу эти строки, большевизм выходит наконец из своей российской ?клетки?. И мы увидим, на что он способен. В окончательных результатах его экспансии у меня нет ника-ких сомнений.

    Развитие событий позволит также, надеюсь, глубже понять дух этой книги и ее новизну.

    И наоборот (я также надеюсь), моя книга поможет лучше осмыс-лить некоторые факты.

    В числе прочего станет понятнее приход к власти такого человека, как Сталин.

    Действительно, Сталин ?не с луны свалился?. Сталин и ?стали-низм? — всего лишь логические последствия определенной эволюции, явившейся результатом ужасного заблуждения, гибельного отклонения Революции с ее пути.

    Именно Ленин и Троцкий — то есть созданная ими система — подготовили почву для этого и взрастили Сталина.

    Верно, что не все способны мыслить логически.

    Но пусть они прозреют, пока не стало слишком поздно!

    ?Вот факты, которые демонстрируют извечную чудовищность вла-сти. Пусть они заставят в ужасе отступить тех, кто слепо бросается на путь Диктатуры, будь то во имя высшего идеала или же следуя самым логичным формулам социологии. Пусть они накануне событий, могущих привести к революционной ситуации, заставят принять все необходимые предосторожности, не только чтобы избежать ловушек, в которых были разбиты и погибли русские анархисты, но и чтобы в час революции суметь противопоставить свои практические концепции производства и распределения благ проектам коммунистических диктаторов?.

    Эти слова — прекрасные, сильные и верные — были написаны одним анархистом более пятнадцати лет назад, в разгар событий. По-зднее, незадолго до смерти, его анархические убеждения оказались по-колеблены. В минуту заблуждения он принял большевизм.

    К счастью, если люди — существа в целом слабые и непоследова-тельные — отрекаются, изменяются и уходят, истины, провозглашенные ими в свое время, остаются!


ЧАСТЬ V

    БОЛЬШЕВИСТСКОЕ ГОСУДАРСТВО

    В конце 1921 года коммунисты окончательно почувствовали себя хозяевами положения. По крайней мере, им не угрожала никакая непос-редственная опасность. Их враги и противники, внешние и внутренние, справа и слева, отныне не оказывали сопротивления.

    Начиная с 1922 года большевики могли полностью посвятить себя упрочению собственного государства.

    И упрочение это продолжается до сих пор.

    Говоря здесь о большевистском государстве после 1921 года, я, на первый взгляд, нарушаю хронологический порядок повествования и пред-восхищаю ход событий. Действительно, окончательному формированию этого государства предшествовали Кронштадтское выступление (март 1921 года) и события на Украине (1919-1921 гг.).

    Но только на первый взгляд. Это отступление не нарушает пос-ледовательности изложения. Напротив, наша книга только выигрывает от этого, поскольку такие пояснения носят скорее аналитический, нежели чисто исторический характер.

    С одной стороны, современное российское государство в своих характерных особенностях является лишь логическим продолжением того, что было создано и утвердилось в 1918-1921 гг. Последующие измене-ния представляли собой незначительные исправления и дополнения. В дальнейшем мы это отметим.

    С другой стороны, и это самое важное, читатель не сможет понять сути, причин, масштаба, развития таких событии, как Кронштадтское выступление и движения на Украине, если не ознакомится предваритель-но с тем, что свидетельствует о подлинном характере этого государства.

    Вот почему мы вынуждены, в интересах наших читателей, сначала дать целостную картину сложившегося государства, а затем рассказать о Кронштадте я Украине.


Глава I

    Характер государства.

    Неизвестный СССР.

    Большевистское государство, основы которого были заложены в 1918-1921 гг., существует уже два десятка лет.

    Что же оно собой представляет?

    Оно называется Союз Советских Социалистических Республик (СССР). Оно называет себя ?пролетарским? или ?рабоче-крестьянс-ким?. Оно заявляет, что осуществляет ?диктатуру пролетариата?. С гордостью считает оно себя ?отечеством трудящихся?, опорой револю-ции и социализма.

    Где здесь правда? Подкрепляются ли подобные заявления и утвер-ждения конкретными фактами и делами?

    На эти вопросы нам позволит ответить краткий анализ.

    Я сказал: краткий анализ. Действительно, подробное и достаточно полное исследование современного российского государства — отдель-ная тема, выходящая за рамки нашей книги. С другой стороны, после всего вышеизложенного достаточно представить себе его общую карти-ну. Дополним и проанализируем то, о чем уже говорилось.

    Пользуюсь случаем, сообщу неискушенному читателю, что во Франции к настоящему времени появилось большое количество книг, брошюр, газетных и журнальных статей, позволяющих составить до-вольно точное представление о структуре, функционировании и духе ?советского? государства. Многочисленные работы, выходящие в пос-ледние годы, прекрасно раскрывают подлинный характер этого государ-ства: особенности правления, положение трудящихся масс, состояние экономики, культуры и др. В этих книгах показана скрытая ?изнанка? режима, его просчеты и ?тайные болезни?.

    Естественно, авторы этих работ не стремятся углубиться в пробле-му, установить причины и следствия вырождения. Тем более ни слова не говорят они об ?ином пламени?* — либертарной идее, ее роли и судьбе в русской Революции. Для них, как и для многих других, все это остается терра инкогнита. Они не видят выхода, лишь искренне конста-тируют факты. А также показывают, что Революция пошла по неверно-му пути, на котором ее ожидает неминуемый крах. В целом эти иссле-дования содержат богатую и ценную фактографию.

    Мы же здесь ограничимся ?общей картиной?, которой для нас вполне достаточно. Ибо нас интересует именно общий характер этого государства в той мере, в какой он способствует пониманию хода событий.

    Выше мы говорили о том, что первоочередной заботой пришедшей к власти партии большевиков было огосударствление всякой деятельно-сти, всей жизни в стране: всего, что только можно было огосударствить.

    Речь шла о создании такого режима, который в современной термино-логии принято называть ?тоталитарным?.

    Владея достаточными силами принуждения, партия и правитель-ство большевиков наилучшим образом использовали их для выполне-ния этой задачи.

    Именно в процессе ее выполнения коммунистическая Власть созда-ла огромный бюрократический аппарат. Она сформировала многочислен-ную и мощную касту ?ответственных работников?, которая составляет сегодня наиболее привилегированный слой населения и насчитывает при-близительно два миллиона человек. Подлинная хозяйка страны, армии и полиции, она защищает, почитает и восхваляет Сталина — своего куми-ра, ?царя?, единственного человека, которого считает способным под-держивать ?порядок? и сохранять ее привилегии.

    Большевики легко и быстро огосударствили, монополизировали, ?тотализировали? всю администрацию; рабочие, крестьянские и другие организации; финансы; средства транспорта и сообщения; недра и горно-добывающую промышленность; внешнюю и в значительной степени внут-реннюю торговлю; крупную промышленность; землю и сельское хозяй-ство; культуру, просвещение и образование; печать и литературу; искусство, науку, спорт, развлечения, даже мышление, во всяком случае, все его внешние проявления.

    Легче и быстрее всего было огосударствить рабочие организа-ции — Советы, профсоюзы, заводские комитеты и др. Они лишились своей независимости и стали просто административными и исполнитель-ными придатками партии и правительства.

    Все было проделано очень ловко. Рабочие даже не заметили, как оказались связанными по рукам и ногам. Поскольку государство и правительство теперь были ?их собственными?, это казалось им есте-ственным. Они сочли нормальным, что в ?рабочем? государстве их организации лишь выполняют решения ?товарищей комиссаров?.

    Вскоре эти организации лишились права на какую бы то ни было самостоятельную деятельность.

    В итоге они осознали свою ошибку. Но было слишком поздно! Когда некоторые рабочие организации, обеспокоенные отсутствием сво-боды в своих действиях и чувствовавшие, что ?не все в порядке в царстве Советов?, выразили недовольство и захотели вернуть себе оп-ределенную независимость; правительство воспротивилось этому со всей энергией и хитростью. С одной стороны, оно немедленно приняло при-нудительные меры. С другой, попыталось действовать убеждением. ?Поскольку, — на голубом глазу заявляло оно рабочим, — у нас теперь рабочее государство, где трудящиеся осуществляют свою дикта-туру и владеют всем, это государство и его органы — ваши. Тогда о какой ?независимости? может идти речь? Подобные требования бес-смысленны. Независимость от чего? От кого? От вас самих? Ведь теперь государство — это вы!... Не понимать этого — значит не понимать свершившейся революции. Выступать против такого положе-ния вещей — значит выступать против самой Революции. Подобные идеи недопустимы, ибо они могут вдохновляться лишь врагами Револю-ции, рабочего класса, его государства, его диктатуры и власти рабочих. Те из вас, кто еще настолько несознателен, что прислушивается к нашептываниям врагов и их вредным советам (ибо в вашем юном государстве пока не все наладилось), ведут себя как настоящие кон-трреволюционеры?.

    Само собой разумеется, все, кто упорствовал в своих протестах и требованиях, подверглись беспощадному разгрому.

    Труднее всего было окончательно огосударствить землю, сельское хозяйство, искоренить индивидуального сельского труженика. Как изве-стно, это осуществил Сталин. Но с тех пор ситуация время от времени серьезно обостряется. Борьба между государством и крестьянскими массами возобновляется, принимая различные формы.

    Поскольку все, необходимое для труда и деятельности людей — иначе говоря то, что в широком смысле слова является капиталом — в России принадлежит государству, в этой стране существует настоящий государственный капитализм.

    Государственный капитализм — такова экономическая, финансо-вая, социальная и политическая система в СССР со всеми логически вытекающими отсюда последствиями и явлениями в любых сферах жиз-ни: материальной, нравственной, духовной и др.

    Правильнее было бы назвать это государство не СССР, а СГКР — Союз Государственных Капиталистических Республик.

    В экономическом плане это означает, что государство является реальным и единственным собственником всех богатств страны, всего' ?национального достояния?, всего необходимого миллионам людей для того, чтобы жить, работать, действовать (включая, подчеркнем, золото и финансовый капитал, как национальный, так и иностранный).

    Это самое главное, что необходимо понять прежде всего. Осталь-ное — только неизбежные последствия.

    Социальную же сущность системы мы рассмотрим в следующей главе.

    * Выражение, по-видимому, заимствовано из книги П. Истрати ?К иному пламени?, критикующей советский режим. — Прим. перев.


Глава II

    Положение рабочих.

    Как и в других странах, в СССР (СГКР) рабочий является наем-ным работником. Но он наемный работник государства. Государство — его единственный работодатель. Тогда как в частнокапиталистических странах хозяев тысячи, ?на выбор?, в СССР (СГКР) он только один. Сменить хозяина невозможно.

    Утверждают, что, будучи ?рабочим?, это государство не является ?работодателем? в обычном смысле слова: прибыль, которую оно извле-кает из производства, идет не в карман капиталистов, а служит, в конеч-ном итоге, интересам рабочих, то есть возвращается к ним в иных, не денежных формах.

    Каким бы хитроумным ни казался этот вывод, он является чисто умозрительным. ?Рабочим? государством руководит* не сами рабочие (трудящиеся могли бы управлять производством лишь в совершенно иной социальной системе, несовместимой с современным централизованным государством), а очень широкий слой чиновников на содержании правительства, который образует замкнутую группу, не связанную с трудящимися массами и действующую по своему усмотрению. Скажут, что чиновники ?несут ответственность? перед рабочими. Очередная абстракция. Действительность не имеет ничего общего с этими формулировками.

    Спросите у любого рабочего в СССР — но только у простого, настоящего рабочего, — в какой форме он пользуется прибылью, извлекаемой государством из его труда. Он вас даже не поймет: ему об этом ничего не известно. Он знает лишь, что получает свою маленькую зарплату, которой не хватает, и жизнь невероятно тяжела. И что многие в стране живут ?замечательно? (Сталин dixit), сытно, даже роскошно.

    Спросите его, может ли он оказывать давление на ?ответственных работников?, критиковать их, призывать к порядку, смещать и заменять их. Он опять вас не поймет. Ему известно лишь, что он должен исполнять приказы своих начальников, которые ?знают свое дело?, и что самая робкая критика дорого ему обойдется. А правительство непогре-шимо и неуязвимо: его ответственность перед народом — миф.

    Каково же реальное положение рабочего в СССР? Отличается ли оно по существу от положения трудящихся частнокапиталистичес-ких стран?

    Как и повсюду, советский рабочий в день получки подходит к окошку, где ему выдают зарплату. Выдает ее чиновник, кассир един-ственного хозяина — государства.

    Чиновник производит расчеты по ставкам, установленным пра-вительством. Из зарплаты он удерживает столько, сколько считает нужным удержать хозяин-государство: такую-то сумму на взносы в Красный Крест, такую-то — в качестве налога (?добровольно-при-нудительного? — еще один советский софизм), столько-то на веде-ние пропаганды за границей, столько-то за облигации государствен-ного займа (тоже ?добровольно?, но обязательно) и т. д. После чего выдает оставшееся рабочему, как любой кассир в любой ?лавочке? во всем мире. Разумеется, рабочий меньше всех знает, сколько государ-ство имеет с его зарплаты и что оно с этими барышами делает. ?Это дело правительства?, и рабочий даже не думает в него соваться, настолько слабо осознает он проблему.

    Но в частнокапиталистической стране рабочий, если он недово-лен, может уйти от одного работодателя к другому. Может перейти на другой завод, направиться, куда захочет, сделать все, что угодно. В СССР это невозможно, потому что есть только один хозяин, владелец всех предприятий. Согласно недавно принятым законам, рабочий даже не имеет права ?брать расчет? и увольняться по своему усмотрению, без веских причин. (38) Для этого необходимо разрешение заводской администрации. Отметим, что администрация состоит из чиновников, которые давно пришли на смену заводским комитетам. Таким образом, рабочий привязан к своему рабочему месту, подобно крепостному или pa6y.**

    Если рабочий уходит с завода без особого разрешения, записан-ного в его трудовую книжку, или увольняется за какую-нибудь провинность, он не может больше никуда устроиться, не получив, опять-таки, специальное разрешение. Ни один директор завода, ни один чиновник, ни даже хозяин-государство не наймет его, иначе последует суровое наказание.

    В таких условиях хозяин-государство может делать с рабочим все, что захочет. Оно обращается с ним как с рабом. Рабочий вынужден смириться с чем угодно — у него нет ни права выбирать хозяина, ни средств защиты (профсоюзы находятся в руках правительства-работодателя и делают вид, что не понимают, как они могут защищаться от ?своего собственного пра-вительства?), ни иных возможностей жить, кроме как в цепях. Разве только ?выкручиваться? по мере сил. Более того, он не может жаловаться или даже как-то заявлять о себе, печать также находится в руках его ?прави-тельства?, только оно имеет право голоса, и собрания проводится лишь по официальному указанию. В такой большой стране как Россия лучшим спо-собом ?выкручиваться? во все времена было бродяжничество. Тысячи и тысячи бывших рабочих, уйдя с завода ?не как положено? и ?находясь в бегах?, возобновляют старую традицию, становятся бродягами и образуют огромную массу безработных, о которых советская печать, естественно, ничего не говорит.

    Законы, касающиеся пролетариата в целом и заводских рабочих в частности, крайне суровы. За их нарушение десятки тысяч рабочих томятся и гибнут в тюрьмах и ссылке. (39)

    Условия труда тяжелы. Во-первых, за исключением крупных про-мышленных центров, санитарно-гигиеническая обстановка в цехах пла-чевна, общая атмосфера подавляет. Во-вторых, тяжелая сдельная работа и система Тейлора применяются практически повсеместно. (40)

    Об этом свидетельствует пресловутое ?стахановское движение?.*** (В некоторых работах читатель найдет немало неопровержимых доказа-тельств нашим словам).

    Естественно, ?огосударствленный? рабочий в СССР является, по меньшей мере, в принципе, современным рабом: если он покорен и старателен, ?сеньор? (государство) достаточно хорошо с ним обращает-ся, дает ему оплачиваемый отпуск и пр.

    Тем не менее, на самом деле это относится лишь к очень ограни-ченной части рабочего класса. Последний разделен на несколько катего-рий. Различия в условиях их жизни варьируются от достатка до нищеты. Милости, о которых говорилось выше, оказываются лишь ?достойным их? рабочим. Чтобы иметь достаток, отпуска и другие преимущества, их надо заслужить, выделиться из стада, ?пробиться наверх?.

    Подавляющее большинство трудящихся в СССР влачит нищенс-кое существование, особенно неквалифицированные рабочие, мелкие слу-жащие и рабочий класс в целом.

    Другие рабы, квалифицированные и привилегированные, живут отно-сительно ?хорошо? и образуют нечто вроде ?рабочей аристократии?.

    Чаще всего последние презирают и отвергают своих несчастных товарищей по классу. Борьба за существование в СССР сурова. Тем хуже для жертв! Пусть выпутываются сами! Если ими заниматься, сам окажешься на их месте. А квалифицированный и привилегированный рабочий, настоящий ?стахановец? — достойный ученик пре-словутого Стаханова, первого удачливого рабочего-карьериста — мечтает об улучшении своего положения. В один прекрасный день он надеется покинуть ряды рабов и стать чиновником, каким-нибудь начальником, может быть, даже директором... Для этого он делает все возможное: лезет из кожи вон, "работает за четверых, обучает молодежь, которая займет его место на заводе, всеми силами стара-ется, чтобы его заметили, учится, если возможно, всегда согласен с властями и не упускает случая подчеркнуть это, становится кандида-том в члены партии. Льстит и угождает здесь, рисуется там. Но главное — не церемониться ни с окружающими, ни со своими кон-курентами. Да, борьба за жизнь в СССР сурова.

    Рабочие-?стахановцы? чаще всего являются ?лидерами?, роль которых заключается в том, чтобы демонстрировать рабочей массе возможности интенсифицировать производство. Им хорошо платят и предоставляют привилегии, особенно ?сверхстахановцам?, ?асам? ?ста-хановского движения?. Они также призваны показывать рабочим, что если много работать, можно жить ?приемлемо и даже замеча-тельно? (Сталин dixit).

    В большинстве случаев, добившись ?рекордной производительнос-ти труда?, ?стахановец? уже не может оставаться на заводе: рабочие сживают его со свету. Обычно власти проявляют заботу о своем предан-ном служаке: чаще всего его отправляют в санаторий, где он ?неплохо? живет несколько месяцев; затем назначают на административную долж-ность в Москве или другом крупном городе, выделяют симпатичную дачку, и он ведет ?замечательную? жизнь, получая зарплату и пользу-ясь преимуществами в зависимости от оказанных услуг. Его карьера состоялась. Он чиновник. Он ?вышел из стада?.

    Всеми этими способами — ?стахановским? и ?сверхстахановским движениями?, разделением работников на категории — ?коммунисти-ческое? правительство успешно разобщает массу рабочих и руководит ей. Одновременно оно создает рабски преданный ему привилегированный слой, который держит ?стадо? в напряжении и служит ?буфером? меж-ду хозяевами и рабами.

    Таким образом новые хозяева — ?коммунисты? — в отношении трудящихся масс исповедуют извечный принцип: разделяй и властвуй. И утешают ?стадо? извечными же речами: ?Рабочие! Вы хотите ?выдви-нуться?? Теперь это зависит только от вас самих, ибо каждый способ-ный, прилежный и преданный человек может стать ?кем-нибудь?. Тем, у кого это не получилось, ?неудачникам?, остается винить только себя!?

    Согласно подробным и объективным подсчетам экономиста Е. Юрь-евского, использовавшего статистические данные правительства СССР, в 1938 году на примерно 18 миллионов рабочих приходилось полтора миллиона (8 %) бывших или привилегированных рабочих — стахановцев, сверхстахановцев и др.

    Понятно, что правительство поощряет подобный карьеризм, из которого извлекает значительные прибыли, впрочем, не называя его своим именем. Говорят о ?благородном соревновании?, ?почетном рве-нии на службе пролетариату? и т. д. За ?рвение? награждают. Суще-ствует даже целая прослойка ?орденоносцев?.

    Из самых ?достойных? правительство создает своего рода новое ?советское? дворянство, а также новую государственно-капиталистичес-кую буржуазию — прочные опоры режима.

    Именно их имел в виду Сталин, ?великий вождь?, когда говорил: ?Жить стало лучше, жить стало веселее...?

    Стадо, как и повсюду, остается стадом. Как и везде, правительство имеет достаточно средств, чтобы держать его в повиновении.

    Заявляют, что подобные меры готовят переход к ?подлинному коммунизму?.

    Мы задавались вопросом, предпочтительнее ли участь рабочего в СССР участи рабочего частнокапиталистических стран. Но на са-мом деле проблема не в этом; вернее было бы поставить ее так: является ли такое положение вещей социализмом или, по крайней мере, его ?зарей?? Могут ли привести к нему такая организация общества, такой настрой в нем?

    Предлагаем читателю самому ответить на эти — и некоторые другие — вопросы, когда он прочитает нашу книгу.

    * Разумеется, я использую слово ?руководить? в значении организовывать, управлять (социальный термин), а не в значений править (политический термин). Правительство, даже состоящее из рабочих (что не относится к СССР), может служить лишь интересам некоего привилегированного слоя, который неизбежно формируется в политической, государ-ственной системе.

    ** Пусть читатель не думает, будто мы отдаем предпочтение частному капитализму. Я лишь констатирую факт, не более того. Очевидно, что свобода выбора эксплуататора — ценность невеликая. Но жить и работать, находясь под постоянной угрозой потерять един-ственного эксплуататора, еще менее привлекательно. Эта угроза, все время нависающая над рабочим в СССР, превращает его в законченного раба.

    *** За пределами России подоплека ?стахановского движения? недостаточно известна.

    Термин возник от имени шахтера Стаханова, избранного партией большевиков и властями ввиду широкой кампании по интенсификации производительности труда. Магна-ты ?советского? неокапитализма стремились внедрить в СССР принципы системы Тейло-ра, при этом не желая называть ее своим именем и устроив так, чтобы инициатива исходила как бы снизу.

    Однажды Стаханов, якобы по собственному почину, заявил своим начальникам, что открыл новый принцип организации труда в угледобыче, который позволит увеличить произ-водительность в х раз. Правительство открытием ?заинтересовалось?,, сочло его полезным, раздуло его и организовало широкую кампании за всеобщее внедрение нового метода.

    На самом деле Стаханов, которого надоумила партия, как говорится, ?открыл Амери-ку?: его ?новый? метод оказался старым, давно известным и возник по ту сторону Атлантики — речь шла о конвейере применительно к российским условиям. Но специфическая ?рекламная кампания? сделала из него необыкновенную и гениальную находку. Глупцы и простаки за границей приняли это всерьез.

    ?Открытие? сыграло на руку государству-хозяину: прежде всего, оно позволяло наде-яться на общий подъем производительности труда; затем, создавало условия для быстрого формирования слоя привилегированных рабочих, весьма полезного, так как эти привилегиро-ванные, как правило, были неплохими лидерами, призванными облегчить манипулирование и эксплуатацию, рабочей массы; наконец, в определенных кругах поднимало престиж госу-дарства-хозяина.

    ?Почин был положен? благодаря массированной рекламе в печати, на митингах и т. д. Стаханова объявили ?героем труда?, наградили... Его система стала применяться в других отраслях -промышленности. Повсюду нашлись завистники — ?соревнующиеся?, — которые начали подражать ему и даже кое в чем превзошли. Все эти люди надеялись выделиться, ?выдвинуться из рядов?, ?сделать карьеру?, разумеется, в ущерб всем рабочим, вынужденным смириться с новыми темпами, то есть с возросшей эксплуатацией под на-блюдением ?героев?. Последние делали карьеру за счет других. Они добивались преиму-ществ и привилегий в той мере, в какой им удавалось применять систему и вовлекать в нее массы. ?Соревнование стахановцев? друг с другом породило ?сверхстахановство?.

    Массы рабочих быстро осознали подлинный смысл новации. Не имея сил создать для противостояния ?сверхэксплуатации? массовое движение, они проявляли свое недовольство в многочисленных актах саботажа или мести, вплоть до убийства слишком рьяных ?стаха-новцев?. Чтобы подавить антистахановское движение, пришлось прибегнуть к крайне суро-вым мерам. Впрочем, затею вскоре оставили. Ее последствием явился своего рода рабочий карьеризм, играющий в производстве весьма незначительную роль.


Глава III

    Положение крестьян.

    Здесь следует выделить четыре периода.

    Сначала, стремясь завоевать симпатии широких трудящихся масс и армии, правительство большевиков проводило по отношению к крестья-нам политику ?невмешательства?.

    Крестьяне, как известно читателю, задолго до Октябрьской рево-люции начали захватывать поместья, владельцы которых бежали или. были изгнаны. Правительству большевиков оставалось лишь узаконить такой порядок вещей (декретом от 25 октября 1917 года).

    ?Мир? армии, ?земля? крестьянам, ?рабочий контроль? пролета-риату: таковы были требования этих [социальных] групп в мартовской революции, — констатирует П. Милюков, известный русский историк и писатель, бывший министр первого Временного правительства. — Больше-вики... в самой наглядной форме предлагали: возьмите все это сами — и сейчас же. Именно эти обещания, данные в такой непосредственной форме, они и принялись осуществлять после захвата власти, для ее закрепления за собой?.* Эти слова буржуазного лидера во многом верны, хотя он и не учитывает влияния пропаганды и деятельности революционеров. Несмотря на эту оговорку, его свидетельство пред-ставляется особенно интересным. Милюков был внимательным на-блюдателем и знатоком российской жизни. Пост, который он зани-мал, обеспечивал ему доступ ко всей полноте информации. Наконец, у него не было никаких причин принижать роль большевиков, напро-тив... (Отметим в скобках, что это свидетельство весьма показатель-но не только в отношении рабочих и крестьян во время революции, но и в том, что касается войны.)

    Совет всем тем, кто, намеренно или по незнанию, утверждает, будто Революцию совершили не народные массы, а большевики. Необ-ходимо учитывать одну вещь. Октябрьская, а также февральская Рево-люции были по сути делом народа, разумеется, с помощью и при поддер-жке революционеров всей направлений. Массы были готовы к новой Революции; они осуществляли ее каждый день повсюду на местах. Именно это означает ?совершить революцию?. Что касается большевиков, то они совершили акт чисто политический, захватив власть, которая в ходе этой народной Революции неизбежно должна была пасть. Своим поли-тическим жестом большевики остановили подлинную Революцию и при-дали ей неверное направление.**

    Это подтверждает основной тезис анархистов. Действительно, они считают, что при необходимых и благоприятных условиях массы вполне способны совершить Революцию самостоятельно, с помощью революционеров и в сотрудничестве с ними. Анархисты добавляют — и это главное в их концепции, — что и после победы Революция должна следовать по тому же самому пути: свободная деятельность масс при поддержке революционеров всех направлений — не допус-кая, чтобы какая-нибудь политическая партия, уничтожив соперни-ков, встала у власти, навязала свою диктатуру и монополизировала Революцию.

    Таким образом, вначале — это первый период — Ленин не трогал крестьян. Поэтому они поддержали его, дав ему необходимое время для упрочения своей Власти и Государства. Тогда говорили даже — особенно за границей, — что крестьяне более всего выиг-рали в русской Революции, и что большевики, вопреки своей марк-систской доктрине, будут в итоге вынуждены опереться не на рабочий класс, а на крестьянство.

    Но позднее — второй период, — по мере того, как крепло госу-дарство, и города, где ощущалась нехватка продовольствия, обращали свои взоры к деревне, Ленин начал все больше и больше смыкать кольцо вокруг крестьян.

    Если бы городских промышленных рабочих были свой незави-симые и активные организации, свобода деятельности и инициативы, они, конечно, установили бы с крестьянами непосредственные и пло-дотворные контакты по обмену продукцией и др. Можно не сомне-ваться, что подобные контакты между свободными производителями и потребителями города и села в итоге на деле удачно разрешили бы главную проблему Социальной Революции — проблему отношений между двумя трудящимися классами, двумя основными составляю-щими национальной экономики.

    Но дело в том, что рабочие и их организации не имели никой свободы деятельности и инициативы. Крестьяне тем более. Все оказа-лось сконцентрировано в руках государства, правительства. Только оно могло действовать, предпринимать что-либо, решать проблемы.

    Естественно, что в подобных условиях все зависело от его решений.

    Крестьяне, которые, получив предложения рабочих, конечно, по своей инициативе, самым естественным путем просто предоставили бы все необходимое городу, не делали ничего, поскольку правительство — для этого-то оно и существовало! — не давало никаких указаний.

    В соответствии со своей ролью правительство встает между двумя классами трудящихся и разделяет их. Следовательно, оно ме-шает им договариваться между собой, стремится выступать в роли посредника, арбитра.

    А исходящие от правительства ?распоряжения? не имеют ничего общего с непосредственными отношениями между трудящимися. По самой своей природе они могут быть лишь предписаниями, команда-ми, приказами.

    И Ленин вмешался. Естественно, будучи диктатором-марксистом, он ничего не понял в сложившейся ситуации. Безразличие крестьян он понимал не как неизбежный результат применения неверного принципа управления, а как проявление их ?эгоизма?, ?мелкобуржуазного мента-литета?, ?враждебности по отношению к городу? и т. д.

    Действовал он сурово. Рядом декретов и указов он вынудил крестьян отдавать значительную часть урожая государству. (41) За ним стояла армия и полиция. Это был период реквизиций, натурального налога, ?продразверстки?, короче говоря, ?военный коммунизм?. Вооруженным насилием у крестьян изымали то, в чем нуждалось государство.

    Крестьянам запретили продавать плоды их труда. На железных и проезжих дорогах вокруг городов расставили ?заградительные отряды?, чтобы воспрепятствовать торговле, которую объявили ?спекуляцией?. (42) За нарушения этих мер тысячи крестьян и других ?граждан? были арестованы, многие расстреляны. Излишне говорить, что попадались чаще всего бедолаги, везшие в город мешок муки с единственной целью выручить за него что-то необходимое в повседневной жизни, или крес-тьяне, хотевшие помочь своим голодным родственникам и друзьям. Настоящие спекулянты легко, за небольшую мзду преодолевали ?заг-раждения?. В очередной раз действительность взяла верх над государственнической ?теорией?.

    Вскоре такая политика привела к серьезным волнениям. Крестьяне ответили на насилие ожесточенным сопротивлением. Они прятали зерно; сокращали посевные площади так, чтобы урожая хватало лишь на удов-летворение их собственных потребностей; забивали скот, саботировали работу; здесь и там выступали против обысков и реквизиций, все чаще убивали производивших их ?комиссаров?.

    Над городами нависла угроза голода, и никакого улучшения не предвиделось. Рабочие, страдавшие от тяжких лишений, постепенно при-ходили к пониманию истинных причин краха политики большевиков и пытались возродить Революцию, среди них началось брожение. Часть армии была готова поддержать их массовое движение. (Так, в марте 1921 года произошло восстание в Кронштадте, о котором пойдет речь в третьей части нашей книги.) Ситуация становилась критической.

    Понимая, что его государство, то есть совокупность сил поддержки и принуждения, недостаточно прочно, чтобы любой ценой навязать свою волю стране, Ленин отступил. Тотчас же после ?победы? Троцкого над Кронштадтом он провозгласил свою знаменитую ?новую экономическую политику? (нэп).

    Нэп являет собой третий период эволюции сельскохозяйствен-ной политики.

    Он был ?новым? лишь по отношению к беспощадной суровости и военным мерам, которым пришел на смену. Речь шла просто о некоторой передышке. Давление слегка ослабили, чтобы накормить и умиротворить население.

    ?Новая политика? предоставила крестьянам некоторую свободу распоряжаться плодами своего труда, в частности, продавать излиш-ки на рынке. Заградотряды были отменены. Мелкая торговля вздох-нула свободнее. Личная собственность оказалась частично восстанов-лена в правах.

    Но по ряду причин нэп не стал выходом из положения. Это была неопределенная и расплывчатая полумера. Конечно, она слегка разогнала тучи. Но одновременно вызвала колебания, неустойчивость и дезоргани-зацию. Она быстро привела к замешательству и противоречиям, чрева-тым серьезными последствиями как для экономики, так и для жизни страны в целом.

    С другой стороны, такая двусмысленная и нестабильная ситуа-ция представляла собой явную опасность для правительства. Пойдя на уступки, оно тем самым выказало свою слабость, что возродило надежды в буржуазных кругах и придало новый импульс тем силам и элементам, чьи настроения и активность могли в ближайшем буду-щем угрожать режиму. Тем более что симпатии масс к большевизму после 1917 года сильно уменьшились, о чем было известно прави-тельству. Особенное беспокойство вызывал у него рост буржуазных аппетитов у части крестьянства.

    Члены партии и привилегированные слои, уже возникшие в новом государстве и ставшие довольно влиятельными, испугались. В прави-тельстве стали раздаваться голоса о необходимости покончить с нэпом и возвратиться к режиму сильного государства-хозяина.

    Все эти причины поставили Сталина, сменившего умершего в 1924 году Ленина, перед выбором: либо расширить рамки нэпа, то есть, несмотря на остававшиеся в распоряжении партии ?командные рычаги?, открыть двери экономической и, возможно, политической реставрации частнокапиталистического режима; либо возвратиться ко всеобщему ого-сударствлению, тоталитарному режиму и возобновить наступление го-сударства на крестьян.

    Взвесив все, будучи уверен во всемогуществе государства, актив-ной поддержке привилегированных слоев, а также значительной части армии, других сил принуждения и ?своего аппарата?, Сталин в итоге склонился ко второму решению. Начиная с 1928 года он приступил к полному огосударствлению сельского хозяйства, названному ?коллекти-визацией? и представляющему собой четвертый период эволюции сель-ского хозяйства в СССР.

    Прибегая к вооруженному насилию, террору, который принял неви-данные ранее формы и масштабы, государство начало отнимать у сель-ских собственников их земельных участки, даже небольшие. Земля пе-решла в его полное владение.

    До этого в СССР существовали:

    1)　 ?Совхозы? — государственные сельскохозяйственные предпри-ятия;

    2)　 ?Колхозы? — коллективные крестьянские хозяйства, работав-шие под руководством и контролем государства;

    3)　Индивидуальные земледельцы, нечто вроде государственных арендаторов, вынужденные, как и колхозы, сдавать значительную часть своей продукции государству.

    ?Коллективизация? уничтожила эти различия. Отныне сельское хозяйство стало делом самого государства, реально владеющего землей.

    Всех крестьян силой загоняли в ?колхозы?. Их земельные наделы и имущество конфисковывались. Подчеркнем, что речь шла не только о более или менее зажиточных крестьянах, но и о миллионах бедных земледельцев, которые едва добывали себе пропитание, не нанимали батраков и имели лишь самое необходимое для индивидуального труда.

    С тех пор каждый крестьянин в СССР был накрепко привязан к ?колхозу?, как рабочий — к своему заводу. Государство превратило его даже не в арендатора, а в крепостного и вынудило работать на нового господина. Как всякий хозяин, оно оставляет ему лишь самый необхо-димый прожиточный минимум (большая часть произведенного им посту-пает в распоряжение правительства). (43) И как всякий хозяин, распоряжа-ется полученным по своему усмотрению, не спрашивая у крестьян. Конечно, в СССР нет капиталистов, которые бы обогащались за счет трудящихся, зато есть другие привилегированные слои.

    Теоретически государство ?покупает? у ?колхозов? их продукцию. Таким образом оно вознаграждает труд крестьян. Но, являясь един-ственным собственником и покупателем, оно платит ям жалкие гроши. Это всего лишь новая форма эксплуатации крестьянских масс капитали-стическим государством. (44)

    Чтобы понять это, достаточно отметить, что, по данным ?совет-ской? печати, в 1936 году государство получило около 25 миллионов рублей чистой прибыли от продажи закупленной у ?колхозов? про-дукции. Еще один факт: в 1937 году ?колхозникам? выплатили лишь половину реальной стоимости произведенных ими товаров. Остальное было удержано в качестве налогов, административных и прочих из-держек.

    Почти все сельское население в СССР сегодня находится на поло-жение крепостных. Эта организация сельского хозяйства напоминает пресловутые аракчеевские ?военные поселения? времен царя Алек-сандра I. Действительно, ?советское? сельское хозяйство ?механизиро-вано?, ?бюрократизировано? и ?военизировано?.

    Для достижения своих целей Сталину пришлось прибегнуть к же-стоким насильственным мерам в отношении крестьян. Во многих местах село отказывалось подчиниться добровольно, возмущалось. Сталин ожидал такого оборота событий и действовал без колебаний. За малейшее сопро-тивление миллионы крестьян арестовывались, высылались и расстрели-вались. Этим занимались ?части особого назначения? — нечто вроде мобильной гвардии или жандармов. Во время их ?экспедиций? многие непокорные и мятежные деревни были сожжены, уничтожены артилле-рией и пулеметами.

    Более того — во время этих событий во многих регионах разра-зился голод, унесший миллионы жертв. (45)

    В конце концов ?верх взял закон?. В этом нет ничего удивитель-ного. Нам известны и другие примеры, такие, как фашизм и гитлеризм, когда всемогущий авторитарный режим полностью подчиняет себе на-родные массы и навязывает им свою волю, несмотря на все препятствия и сопротивление, поскольку полиция и армия ему повинуются.

    Кто-то скажет, что большевики не могли иначе сохранить свой режим, спасти страну от перманентного голода и других бедствий, худ-ших, чем средство их избегнуть, не могли иначе ?добиться прогресса в сельском хозяйстве?, ?обеспечить переход к социализму?.

    Все верно, кроме конечных целей.

    Да, государство, правительство не имеет других средств в своем распоряжении. Но это как раз неопровержимо доказывает ошибочность государственнической доктрины и безвыходность ситуации, к ко-торой она привела. Ибо подобными методами социализм построить не-возможно.

    Эта система может ?обеспечить? переход не ?к социализму?, а к государственному капитализму, еще более отвратительному, чем капитализм частный. Она не является ?переходным? государством, как нам зачастую внушают: это просто другой способ господства и эксплуатации. Впереди у трудящихся — как и в прошлом, как и в настоящем — по-прежнему борьба с системами, основанными на господстве и эксплуатации.

    Что касается ?прогресса в сельском хозяйстве?, мы убеждены, что подлинная прогрессивная коллективизация этой отрасли — как и всей экономики — будет осуществлена силами, не имеющими ничего общего с политической государственной диктатурой.

    Мы говорили, что одно время аграрная проблема в СССР серьез-но усложнилась. Крестьянские массы вели подспудную, но небезуспеш-ную борьбу против государства-хозяина, саботировали работу ?колхо-зов?, и производительность сельского хозяйства начала катастрофически падать. Тогда, чтобы стимулировать ?колхозников? к труду и прими-рить их с системой, им разрешили, одновременно с работой в ?колхо-зах?, вести индивидуальное хозяйство, впрочем, в очень ограниченных масштабах: дозволялось иметь немного земли, скота, инвентаря. Кол-хозникам позволили поработать и на себя. (46)

    Неизбежный результат этой меры не замедлил себя проявить: борьба между крестьянами и государством завязалась вокруг ?частного сектора? (?вокруг коровы?, как говорили в стране).

    С тех пор крестьяне упорно стремятся расширить свою ?собствен-ность?, свои права и возможность трудиться индивидуально в ущерб колхозам.

    Государство, разумеется, противится этой тенденции. Но, с другой стороны, оно вынуждено по возможности оберегать ?частный сектор?, производительность в котором выше, чем в колхозах, что вносит значи-тельный вклад в благосостояние государства.

    В настоящее время эта борьба и колебания представляют собой сердцевину аграрной проблемы в СССР. Вполне возможно, страна находится накануне нового, пятого этапа развития своего сельского хозяйства.

    Однако детали эти существенно не меняют общую картину, кото-рую мы обрисовали.

    * Милюков П.Н. Россия на переломе: Большевистский период русской революции. Т. 1. Париж, 1927, с. 123, 124.

    ** Большевики утверждают, что если бы они не взяли власть, это сделала бы контрре-волюция, и Революция потерпела бы поражение. Утверждение это немногого стоит. Боль-шевики смогли захватить власть, потому что широкие народные массы были на стороне Революции. Особенно рабочие, крестьяне и солдаты. Рабочие, захватившие заводы, кресть-яне, взявшие землю, революционеры, помогавшие тем и другим, и солдаты, поддерживав-шие Революцию, — какая сила без промышленности, средств, массовой поддержки и армии смогла бы остановить ее? Заграница? Кто знает, как сложилась бы ситуация в других странах и их отношение к событиям, если бы русская Революция пошла по пути, за который выступали анархисты? Кто знает, каковы бы тогда оказались последствия? В тот момент необходимо было публичное обсуждение двух концепций. Большевики же предпочли уду-шить своих соперников. Результаты этого мир испытывает на себе уже четверть века.


Глава IV

    Положение функционеров.

    Третий социальный слой, приобретший в СССР огромное значе-ние, — слой бюрократов, функционеров.

    Когда различные категории трудящихся были лишены, одновре-менно со свободой инициативы и деятельности, возможности непосред-ственных контактов между собой, работа государственной машины неиз-бежно стала обеспечиваться посредниками, зависящими от центрального руководства. Этих посредников назвали функционерами, что наилучшим образом характеризует их роль — обеспечить функционирование.

    В ?либеральных? странах функционеры ?обеспечивают функцио-нирование? государства.

    В странах, где государство является всем, они призваны обеспечить функционирование всего. Это означает, что им поручено организовы-вать, управлять, координировать, отслеживать, короче, двигать всю жизнь страны, в ее хозяйственном и других аспектах.

    В такой огромной стране как СССР эта ?чиновничья армия? го-сударства-хозяина должна быть огромна. И действительно, численность касты функционеров доходит до нескольких миллионов человек. Соглас-но уже упоминавшемуся Е. Юрьевскому, их более девяти миллионов. Не следует забывать, что в СССР не существует ни муниципалитетов, ни других служб и организаций, независимых от государства, ни каких бы то ни было частных предприятий.

    Само собой разумеется, что, за исключением мелких служащих, функционеры — самый привилегированный социальный слой. В этом отношении с ним могут сравниться лишь высшие командные кадры армии. Услуги, которые он оказывает хозяину (государству), неоце-нимы. Наряду с армией и полицией, также многочисленными и выш-коленными, ?советская? бюрократия является силой первостепенной важности. По сути, на ней держится все. Она не только служит государству, организует, управляет, контролирует его и пр., но, что еще важнее, преданно и активно поддерживает режим, от которого целиком и полностью зависит. Высшая бюрократия командует, дик-тует, приказывает, предписывает, наблюдает, карает, свирепствует от имени правительства, которое представляет; бюрократия средняя и мелкая также исполняет и командует, каждый функционер — хозяин в предписанных ему границах. Существует иерархия, нижестоящие несут ответственность перед вышестоящими. Самые высокопоставленные — перед функционером-вождем, великим, гениальным, непогрешимым Диктатором.

    Функционеры — душа и тело правительства. И оно благодарно им за это: за исключением массы мелких служащих, чье положение сопо-ставимо с положением рабочих, ?ответственные? функционеры в СССР являются объектом неустанной заботы. Всякому достойному функционе-ру гарантировано хорошее обеспечение и продвижение по службе. По-корный и прилежный функционер хорошо оплачивается, живет в холе и неге, получает похвалы и награды. Самые усердные и преданные быстро продвигаются по службе и могут надеяться достичь командных постов в государстве.

    Однако существует и обратная сторона медали. По сути своей, всякий функционер — инструмент и игрушка в руках своих начальников. Малейшая ошибка или небрежение могут дорого ему обойтись. Началь-ство, перед которым он несет ответственность, карает его по своему усмотрению, в административном порядке, безо всяких судебных проце-дур. Это может быть неожиданная отставка, арест, а иногда — смерть. Личные капризы и произвол начальников царят безоговорочно. Самое ужасное, что зачастую наказанный функционер служит лишь козлом отпущения, его ?провинность? или неудача вызваны либо ошибочными распоряжениями начальства, либо общей ситуацией, либо политикой пра-вительства. ?Сталин всегда прав? (как Гитлер в Германии). Если проис-ходит недоразумение, быстро находят виноватых. Также очень часто — что весьма свойственно нравам ?советской? бюрократии — несчастный становится жертвой борьбы за существование; соперничество, зависть, интриги, все эти явления, неотделимые от оголтелого карьеризма, еже-минутно подстерегают функционера.

    Зато правительство терпимо относится к некоторым злоупотребле-ниям в частной жизни высших функционеров, вплоть до разврата, счи-тая, что им необходимо таким образом расслабляться. ГПУ закрывает на это глаза. Его руководство само не чуждо подобным развлечениям. Пресловутый Ягода был распутником и извращенцем. А в Москве до сих пор происходят оргии!

    Сделать карьеру любой ценой, всеми средствами и при этом не попасться: вот одно из основных стремлений и стимулов в СССР.

    Едва поднявшись над стопятидесятимиллионным ?стадом? рабочих, крестьян и мелких служащих, любой начинающий функционер, способ-ный слепо повиноваться, угодничать и проталкиваться вперед, может ?жить хорошо?.

    Именно надежда на это побуждает сегодня каждого молодого граж-данина СССР учиться, получать образование. Как и ?стахановец?, он стремится и надеется ?подняться над массой?, прозябающей в нищете. Мечтает о начальственной должности, машине, кожанке, паре приличных ботинок, хорошем питании, наградах.

    С другими на этом пути он не церемонится. Он прекрасно умеет пробиваться, клеветать. Интриговать, топтать, подавлять... И, разуме-ется, льстить, курить фимиам, заискивать и угодничать.

    Чтобы понять все это, надо пристально следить за тем, что происходит в стране. Достаточно даже внимательно читать ?советскую? прессу, если при этом неплохо знаешь российскую жизнь, умонастроения и нравы в целом. Хвалебные речи вождям, периодические распределения наград, заявления и выступления делегатов съездов, репортажи с мест и ?истории из жизни?, публикуемые газе-тами, — все это позволяет вдумчивому читателю понять ситуацию.

    По данным Юрьевского, в СССР из приблизительно 10 милли-онов функционеров 2 миллиона (20 %) являются привилегированными. Остальные влачат более менее жалкое существование, скрашенное на-деждой ?пробиться? и ?сделать карьеру?.

    Проведем подсчет, хотя бы весьма приблизительный.

    Из 18.000.000 рабочих привилегированных 1.500.000

    Из 10.000.000 функционеров привилегированных 2.000.000

    Из 142.000.000 крестьян зажиточных 4.000.000

    Прочие привилегированные: члены партии (независимо от занима-емых должностей), специалисты, военные, полицейские и др. ^— 2.500.000

    Всего из 170.000.000 привилегированных 10.000.000.

    Эти десять миллионов представляют собой новый привилегирован-ный класс в СССР и реальную опору режима.

    Остальное население — 160 миллионов душ — лишь более менее темное, покорное, угнетенное и несчастное стадо.


Глава V

    Политическая структура.

    Проанализировав роль функционеров, мы коснулись и политичес-кой структуры страны.

    СССР управляют высшие государственные функционеры (как Францией, по известной формуле, управляют ?префекты?), администра-тивные функции, по их указаниям, осуществляет бесчисленная армия подчиненных им чиновников.

    Остается внести в эту констатацию некоторые необходимые уточнения.

    Прежде всего, нужно различать два совершенно различных ас-пекта: один представляет собой видимость, показуху, декор — все, что осталось от славной Октябрьской революции, — а другой дей-ствительность.

    На первый взгляд, СССР управляют Советы. (?Советы повсю-ду!? — кричат французские коммунисты, совершенно не представляя, что эти ?Советы? означают, не имея ни малейшего понятия об их подлинной истории и роли.)

    Нет ничего ошибочнее! Славные люди за границей, которые еще искренне верят в этот миф* попросту обмануты.

    Не вдаваясь в детали, отметим основные факты, уделяя особое внимание тому, что остается практически неизвестным.

    Уже давно ?Советы? не играют в СССР никакой значительной роли, ни политической, ни социальной. Их деятельность второстепенна и значит мало: это чисто административные и исполнительные органы, занимающиеся маловажными местными делами и подчиняющиеся ?ди-рективам? центральных властей — правительства и руководящих партийных структур. Советы не являются даже тенью власти.

    За пределами России царит полное непонимание того, что они из себя представляют. Для многих зарубежных трудящихся в самом слове ?Совет? есть что-то мистическое. Множество искренних, наивных лю-дей — одним словом, простофиль — обманывается, принимая за чистую монету ?социалистическую? и ?революционную? показуху новых лже-цов. В России насилием и другими мерами воздействия массы принудили приспособиться к этой лжи (как в гитлеровской Германии, муссолинистской Италии и т. п.). Но миллионы трудящихся других стран наивно позволяют обманывать себя, не замечая мошенничества, первыми жер-твами которого они однажды станут сами.

    Разъясним ситуацию с Советами.

    Необходимо подчеркнуть два основных момента:

    Первый. — ?Советы? были созданы в России исключительно из-за отсутствия других рабочих организаций, когда возникла насущная необходимость в информационном, координационном органе совместных действий для нескольких заводов (см. часть II, главу II этой книги.) Не подлежит сомнению, что если бы в России в 1905 году существовали рабочие профсоюзы и классовое синдикалистское движение, не возникло бы и мысли создать ?Советы?; эти неопределенные и чисто представи-тельные органы вообще бы не понадобились.

    Второй. — По сути своей, ?Совет? вообще не является органом классовой борьбы, революционного действия. Тем более не может он быть живой, действенной ячейкой социальной трансформации или ново-го, нарождающегося общественного устройства. По самой своей струк-туре это мягкий, пассивный институт, скорее, бюрократического или, в лучшем случае, административного характера. Совет может заниматься некоторыми местными делами, не более того. Он представляет собой нечто вроде рабочего муниципалитета. Но — и это важно — по своей структуре и особенно по своим притязаниям в определенных обстоятель-ствах он может стать инструментом в руках политической партии или правительства, как и произошло в России. Он является проявлением ?политической болезни? и, следовательно, представляет определенную опасность для Революции.

    По этим двум причинам вся знаменитая система ?Советов?, про-дукт особых условий, в которых находилось рабочее движение в России, не представляет никакого интереса, не может принести никакой пользы трудящимся тех стран, где имеются профсоюзы, профсоюзное движение, профсоюзная борьба; где рабочие давно имеют свои боевые классовые организации, направленные на переустройство общества; где трудящиеся массы готовятся к последнему бою, и им не нужны никакие государства, политические партии и правительства.

    На первый взгляд — как мы говорили — Россией управляют Советы (?свободные органы рабочего класса?, согласно распространен-ному за границей мифу).

    Теоретически, то есть согласно прежней ?советской? конституции, верховная власть в СССР принадлежит Всероссийскому Съезду Сове-тов, созываемому периодически и в принципе имеющему право назначать и отправлять в отставку правительство. Опять же, в принципе Советы представляют собой законодательную ветвь власти, а их Исполкомы — исполнительную.

    На самом деле именно правительство — Совет Народных Ко-миссаров, непосредственный орган коммунистической партии, — рас-полагает всей полнотой власти в стране, как исполнительной, так и законодательной.

    Именно правительство — хозяин страны, а не Советы.

    Именно правительство может, если захочет, уничтожить Съезд Советов, или любой отдельный Совет, или любого члена Совета в случае оппозиции и неподчинения. Именно правительство держит все ?коман-дные рычаги?.

    Более того. Подлинная власть в стране принадлежит даже не Со-вету Народных Комиссаров, который тоже является всего лишь шир-мой, а Политбюро, в которое входят несколько партийных бонз, членов ЦК. Это еще не все. На самом деле именно грубый и хитрый лидер Политбюро, генеральный секретарь партии и ЦК, ?великий? и ?гени-альный? Сталин (или тот, кто займет его место) является реальным носителем верховной власти — диктатором, ?Вождем? (дуче или фюре-ром) страны. Этот человек с гораздо большим основанием, чем .Людо-вик XIV, может заявить: ?Государство (СССР) — это я!?

    Сталина (или того, кто его сменит) поддерживает ?ареопаг? (По-литбюро), Совет Народных Комиссаров, партия, кандидаты в члены партии, привилегированные слои, бюрократия, ?аппарат?, армия и полиция. Ибо все они материально или морально зависят от него и существуют лишь благодаря ему. Они слепо доверяются его силе и ловкости, чтобы сохранить режим, постоянно находящийся под угро-зой, которая проявляется в глухом недовольстве и возмущении — пока бессильном — обманутых, угнетенных и эксплуатируемых широких народных масс.

    Это он — ?великий Вождь?, — а затем Политбюро, ЦК партии и СНК навязывают свою волю Советам, а не наоборот.

    Некоторые утверждают, что Сталин и перечисленные институ-ты правят волей народа: ибо, говорят они, все члены правительства, руководящие органы и Советы избираются свободным и тайным голосованием.

    Однако, даже не участвуя в нем, а лишь тщательно изучая его механизм, легко понять, что эти ?свободные и тайные? выборы — сплошная комедия (как в той или иной степени повсюду в мире).

    Если вначале выборы в Советы и т. д. были относительно свобод-ными и в какой-то степени тайными* — широкие массы поддерживали Советы, власти нечего было опасаться с их стороны, а кроме того, сразу обмануть народ не представлялось возможным, — такая относительная свобода давно прекратила существование. Уже многие годы выборы не являются ни свободными, ни тайными совершенно официально, не в обиду будет сказано несведущим сторонникам такой системы в других странах, которые всегда отрицали сам этот факт. Действительно, общеизвестно, что так называемые ?свобода? и ?тайный характер? выборов были недавно ?предоставлены? народу пресловутой сталинской ?демок-ратической Конституцией?. Подлинная цель этого жеста заключалась в том, чтобы предотвратить растущее в СССР недовольство и, с другой стороны, запудрить мозги зарубежным трудящимся. Отныне Сталин и его правительство были уверены, что, несмотря на ?свободу? и ?тайну? голосования, останутся хозяевами положения. Государственный ?аппа-рат? стал достаточно прочным — а народ достаточно покорным, — чтобы не опасаться голосующего стада, какие бы ?вольности? ни были ему предоставлены. Этот расчет просматривается в самом тексте ?Кон-ституции?.

    Сегодня, несмотря на всю показуху, выборы инспирируются, то есть проводятся, организуются и находятся под пристальным наблюдени-ем бесчисленных агентов всесильного правительства. Комитеты, ?ячей-ки? и другие партийные органы на местах ?подсказывают? избирателям, как голосовать, навязывают им своих кандидатов. Впрочем, избиратель-ный список один, он представлен Коммунистической партией. Никакой состязательности не допускается. Кто осмелится выступить против этого списка и представить свой? И зачем избирателю возмущаться, раз это ничего не может изменить и только приведет упрямца в тюрьму?

    Голосование является ?свободным? и ?тайным? в том смысле, что никто не подглядывает, как избиратель водит пером. Но когда он делает это, у него нет выбора. Его действия ?предопределены?, то есть явля-ются чисто автоматическими.

    Таким образом, состав Советов и их подчинение правительству обеспечены заранее. А ?бюллетень для голосования? представляет собой очередное надувательство.

    Напомним читателю, что ?Сталинская Конституция? уже тре-тья после Октябрьской революции. Первая, принятая V Съездом Со-ветов в июле 1918 года, при Ленине, заложила основы большевистского государства. Вторая была утверждена в 1924 году, опять-таки при жиз-ни Ленина. В ней содержались некоторые уточнения и изменения, упро-чившие государственную власть и уничтожившие последние остатки неза-висимости Советов, заводских комитетов и др. Наконец, третья была предложена Сталиным и принята в 1936 году. Она ничего не изменила в положении вещей. Несколько незначительный деталей; несколько нео-пределенных обещаний; несколько статей, где пережевывались ?демок-ратические? формулы, противоречащие остальному тексту и, наконец, замена ежегодных Всероссийских Съездов Советов перманентным Вер-ховным Советом, обновляемым раз в четыре года. И, все.

    Теперь мне следовало бы перейти к анализу культурного уровня этого странного государства.

    Но поскольку культура по сути своей не входит в государственную структуру, я рассмотрю ее ниже, в главе ?Достижения?.

    * ?Диктат?, контроль, угрозы имели место с самого начала. С другой стороны, отме-тим, что наркомы, члены Политбюро и других высших органов власти никогда не избира-лись, а назначались ЦК партии по рекомендации ?гениального Вождя? и одобрялись Съез-дом Советов, покорным инструментом Комитета.


Глава VI

    Общая картина.

    Вот несколько завершающих мазков к картине, которую я обрисовал.

    Большевистская система подразумевает, что государство-хозяин является для каждого гражданина нравственным руководителем, судьей, распределяющим вознаграждения и наказания.

    Государство обеспечивает гражданина работой; государство кормит его, платит ему; государство наблюдает за ним; государство использует его и манипулирует им по своему усмотрению; государство обучает и формирует его; государство судит его; государство вознаграждает или наказывает его; угнетатель, кормилец, защитник, наблюдатель, учитель, инструктор, судья, тюремщик, палач — все, абсолютно все в одном лице — в лице государства, которое с помощью своих функционеров стремится быть вездесущим, всезнающим, всесильным. Горе тому, кто хочет ускользнуть от него!

    Подчеркнем, что большевистское государство (правительство) зах-ватило не только все существующие материальные и моральные блага, но и — что, возможно, самое серьезное — стало обладателем истины во всех сферах: исторической, экономической, политической, социальной, научной, философской и др. Везде правительство большевиков считает себя непогрешимым и призванным вести за собой человечество. Только оно обладает истиной. Только оно знает, где и как руководить. Только оно способно успешно завершить Революцию. И тогда, следуя неизбеж-ной логике, оно утверждает, что 175 миллионов граждан страны также должны считать себя единственными носителями истины — непогреши-мыми, неуязвимыми, священными. В силу той же логики всякий человек или группа, осмеливающиеся даже не бороться против правительства, а лишь сомневаться в его непогрешимости, критиковать, порицать его за что-либо, рассматриваются как его враги, следовательно, как враги исти-ны, Революции — как ?контрреволюционеры?!

    Речь идет о настоящей монополии на мышление. Всякое мнение, всякая мысль, отличные от государственных (или правительственных), расцениваются как ересь — опасная, недопустимая, преступная. Отсюда неизбежно следует наказание еретиков — тюрьма, ссылка, казнь.

    Анархистам и синдикалистам, подвергшимся жестоким преследова-ниям лишь за то, что посмели иметь независимое мнение о Революции, об этом хорошо известно.

    Как видит читатель, такая система — система полного, абсолютно-го порабощения народа, физического и морального рабства. Если угодно, это новая и ужасная социальная Инквизиция. Таково дело рук больше-вистской партии.

    Хотела ли она добиться подобного результата? Шла ли к нему сознательно?

    Разумеется, нет. Несомненно, ее лучшие представители стремились к системе, которая позволила бы построить подлинный социализм и открыла бы путь к коммунизму. Они были убеждены, что методы, предложенные их великими идеологами, неминуемо приведут к нему. С другой стороны, они верили, что все средства хороши и оправданны, лишь бы вели к цели.

    Эти искренние люди ошибались. Они пошли по неверному пути.

    Вот почему некоторые из них, поняв свою непоправимую ошибку и не питая напрасных надежд, покончили с собой.

    Конформисты и карьеристы, естественно, приспособились.

    Приведу здесь признание, которое сделал мне несколько лет назад во время напряженной и жаркой дискуссии один выдающийся и искрен-ний большевик. ?Конечно, — сказал он, — мы сбились с пути и пришли туда, куда не хотели и не думали прийти. Но мы попытаемся исправить наши ошибки, выйти из тупика, вернуться на правильный путь. И нам это удастся?.

    Можно быть абсолютно уверенным, что у них, напротив, ничего не выйдет. Ибо логическая сила вещей, человеческая психология, совокуп-ность материальных фактов, определенная последовательность причин и следствий в конечном итоге сильнее воли нескольких человек, как бы мужественны и искренни они ни были.

    Ах, если бы обманывались миллионы свободных людей, если бы речь шла о мощных коллективах, действующих со всей открытостью и в полном взаимном согласии, можно было бы общим усилием воли исправить ошибки. Но подобная задача непосильна для группы лиц, поднявшихся над порабощенной и пассивной массой, перед лицом могу-щественной Власти.

    Большевистская партия стремится построить социализм при помо-щи государства, правительства, политических, централизованных и авторитарных мер. В результате — чудовищный, убийственный государ-ственный капитализм, основанный на гнусной, механистической эксплу-атации слепых, несознательных масс.

    Чем яснее становится, что руководители партии были искренними, энергичными, одаренными, что за ними шли широкие народные массы, тем более следует отсюда исторический вывод:

    Всякая попытка совершить Революцию при помощи государства, правительства и политической деятельности — даже если попытка эта очень искренна, энергична, происходит в благоприятных обстоятельствах и при поддержке масс — неизбежно ведет к государственному капита-лизму, худшему варианту капитализма, который не имеет абсолютно ничего общего с путем человечества к социалистическому обществу.

    Таков главный урок грандиозного и решающего большевистского эксперимента: урок, который блестяще подтвердил либертарный принцип и вскоре, в свете событий, станет понятен всем, кто терпит лишения, страдает, думает и борется.


Глава VII

    ?Достижения?.

    Проблема.

    Несмотря на появление многочисленных трудов и исследований, содержащих обширную документацию и неопровержимые факты о так называемых советских ?достижениях?, немалое число людей упорно продолжает верить в этот миф. Ибо многим свойственно утверждать, что они все знают и понимают, не давая себе даже труда читать то, что издается.

    Большое число наивных людей, всецело доверяющих утверждени-ям сторонников СССР, искренне считают, что замечательные ?достиже-ния? единственного в мире ?социалистического государства? готовят почву для будущего подлинного и полного коммунизма.

    Мы, знающие страну, внимательно следящие за тем, что в ней происходит, можем по достоинству оценить сегодняшние большевистс-кие ?завоевания? и ?подвиги?.

    Их углубленный и детальный анализ не входит в наши задачи. Но все-таки необходимо кратко ответить на очень интересный и вполне естественный вопрос:

    Приводит ли государственный капитализм, который, по признанию самих искренних коммунистов, установили в России большевики, к результатам, ценным хотя бы в чисто промышленном, сельскохозяйствен-ной, культурном плане? Ведет ли он к прогрессу в этих областях? Удалось ли ему придать импульс стране, отсталой в промышленной, технической, политической, социальной областях? Сможет ли он в один прекрасный день, благодаря этому прогрессу, облегчить социальную трансформацию и переход к будущему социалистическому обществу? Можно ли рассматривать государственный капитализм как переход к социализму, как неизбежную и необходимую стадию для такой страны, какой была дореволюционная Россия?

    Многие утверждают, что в сложившихся условиях большевики сделали максимум возможного. По причине зачаточного состояния промышленности, техники и просвещения масс, говорят они, единственно возможной целью в такой стране был приход к власти интеллектуальной элиты, которая вынудила бы народ наверстать упущенное, создала бы мощную промышленность, современные технологии, прогрессивное сель-ское хозяйство, развила бы невиданную просветительскую деятельность. Только такая задача была по силам. И страна нуждалась в ее реше-нии. Большевики оказались единственными, кто понял это и реши-тельно приступил к делу, не останавливаясь перед любыми средства-ми, преодолевая любые препятствия. И они были совершенно правы, безжалостно уничтожая все, что могло помешать им вести такую подготовительную работу. Ибо от этого зависело ближайшее буду-щее страны и социализма в целом.

    Предшествующие главы, как мы надеемся, заставляют задуматься над обоснованностью этих рассуждений.

    Дополним наш рассказ несколькими фактами, цифрами и необходи-мыми выводами.

    Методы исследования.

    Существует замечательное средство оценить действительные дости-жения большевистского государства и реальное положение в нем. Во всяком случае, при условии знания страны, ее истории, языка, нравов и особенно при умении читать советскую прессу. Жаль, что за пределами России, где такие условия отсутствуют, средство это малопригодно.

    Оно заключается в том, чтобы регулярно отслеживать публикации в советских газетах, главным образом, в ?Известиях? и ?Правде?.

    Правительству большевиков известно, что, за редкими исключени-ями, газеты эти за рубежом не читают. Делая ставку, с одной стороны, на незнание того, что на самом деле происходит в СССР, а с другой, на результаты своей широкомасштабной и интенсивной пропаганды, правительство считает, что обезопасило себя от неблагоприятных разоблаче-ний. Вынужденное признавать и объяснять собственному населению от-дельные недостатки, оно может делать это, ничего не опасаясь. И терпит некоторые публикации в газетах, контролируя, разумеется, их цели и тщательно дозируя их.

    Читая признание за признанием, внимательный читатель советской прессы неизбежно приходит к поучительным выводам.

    ?Советская? печать.

    Внимание исследователя должны привлекать главным образом сле-дующие разделы:

    1.　Редакционные статьи;

    2.　Отчеты о съездах (в частности, речи делегатов);

    3.　Репортажи и корреспонденции с мест;

    4.　Хроника.

    Редакционные статьи. — Редакционные и другие основные ста-тьи, фабрикуемые по одному шаблону, уже многие годы имеют оди-наковую структуру.

    Каждая статья начинается с гимна ?достижениям?:

    В такой-то области, заявляется в частности, мы сделали гигантский шаг вперед. Все идет как нельзя лучше. ?Партия и правительство? (ритуальная формулировка, многократно повторяемая в каждой статье) приняли такое-то решение, такую-то меру, такой-то указ. И мы уверены (незаметный переход к будущему времени), что отныне то-то и то-то будет сделано; что очень скоро произойдет прогресс там-то и там-то; что незамедлительно будет достигнут такой-то результат и т. д.

    Эта часть занимает обычно две трети статьи.

    Затем неизменно следуют ?но?, ?однако?, ?тем не менее? или ?все-таки?:

    Но, продолжает статья, партия и правительство вынуждены кон-статировать, что, согласно последним отчетам, нынешние достижения еще далеки от необходимых результатов; что красивые обещания не выполнены; что в настоящее время сделано только то-то и то-то. Сле-дуют цифры и данные, удивительно не соответствующие ожиданиям.

    Чем больше вы читаете, тем больше замечаете, что в ожидании прекрасного будущего реальное настоящее плачевно: небрежность, упущения, серьезные ошибки, слабость, бессилие, беспорядок, неразбериха — вот что обыкновенно констатирует статья. И неизменно отчаянно призывает: ?Вперед! Ускорим темп! Нужно взять себя в руки! Настало время увеличить производство! Меньше брака! Пусть ответственные лица наведут порядок! Партия и правительство свой долг выполнили. Рабочим предстоит выполнить свой?.

    Зачастую статьи заканчиваются угрозами в отношении этих несча-стных ?ответственных? и вообще тех, кто останется глух к призывам ?партии и правительства?.

    Я останавливаюсь на этой особенности советской печати, потому что она крайне типична и проявляется день за днем уже два десятка лет. Это само по себе уже немало говорит о действительных ?достижениях?.

    Отчеты съездов. — Отчеты съездов особенно поучительны, если не считать за труд внимательно читать выступления делегатов.

    Разумеется, все делегаты принадлежат к привилегированной рабо-чей ?аристократии?. Их речи похожи как две капли воды.

    Каждая речь начинается с безмерного прославления Сталина: вели-кий, гениальный, любимый, глубокоуважаемый, сверхчеловек, величай-ший мудрец всех времен и народов. Затем каждый делегат утверждает, что в его районе — или отрасли — предпринимают невиданные усилия, чтобы осуществить предписания ?партии и правительства?, порадовать обожаемого ?Вождя?. После чего раздаются красивые обещания на будущее,- Наконец, почти все делегаты услужливо перечисляют все, что ?партия и правительство? уже сделали ?для рабочих?. В качестве при-мера делегат обычно приводит свой собственный случай. Эта часть речи, как правило, наиболее любопытна. Усердно трудясь и достигнув таких-то и таких-то результатов, говорит делегат, он смог заработать столько-то и столько-то, что позволило ему купить красивую мебель, патефон, пианино и т. д. И он надеется работать еще лучше, чтобы жить еще веселее. ?Он был прав, наш великий Сталин, — восклицает делегат, — жизнь в СССР с каждым днем становится все лучше, все веселее!? Часто он заканчивает свою речь на наивной до смешного ноте: ?Власти пообещали мне в награду за мои усилия то-то и то-то (например, хоро-ший велосипед). Обещание пока не выполнено, но я терпеливо жду, потому что верю своему правительству...? (Продолжительные аплодис-менты Съезда.)

    Цель этих искусно инспирированных речей ясна. Рабочим говорят: ?Трудитесь усердно, подчиняйтесь властям, почитайте своего ?Вож-дя??, и вы подниметесь над стадом, у вас будет обеспеченная буржуаз-ная жизнь?.

    Эта пропаганда приносит свои специфические плоды. Желание ?сде-лать карьеру? подстегивает энергию тысяч людей в СССР. Пример тех, кто ?выдвинулся?, удесятеряет ее. Это выгодно правящей касте. А ?социализму?? Терпите, одураченные!

    Что касается репортажей, корреспонденции с мест, хроники и пр., эти разделы при регулярном чтении позволяют нам составить хоть и приблизительное, но яркое представление о множестве повседневных фактов, этих ?незначительных мелочей?, из которых на самом деле состоит человеческая жизнь. Так складывается достаточно полное пред-ставление о положении населения и умонастроениях в ?первой социали-стической стране?.

    Разумеется, подобное исследование не может считаться завершен-ным без изучения статей в журналах, статистических данных и т. д.

    Каковы же наши выводы о конкретных достижениях в СССР?

    Пропаганда.

    Прежде всего, существует род деятельности, в котором ?советс-кая? власть действительно побила все рекорды — пропаганда; точнее, ложь, обман и блеф.

    Здесь большевики показали себя несравненными мастерами.*

    Располагая всеми средствами информации, рекламы и пр., они, с одной стороны, окружили страну настоящей защитной стеной, через которую пропускают исключительно то, что соответствует их замыслам; с другой стороны, они используют все средства для развития и поддер-жания удивительно мощной индустрии одурачивания, трюкачества, пока-зухи и мистификации.

    Их лживая всемирная пропаганда не знает себе равных по масшта-бам и интенсивности. На нее тратятся значительные средства. Пускать пыль в глаза — одна из основных задач государства большевиков. Газеты, журналы, брошюры, книги, фотография, кино, выставки, демон-страции, ?свидетельства? и т. д. — используются все средства, одни обманчивее других.

    Бесспорно, советское правительство прямо или опосредованно пере-дает значительные средства за рубеж. Например, среди ?друзей СССР? есть писатели, которые стали ?друзьями? лишь потому, что это позво-ляет им издавать свои произведения в СССР и пользоваться другими преимуществами, которые дает такая ?дружба?.

    Словесного надувательства недостаточно, правительство большеви-ков хорошо организовало пропаганду делами.

    Никто не может приехать в СССР без специального разреше-ния, которое очень трудно получить — нужно, по крайней мере, предоставить определенные гарантии симпатии по отношению к режи-му. Никто не может ни свободно передвигаться по стране, ни неза-висимо изучать то, что его интересует. Зато правительство терпеливо и тщательно возводит пышные декорации. Оно нагородило целую кучу обещаний и демонстрирует ее обманутому миру при каждом удобном случае. Для этого служат ?рабочие делегации?, которые время от времени проводят по несколько недель в России, гнусно одураченные (если их члены искренни). То же самое относится к подавляющему большинству ?туристов?, которые проезжают по стране под бдительным взором филеров, не в состоянии понять, что на самом деле творится вокруг них.

    Заводы, колхозы, школы, музеи, столовые, стадионы, места раз-влечений и отдыха и т. д. — все готовится заранее, в определенных местах и обставлено таким образом, что бедный путешественник ?восхи-щен?, не подозревая об обмане.

    И даже когда он видит что-то действительно доброе и прекрасное, то даже не задумывается, что это касается лишь 10 миллионов привиле-гированных, а не 160 миллионов эксплуатируемых ?работяг?.

    Если буржуазия других стран прибегает к ?промыванию мозгов?, . то большевизм использует такое ?сверхпромывание?, что до сих пор, несмотря на множество искренних свидетельств, миллионам трудящихся всех стран неизвестна правда об СССР.

    Перейдем к другим достижениям.

    Бюрократия. Новая буржуазия. Армия. Полиция.

    Мы уже знаем, что большевистскому государству с удивительной быстротой удалось создать и взрастить чудовищную бюрократию, не знающую равных, которая сегодня образует привилегированную, ?арис-тократическую? касту численностью примерно 2 миллиона человек.

    С другой стороны, оно сумело разделить население ?социа-листического? государства на несколько категорий (по меньшей мере, на 20) наемных работников. В частнокапиталистических странах никогда не было такого социального неравенства. Самые низшие категории получают от 100 до 150 рублей в месяц. Выс-шие — 3000 рублей и более.** (47)

    В СССР существует государственная буржуазия, которая живет на широкую ногу, владеет роскошными виллами, машинами, использует слуг и т. д.

    Большевистскому государству удалось военизировать саму правя-щую партию, сформировав, в особенности из комсомольцев, ?части осо-бого назначения?, нечто вроде жандармерии или мобильной гвардии. Это с их помощью правительство большевиков подавило революционное восстание в Кронштадте в 1921 году и, когда возникает необходимость, беспощадно топит в крови забастовки, манифестации и мятежи, которые время от времени происходят в стране и о которых большевистская печать, естественно, не говорит ни слова.

    Скованная, выхолощенная, бюрократизированная, обуржуазившая-ся, ангажированная, извращенная и окаменевшая — русская Революция не в силах была самостоятельно охватить весь мир. В конечном итоге большевики это поняли. А еще они поняли, что рано или поздно, но практически неизбежно им придется защищать свою систему — не только от ?внутреннего врага?, но и от всего мира, — причем зачастую с помощью того же метода, который использовался внутри страны: вооруженного насилия.

    С тех пор они неутомимо ковали необходимый для этого инстру-мент — мощную современную армию.

    На оборону стала работать значительная часть добывающей и тя-желой промышленности. В итоге была создана регулярная армия, пост-роенная по образцу всех армий мира — механически дисциплинирован-ная, слепо преданная Власти, со своими чинами и регалиями, хорошо накормленная, одетая и снабженная оружием последних модификаций.

    Эта армия стала значительной силой.

    Большевизм смог наконец создать мощную полицию, не только криминальную, но и тайную, которая, быть может, является лучшей в мире, ибо ей по сей день удается держать в повиновении угнетенное, обманутое, эксплуатируемое, нищее население. В частности, он воз-вел стукачество в ранг гражданской добродетели. Каждый член ком-мунистической партии — то есть всякий лояльный гражданин — призван помогать ГПУ, сигнализировать о подозрительных явлени-ях, следить, доносить.

    Наконец, Власти большевиков удалось превратить в закончен-ных рабов 160 миллионов человек, чтобы в один прекрасный день привести их — не иначе как через рабство — к свободе, процветанию и подлинному коммунизму. А пока, со своей бюрократизированной администрацией, полностью огосударствленной экономикой, профессиональной армией и всесильной полицией, эта Власть создала совершенное бюрократическое, военное и полицейское государ-ство — образец ?тоталитарного режима?; ни с чем не сравнимый механизм господства и эксплуатации; настоящее капиталистичес-кое государство.

    Эти его ?подвиги? и ?достижения? бесспорны.

    Что сказать о других?

    Другие ?достижения?.

    Прежде всего следует отметить, что, по признаниям самих совет-ских властей, признаниям вынужденным, косвенным, но довольно яс-ным, три основные задачи капиталистического государства:

    Пресловутая ?индустриализация? страны,

    Знаменитые ?пятилетние планы?,

    Грандиозная ?коллективизация сельского хозяйства? —

    потерпели полное фиаско!

    Конечно, в страну импортировали большое количество разнообраз-ных станков, аппаратов и машин; в отдельных больших городах возвели современные дома, а кое-где жилье для рабочих, впрочем, плохого качества; завершили, с помощью зарубежных инженеров и технических специалистов, несколько великих строек, таких, как плотину Днепрогэса, доменные печи Магнитогорска, большие машиностроительные предпри-ятия Свердловска, знаменитый Беломорско-Балтийский канал и др.; наконец, после прекращения в грозовые годы, возобновили выработку руды, добычу нефти, регулярную работу заводов. Это сделал бы любой режим в любой стране под угрозой исчезновения. Для нас проблема стоит совершенно иначе.

    Можно ли видеть во всем, что сделано большевистским государ-ством, подлинные достижения, которые нас интересуют? Можно ли констатировать действительный общий прогресс в стране, который повел бы ее по пути социального и культурного освобождения трудящихся масс, по пути социализма, коммунизма? Создало ли правительство боль-шевиков необходимые условия для подобного развития? Действительно ли оно осуществило попытку построения нового общественного устрой-ства? Вот в чем вся проблема.

    Индустриализация страны может быть продуктивной и прогрес-сивной, только если она соответствует общему и естественному раз-витию последней; она может быть общественно полезной, только если находится в гармонии с экономической жизнью в целом, следова-тельно, если ее результаты приносят пользу населению. В противном случае она приводит к строительству, возможно, впечатляющему, но общественно бесполезному.

    Можно построить все, что угодно, если имеются определенные средства и, главное, рабочая сила, которой государство-хозяин уп-равляет по собственному усмотрению и платит сколько хочет. Про-блема, однако состоит не в том, чтобы продемонстрировать техничес-кие и другие достижения, а в том, чтобы поставить их на службу заданной цели.

    Но форсированная индустриализация, навязанная совершенно не готовому к ней народу, не может выполнять эту основную роль. Инду-стриализировать сверху страну, трудящееся население которой является всего лишь угнетенным, инертным и несчастным стадом — все равно, что индустриализировать пустыню.

    Чтобы действительно индустриализировать страну, необходимо на-личие в ней двух основных элементов: либо энергичной, мощной и богатой буржуазии, либо народа-хозяина своей судьбы, то есть свобод-ного, сознательного в своих потребностях и действиях, стремящегося к прогрессу и решившегося самоорганизоваться ради его осуществления. В первом случае буржуазия должна располагать рынком, способным быс-тро усвоить плоды индустриализации. Во втором это усвоение и индус-триализация обеспечиваются мощным порывом всего населения на пути к прогрессу.

    Русская революция уничтожила буржуазию. Таким образом, пер-вое условие отсутствовало. Оставалось второе. Необходимо было от-крыть путь коллективному развитию стосемидесятимиллионного народа, спонтанно готовому к осуществлению грандиозного социального экспе-римента: строительству общественного устройства на абсолютно новых, некапиталистических и негосударственных основах. Нужно было просто помочь народу осуществить этот эксперимент. Поскольку в мире был достигнут огромный технический прогресс, поскольку имели место быс-трая индустриализация и товарное изобилие, не существовало непреодо-лимых препятствий на пути огромных человеческих коллективов, охва-ченных небывалым порывом и поддержанных всеми зрелыми силами общества, к реализации своих стремлений. И кто знает, каким бы стал тогда наш мир?

    Большевистская партия ничего этого не поняла. Захватив вакант-ный престол, она захотела подменить собой утратившую значение бур-жуазию и свободные народные массы. Она уничтожила два необходи-мых условия, чтобы заменить их третьим: диктаторской Властью, удушившей Революцию — мощный порыв миллионов людей к своей цели, Властью, перекрывшей все живые источники подлинного прогресса и преградившей путь подлинному развитию общества. Результат этой ошибки был предопределен: безжизненные, бездушные, разрушительные ?механизмы?.

    Сегодня, основываясь на точных и неопровержимых фактах, мы знаем, что, за исключением оборонной промышленности, в подавляющем большинстве случаев большевистская ?индустриализация? вылилась в разного рода бесплодные стройки — особенно это касается подлинного экономического, социального и культурного развития народа.

    Мы знаем, что три четверти ?грандиозных? строек остаются бес-цельными, не работают или работают плохо.

    Мы знаем, что тысячи станков, импортированных из-за гра-ницы, в большинстве своем быстро вышли из строя, заброшены, забыты.

    Мы знаем, что рабочие в СССР — которые представляют собой лишь забитое стадо рабов, трудящихся через силу на государство-хозя-ина, — не умеют ими пользоваться, и народу они ничего не дают. Только военная промышленность в определенной степени извлекает из них пользу.

    Мы знаем, что народ — 160 миллионов человек из 170 — живет в ужасающей нищете и моральной забитости.

    Так называемая ?индустриализация? в СССР — не подвиг; она не является ?достижением социалистического государства?; это затея госу-дарства-хозяина, вынужденного после краха ?военного коммунизма? и нэпа разыграть свою последнюю карту. Его цель — успокоить своих подданных, а также наивных людей за границей в надежде ?продержать-ся до лучших времен?.

    ?Индустриализация? в СССР — блеф и. ничего более.

    ?Пятилетние планы? — также блеф, вытекающий из предыду-щего. Зная точные цифры и факты, мы утверждаем, что эти планы полностью провалились, что уже начинают понимать почти повсюду.

    О ?коллективизации? мы уже говорили достаточно и не будем повторяться. Читателю известно, что она собой представ-ляет на самом деле. Такая ?коллективизация? не решает аграр-ный вопрос. Она далека от того, чтобы считаться социалистичес-ким и даже социальным ?достижением?. Эта система бесполезного и абсолютно бесплодного насилия. Мы считаем, что подобным возвращением к средневековому крепостному праву, где государство является феодалом, крестьянина невозможно привлечь на сторону Социальной Революции.

    Факты и цифры.

    Можно ли построить на этих основах не социализм, а хотя бы здоровую и прогрессивную экономику?

    Рассмотрим некоторые факты и цифры.

    Пятилетние планы. — В 1939 году в СССР были объявлены результаты третьей пятилетки.

    В ходе двух первых советские газеты постоянно жаловались на значительное отставание в выполнении планов. Добыча руды и каменно-го угля, эксплуатация нефтяных скважин, металлургическая, текстильная промышленность, тяжелая индустрия в целом, прокладка железнодо-рожных путей и улучшение их качества — короче, все отрасли эконо-мики сильно отставали от намеченных предписаний. Одна пятилетка сменялась другой, а отставание все нарастало.

    Гениальный диктатор свирепствовал, карал, казнил.

    И вот в серии статей, опубликованных в августе-ноябре 1939 г., ?Известия? вынуждены косвенно признать провал третьей пятилетки. Газета констатирует, что выработка стали и чугуна в октябре 1939 г. оказалась ниже, чем в соответствующий период 1938 г., причем и тогда она не достигала плановых показателей; что снизилась производитель-ность во всех отраслях металлургии; что многие доменные печи прекра-тили работу из-за нехватки угля и металла.

    Ситуация становится до такой степени критической, что начиная с сентября советская печать перестает публиковать ежемесячные отчеты.

    — По данным советской прессы, в ходе первых двух пятилеток локомотивные заводы выполнили лишь пятьдесят процентов плана.

    — Загрузка вагонов увеличилась, но не достигла плановых показателей.

    —　Такие легендарные предприятия, как ?Днепрострой? и Магни-тогорск, работают плохо. Многие из них переживают периоды вынуж-денного бездействия.

    —　Грандиозные проекты электрификации осуществлены лишь в незначительной степени.

    —　В мае 1939 г. народный комиссар Косыгин заявляет, что тек-стильные предприятия слабо обеспечены оборудованием и технически неспособны работать в необходимых масштабах. Кроме того, он жалу-ется на отсутствие связей между текстильной промышленностью и про-изводителями сырья. ?Положение с количеством и качеством льново-локна на сегодняшний день остается неудовлетворительным, — добавляет он. — Некоторое количество льна и конопли осталось неубранным и необработанным, испортилось или вовсе погибло... Из-за пониженного качества шерсти промышленность Наркомтекстиля ежегодно имеет по-терь около 48 миллионов рублей... Недостаточно еще внимание совет-ских и земельных органов на местах к заготовкам [шелковичных] коко-нов и сохранению их качества?.***

    Можно привести множество точных фактов и цифр по всем отрас-лям, извлеченных из большевистской печати и неопровержимо доказы-вающих крах ?пятилетних планов?.

    ?Индустриализация?. — Примеров плачевного состояния всех отраслей советской промышленности столько, что трудно даже выбрать наиболее характерные.

    —　По свидетельству ?Известий? (несколько статей за январь 1940 г.), в угольной промышленности не умеют использовать новую техни-ку. Это является одной из причин низкой производительности труда.

    —　 30 июля 1939 г. отмечался ?День железнодорожного транспор-та?, что нашло отражение в советских газетах. Эти публикации исклю-чительно показательны.

    —　 В целом заводы поставляют рельсы в недостаточном количестве и плохого качества.

    —　 В СССР их производят четыре больших завода. Некоторое время назад эти заводы перестали выпускать высококачественные рель-сы. Таким образом, железнодорожники вынуждены довольствоваться продукцией второго и третьего сорта. Более того, 20 % ее не годны к употреблению.

    —　 В июле 1939 г. в разгар ремонта железнодорожных путей Кузнецкий завод резко прекращает отгрузку рельс. Причина? Нехватка сверлильных станков.

    —　 Не поступает вообще необходимых запчастей, в результате работа прекращается.

    —　 Три больших завода, выпускающие запчасти для железных дорог, часто простаивают из-за нехватки стали, оборудования или по другим причинам. В числе прочего приводится пример, когда на одном заводе не хватило всего лишь около 3 тонн металла. Тем не менее выпуск продукции был приостановлен и железные дороги недополучили миллион новых запчастей.

    —　 Очень часто заводы выпускают одни детали и не производят другие, столь же необходимые. Например, произведенные рельсы валя-ются на земле и ржавеют из-за отсутствия костылей.

    Власти могут свирепствовать сколько угодно. Правительство мо-жет давать сигналы SOS и искать ?виновных?, все это ни к чему не приводит, и официальные доклады вынуждены время от времени конста-тировать, что одной из причин имеющихся недостатков является ?отсут-ствие всякой заинтересованности, увлечения работой у трудящихся масс?. По признанию компетентных органов, безразличие рабочих граничит с саботажем.

    Много говорится о ?перегибах централизации?, ?бюрократизме?, ?всеобщей бесхозяйственности?.

    Но словами положения не исправить. Средств же для этого не имеется. Значит, виновата вся система.

    —　 По данным советской печати, добыча руды и нефти в целом страдает от неорганизованности. Производительность в этих отраслях остается низкой, несмотря на использование техники (впрочем, зачастую в весьма плачевном состоянии) и все официальные меры. ?Правда? в декабре 1939 г. констатирует, что производительность нефтяных сква-жин на Урале постоянно снижается.

    —　 В то же время газеты жалуются на полную неразбериху в химической промышленности.

    —　 Мы узнаем, что завод ?Красный Пролетарий?, который, со-гласно ?Правде?, находится в авангарде металлургической промышлен-ности СССР, ?из-за величайшего технического и административного беспорядка? производит лишь 40 % продукции от запланированного количества.

    Подобные примеры можно приводить до бесконечности.

    Положение во всех отраслях советской промышленности всегда было и по сей день остается плачевным. Индустриализация явля-ется сплошным мифом. Есть техника, но нет подлинной индустри-ализации.

    ?Коллективизация?. — Показательными фактами, приводимыми советской печатью, можно было бы заполнить целые тома.

    Приведем некоторые из них, взятые наугад из российских газет:

    — 8 августа ?За социалистическое земледелие? констатирует, что повсюду урожай собирается с большим опозданием, часто несобранное погибает на полях. По данным сельскохозяйственного отдела ЦК партии, основная причина этого — нехватка технических средств, вызванная, в свою очередь, небрежностью, дезорганизацией, бесхозяйственностью и всякого рода задержками.

    Так, например, необходимые запчасти для сельхозмашин поступают с опозданием или в недостаточном количестве.

    —　 Строительство ремонтных мастерских повсюду задерживается. Например, строительное управление, призванное построить к определен-ной дате 300 мастерских, завершило строительство лишь... 14! Другое построило 8 из 353 обещанных и т. д. В Курской области завершено строительство только 3 мастерских из 91 запланированной.

    —　 С другой стороны (опять-таки по данным газеты), возникают трудности и непосредственно при сборе урожая, так как этим летом (1939 г.) значительная часть пшеницы полегла из-за плохих погодных условий. Однако указаний о том, как приспособить комбайны к сбору полегших зерновых, дано не было.

    —　 Наконец, продолжает газета, в этом году значительно сократи-лось число квалифицированных сельскохозяйственных рабочих, поскольку во многих местах механикам и трактористам не заплатили еще за про-шлый год. Причина? Эти рабочие получают зарплату после того, как колхозы осуществят всех свои платежи. Но кое-где последние еще ничего не выплатили.

    —　 ?Известия? и ?За социалистическое земледелие? констатиру-ют, что из-за всех этих ?затруднений? в 1939 г. было убрано на 64 миллиона гектара зерновых меньше, чем в 1938-м.

    —　 В ноябре 1939 г. советская печать жалуется на значительное отставание в сборе картофеля и других овощей. Причины? Нехватка людей, лошадей и солярки, а главное, бесхозяйственность колхозников.

    —　 ?Известия? от 4 ноября 1939 г. признают, что к 25 октября совхозы сдали только 67 % зерна от запланированного, колхозы — всего лишь 59 %; на тот же день колхозы сдали государству только 34 % картофеля и 63 % овощей.

    —　 В июле 1939 г. Съезд животноводов, состоявшийся на Ук-раине, констатирует: 1) многие колхозы не имеют вообще никакого скота (45 % в Киргизии, 62 % в Таджикистане, 17 % в Рязанской области, 11 % в Кировской области, 34 % на Украине и т. д.); 2) числен-ность поголовья скота в некоторых колхозах крайне низка: так, на Украине в почти половине колхозов менее 10 коров (?только чтобы немного пахло коровами?, — пошутил докладчик); 3) что поголовье скота в СССР после коллективизации в целом значи-тельно сократилось.

    Самое любопытное, что, как и почти везде, не было сделано ни одного здорового, реального и эффективного предложения.

    Стоит ли продолжать?

    Эти явления, признания и жалобы не прекращаются уже двадцать лет. Их можно было бы перечислять до бесконечности.

    В СССР им уделяют некоторое внимание. Люди в какой-то степени приноравливаются к требованиям властей и... ?выкручивают-ся как могут?.

    За рубежом вплоть до последнего времени об этом ничего не знали. Теперь правда постепенно становится известной. Чтобы составить полное представление о происходящем, следует обратиться к многочис-ленным трудам, посвященным этой проблеме и содержащим немало фактографии.

    Мы же ограничились тем, что привели некоторые факты и цифры, позволяющие читателю полнее представить себе ситуацию для ответа на фундаментальные вопросы, которые нас интересуют. Главная тема нашей работы не позволяет нам надолго на этом задерживаться.

    Однако нельзя не отметить один важный факт советской дей-ствительности.

    Последние меры, принятые большевистским правительством для стимуляции деятельности колхозов, представляются весьма типичными.

    Уже летом 1939 г. некоторые печатные органы, например, ?Партий-ное строительство?, № 10, констатировали, что основная беда советской системы — ?слабая заинтересованность колхозников в качественной работе и достижении хороших урожаев?. По сигналу сверху пресса принялась муссировать эту тему.

    Некоторое время спустя, в январе 1940 г., ?Известия? заявляют, что ?партия и правительство? приняли решение стимулировать экономи-ческую заинтересованность колхозников. С этой целью, говорилось в газете, отныне ?Каждый колхозник должен быть уверен, что излишки собранного им урожая останутся в распоряжении колхоза и послужат улучшению работы хозяйства?.**** (То есть раньше этого не было.) И добавлялось, что очень важно ?развивать творческую инициативу кол-хозных масс?.

    Наконец, приказ ЦК партии и Совета Народных Комиссаров от 18 января 1940 г. предоставил колхозам некоторую экономическую не-зависимость. Каждый колхоз получил право самостоятельно устанавли-вать план посевных (который, разумеется, в обязательном порядке ?ут-верждается официальными властями?).

    Само собой разумеется, этот своего рода колхозный нэп оста-нется только на бумаге. Он представляет собой лишь маневр прави-тельства, вызванный, главным　образом, его неудачами в финской войне и практически не соответствующий сложившейся в стране ситуации. Впрочем, крестьянская масса прекрасно поняла суть этой очередной махинации: ?реформа? была встречена полным безразличием.

    Мы считаем, что этот эпизод ярко характеризует сущность боль-шевистской ?коллективизации?.

    Напомним, что в целом так называемая принудительная ?коллек-тивизация?, предпринятая с целью полностью подчинить крестьян госу-дарству и представляющая сббой новую форму крепостничества, трещит по всем швам. Она не привела к прогрессу. Ее крах очевиден. То, что мы видим, не оставляет в этом никаких сомнений.

    Впрочем, даже советская печать вынуждена все больше говорить о серьезной борьбе между ?частным? и ?социалистическим? секторами в сельском хозяйстве СССР. Оно заброшено, почти открыто саботирует-ся крестьянами при любой возможности и множеством различных спо-собов. В итоге положение оценивается как ?очень серьезное?. Ряд очевидных уступок представляет собой попытки пробудить у колхозни-ков заинтересованность в своем колхозе и преодолеть тенденции, проти-воречащие ей.

    Нет ни малейшего сомнения, что попытки эти потерпят крах. Борь-ба крестьянина против крепостничества продолжится.

    ?Достижения на культурном фронте?.

    Оставим ?материальную? — экономическую, промышленную, техническую — сферу. Перейдем к области, которую можно назвать ?духовной?.

    Главным образом уточнения Требуют следующие три пункта:

    1)　Проблема народного образования и просвещения;

    2)　Освобождение женщины;

    3)　Религиозная проблема.

    К сожалению, я не смогу подробно остановиться на каждом из них. Подобная задача потребовала бы слишком много места и не является целью нашей работы. Ограничимся констатацией некоторых основных

    особенностей.

    Образование и просвещение. — Многие годы несведущие и при-страстные люди утверждают, что большевики заставили совершенно не-просвещенную, почти ?дикую? страну сделать ?гигантский шаг? по пути общей культуры, образования и просвещения.

    Иностранные путешественники, посетившие тот или иной город, говорят нам о чудесах, которые ?видели своими глазами?.

    Разве не приходилось мне слышать убежденное мнение, что до большевиков ?почти не было школ для народа?, и что сегодня ?велико-лепные школы построены почти повсюду?? Разве не слышал я заявле-ния, что ?до Революции в стране было только два или три университета, а большевики создали их чуть ли не в каждом крупном городе?? Разве не говорят, что до прихода к власти большевиков почти весь русский народ не умел ни читать, ни писать, и что теперь неграмотность почти преодолена? Разве нельзя услышать — я привожу этот случай как пример невежества и глубоких заблуждений на счет России, — что царские законы запрещали рабочим и крестьянам доступ в средние и высшие учебные заведения?

    Что касается путешественников, понятно, что они могли видеть в больших городах СССР несколько красивых современных школ, хоро-шо оборудованных и организованных: прежде всего потому, что подоб-ные образцовые школы являются одной из принадлежностей всех боль-ших городов мира (путешественник мог обнаружить их и в царской России); затем потому, что строительство таких школ является частью показательной программы правительства большевиков. Но ясно, что ситуация в нескольких крупных городах не имеет ничего общего с по-ложением вещей в стране, особенно в такой огромной, как Россия. Путешественник, который хотел бы составить себе более менее правди-вое представление, должен многое увидеть и следить день за днем, по меньшей мере, на протяжении нескольких недель, за развитием ситуации в глубинке: в маленьких городах, бесчисленных деревнях, колхозах, на заводах, удаленных от крупных центров, и т. д. Какому путешественнику пришла в голову подобная мысль, кто получил на это разрешение и возможность?

    А что касается мифов, о которых я говорил выше, оценка им дана в других частях нашей работы.

    Никто не будет утверждать, что народное образование и просвеще-ние получили в дореволюционной России достаточное развитие. (Впро-чем, в то время это можно было отнести ко всем странам. Различия — лишь в деталях и нюансах.) Никто не будет спорить, что в царское России было еще очень много людей, не умевших ни читать, ни писать, и что народное образование в ней сильно отставало по сравнению с некоторыми западными странами. Но между этим и заявлениями, кото-рые я приводил выше, есть большая разница.

    Установить правду несложно.

    С одной стороны, сеть начальных, средних и высших школ в дореволюционной России, не будучи достаточной, являлась довольно впечатляющей. Хуже обстояло дело с преподаванием как таковым: его программы и методы оставляли желать лучшего. Естественно, правительство мало заботилось о подлинном образовании народа. А что касается земств и частных лиц, находившихся под наблюдением властей и вынужденных следовать официальным программам, ни те, ни другие не могли достичь значительных результатов, хотя отдель-ные успехи имели место.

    С другой стороны, ?огромный прогресс?, осуществленный боль-шевиками в сфере просвещения, на деле оказывается весьма посред-ственным.

    Чтобы понять это, достаточно, опять же, внимательно следить за советской прессой.

    И здесь многолетние жалобы и признания говорят сами за себя.

    Остановимся на нескольких недавних публикациях.

    Согласно общим заявлениям и официальным цифрам, масштабы образования в СССР более чем достаточны. Число учеников начальных и средних школ в 1935-36 гг. достигало впечатляющей цифры в 25 миллионов; число студентов вузов составляло 520.000. В 1936-37 гг. соответствующие показатели возросли до 28 миллионов и 560.000. Наконец, в 1939 г. (?Правда? от 31 мая) — 29,7 миллиона и 600.000. Около миллиона учащихся получало техническое образование: промыш-ленное, торговое, сельскохозяйственное и пр. В стране широко распро-странены курсы для взрослых. Жажда знаний очень велика.

    Естественно, что правительство, рожденное Революцией и считаю-щее себя народным, стремится удовлетворить стремление народа к полу-чению хорошего образования. Совершенно нормально, что правитель-ство это проводит радикальную реформу системы образования. Так поступило бы всякое послереволюционное правительство.

    Чтобы со знанием дела оценить работу правительства большевиков, официальных количественных показателей недостаточно.

    Подлинная проблема в том, каково качество этого нового обра-зования.

    Следует задаться вопросом, удалось ли правительству сделать об-разование хорошим, достойным, глубоким, основательным.

    Необходимо знать, способны ли просвещение и образование в СССР сформировать строителей новой жизни, борцов за дело социализма.

    На этот вопрос сама советская печать уже многие годы отвечает отрицательно.

    Но прежде всего констатируем, что образование в СССР доступно не всем. Действительно, высшее образование не всегда является бесплатным (см. сталинскую ?Конституцию?, ст. 125)! Большинству студентов государство выплачивает стипендии. А остальные? Таким образом, мно-гие молодые люди лишены возможности получить высшее образование, которое становится привилегией, раздаваемой правительством по своему усмотрению. (48)

    И это не самый большой недостаток.

    Многие годы колонки советских газет заполняют одни и те же утверждения и жалобы.

    1) До сих пор не хватает школьных учебников. Этому препятству-ют бюрократия, централизация, административная медлительность и т. п.

    Председатель Комитета по делам высшей школы некий Кафтанов в своей речи (?Правда? от 31 мая 1939 г.) был вынужден признать, что в вузах ощущается тотальная нехватка учебников. Небольшое количе-ство в 1939 г. удалось наконец напечатать. Но значительная часть их представляет собой перепечатки учебников дореволюционных.

    2)　　Из года в год то самое отмечается в отношении школьных наглядных пособий. Их нехватка или очень плохое качество серьезно затрудняют процесс обучения.

    3)　　Количество школьных помещений совершенно недостаточно. Оно растет крайне медленно, значительно препятствуя развитию на-родного просвещения. Более того, имеющиеся здания находятся в очень плохом состоянии, а недавно построенные — непременно в спешке и небрежно — непригодны и быстро разрушаются.

    Однако и это не самые большие недостатки.

    Дело просвещения в СССР парализует гораздо более глубокое зло — нехватка учителей и преподавателей.

    Начиная с 1935 года ?Известия?, ?Правда? и другие советские газеты полны сетований по этому поводу.

    Согласно им, подготовка преподавательских кадров совершенно не отвечает потребностям страны. Например, в 1937 г. было подготовлено только 50 % преподавателей от запланированного.

    На местах не хватает сотен и тысяч учителей.

    Это не все. Учителя не имеют достаточной подготовки. Так, две трети преподавателей средних школ не получили высшего образования. Точно так же две трети учителей начальных школ не имеют образования среднего.

    Советская печать горько сетует на крайнее невежество учителей и приводит множество ошеломляющих примеров их непригодности и не-компетентности.

    Короче — и по правде — говоря, состояние образования и просве-щения в СССР плачевно.

    За пределами больших городов и их искусственного благополучия не хватает ни учебников, ни наглядных пособий, ни школ, ни учителей. Школы расположены в неприспособленных помещениях, зачастую без отопления и соблюдения норм гигиены.

    Народное образование в глубинке невероятно запущено. Там царит

    абсолютный хаос.

    Не являются ли в таких условиях ?90 % грамотного населения? очередным мифом?

    Сама советская печать дает ответ на этот вопрос. Из года в год она констатирует отсутствие элементарных знаний и крайне низкий культур-ный уровень не только народных масс, но и учащейся молодежи, студен-тов, учителей и преподавателей.

    Усилия правительства по исправлению такого положения вещей ни к чему не приводят. Сама большевистская система представляет собой непреодолимое препятствие на пути реального улучшения ситуации.

    Препятствием является и направленность всей системы образова-ния в СССР. Это скорее пропаганда, нежели образование. Учащимся вбивают в головы догмы большевизма и марксизма. Не допускается никакая инициатива, никакой критический настрой, никакая свобода со-мнений и исследований.

    Все образование проникнуто духом схоластики — мрачным, суро-вым, окаменевшим.

    Полное отсутствие всякой свободы мнений, дискуссий и независи-мости поступков, то есть какого бы то ни было идейного обмена в стране, где допускается лишь одна марксистская догма, делает невозможным подлинное образование и просвещение народа.

    Путешественники — наблюдатели исключительно поверхностные и зачастую наивные — восхищаются культурными и спортивными учреж-дениями, которые видели ?своими глазами? во время кратких официаль-ных визитов в Москву, Ленинград и два или три других города.

    Но вот что мы читаем, например, в № 168 газеты ?Труд? (июль 1939 г.).

    Шахтеры Донбасса ставят перед властями следующий вопрос (ред-кое явление — документ опубликован):

    Какая польза от вычетов из их зарплаты, направленных на содер-жание ?Дворца культуры? в Горловке (промышленный поселок в До-нецкой области)?

    В текущем 1939 г., говорят шахтеры, на это было выделено не-сколько миллионов рублей. Один бюджет ?Шахтерского клуба? состав-ляет 1.173.000 рублей. Из указанной суммы более 700.000 выплачено кинематографической промышленности за прокат фильмов, на которые никто не ходит из-за их плохого качества. Еще 400.000 рублей уходят на оплату персонала. А шахтеры ничего не имеют с тех денег, которые вынуждены выплачивать.

    ?Дворец культуры?, продолжают шахтеры, окружен садом, торжественно именуемым ?парком?. Из зарплаты шахтеров удер-живается значительная сумма денег на уход за этим садом. На их средства простроили огромные ворота и несколько бетонных бу-док. Но обнести ?парк? стеной забыли. Так что сад стоит с помпезными воротами, но без ограды. Туда никто не ходит, по-тому что он пребывает в запустении. Однако в нем построили летний театр, эстраду, тир, даже душевые. Ничего из перечислен-ного не работает, а лишь демонстрирует шахтерам беззастенчи-вость, с которой ответственные руководители рабочих организа-ций распоряжаются деньгами рабочих. Внутри ?парка? эти руководители устроили для себя небольшой садик — интимный, уголок, названный ?садом парткома шахты?. А рабочим, оплачи-вающим и ?Дворец?, и ?Клуб?, и ?Парк?, и ?Сад парткома?, остаются пыльные улицы Горловки.

    Чудом заявление шахтеров попало на страницы газеты. По ряду причин можно предположить, что власти не смогли им отказать в этой публикации, и наверху было решено удовлетворить их требование и применить санкции. Но можно быть уверенным, что тысячи подобных случаев остаются неизвестными публике.

    Удушающий догматизм; отсутствие всякой независимой личной жизни, всякого свободного стремления, всякого душевного порыва, об-ширных и привлекательных перспектив; царство казарменного духа, не-пробиваемого бюрократизма, пошлого раболепия и карьеризма; отчаян-ная монотонность мрачного и бесцветного существования, вплоть до мельчайших деталей определенного государственными предписаниями — таковы основные черты сферы образования, просвещения и ?культуры? в СССР.

    Что же удивительного в том, что, согласно ?Комсомольской прав-де? (см., например, номер за 20 октября 1936 г.), учащаяся молодежь охвачена глубоким разочарованием и ?опасной? скукой? Сама атмосфера угнетает молодых.

    Судя по некоторым признаниям, появившимся в советской печа-ти, многие студенты посещают занятия вынужденно, без подлинного

    интереса.

    Большое число студентов проводит ночи за игрой в карты.

    В дневнике молодого студента были обнаружены следующие строчки:

    ?Мне скучно. Мне ужасно скучно. Ничего выдающегося и при-мечательного: ни в людях, ни в событиях. Что меня ждет? Хорошо, я закончу учебу. Хорошо, я стану инженером, может быть, прекрас-ным инженером. У меня будет две комнаты, глупая жена, умный ребенок и 500 рублей зарплаты. Два собрания в месяц и т. д. А потом?... И когда я спрашиваю себя, не жаль ли мне будет расста-ваться с такой жизнью, я отвечаю: нет, я расстанусь с ней без большого сожаления?.

    Освобождение женщины. — Поднято много шума вокруг ?ос-вобождения женщины большевиками?. Подлинное равенство полов, отмена законного брака, свободный союз, свобода женщины распоря-жаться своим телом и право на аборт — эти ?достижения? прави-тельства большевиков воспевались и прославлялись ?прогрессивной? прессой всех стран, без малейшей попытки тщательного исследования проблемы на месте.

    Все это также относится к области мифов.

    Читатель знает, что идеи равенства и свободы полов, со всеми практическими последствиями, которые из них вытекают, выдвигались передовыми кругами в России очень давно — задолго до Революции. Любое рожденное Революцией правительство вынуждено было бы счи-таться с ними, узаконить такой порядок вещей. В этом завоевании нет ничего ?большевистского?. Заслуга большевиков занимает здесь весьма скромное место.

    Бесспорно, что большевистское правительство захотело реализо-вать провозглашенные принципы. Но опять-таки основной вопрос в том, удалось ли это ему. И вновь мы могли бы заполнить целые страницы реальными фактами, показывающими, что и здесь оно потерпело позор-ный провал, и что сама система вынудила правительство повернуть на-зад, оставив лишь легенду и блеф.

    Прежде всего, законный брак в СССР не отменен: он упрощен или, скорее, стал гражданским, в то время как до Революции венчание было обязательным. То же самое относится к разводу, который регламентируется рядом финансовых условий, принудительных мер и пр. (см., например, ?Известия? от 28 июня 1936 г.).

    При изучении регистрации браков обнаруживается значительный процент союзов между очень молодыми женщинами и пожилыми, но хорошо оплачиваемыми мужчинами. Это доказывает, что в СССР, как и повсюду — и, быть может, чаще, чем повсюду, — брак является ?сделкой? (49), а не свободным союзом по любви, как большевики хотели бы заставить поверить. И это совершенно естественно для капиталистичес-кой системы, которая сохранилась, приняв иную форму. Ее сущность и проявления остались прежними.

    Потерпев неудачу в попытке построить ?социалистическое государ-ство? и построив государство капиталистическое (а иное государство и не возможно), большевики оказались вынуждены отступить назад в том, что касается отношений полов (семья, дети и т. д.).

    Иного пути не было. Эту сферу невозможно изменить, если только все общество кардинально не меняется. Если общество не обновляется полностью, если оно только меняет форму, все нра-вы, в том числе отношения между полами, семья, дети, так же лишь изменяют форму: по сути они остаются такими же отсталы-ми, как и прежде.

    Так и произошло в СССР.

    Начиная с мая 1936 г. все ?прекрасные идеи?, все передовые принципы? были постепенно отброшены. Вышел ряд законов, регламен-тирующих брак, развод, ответственность супругов и т. д.

    Это законодательство просто восстановило, хотя и в новых формах, институт ?буржуазной семьи?.

    Женщине вновь запретили свободно распоряжаться своим телом. Право на аборт было сильно ограничено. Сегодня (см. закон мая 1936 г. и последующие указы) аборт допускается лишь в исключитель-ных случаях, по показанию врача или в строго определенных ситуациях. Нелегальный аборт и даже совет сделать аборт достаточно сурово нака-зываются.

    В СССР широко распространена проституция. Чтобы убедиться в этом и осознать падение ?советских? нравов в целом, достаточно регу-лярно и внимательно читать ежедневную хронику, корреспонденции с мест и другие подобные разделы в советской печати.

    Что касается ?равенства полов?, это принцип довольно давно был провозглашен российскими передовыми кругами, и большевики, разумеется, взяли его на вооружение. Но, так же как и другие прекрасные социальные и нравственные принципы, он был извращен, когда Революция отклонилась от своего пути. Конкретно, в СССР существует ?равенство? в труде, но не в зарплате. Женщина работает столько же, сколько и мужчина, но получает меньше. Такое ?равен-ство? позволяет государству эксплуатировать женщину еще сильнее, чем мужчину.

    Религия. — На этой важной теме следует остановиться.

    Утверждают, что большевизм победил религиозные предрассудки. Это ошибка, причиной которой является, опять-таки, незнание конкрет-ных фактов.

    Террористическими мерами большевикам удалось подавить от-правление религиозных культов. Что же касается религиозных чувств, они вовсе не исчезли, своими методами и ?подвигами? большевизм, вопреки пропаганде, у одних только усилил их, а у других просто трансформировал.

    Добавим, что уже до Революции, особенно после 1905 года, рели-гиозные чувства в народных массах пошли на спад, что серьезно обес-покоило попов и царские власти. Большевизму же удалось оживить их в иных формах.

    Религия будет уничтожена не террором, не пропагандой, а ре-альными успехами подлинной Социальной Революции. Антирелиги-озные семена, упавшие в плодородную почву этих успехов, принесут прекрасный урожай.

    Что ж, о социальных ?достижениях? достаточно.

    Часто мне приходится слышать, что большевистское прави-тельство сделало все, что могло для выполнения той или иной задачи и что не его вина, если усилия его не увенчались полным успехом.

    Именно: чем больше доброй воли будет выказывать правительство большевиков, тем яснее окажется, что подлинная Социальная Револю-ция и подлинный социализм несовместим с правительственной и государ-ственной системой.

    ?Коммунистическое правительство проявило всю свою добрую волю, чтобы добиться успеха?, — говорят нам.

    Не буду спорить. Но проблема не в этом. Речь идет не о том, чтобы выяснять, хотело ли большевистское правительство сделать что-нибудь или нет. Необходимо знать, удалось ли это ему. Вот в чем весь вопрос.

    По мере того, как будет видно, что правительству, несмотря на всю проявленную добрую волю, не удалось достичь поставленных целей, станет ясно, что иначе и быть не могло.

    ?Правительство не могло сделать большего?.

    Но тогда почему оно не давало действовать другим? Если оно понимало, что бессильно, оно не имело никакого права пре-пятствовать остальным. И кто знает, чего эти остальные могли бы добиться?

    Почему же правительство потерпело неудачу?

    ?Ему помешала отсталость страны?. ?Отсталые массы не были готовы?.

    На это ничего нельзя сказать, потому что массам сознательно не позволили действовать. Разве удивительно, что человек не может идти после того, как ему связали ноги?

    ?Другие левые силы не захотели пойти вместе с большевиками?. Эти другие силы не захотели слепо подчиняться большевистским прика-зам и требованиям, которые считали губительными. Тогда им заткнули рот и не позволили действовать.

    ?Капиталистическое окружение...?

    Именно: капиталистическое окружение могло затруднить деятель-ность правительства и способствовать его перерождению. Но оно никог-да не сумело бы приостановить или извратить свободную деятельность миллионов людей, готовых, как мы видели, в удивительном порыве совершить подлинную Революцию.

    Говорить о ?преданной Революции?, как это делает Троцкий, не-лепо не только в рамках всякой ?марксистской? или ?материалистичес-кой? концепции, но и с точки зрения здравого смысла.

    Как такое ?предательство? оказалось возможным после великой и полной победы Революции?

    Вот в чем вопрос.

    По здравом размышлении, после тщательного изучения по-ложения вещей самый непосвященный человек поймет, что ?пре-дательство? это ?не с луны свалилось?; оно явилось ?материаль-ным? и совершенно логическим последствием, самого хода Революции.

    Отрицательные результаты русской Революции были лишь за-вершением вполне определенного процесса. А сталинский режим — только неизбежный итог, к которому привели действия Ленина и самого Троцкого.

    То, что Троцкий называет ?предательством?, на самом деле явля-ется фатальным результатом постепенного перерождения, вызванного ошибочной практикой.

    Именно: правительственная и государственная практика ведет к ?предательству?, то есть к краху, который делает возможным ?преда-тельство?. Другие методы привели бы к иным результатам.

    В своей слепой пристрастности (или, скорее, из неосознанного ли-цемерия) Троцкий впадает в самую банальную путаницу, для него непро-стительную: он путает причины и следствия.

    Грубо ошибаясь (или, вероятнее всего, делая вид, что ошибается, поскольку не имеет других возможностей обосновать свою позицию), он принимает следствие (?предательство? Сталина) за причину. Ошибка — или, скорее, маневр, — позволяющая ему уйти от основной проблемы: как сталинизм оказался возможен?

    ?Сталин предал Революцию?... Это очень просто! Даже слишком просто для объяснения чего бы то ни было.

    Объяснение, однако лежит на поверхности: ?сталинизм? явился естественным следствием краха подлинной Революции, а не наоборот; а крах Революции стал закономерным итогом неверного пути, который избрали большевики.

    Иными словами: именно перерождение пошедшей по неверному пути Революции вызвало Сталина, а вовсе не Сталин переродил Рево-люцию.

    Добавим, что, уже пораженный болезнью, революционный орга-низм мог бы успешно сопротивляться ей при условии свободной деятель-ности масс; но большевики, руководимые Лениным и самим Троцким, лишили его всех средств защиты: болезнь неизбежно должна была охватить его целиком и погубить.

    ?Предательство? стало возможным, ибо трудящиеся массы не выступили ни против его подготовки, ни против его совершения. Не выступили потому, что, полностью порабощенные новыми хозяевами, быстро лишились как понимания подлинной Революции, так и всякого духа инициативы, свободной деятельности. Скованные, угнетенные, они понимали бесполезность — что я говорю? — невозможность сопротив-ления. Троцкий лично внес вклад в возрождение в массах духа слепого повиновения, мрачного безразличия по отношению ко всему, что проис-ходит ?наверху?. Это ?Вождям? удалось. Народ был побежден, и надолго. Отныне стало возможным любое ?предательство?.

    После всего сказанного мы предлагаем читателю самому вынести суждение о ?достижениях большевиков?.

    * По сравнению с ними нацисты — всего лишь скромные ученики и подражатели.

    ** Данные 1936-1938гг.

    *** ?Известия?, 30 мая 1939 г. Речь наркома текстильной промышленности СССР тов. Косыгина А.Н.

    **** Отрывок приводится в обратном переводе с французского. — Прим. перев.


Глава VIII

    Контрреволюция.

    Неспособность большевистского правительства к созиданию, эко-номический хаос, в который погрузилась страна, небывалый деспотизм и насилие, одним словом, поражение Революции и вызванное им трагичес-кое положение вызвали сначала массовое недовольство, затем все более и более серьезные волнения и, наконец, мощное движение, направленное против невыносимого положения вещей, которое создала диктатура.

    Как всегда в подобных случаях, эти движения начались на двух различных полюсах: со стороны Реакции, ?правых?, которые хотели отвоевать Власть и восстановить старый порядок, и со стороны Револю-ции, ?левых?, которые надеялись выправить положение и возобновить революционную деятельность.

    Не будем долго останавливаться на контрреволюционных движени-ях. С одной стороны, они более или менее известны, с другой, сами по себе представляют весьма второстепенный интерес — такого рода дви-жения возникают во время практически всех великих революций.

    Однако некоторые аспекты этих движений достаточно показатель-ны для того, чтобы уделить им внимание.

    Вначале (в 1917 и 1918 гг.) сопротивление Социальной Революции было очень ограниченным, скорее локальным и довольно слабым. Как и во всех революциях, некоторые реакционные элементы сразу же высту-пили против нового порядка, попытавшись удушить Революцию в заро-дыше. Поскольку подавляющее большинство рабочих, крестьян и армии поддерживало — активно или пассивно — нововведения, это сопротив-ление было быстро и легко подавлено.

    Если бы после этого Революция показала себя плодотворной, сильной, созидательной, справедливой; если бы она смогла достойно разрешить свои огромные проблемы и открыть перед страной — и, быть может, перед остальным миром — новые горизонты, все бы, конечно, ограничилось несколькими отдельными стычками, и победе Революции ничто бы не угрожало. Последующий ход событий в России и мире мог бы принять иной оборот, чем тот, который мы наблюдаем уже двадцать лет.

    Но, как известно читателю, пришедший к власти большевизм из-вратил, сковал и выхолостил Революцию. Сначала он сделал ее бессиль-ной, бесплодной, бесцветной, неудачной, затем мрачной, отвратительно тиранической, бесполезно и бессмысленно жестокой.

    В итоге большевизм вызывал разочарование, возмущение, отвра-щение у все более широких слоев населения. Мы видели, как он одолел рабочих, подавил свободы, уничтожил другие общественные течения. Его жестокий террор и насилие по отношению к крестьянам вынудили последних выступить против него.

    Не будем забывать, что во всех революциях большинство населе-ния — простые аполитичные ?обыватели?, ?граждане?, изо дня в день делающие свои дела, мелкая и часть средней буржуазии, значительное число рабочих и крестьян и т. д. — вначале соблюдали нейтралитет; приглядывались, колебались и пассивно ожидали первых результатов. Для Революции важно как можно быстрее ?оправдать? себя перед этими элементами. Иначе все ?безразличное? население отвернется от нее, проявит враждебность, начнет симпатизировать проискам контрре-волюции, поддержит их и сделает гораздо более опасными.

    В особенности такова ситуация во время больших потрясений, которые затрагивают интересы миллионов людей, глубоко трансформируют обще-ственные отношения, происходят ценой великих страданий и обещают удов-летворить народные требования. Это удовлетворение должно наступить быстро. Во всяком случае, массам нужно на это надеяться. В противном случае Революция ослабевает, а контрреволюция обретает силу.

    Добавим, что для нормального развития революции необходимо активное содействие нейтральных элементов, ибо они включают в себя большое число ?специалистов? и профессионалов — квалифицирован-ных рабочих, инженеров, интеллигенцию и т. д.

    Все эти люди, которые не слишком враждебны к произошедшей Революции, обратятся к ней и с энтузиазмом ей помогут, если ей удастся внушить им доверие, показать им свои возможности и перспективы, свои преимущества, силу, правоту, справедливость.

    В противном случае эти элементы станут открытыми врагами Ре-волюции, что нанесет ей весьма чувствительный удар.

    Можно предположить, что широкие трудящиеся массы, действуя самостоятельно и свободно с помощью революционеров, сумели бы до-стичь убедительных результатов и, следовательно, успокоить и привлечь на свою сторону вышеназванные элементы.

    Диктатура — бессильная, надменная, глупая, злобная и жестокая — не способна на это и отбрасывает их на другую сторону баррикады.

    Большевизм не может ?оправдать? ни себя, ни Революцию.

    Как мы видели, единственная крупная проблема, которую ему уда-лось разрешить — с грехом пополам и под давлением армии, которая отказывалась сражаться,— была проблема войны. Этот успех — заключенный мир — на длительное время обеспечил ему доверие и симпа-тии широких народных масс. Но этим все и ограничилось. Затем он показал себя бессильным в экономической, социальной и прочих сферах. Бесплодность его правительственных, государственных методов стала ясна сразу же после победы.

    Большевики и их сторонники любят ссылаться на ?ужасные труд-ности?, которые пришлось преодолевать большевистскому правитель-ству после войны и Революции в такой стране, как Россия. Именно этими трудностями и пытаются оправдать действия большевиков.

    Такие аргументы могут повлиять на иностранную публику, которая не знает фактов. Но те, кто пережил Революцию, рано или поздно поняли: 1) что причиной губительных действий большевиков были не столько трудности, с которыми пришлось сталкиваться, сколько сам характер большевистской доктрины; 2) что многие из этих затруднений возникли как раз потому, что правительство с самого начала стало душить свободную активность масс; 3) что большевики не только не ослабили действительные трудности, но еще больше их усугубили; 4) что свободные массы легко бы их преодолели.

    Основной трудностью было, конечно, снабжение продовольствием. Чтобы двигать Революцию вперед, следовало как можно быстрее перей-ти от дефицита и ?товарной? (денежной) экономики к изобилию и экономике ?распределительной?, уничтожить деньги.

    Но чем значительнее становились трудности, тем менее правитель-ство оказывалось способным из разрешить; чем острее они были, тем более следовало дать волю свободной инициативе и активности народа. Но, как мы знаем, большевистское правительство завладело всем: иде-ями, инициативой, средствами. Оно стало абсолютным диктатором (?про-летариата?), подчинило массы, удушило их порыв. И по мере того, как нарастали трудности, оно ограничивало активность ?пролетариата?.

    Нет ничего удивительного в том, что, вопреки так называемой ?индустриализации?, пресловутым ?пятилетним планам? и т. п., больше-визм не смог покончить с трудностями и вскоре в своей безнадежной борьбе с требованиями жизни дошел до самого отвратительного насилия, которое только подчеркивало его реальное бессилие. Не принудительной, навязанной массе рабов индустриализацией можно достичь изобилия и построить новое общество.

    Сами массы интуитивно чувствовали необходимость перехода к новым формам производства и трансформации отношений между произ-водством и потреблением. Они все яснее осознавали возможность по-кончить с деньгами и перейти к системе прямого обмена между организациями производителей и потребителей. Не раз и во многих ме-стах они даже были готовы реализовать это на практике. Весьма вероятно, что если бы они обладали свободой действий, им удалось бы постепенно прийти к подлинному решению экономической пробле-мы — создать распределительную экономику. Нужно было дать им возможность поиска и действия, направляя их и помогая как насто-ящие друзья.

    Правительство не желало ничего слышать. Оно считало, что все сделает само, навязывая свою волю и свои методы. Поначалу интуитив-но, а затем все более и более ясно массы начали осознавать неэффектив-ность этих методов, бессилие правительства, опасность, которую несли стране диктатура и насилие.

    Легко понять психологические последствия такого состояния дел.

    С одной стороны, массы постепенно отворачивались от большевиз-ма или же, охваченные разочарованием, даже выступали против него. Недовольство, мятежные настроения росли день ото дня.

    Но с другой стороны, народ не знал, как выйти из тупика. Не предлагалось никакого стоящего решения, всякий свободный обмен идеями, дискуссии, пропаганда и независимая деятельность были зап-рещены. Ситуация казалась массам безвыходной: они не имели ника-ких возможностей действовать; их организации были огосударствле-ны и военизированы; малейшая оппозиция сурово каралась; оружие и другие материальные средства находились в руках властей и новых привилегированных сословий, которые готовы были защищать себя всеми способами.

    В итоге массы, все более возмущенные, не видели никакой воз-можности реально что-либо изменить.

    Бдительная контрреволюция не упустила случая использовать по-добное положение вещей и умонастроения. Она спешно попыталась обер-нуть их в свою пользу. Так растущее народное недовольство послужило основой массовых контрреволюционных движений и три года поддержи-вало их.

    На юге и востоке страны начались крупные военные кампании, затеянные привилегированными классами, поддержанные иностранной буржуазией и руководимые старорежимными генералами.

    В новых условиях мощные выступления 1919-1921 гг. носили го-раздо более серьезный характер, чем стихийное и довольно незначитель-ное сопротивление 1917-1918 гг., такое, как мятеж генерала Каледина на юге, атамана Дутова на Урале и др.

    Уже в 1918-1919 гг. тут и там происходили более серьезные, более масштабные восстания. Вспомним наступление генерала Юденича на Петроград (декабрь 1919 г.) и контрреволюционное движение на севере страны под эгидой ?правительства Чайковского?.

    Хорошо организованные, вооруженные и экипированные силы Юденича находились на подступах к недавней столице. И на этот раз они были легко разбиты благодаря подъему, энтузиазму, а также пре-восходной организации рабочих масс Петрограда при поддержке отрядов кронштадтских матросов — внесли свой вклад и восстания в тылу врага. В обороне города участвовала молодая Красная Армия под командова-нием Троцкого.

    Движению Чайковского удалось захватить Архангельскую губер-нию и часть Вологодской. Как и повсюду, разгромила его не Красная Армия. Ему положили конец стихийные выступления трудящихся масс по обе стороны фронта. Необходимо отметить, что движение Чайковс-кого, поддержанное иностранной буржуазией, столкнулось и с сопротив-лением западного рабочего класса. Стачки и манифестации против анти-российской интервенции — особенно в английских портах — обеспокоили буржуазию, которая не чувствовала себя в безопасности в своих странах, и заставили ее отступить.

    Более значительным оказался мятеж адмирала Колчака, начавший-ся на востоке страны летом 1918 г. В числе прочих его поддержали чехословацкие части, сформированные в России. Стоит ли говорить, что Красная Армия Троцкого не в силах была его подавить. И на этот раз ему положило конец ожесточенное сопротивление партизан — воору-женных рабочих и крестьян, — а также восстания в тылу. Красная Армия торжествовала... поставленная перед свершившимся фактом.

    Отметим, что все эти контрреволюционные движения более менее активно поддерживались умеренными социалистами — меньшевиками и правыми эсерами.

    В момент наступления белочехов (июнь-июль 1918 г.) большевики, стремясь избежать всяких осложнений и опасаясь возможного похище-ния, в ночь с 16 на 17 июля расстреляли бывшего царя Николая II и его семью, переправленных ранее в город Екатеринбург на Урале. Затем большевики эвакуировали город.

    Обстоятельства этой казни представляются довольно загадочными, несмотря на подробное расследование, проведенное одним следователем по приказу Колчака. В точности не известно даже, исходило ли распо-ряжение от центральной власти в Москве или от местного Совета. Сами же большевики хранят молчание. (50)

    Таким образом, в то время народные массы, еще не разоруженные большевиками и сохранившие веру в большевистскую Революцию, энер-гично сопротивлялись контрреволюционным движениям и довольно лег-ко расправлялись с ними.

    Положение полностью изменилось к концу 1919 года.

    Массы, разочаровавшиеся в большевизме (и разоруженные ?со-ветским? правительством), перестали оказывать прежнее сопротивление контрреволюции. Кроме того, вожди белых движений научились пре-красно использовать настроения масс. В своих листовках и манифестах они заявляли, что борются исключительно против деспотизма большеви-ков. Они обещали народу ?свободные Советы? и сохранение других принципов Революции, поруганных большевистским правительством. (Разумеется, после победы они не собирались выполнять свои обещания и надеялись подавить всякую оппозицию.)

    Именно поэтому два крупнейших выступления белых на юге, под командованием Деникина и Врангеля, приняли такие масштабы, что по-ставили режим под непосредственную угрозу.

    Первое движение, под военным командованием генерала Деникина (1919 г.), быстро охватило всю Украину и значительную часть Цент-ральной России. Белая армия, сметая красные части, взяла Орел, город на пути к Москве. Большевистское правительство уже готовилось к бегству, когда к его великому удивлению противник неожиданно и спеш-но отступил. Угроза Москве миновала. Положение было спасено. Ниже читатель обнаружит подробный рассказ об этом историческом эпизоде. Однако отметим, что и на сей раз ни большевики, ни их армия не сыграли никакой роли в поражении Деникина.

    Вторым крайне опасным для большевистской власти движением руководил генерал Врангель. Оно последовало за выступлением Деникина. Врангель, более хитрый, сумел извлечь некоторые уроки из неудач своего предше-ственника и завоевать более глубокие и прочные симпатии в массах. Пово-рот в общественном мнении зашел дальше. В последней части нашей книги читатель увидит, как была разгромлена эта вторая вооруженная контррево-люция. И здесь заслуга принадлежит не большевикам.

    Все эти движения, а также другие, менее значительные, потер-пели крах.

    Деникинское полностью распалось. Подойдя, как мы видели, ?к воротам Москвы?, его армия быстро оставила завоеванные позиции и бежала обратно на юг. Там она была разгромлена. Отдельные остатки ее были постепенно ликвидированы перешедшими в наступление отрядами Красной Армии, а также партизанами.

    По меньше мере в течение суток охваченное паникой большеви-стское правительство не хотело верить в отступление деникинских войск, не понимало его причины. Только позднее оно получило объяс-нения. Осознав наконец очевидное, правительство вздохнуло с об-легчением и направило красные части преследовать белых. Это был конец движения Деникина.

    Выступление Врангеля поначалу тоже казалось успешным. Не уг-рожая Москве, оно, однако, беспокоило большевистское правительство больше, чем рейд Деникина. Потому что народ, испытывавший растущее отвращение к большевизму, казалось, не хотел оказывать серьезное сопротивление этому новому антибольшевистскому движению — он оставался безразличным.

    С другой стороны, из-за почти всеобщего безразличия большеви-стское правительство не могло, как прежде, полностью рассчитывать на свою армию.

    Однако, несмотря на первоначальные успехи, движение Врангеля было разгромлено, как и все остальные.

    Что послужило причиной этого почти ?чудесного? поворота собы-тий, этого финального краха кампаний, начинавшихся так удачно?

    Подлинные причины и точные обстоятельства контрреволюцион-ных наступлений и отступлений, с одной стороны, мало известны, с другой, сознательно искажаются заинтересованными авторами.

    Кратко основные причины разгрома белого движения были сле-дующими:

    Прежде всего, неумное, циничное и вызывающее поведение ру-ководства, вождей и главарей движения. Сразу же после победы эти господа становились настоящими диктаторами завоеванных районов, ни в чем не уступая большевикам. Чаще всего проводя время в кутежах, не в силах нормально организовать жизнь, напыщенные, исполненные презрения к трудовому народу, они быстро показывали последнему, что их цель — восстановить старый порядок со всеми его ?прелестями?. Заманчивые обещания их манифестов, раздавае-мых накануне наступления, быстро забывались. Этим господам не хватало терпения дождаться хотя бы окончательной победы. Они сбрасывали маски до того, как оказывались в безопасности, с по-спешностью, которая выдавала их истинные цели. А последние ничего хорошего народу не сулили. Повсюду немедленно начинался белый террор и дикие репрессии, доносы, аресты и массовые казни без суда и пощады.

    Более того, вместе с белыми армиями возвращались прежние соб-ственники, помещики и промышленники, бежавшие или изгнанные во время Революции и спешившие вновь завладеть своим ?имуществом?.

    Самодержавный и феодальный режим возрождался во всем своем безобразии.

    Подобное поведение быстро вызывало мощную ответную реакцию трудящихся масс. Возвращения царизма и помещиков они опасались гораздо сильнее, чем большевизма. При последнем они, несмотря ни на что, могли надеяться на улучшения, в конце концов, на ?свободную и счастливую? жизнь. В то время как с возвращением царизма надеяться было уже не на что. Его незамедлительно следовало остановить. Крес-тьяне, которые в то время, по крайней мере, в принципе, могли пользо-ваться экспроприированными землями, особенно беспокоились при мыс-ли о том, что придется возвращать эти земли прежним владельцам. (Такое умонастроение трудящиеся масс в значительной степени объясня-ет временную прочность большевистского режима: из двух зол массы выбирали то, которое казалось им меньшим.)

    Таким образом, восстания против белых вспыхивали тотчас же после эфемерных побед последних. Едва осознав опасность, массы пере-ходили к сопротивлению. И спешно созданные партизанские отряды, поддерживаемые как Красной Армией, так и трудовым народом, опра-вившимся от своих заблуждений, громили белых.

    Например, наибольший вклад в разгром сил Деникина и Врангеля внесла украинская повстанческая рабочая и крестьянская армия, извест-ная под названием ?махновской?, по имени ее командира, партизана-анархиста Нестора Махно.

    Подробно об этой армии и движении, сражавшихся во имя свобо-ды, против всех сил угнетения, красных и белых, мы расскажем ниже, когда будем рассматривать другое сопротивление большевизму — со-противление слева.

    Но раз уж мы заговорили о белой реакции, уточним сразу же, что именно народная армия Махно вынудила Деникина оставить Орел и спешно пуститься в бегство. Именно ?махновские? отряды нанесли со-крушительное поражение арьергардам и отборным частям Деникина на Украине.

    Что касается армии Врангеля, то, что первое серьезное поражение ей нанесла армия Махно, признали сами большевики, причем при до-вольно любопытных обстоятельствах.

    Во время грозного наступления Врангеля я находился в большеви-стской тюрьме в Москве. Так же как и Деникин, Врангель бил Красную Армию и вынуждал ее спешно отступать на север. Махно, который в то время враждовал с большевиками, решил, ввиду серьезной угрозы, нависшей над Революцией, предложить им мир и помочь в борьбе с белыми. Находившиеся в затруднительном положении большевики со-гласились и заключили с Махно соглашение. Последний напал на врангелевскую армию и нанес ей поражение под Ореховым. Прежде чем начать преследование бегущего противника, Махно послал телеграмму московскому правительству, сообщив о победе и заявив, что не двинется ни на шаг, пока не выпустят на свободу его адъютанта Чубенко и меня. Все еще нуждаясь в Махно, большевики смирились и освободили меня. Тогда же они показали мне его телеграмму и признали высокие боевые заслуги его партизанской армии.

    В заключение мне хотелось бы подчеркнуть лживость некоторых легенд, выдуманных и распространяемых большевиками и их друзьями.

    Первая — об иностранной интервенции. Согласно ей, масштабы интервенции были весьма значительны. Этим, в частности, большевики объясняют силу и успехи некоторых белых движений.

    Такое утверждение не соответствует действительности. Оно сильно преувеличено. На самом деле иностранная интервенция во время русской Революции никогда не была ни мощной, ни продолжительной. Она ограничивалась некоторой, довольно скромной помощью деньгами, про-виантом и снаряжением. Позднее сами белые подтверждали это и горько жаловались. Что касается посланных в Россию войск, они были незна-чительны и не играли практически никакой роли.

    Это легко понять. Прежде всего, у иностранной буржуазии было немало дел в своих странах во время и после войны. Кроме того, военачальники опасались ?разложения? подчиненных им войск при кон-такте с революционным русским народом. Этого контакта по возможно-сти избегали. Не говоря уже об английских и французских частях, которые никогда не воевали против революционеров, австро-германские оккупационные войска (после Брестского мира), довольно многочислен-ные и получавшие поддержку украинского правительства Скоропадского, быстро разложились и были изгнаны революционными силами.

    В связи, с этим позволю себе подчеркнуть, что последствия немец-кой оккупации подтвердили позиции анархистов по отношению к Брес-тскому миру. Кто знает, какова была бы сегодня картина мира, если бы в то время большевистское правительство, вместо того, чтобы вести переговоры с немецкими империалистами, позволило бы их войскам войти в революционную Россию, и не были бы результаты оккупации такими же, как те, что позднее позволили уничтожить деникиных, врангелей, австро-германцев и tutti quanti!

    Что ж! Всякое правительство — и всегда — для Революции означает: ?политический? путь, застой, недоверие, реакция, опасность, несчастье.

    Ленин, Троцкий и иже с ними никогда не были революционера-ми. Они были лишь решительными реформистами, которые, как на-стоящие реформисты и политиканы, неизменно прибегали к старым буржуазным методам в решении как внутренних, так и военных про-блем. Они не верили ни в народные массы, ни в подлинную Револю-цию, даже не понимали ее. Доверив этим буржуазным государствен-никам-реформистам судьбу Революции, революционные российские трудящиеся совершили фундаментальную и непоправимую ошибку. Это частично объясняет то, что происходит в России с октября 1917 г. до наших дней.

    Вторая весьма распространенная легенда — о решающей роли Красной Армии. Большевистские ?историки? утверждают, что имен-но она разбила контрреволюционные войска, подавила белых и одер-жала все победы.

    Нет ничего более далекого от истины. Во время всех значитель-ных кампаний белых Красная Армия терпела поражение и бежала. Белых разбил восставший вооруженный народ. Красная Армия неиз-менно приходила на готовое, чтобы помочь уже победившим парти-занам добить бегущие белые отряды и возложить на себя победный лавровый венок.


Книга третья

    БОРЬБА ЗА ПОДЛИННУЮ СОЦИАЛЬНУЮ РЕВОЛЮЦИЮ

    Предисловие

    Мы уже писали, что в эпоху русской Революции сформировались не только силы правой реакции, но и движения противоположной на-правленности — революционные, которые сражались против большеви-стской власти во имя подлинной свободы и подлинных принципов Соци-альной Революции, отвергнутых и растоптанных большевиками.

    Прежде всего отметим, что гибельная политика, удушающий эта-тизм и централизм, чудовищный бюрократизм, поразительное бессилие в разрешении насущных проблем, ?предательство? и бесстыдное насилие большевиков вызвали оппозиционные и мятежные движения даже в рядах правящих партий.

    Так, летом 1918 года левые эсеры, до того участвовавшие в пра-вительстве, вышли из него, порвали с большевиками, объявили им войну и вскоре пали под ударами прежних союзников. (51)

    Позднее в самой большевистской партии образовалась ?рабочая оппозиция?, первые выступления которой побудили Ленина опублико-вать свой известный памфлет ?Детская болезнь левизны в коммуниз-ме?. ?Рабочая оппозиция? также подверглась беспощадным репрессиям.

    И, наконец, еще позднее, опять же в самой правящей партии возникли другие оппозиционные движения, поочередно подавленные с неизменной жестокостью. (52)

    Все эти движения, чисто политические и зачастую несмелые, не представляют особого интереса. Конечно, будущие историки найдут в них весьма поучительный пример для характеристики и анализа режима. Но с точки зрения Революции и ее судьбы это были, по сути, лишь ?семей-ные ссоры?, хотя порой очень бурные. Если бы эти оппозиционеры, бунтовщики взяли верх, в стране произошла бы смена хозяев, но положение вещей в целом ничуть бы не изменилось. Новые правители неизбежно прибегли бы к методам и политике своих предшественников. Для народа все осталось бы по-прежнему. Иными словами, ?чем боль-ше изменений, тем больше постоянства?.

    Но помимо этих ?дворцовых? волнений существовали довольно мощные, исключительно народные левые движения: массовые, неполити-ческие, социальные и подлинно революционные.

    Остановимся на двух из них, наиболее сознательных, значительных и наименее известных — Кронштадтском в марте 1921 г. и Украинском, широкомасштабном и массовом, которое просуществовало почти четыре года — с 1918-го до конца 1921-го.


Часть I. Кронштадт (1921 г.)

    Глава I

    Географическое положение.

    За рубежом ходило и ходит до сих пор немало легенд о роли Кронштадта в русской Революции. Но правда о нем по-прежнему по-крыта мраком.

    Прежде всего, что из себя представляет Кронштадт?

    Кронштадт — это крепость, военно-морская база или, скорее, укрепленный город, построенный два века назад на острове Котлин в тридцати километрах к западу от Санкт-Петербурга, в глубине Фин-ского залива. Он защищает подступы к столице со стороны Балтий-ского моря. И одновременно является крупнейшей базой русского флота на Балтике.

    Зимой Финский залив замерзает. В течение пяти месяцев, с ноября по апрель, связь Кронштадта со столицей обеспечивается дорогой, про-ложенной по льду залива.

    Остров Котлин — узкий, вытянутый, с неправильными очертани-ями — составляет в длину 12 километров. Его максимальная ширина около 3 километров. Берега его труднодоступны и, кроме того, хорошо обороняются.

    Примерно треть острова занимает город, порты и доки. Северная, западная и южная часть усеяна фортами и бастионами. Во время Рево-люции 1917 года территория между гордом и берегами была почти пустынна.

    С севера и юга остров окружен многочисленными фортами и бата-реями, уходящими далеко в море.

    В двадцати километрах южнее острова, на мысе находится страте-гически важный форт Красная Горка; на побережье к северу от острова, примерно в 10 километрах, расположены укрепления ?Лисий Нос?.

    Наиболее примечательным местом в городе является Якорная пло-щадь. Она может вместить до 30 тысяч человек и ранее служила местом обучения новобранцев и военных парадов. Во время Революции она превратилась в настоящий народный форум. По малейшему сигналу тревоги матросы, солдаты и рабочие собирались на массовые митинги.

    Зимой ту же роль выполнял огромный ?морской манеж?.

    В городе проживали экипажи Балтийского флота, размещенные в больших казармах; солдаты гарнизона, главным образом, артиллеристы; несколько тысяч рабочих, занятых в основном на военных арсеналах; наконец, многочисленные офицеры, чиновники, торговцы, ремесленники, служащие и т. д. Всего около 50 тысяч жителей.


Глава II

    Кронштадт до Революции.

    Читатель мог видеть, что мы отметили решающий вклад Кронш-тадтских матросов в революционные события.

    Действительно, Балтийский флот и гарнизон Кронштадта сыграли в Революции важную роль.

    Этому способствовал ряд причин.

    Прежде всего, во все времена матросов набирали среди рабочих. Разумеется, самых квалифицированных, образованных, ?смышленых?. А в политическом плане такие рабочие являлись наиболее передовыми. Часто до службы на флоте они уже были революционерами. Естествен-но, несмотря на дисциплину и наблюдение, они оказывали сильное вли-яние на своих товарищей по экипажу.

    С другой стороны, посещая в ходе своей службы зарубежные страны, матросы прекрасно видели различия между относительно свободными режи-мами и царской Россией. Они легче других воспринимали идеи и программы политических партий. Многие из них поддерживали отношения с революци-онной эмиграцией и читали запрещенную, нелегальную литературу.

    Добавим, что просвещению кронштадцев во многом способствовала близость к столице, живущей насыщенной политической и интеллекту-альной жизнью. Они находились в эпицентре всех важнейших событий. Именно в Санкт-Петербурге ключом била политическая жизнь. Именно в Санкт-Петербурге происходили массовые рабочие волнения. Именно там собиралось многочисленное и беспокойное студенчество. Бурная ак-тивность революционных групп, все более частые и массовые волнения и манифестации, стычки, которыми они порой заканчивались — все это вызывало у жителей Кронштадта живой интерес к событиям в стране, политическим и социальным проблемам эпохи, побуждало их поддержи-вать стремления и борьбу народных масс.

    Санкт-Петербург постоянно держал Кронштадт в напряжении, вре-менами лихорадочном.

    Уже в 1905-1906 и 1910 гг. кронштадтские матросы поднимали серьезные волнения, сурово подавленные. Но это yе поколебало их боевого духа.

    Наконец, в самом начале Революции 1917 года крайние течения — большевики, левые эсеры, максималисты, синдикалисты, анархисты — создали в Кронштадте активные и хорошо организованные группы. Их деятельность вскоре оказала значительное влияние на массы матросов.

    В результате Кронштадт стал в авангарде Революции 1917 года.

    Кронштадтская ?фаланга? шла во главе революционного народа. По своей энергии, по уровню сознательности она была ?гордостью и славой русской Революции?, как позднее сказал Троцкий, когда она помогла ему взять власть. Что не помешало ему повернуть орудия против этой ?славы?, ставшей ?контрреволюционным сбродом?, как только она выступила против злоупотреблений и лжи партии большевиков.


Глава III

    Кронштадт — авангард Революции. Его борьба. Его конструктивная деятельность и влияние.

    Начиная с февраля 1917 г. и все время Революции кронштадтцы бросались на самые трудные участки. Они не ограничивались энергичной деятельностью в своем городе. Исполненные революционного энтузиаз-ма и боевого пыла, сильные и отважные, сознающие свое значение, они не колеблясь отдавали Революции все, что могли, все, в чем она нуж-далась: свою пламенную веру, силу и сознательность, преданных бойцов, готовых пожертвовать своей жизнью, народных агитаторов и пропаган-дистов, распространителей революционной литературы, различных техни-ческих специалистов и, главное, воинов, которым не было равных в бою.

    Совершенно естественно, что в феврале 1917 г. Кронштадт сразу же стал на сторону Революции.

    Восстав и захватив город, матросам пришлось взяться за тягостное дело, которое они, однако, считали необходимым: в ночь с 27 на 28 февраля были арестованы и немедленно расстреляны 200 высших офи-церов, известных своей ярой реакционностью. Так матросы утолили свою горечь и злость, накопленные за долгие годы. Действительно, среди расстрелянных были те, кто в 1910 г., во время попытки мятежа приказал расстрелять несколько сотен матросов и затопить у форта Тотлебен суда, полные арестованных моряков.

    Эти 200 офицеров стали единственными жертвами революцион-ных событий. (53)

    Отметим, что одновременно матросы защищали не только тех офи-церов, которых уважали и' любили, но и всех, кто не принимал участия в жестоких репрессиях. Повсюду группы матросов искали своих коман-диров, исчезнувших в вихре событий. Обнаружив их арестованными другими экипажами, они добивались их освобождения и возвращали на свои корабли или в казармы, где те оказывались в безопасности.

    Матросы быстро организовали первый кронштадтский Совет. Бу-дучи весьма умеренным (большинство его членов составляли правые эсеры и меньшевики), под давлением революционных масс этот Совет, тем не менее, вскоре вступил в острый конфликт с Временным прави-тельством. Непосредственный повод разногласий был незначительным. Но суть их являлась весьма серьезной, и массы это хорошо понимали. Правительство не желало терпеть ни независимого духа, ни бурной активности кронштадтцев. Оно стремилось любой ценой сломить одних, лишить возможности действовать других, короче, избавиться от возму-тителей спокойствия и полностью подчинить себе город.

    Первые конфликты были улажены полюбовно. После многочис-ленных митингов и совещаний Кронштадт счел благоразумным пойти на временные уступки.

    Однако, недовольные мягкостью Совета, жители Кронштадта — первыми в стране — решили переизбрать своих делегатов.

    Тем временем не замедлили разразиться новые конфликты с Вре-менным правительством. Не раз чаша терпения кронштадтцев казалась переполненной, и они готовы были восстать против властей. Лишь убеж-денность в том, что страна не поймет таких преждевременных действий, останавливала матросов.

    Именно в этот момент стали распространяться вымыслы и клевета в отношении Кронштадта, активно тиражируемые российской и зарубежной буржуазной печатью. ?Кронштадт отделился от России и провоз-гласил себя независимой республикой?. ?Кронштадт печатает свои деньги?. ?Кронштадт готовится вступить в мирные переговоры с врагами отечества?. ?Кронштадт в ближайшее время заключит сепа-ратный мир с немцами?. (54) Вот лишь некоторые из подобных небылиц. Целью их являлась дискредитация Кронштадта в общественном мне-нии страны, после чего мятежную крепость без труда можно было бы подавить.

    Известно, что первому Временному правительству не хватило вре-мени на осуществление этого проекта. Оно пало, сметенное всеобщим недовольством.

    Кронштадт еще более возвысился в глазах народных масс.

    Второй кронштадтский Совет был гораздо левее первого. В него входило значительное число большевиков, несколько максималистов и анархистов.*

    Однако деятельность Совета и неизбежные столкновения между его фракциями значили мало по сравнению с огромной работой, проис-ходившей в самих массах, на кораблях, в казармах, в цехах.

    Митинги на Якорной площади следовали один за другим. Там с различных точек зрения ставились и обсуждались все проблемы Ре-волюции.

    Народ жил насыщенной, исполненной подъема жизнью.

    Так Кронштадт учился и готовился к активнейшей роли, кото-рую ему предстояло сыграть на всех этапах Революции в различных уголках России.

    Поначалу поддерживавшие Керенского матросы быстро в нем разобрались.

    Уже через две недели после пресловутого неудачного наступления 18 июня Кронштадт решительно осудил действия правительства. Тем более что в это же время Керенский, узнав о враждебных настроениях Кронштадта, начал арестовывать активистов-матросов, которые прибы-вали в Петроград, и намечал другие репрессивные меры. Волнения и перестрелки в Петрограде, когда революционно настроенный полк пуле-метчиков с оружием в руках воспротивился отправке на фронт и был расстрелян верными правительству войсками, подлили масло в огонь.

    Именно тогда, 4 июля 1917 г., 12 тысяч кронштадтских матросов, солдат, рабочих и работниц прибыли в Петроград с красными и черными знаменами и транспарантами, гласившими: ?Вся власть местным Сове-там!? Манифестанты направились к Таврическому дворцу, где все фрак-ции, включая большевиков, обсуждали сложившуюся политическую си-туацию. Кронштадтцы собирались вовлечь в свою акцию массы и гарнизон столицы, продолжить борьбу вплоть до свержения Временного прави-тельства и замены его правительством ?Советов?.

    Тогда за ними не последовали. Потеряв несколько товарищей в уличных стычках с правительственными войсками, кронштадтцы осозна-ли неудачу своего выступления и возвратились на остров. Новая Рево-люция еще не назрела.

    Правительство, со своей стороны, не осмелилось принять жестких мер против манифестантов. Оно не чувствовало себя достаточно силь-ным для этого. После трудных переговоров с Кронштадтом, одновре-менно с которыми обе стороны готовились к беспощадной борьбе (Крон-штадт формировал батальоны для наступления на Петроград), удалось прийти к согласию, и спокойствие было восстановлено.

    Небесполезно напомнить о некоторых особенностях этого неудав-шегося ?бунта?.

    Решающую роль в нем сыграли большевики. Массы выступали в основном под их лозунгами. В самом Кронштадте именно представители большевиков являлись главными организаторами акции. Матросы спро-сили их: ?Что делать, если партия нас не поддержит?? Те ответили: ?Мы вынудим ее действовать?. Но Центральный Комитет не принял никакого решения (предпочел воздержаться), а некоторые видные боль-шевики по договоренности с другими фракциями участвовали в акции ?как частные лица?. Ленин ограничился тем, что произнес с балкона ободряющую речь и удалился. Троцкий и другие вожди воздержались от всякого вмешательства и тоже попрятались. Это было не их движение. Они им не руководили. Так что оно их не интересовало. Они ждали своего часа.

    Любопытная подробность: некоторые большевики, водрузив на броневик большое красное знамя с надписью ?ЦК ВКП(б)?, захотели возглавить манифестацию. Матросы заявили им, что организатор акции — не большевистская партия, а Кронштадтский Совет, и выну-дили их пристроиться сзади.

    Анархисты, уже тогда достаточно активные в Кронштадте, приняли участие в манифестации и потеряли в схватках несколько своих товарищей.

    По существу это было массовое, многотысячное движение. (56)

    Другой любопытный факт: после июльских дней буржуазная печать возобновила клевету против Кронштадта, утверждая, что бунт был орга-низован ?на немецкие деньги? (?уточнялось?, что каждый матрос полу-чил по 25 рублей золотом), говоря об ?измене? и пр. К этому хору присоединилась и социалистическая пресса, заявлявшая, что движение было делом рук ?подозрительных элементов?. Разве не говорилось в свое время, что ?социализм — лучший жандарм буржуазии??

    Эти события позволили Керенскому грозить Кронштадту суро-выми репрессиями. Но, как мы видели, перейти от слов к делу он не осмелился.

    Кронштадт, впрочем, не давал себя запугать. Там все более сознавали, что находятся на верном пути. И что близок день, когда широкие массы поймут: вера, сила и цели кронштадцев — это их вера, сила и цели.

    И Кронштадт развернул необычайно активную, лихорадочную деятельность.

    Вначале он стал посылать группы народных агитаторов и пропа-гандистов — своего рода революционных эмиссаров — во все угол-ки страны.

    Их лозунгом была ?вся власть местным Советам!?

    В провинции посланцев арестовывали десятками. В ответ Кронш-тадт посылал новые группы.

    Вскоре его усилия увенчались успехом. Матросы Черноморского флота, до той поры поддерживавшие Керенского, поставили под сомне-ние ?информацию из надежного источника? о ?контрреволюционной роли Кронштадта?. Чтобы разобраться, они послали на остров делега-цию. С почетом принятые Советом, делегаты близко познакомились с кронштадтцами, поняли их и увидели, что пресса и власть лгут.

    С этого момента между двумя флотами установились тесные связи.

    Несколько воинских подразделений с фронта также отправили в Кронштадт делегатов, призванных выяснить настроения матросов и попытаться урезонить их — до такой степени клевете удалось подорвать репутацию кронштадтцев.

    Одна из этих делегаций, многочисленные члены которой готовы были в случае необходимости прибегнуть к насилию, представляла собой настоящий воинский десант. Она прибыла в Кронштадт на боевых кораб-лях (экипированных даже пушками и пулеметами), готовая к любому повороту событий. Делегаты не рискнули причалить, так как газетные публикации и слухи позволяли ожидать, что ее может встретить интен-сивный огонь защитников ?независимой республики Кронштадт?, про-давшейся Германии.

    Бросили якорь на некотором расстоянии от острова и отправили в город шлюпки с ?уполномоченными?. Высадившись на берег, те осторожно направи-лись в сторону города, подобно разведчикам на вражеской территории.

    Все, как и обычно, завершилось торжественным приемом в Совете и жаркими, но дружескими спорами. Матросы посетили ?десантные? корабли, которые причалили в порту. Гости, со своей стороны, осмотрели линкоры и крейсера. Вечером после обильного ужина и под звуки музы-ки делегация отправилась обратно на фронт с криками: ?Вся власть местным Советам!?

    Зачастую делегаты предлагали матросам заменить на фронте их усталые полки. На что кронштадтцы неизменно отвечали: ?Пока земля не принадлежит крестьянам и Революция не победила окончательно, трудящимся защищать нечего?.

    Когда накануне похода генерала Корнилова на Петроград реакция, стремившаяся овладеть ситуацией, насаждала в армии дисциплину, вво-дила на фронте смертную казнь и пыталась разогнать солдатские коми-теты, Кронштадт вновь стал готовиться к вооруженному восстанию.

    В это же время под предлогом укрепления Рижского фронта пра-вительство Керенского решило изъять у Кронштадта и его фортов все тяжелые орудия. Это переполнило чашу терпения матросов. Они пре-красно понимали, что их артиллерия не окажет никакого влияния на ход боевых действий. Более того, им было известно, что немецкий флот собирается напасть на Кронштадт. Они готовились преградить ему путь, а это невозможно без артиллерии. Не допуская, что правительство может пребывать в неведении, они увидели в намерении разоружить Кронштадт накануне боевых действий на море прямую измену. И окон-чательно убедились, что правительство Керенского решило задушить Революцию любыми средствами, не исключая сдачу немцам Кронштадта и Петрограда.

    Кронштадт не колебался. На кораблях и в экипажах, в фортах и цехах тайные собрания приступили к разработке плана сопротивле-ния. Каждый день десятки матросов отправлялись в Петроград, где, выступая на заводах, верфях и в казармах, открыто призывали к восстанию.

    Столкнувшись с подобной решимостью, правительство отступило. Стороны пришли к компромиссу: на фронт отправился лишь небольшой отряд матросов. По существу, кронштадтцы от такого решения только выиграли. Действительно, единственное место, куда им до сих пор не удавалось проникнуть благодаря бдительности офицерских комитетов, был именно фронт. Теперь представился случай занести туда так назы-ваемую ?кронштадтскую заразу?.

    После ?путча? генерала Корнилова в августе 1917 г., о котором мы говорили выше и в подавлении которого особо отличились кронштадтс-кие матросы, остатки недоверия, которое еще питали к ним народные массы, рассеялись. Популярность Керенского падала с каждым днем. Повсюду начинали понимать, что Кронштадт был прав, не доверяя правительству, разоблачая происки реакции и препятствуя ей.

    Кронштадт одержал полную моральную победу.

    Начиная с этого времени на остров начали прибывать многочислен-ные рабочие и крестьянские делегации. Люди пытались понять происхо-дящее, спрашивали советов и указаний на будущее. Народ все больше признавал революционную роль Кронштадта.

    Поначалу все делегаты просили матросов послать в свои края пропагандистов и революционную литературу. Кронштадту только это и надо было. Можно без преувеличения сказать, что вскоре не осталось ни одной области, ни одного уезда, где бы не провели несколько дней кронштадтские посланцы, советовавшие решительно захватывать землю, не подчиняться правительству, переизбирать и укреплять Советы, бо-роться за мир и продолжение революции.

    Как раз тогда правые эсеры и меньшевики были вынуждены покинуть Советы и уступить в них место большевикам. В это же время лихорадочно ковались основные действующие силы грядущей Революции.

    Ленин был в курсе дел и готовил наступление ?своего часа?.

    Таким образом, неутомимая деятельность кронштадтцев вдохнула революционный дух в рабочие, крестьянские и солдатские организации.

    Отметим, что кронштадтцы решительно выступали против любой неорганизованности, любых действий, продиктованных личной ненавис-тью и отчаянием.

    И добавим, что в то же время Балтийский флот вел ожесточенную борьбу против германской эскадры, защищая подступы к Петрограду во имя рождавшейся Революции.

    Читателю уже известно, какую роль сыграл Кронштадт в борьбе против генерала Корнилова и в Октябрьской революции.

    Повсюду, где Революция сражалась против старого порядка, в рядах ее бойцов были кронштадтцы.

    В заключение главы, посвященной добольшевистскому периоду, нам остается рассказать читателю об огромной конструктивной работе, которую Кронштадт проводил, несмотря на необходимость участия в вооруженной борьбе и выполнения других задач.

    Кронштадтский Совет создал две важные организации — ?Техни-ческую и военную комиссию? и ?Комиссию по пропаганде?.

    В Техническую и военную комиссию входили: 14 членов Совета, несколько делегатов от ?Союза рабочих морского транспорта? и пред-ставители военных кораблей и фортов.

    Кроме того, в основных фортах избирали специальных комиссаров. Они должны были обеспечивать непрерывную связь между фортами, а также следить за состоянием укреплений, вооружением и пр.

    Комиссия ведала всем, что имело отношение к обороне Кронш-тадта и его техническим потребностям. В числе прочего, она была призвана осуществить принцип всеобщего вооружения трудового на-рода: занималась военным обучением рабочих; формировала из них батальоны; вела ежедневный учет всех боевых единиц и т. д. Также она следила за состоянием торговых, грузовых и пассажирских ко-раблей: проводила их инвентаризацию; руководила ремонтными рабо-тами; находила применение железному лому, которым был заполнен огромный склад боеприпасов.

    Комиссии по пропаганде уделялось в Кронштадте огромное значе-ние. Она развила мощную просветительскую активность не только в самом городе, но и более менее отдаленных местах, и круг ее деятель-ности постепенно охватывал всю страну. Каждый день с фортов, нахо-дившихся порой в трех десятках километрах от острова, из пригородов Петрограда поступали просьбы прислать ораторов, докладчиков, веду-щих собраний, пропагандистов.

    Комиссия собирала и распространяла всякого рода литературу: по-литическую, социальную (социалистическую, коммунистическую, анар-хистскую) и научно-популярную, касающуюся в основном вопросов эко-номики, сельского хозяйства и пр.

    Каждый солдат был призван за свой счет собрать библиотечку, которую сначала изучал сам, а затем должен был увезти ?к себе? — в свой край, свою деревню.

    Методы отбора и отправки пропагандистов заслуживают особого внимания.

    Всякий цех, боевая единица, корабль мог послать в провинцию одного народного пропагандиста. Тот, кто хотел поехать, должен был объявить об этом на общем собрании своей части или цеха. Если не было замечаний, матросский или цеховой комитет давал кандидату рекомендацию, которая затем визировалась Комиссией по пропаганде и передавалась в секретариат Совета. Если на общем собрании Совета кандидатуру поддерживали те, кто лично знал кандидата, и никто не возражал против нее по соображениям революционного или морального порядка, Совет давал формальный и окончательный мандат, который должен был оберегать пропагандиста от всякого рода неприятностей, служил ему пропуском.

    Денежные средства на такие командировки выделялись из кассы Совета, формировавшейся за счет добровольных взносов рабочих.

    Почти всегда пропагандист вез с собой предметы, специально из-готовленные рабочими в качестве подарков крестьянам.

    Это производство заслуживает отдельного упоминания.

    Кронштадтские рабочие, главным образом те, кто происходил из крестьян, образовали цех, где работали в свободные часы, изготовляя необходимые в деревне вещи: ключи, подковы, косы, плуги и т. д. Им помогали умелые солдаты и матросы.

    Производство получило название ?Союз трудящихся Кронштад-та?. На каждом изготовленном предмете ставилась марка Союза. Список изделий периодически публиковался в ?Известиях? Кронш-тадтского Совета.

    Союз попросил всех жителей города собирать для него ненужный железный лом. Металл предоставила и Техническая комиссия.

    Посланцы Кронштадта никогда не забывали взять с собой эти изделия, чтобы раздавать их крестьянам при посредстве местных Сове-тов. Крестьяне засыпали кронштадтский Совет выражениями горячей признательности и, в свою очередь, обещали поддержать ?город? в борьбе ?за хлеб и волю?.

    Необходимо отметить еще одно предприятие кронштадтцев.

    На пустом пространстве между городом и берегами городские жители разбили коллективные огороды, нечто вроде маленьких садо-водческих коммун.

    Группы горожан человек по пятьдесят, живущих в одном квартале или работающих на одном предприятии, договаривались сообща обрабатывать землю. Каждая ?коммуна? получала от города по жребию участок земли. ?Коммунарам? помогали специалисты — землемеры и агрономы.

    Все общие вопросы, интересовавшие членов коммуны, обсуждались на встречах делегатов или общих собраниях.

    Посевным фондом занимался Продовольственный комитет. Сельс-кохозяйственные орудия предоставлялись городскими складами и самими ?коммунарами?. Навоз — единственное доступное удобрение — также выделялся городом.

    Эти огороды сослужили жителям Кронштадта хорошую службу, особенно в периоды голода, в 1918 году и позднее.

    Одновременно такие ?коммуны? сплачивали кронштадтцев.

    ?Свободная коммуна? показала свою жизнеспособность. Она про-существовала до 1921 года и долгое время являлась единственной неза-висимой организацией, которую не удалось уничтожить большевикам.

    Всем, что касалось городских служб, ведали сами жители через свои Домовые комитеты и ?милицию?. Постепенно дело шло к социа-лизации жилищ и городского хозяйства.

    В Кронштадте и окрестностях (до воцарения большевиков) жители каждого дома проводили в начале несколько общих собраний. На собраниях избирался ?комитет квартиросъемщиков?, состоявший из энергичных и способных людей (жильцы хорошо знали друг друга.) Комитет следил за порядком в доме и безопасностью его жителей, назначал дежурных и т. д. ?Домовые комитеты? делегировали по одному своему члену в ?уличный комитет?, занимавшийся делами отдельной улицы. Затем шли ?кварталь-ные?, ?окружные? и, наконец, ?городской комитет?, занимавшийся обще-городскими делами и естественным и логичным образом централизовавший работу, когда это было необходимо. Таковы были задачи Комитетов.

    ?Милиция? была организована подобным же образом: в каждом доме имелись милиционеры из жильцов; затем следовала уличная, квар-тальная милиция и т. д.

    Все службы работали замечательно, так как ответственные за них люди выполняли свою работу от души, любили ее, то есть трудились сознательно и добросовестно, полностью отдавая себе отчет в важности выполняемых задач.** (Разумеется, большевики, придя к власти, постепенно ликвидировали это местное самоуправление и заменили его ?меха-нической? государственной организацией, чиновниками.)

    На пути к полной социализации жилищ и городских служб трудя-щиеся Кронштадта делали мирные и созидательные шаги, направленные на фундаментальное переустройство самих основ общественной жизни.

    * По ряду причин анархисты оказались слабо представлены в Советах. Кроме Кронш-тадта, несколько анархистов были в Московском и Петроградском Советах. (55) А вообще анархист в Совете представлял собой явление исключительное.

    Что касается отношения анархистов к Советам, оно менялось в соответствии с эволю-цией последних. Благоприятное поначалу, когда Советы еще представлялись органами рабо-чего класса и развитие революционных событий позволяло надеяться, что они окажутся полезными, оно постепенно становилось скептическим и, наконец, негативным по мере того, как Советы превращались в политические органы, управляемые правительством.

    Так что вначале анархисты не противились избранию своих товарищей в Советы. Затем они перешли к критике, стали воздерживаться и в итоге начали высказываться ?окон-чательно и категорически против участия? анархистов в Советах, ?превратившиеся ныне — окончательно и повсеместно — в политические органы демократического парламентаризма, покоящиеся на началах власти, государственности, управления и мертвящей централизации сверху? (Резолюция съезда ?Набата? в Елисаветграде, апрель 1919 г.).

    ** В августе-ноябре 1917 года автор этих строк, живший тогда в Петрограде, часто бывал в Кронштадте с выступлениями и непосредственно наблюдал за активной и свобод-ной жизнью его населения. Некоторые материалы для этой главы также заимствованы из прекрасной брошюры, изданной на русском языке и написанной человеком, жившем в Крон-штадте и участвовавшем в происходивших событиях: Е. Ярчук ?Кронштадт в русской рево-люции?.


Глава IV

    Кронштадт против большевиков (март 1921 г.).

    ПЕРВЫЕ РАЗНОГЛАСИЯ МЕЖДУ КРОНШТАДТОМ И БОЛЬШЕВИСТСКИМ ПРАВИТЕЛЬСТВОМ.

    Мы подходим к ключевому моменту эпопеи — отчаянной и героичес-кой борьбе Кронштадта против большевиков, концу его независимости.

    Первые разногласия между кронштадтцами и новым правитель-ством возникли почти сразу же после Октябрьской революции.

    Лозунг ?Вся власть местным Советам? означал для Кронштадта независимость каждого местного Совета, каждой общественной организации в ее делах по отношению к политическому центру страны: право выдвигать инициативы, принимать решения и меры, не спрашивая ?разрешения? у властей. Таким образом, ?Центр? не мог ни навязывать, ни диктовать свою волю местным Советам, каждый Совет и рабоче-крестьянский орган являл-ся у себя ?хозяином?. Естественно, он должен был координировать свои действия с другими органами на федеративной основе. Дела, касающиеся всей страны, координировались бы общим федеративным центром.

    Таким образом, Кронштадт рассчитывал, что под защитой ?проле-тарского? и ?дружественного? правительства свободные Федерация Советов и Федерация Заводских Комитетов со временем превратятся в мощную организованную силу, способную отстаивать завоевания Соци-альной Революции и двигать ее вперед.

    Но правительство, разумеется, делало все, что угодно, только не решало основную проблему: содействие рабочим и крестьянским органи-зациям в их окончательном освобождении.

    Правительство занималось Учредительным Собранием, собствен-ной организацией и прерогативами, отношениями с различными полити-ческими партиями, разработкой проектов сотрудничества с остатками буржуазии (?рабочий контроль над производством?) и т. п. Его мало заботила независимость рабочих организаций. Оно меньше всего об этом думало.

    Более того: оно понимало лозунг ?власть Советам? весьма стран-ным образом, вкладывая в него прямо противоположный смысл. Вместо того, чтобы помочь рабочим массам завоевать и развить собственную независимость, правительство постепенно отбирало у них всякую ?власть? и обращалось с ними как с подданными. Закрывало по своему усмотре-нию заводы и увольняло работников вопреки их желанию; принимало другие произвольные и принудительные меры, даже не спрашивая тех, кого они затрагивали; пренебрегало возражениями рабочих организаций. А главное — с каждым днем все больше — под разными предлогами сужало поле свободной деятельности Советов и других организаций трудящихся, навязывая свою волю при помощи произвола и насилия.

    Приведем еще несколько примеров лживости большевистс-кого правительства и его неспособности решать реальные пробле-мы Революции.

    В начале 1918 года трудовое население Кронштадта после ряда дискуссий на собраниях решило произвести ?социализацию жилищного фонда?.

    Прежде всего было необходимо добиться одобрения и поддержки местного Совета; затем создать соответствующий орган, призванный изучить состояние жилищ, распределить их по справедливости, обеспе-чить их поддержание в порядке, наладить ремонтные службы, строитель-ство новых домов и т. д.

    Последний из массовых митингов поручил нескольким членам Совета — левым эсерам и анархо-синдикалистам — поставить вопрос на следующем пленарном заседании.

    Затем детально разработанный уполномоченными проект был пред-ставлен на бюро Совета.

    Первая статья проекта гласила: ?Отныне частная собственность на недвижимость отменяется?.

    В других статьях уточнялось:

    —　управление всяким жилищем поручается ?Домовому комитету?, избираемому всеми жильцами;

    —　важные дела, касающиеся конкретного дома, обсуждаются на общих собраниях жильцов;

    —　дела, касающиеся квартала, рассматриваются общими собрания-ми его жителей; последние избирают ?Квартальные комитеты?;

    —　?Окружные комитеты? занимаются делами всего округа;

    —　наконец, делегаты всех городских округов формируют ?Город-ское исполнительное бюро Домовых комитетов?, которое призвано зани-маться общегородскими делами.

    Входившие в Совет большевики потребовали отложить обсуждение проекта на восемь дней под предлогом важности проблемы и необходи-мости ее глубокого изучения.

    Совет согласился на отсрочку, а большевики отправились в Пет-роград за инструкциями ?Центра?.

    На следующем заседании большевистская фракция предложила отклонить предложенный проект. Она, в частности, заявила, что пробле-му такой важности можно решать только в масштабах всей страны; что Ленин уже готовит соответствующий декрет и Кронштадтскому Совету необходимо дождаться указаний из Центра.

    Левые эсеры, максималисты и анархо-синдикалисты потребовали немедленного обсуждения проекта и добились своего.

    В ходе дискуссии крайне левые подчеркнули необходимость перейти к голосованию сразу же после дебатов и, если проект будет принят, незамедлительно приступить к его реализации.

    Тогда большевики и социал-демократы (меньшевики) образовали ?единый фронт?, встали й покинули зал под насмешливые аплодисменты и крики: ?Наконец-то они объединились!?

    Пытаясь уладить конфликт, один делегат-максималист предло-жил голосовать проект постатейно, что позволило бы большевикам вернуться, принять участие в голосовании и исправить произведенное их выходкой впечатление: будто они выступают против отмены час-тной собственности.

    Предложение было принято. Тем временем большевики осознали свой тактический промах. Они вернулись на свои места и проголосовали за первую статью: ?Частная собственность на недвижимость отменяется?.

    С их стороны это было голосование ?за принцип?.

    Но когда перешли к голосованию по статье, в которой обговарива-лись средства реализации этого принципа, они вновь покинули зал.

    Любопытная деталь: в этой ситуации некоторые большевики сочли для себя невозможным подчиниться ?партийной дисциплине?. Они ос-тались на своих местах, приняли участие в дискуссии и одобрили проект, так как получили формальный мандат своих избирателей проголосовать за его немедленную реализацию. Тем не менее их исключили из партии за ?анархо-синдикалистский уклон?.

    Проект был принят.

    Но еще долго в цехах, батальонах, на кораблях вокруг этого дела продолжались жаркие споры. (Кронштадт пока не был покорен.) Собра-ния следовали одно за другим. На них приглашали членов Совета с отчетами об инциденте и их поведении. Некоторые большевики, высту-пившие против проекта, были отозваны из Совета своими избирателями.

    После этого большевики начали активную кампанию против анархо-синдикалистов. И попытались саботировать выполнение принятого решения.

    Это ни к чему не привело. Вскоре были образованы и приступили к работе домовые, квартальные и прочие Комитеты. Решение вступило в силу. Принцип: ?Каждый имеет право на достойное жилье?, был реализован.

    Комитеты посетили все жилища, чтобы подготовить их справедли-вое распределение.

    Обнаружили, е одной стороны, ужасные трущобы, в которых несчас-тные ютились порой по несколько семей, в то время как в залитых солнцем и комфортабельных 10-15-комнатных квартирах проживали по несколько человек. Например, директор Инженерной школы, холостяк, один занимал шикарные двадцатикомнатные апартаменты. А когда комиссия явилась ос-мотреть его жилье и предложила сократить его ?жизненное пространство? в пользу нескольких несчастных семей, живших в трущобах, он бурно запротестовал и назвал этот акт ?настоящим разбоем?.

    Вскоре все жильцы нездоровых бараков, смрадных чердаков и грязных подвалов смогли переселиться в более менее комфортабельные жилища.

    Для приезжих обустроили несколько гостиниц.

    Каждый окружной комитет организовал мастерскую по ремонту жилищного фонда. Эти мастерские успешно функционировали.

    Позднее большевистское правительство уничтожило подобную орга-низацию и положило конец творческим начинаниям. Управление жильем было передано чисто бюрократическому централизованному учрежде-нию — ?Центральной организации по земле и недвижимости?, (57) связан-ной с ВСНХ. Эта ?Центральная организация? приставила к каждому дому, кварталу, округу чиновника, или, вернее, полицейского, призван-ного, главным образом, наблюдать за входящими и выходящими их зданий, сообщать о переездах жителей, нарушениях закона о прожива-нии, доносить на ?подозрительных? и пр.

    Был издан ряд бюрократических и бесплодных декретов. Всякая позитивная работа прекратилась. Население лишилось возможности уча-ствовать в ней (так происходило везде), повсюду воцарился застой. Лучшие здания были реквизированы для государственных бюрократи-ческих служб, под жилье для функционеров и т. д. А другие, оставлен-ные без присмотра, начали приходить в упадок.

    ПРЕВЕНТИВНЫЕ МЕРЫ ПРАВИТЕЛЬСТВА.

    Столкнувшись с подобными действиями новой власти во всех сфе-рах жизни, кронштадтские матросы быстро поняли, что оказались обма-нуты лживыми лозунгами ?пролетарского государства?, ?диктатуры пролетариата? и пр. Они увидели, что под дружеской личиной на троне оказались новые враги трудящихся масс.

    Матросы не скрывали своего разочарования. Уже с конца 1917 года, два месяца спустя после Октябрьской революции, в их рядах начинает зреть недовольство бюрократическими, произволь-ными, антиобщественными и антиреволюционными действиями правительства.

    Но большевики не дремали. Правительство прекрасно знало, что из себя представляют кронштадтские революционеры. Оно не могло чувствовать себя в безопасности, пока совсем рядом с ним сохранялась цитадель подлинной Революции.

    Нужно было любой ценой подчинить ее себе.

    Правительство разработало макиавеллиевский план. Не осмелива-ясь открыто, ?в лоб? атаковать Кронштадт, оно начало методически, тайно ослаблять его, истощать его силы. Под благовидными предлогами оно приняло ряд мер, направленных на то, чтобы лишить Кронштадт его лучших сил, наиболее боевых элементов, ?истощить? его и, в конечном итоге, уничтожить!

    Прежде всего, оно как никогда прежде начало эксплуатировать революционный энтузиазм, силы и способности матросов.

    Когда вскоре после Октября положение с продовольствием в горо-дах стало катастрофическим, правительство попросило Кронштадт сфор-мировать специальные команды пропагандистов и отправило их в про-винцию, в деревню, чтобы внушать крестьянам идеи солидарности, революционного долга, в частности, побуждать снабжать продовольстви-ем города. Революционная репутация кронштадтцев, заявляли больше-вики, могла сослужить здесь неоценимую службу: матросам легче дру-гих удавалось убедить крестьян поделиться частью собранного урожая с голодающими рабочими.

    Кронштадт подчинился. Многочисленные отряды отправились в провинцию и выполнили поставленную задачу. Но затем почти все эти отряды под разными предлогами были раздроблены. Их бойцов выну-дили остаться на местах. В Кронштадт они больше не вернулись.

    Одновременно правительство постоянно забирало из Кронштадта крупные воинские подразделения, посылая их повсюду, где положение становилось неустойчивым, угрожающим, опасным.

    Кронштадт неизменно повиновался. Сколько славных бой-цов и активистов не вернулись больше на свои корабли и в казар-мы!

    Правительству также постоянно требовались люди, способные за-нимать важные, ответственные посты, мужественно преодолевать любые трудности.

    Кронштадт никогда не отказывал.

    Командиры отрядов, коменданты бронепоездов и железнодорож-ных станций, квалифицированные рабочие — механики, токари, монтеры и т. д. — набирались из числа кронштадцев.

    Кронштадт шел на любые жертвы.

    Когда мятеж Каледина на юге страны принял угрожающие мас-штабы, именно Кронштадт послал против него большой отряд, что способствовало разгрому противника; но многие кронштадтцы полег-ли на поле боя.

    В довершение всех этих подготовительных мер был нанесен мощный удар, которому ослабленный Кронштадт не смог проти-востоять.

    Когда в феврале 1918 года матросы, возвращавшиеся после разгрома Каледина, высадились на конечной станции, откуда от-крывалась панорама заснеженного Финского залива, они с изум-лением увидели, что проложенная по льду дорога черна от людей. Это были кронштадтские моряки, бредущие в сторону Петрограда с узлами за спиной.

    Вскоре возвратившиеся бойцы узнали от них горькую правду.

    Вопреки резолюции, единодушно принятой Всероссийским съездом матросов сразу же после Октябрьской революции и провозгласившей, что флот не будет демобилизован и сохранится в целости как революци-онная боевая единица, в начале февраля 1918 г. Совет Народных Комис-саров издал декрет о роспуске существующего флота. (58) Предполагалось создать ?Красный флот? на новых основах. Отныне каждый новобранец должен был подписывать индивидуальное соглашение о том, что ?доб-ровольно? идет на флот. И, что показательно, зарплата морякам пред-лагалась весьма заманчивая.

    Матросы отказались выполнять декрет.

    Правительство ответило ультиматумом: либо подчинитесь, либо через сутки снабжение прекращается.

    Кронштадт не ощущал в себе достаточна сил для стойкого сопро-тивления. Скрепя сердце и проклиная новую ?революционную? Власть, моряки собрали пожитки и покинули ?цитадель?, прихватив с собой несколько пулеметов. ?Может, они нам еще понадобятся, — говорили матросы. — Пусть большевики сами вооружают своих наемников!?

    (Как известно, несколько месяцев спустя большевистское прави-тельство разоружило все население. Каждому гражданину, кем бы он ни был и где бы ни находился, под страхом смертной казни вменялось в обязанность сдать оружие местным властям.)

    Позднее некоторое число матросов, возвратившихся в Кронштадт с революционных фронтов, объединились. Но это была лишь незначи-тельная горстка людей. Основные силы ?рассеялись? по всей необъят-ной стране.

    КРОНШТАДТ ОСЛАБЛЕН.

    Кронштадт уже не был прежним.

    Правительство не раз смогло в этом убедиться.

    Так, во время мирных переговоров с Германией Кронштадтский Совет, как и подавляющее большинство остальных Советов, проголосо-вал против мира с генералами. Против него люди выступали на всех митингах и собраниях. Тогда большевики, приняв ряд мер, аннулировали первое голосование, подняли вопрос во второй раз и навязали мирную резолюцию. Кронштадт подчинился.

    После заключения мира и распада сплоченного революционного блока (Кронштадт, Черноморская эскадра и др.) большевики могли спокойно укреплять свою диктатуру над трудовым народом.

    Когда в апреле 1918 г. правительство разгромило анархист-ские группы в Москве и других местах, закрыло их штаб-квар-тиры, запретило прессу и бросило в тюрьму активистов, Кронш-тадт еще раз показал когти. Но они уже были не так остры. Теперь матросы не могли ?повернуть пушки? против лжецов. Впрочем, последние были вне зоны их досягаемости: они, как и тираны прошлого, укрылись за Кремлевскими стенами, в Москве. Кронштадту пришлось ограничиться двумя резолюциями протес-та: одна была принята массовым митингом на славной Якорной площади, другая — Советом.

    Тотчас же на ?гордость и славу Революции? обрушились жес-токие репрессии. Большевики намеренно позволили собраниям состо-яться — им нужен был предлог. Совет распустили и заменили но-вым, более покорным. Собрания, пресса, как и повсюду, оказались подчинены государству. В городе создали отдел ЧК. Повсюду — в цехах, в полках, на кораблях — организовывались ?коммунистичес-кие ячейки?.

    Началась тотальная слежка. За малейшую критику действий боль-шевиков ?виновных? арестовывали и отправляли в Петроград, откуда большинство их них не возвращалось.

    Только один раз Кронштадт возмутился и одержал верх. Линей-ный корабль ?Петропавловск? решительно отказался выдать властям матроса-анархиста (по фамилии Скурихин). На этот раз большевики не упорствовали. Провоцировать волнения из-за одного человека было бы неразумно. Игра не стоила свеч. Что касается парня, до него потом все равно добрались.

    За исключением этого возмутительного случая, правительство большевиков могло торжествовать: Кронштадт, авангард подлинной Революции, бессильно склонился под железным ярмом ?коммунис-тической? власти.

    Однако это было верно только наполовину.

    Многие месяцы Кронштадт бессильно взирал на ложь, низость, преступления могильщиков Революции.

    Возвращаясь в увольнение, матросы рассказывали, как обращается с трудовым народом ?власть трудящихся?. В деревнях у всех крестьян без разбора отнимали последнее зерно, последний скот, зачастую даже домашнюю утварь, обрекая земледельцев на голодное существование и не останавливаясь перед массовыми арестами и казнями недовольных. Вооруженные заградотряды на подходах к городам беспощадно конфис-ковывали мешки муки, которые крестьяне везли чаще всего своим голо-дающим родственникам; тех, кто оказывал сопротивление, арестовывали. Одновременно ?закрывали глаза? на настоящих торгашей, позволяя им свободно перевозить предназначенный на продажу товар, потому что те ?давали на лапу?.

    ?Трудовой народ разоружен?, — делали вывод матросы. Теперь они поняли: ?Всеобщее вооружение трудящихся, свобода слова и деятельности внушает страх не только отъявленным кон-трреволюционерам, но и тем, кто свернул с пути подлинной Рево-люции. Создается Красная Армия, которая, как и все прочие армии, призвана стать слепым орудием в руках правящей партии. Лишенных корней, оторванных от своих цехов и товарищей по работе, увлеченных лживыми лозунгами и посулами, подчинен-ных отупляющей дисциплине и не имеющих возможности дей-ствовать организованно солдат руководители, кем бы они ни были, смогут легко использовать в своих целях?.

    Кронштадт слушал, наблюдал и возмущался, но не находил в себе сил действовать.

    А народ все больше сковывали, обуздывали, подчиняли, подавляли.

    ПЕТРОГРАДСКИЕ РАБОТЕ ВЫСТУПАЮТ ПРОТИВ БОЛЬШЕВИСТСКОГО ПРАВИТЕЛЬСТВА.

    Наконец гроза все-таки разразилась.

    Но началась она не в Кронштадте, а в Петрограде.

    В конце февраля 1921 года положение городских рабочих масс стало нестерпимым.

    Все приходило в упадок. Не хватало продуктов первой необходимо-сти. Даже хлеб, и тот выдавался по карточкам и нерегулярно. Жилища не отапливались. Железные дороги были на последнем издыхании. Многие заводы закрывались, что лишь усугубляло положение.

    Призывы, запросы, жалобы рабочих оставались без ответа.

    Большевики у власти прекрасно понимали сложность положения. И даже признавались, что бессильны исправить его. Но они упрямо отка-зывались внести малейшие изменения в свою ?генеральную линию?. Большевики не хотели даже разговаривать с недовольными рабочими. Они заранее отвергали всякие предложения сотрудничества, всякие ини-циативы. А вместо этого все чаще прибегали к реквизициям, военным экспедициям, репрессивным мерам, насилию и произволу.

    Тогда в Петрограде начались беспорядки.

    На нескольких важнейших заводах прошли общие собрания рабо-чих, которые приняли резолюции с осуждением правительства и потре-бовали смены режима. На стенах цехов появлялись прокламации, со-ставленные в том же духе. В массах зрело глухое недовольство.

    Здесь необходимо сделать важное замечание.

    Естественно, в этом массовом движении участвовали различные элементы, предлагались различные идеи. Поскольку никакой свободы идей и дискуссий не допускалось, а многочисленные революционеры томились в застенках, брожение в массах оставалось неопределенным и смутным. Революционный процесс пошел по ошибочному пути, и смысл движения неизбежно оказался извращен.

    В этих условиях не было ничего удивительного в том, что ряд участников движения (особенно умеренные социалисты), находившихся под влиянием антиреволюционной пропаганды, предлагали меры, кото-рые могли бы заставить Революцию отступить; не в их целях было пытаться вывести ее из тупика, чтобы двигать вперед.

    Так, некоторые требовали восстановления свободы торговли и, главное, созыва Учредительного Собрания.

    Но следует отметить три важных момента:

    1. Все эти элементы не господствовали над движением. Они не были ни самыми сильными, ни самыми смелыми. Свобода пропаганды для левых, свобода действий для масс — это, при поддержке искренних большевиков, еще могло спасти положение и придать Революции новый импульс в позитивном направлении.

    2.　Не следует забывать, что в целом большевизм также являлся реакционной системой. Таким образом, существовало две реакционные силы: одна, представленная антибольшевистскими элементами, тянула назад; другая — сам большевизм — парализовал и останавливал Рево-люцию. Единственная подлинно революционная сила не имела с ними ничего общего.

    3.　Эту подлинно революционную силу составляли другие. И — что важно для нас — их самым значительным представителем являлся Кронштадт.

    Кронштадтцы предлагали решение, которое не имело ничего общего ни с большевизмом, ни с такими ретроградными идеями, как созыв Учредительного Собрание или возврат к частному капитализму.

    В этом убеждают действия Кронштадта с самого начала волнений.

    В ответ на прокламации, требующие созыва Учредительного Собрания, Кронштадт отправил (тайно, разумеется) своих по-сланцев на заводы, фабрики и мастерские Петрограда, чтобы за-явить рабочим:

    Кронштадт решительно повернет орудия, направит всю свою энергию против Учредительного Собрания, против всякого возвра-щения назад. Но если рабочие, разочаровавшись в ?диктатуре проле-тариата?, выступят против новых властителей, за ?свободные Сове-ты?, за свободу слова, печати, организации и действий для всех трудящихся, рабочих и крестьян, а также для всех идейных течений: анархистов, левых эсеров и др.; если рабочие положат начало третьей, подлинно пролетарской Революции, призванной осуществить обеща-ния Октября, тогда Кронштадт единодушно поддержит их, готовый победить или погибнуть.

    22 февраля на всех крупных заводах начались стихийные митинги.

    24-го события приняли еще более серьезный оборот.

    С утра власти с целью ?чистки? предприняли ревизию личных дел рабочих Трубного завода, одного из крупнейших в Петрограде. Это переполнило чашу. Завод встал. Несколько сотен рабочих отправились на другие предприятия, призывая к стачке. Вскоре к бастующим присо-единились Балтийский завод, фабрика Лаферма и Патронный завод. (59)

    На улице собралась толпа возбужденных рабочих численностью от 2 до 3 тысяч человек. ?Рабоче-крестьянское? правительство, ко-торое уже обзавелось специально обученными полицейскими и воен-ными частями, способными подавить манифестацию, отправили на место отряд красных курсантов (студентов Военной Академии). Они рассеяли безоружных рабочих. Другие митинги также были разогна-ны полицией и войсками.

    25 февраля движение охватило весь город. Забастовали рабочие портов Адмиралтейства и ?Галерная?.

    Тут и там собирались толпы рабочих. Они вновь разгонялись специальными отрядами.

    Ввиду усиливающихся беспорядков правительство подняло по тре-воге гарнизон бывшей столицы. Но он также был охвачен брожением. Несколько частей заявили, что не станут сражаться с рабочими. Их разоружили; (60) но правительство уже не могло рассчитывать на армию. И вызвало из провинции, с ?фронтов? гражданской войны отборные ком-мунистические отряды.

    В тот же день правительство создало в Петрограде ?Комитет Обороны? под руководством Зиновьева для борьбы с ширящимся дви-жением. (61)

    26 февраля на заседании Петроградского Совета убежденный ком-мунист Лашевич, член этого комитета и одновременно Реввоенсовета Республики, сделал доклад о сложившейся ситуации. Он осудил рабочих Трубного завода как зачинщиков волнений, назвав их ?людьми, которые заботятся только о своих личных интересах?, и ?контрреволюционера-ми?. В результате завод был закрыт и рабочие автоматически лишились своих хлебных пайков.

    На том же заседании комиссар Балтийского флота Кузьмин впер-1. вые сообщил о некотором брожении среди экипажей военных кораблей Кронштадтского рейда.

    Начиная с 27 февраля на стенах бывшей столицы расклеивались многочисленные прокламации. В наиболее характерной из них говорилось:

    ?Необходимо коренное изменение всей политики власти, и, в первую очередь, рабочим и крестьянам нужна свобода. Они не желают жить по большевистской указке, они хотят сами решать свою судьбу. Товарищи, поддерживайте революционный порядок. Организованно и настойчиво требуйте:

    Освобождения всех арестованных социалистов и беспартийных рабо-чих. Отмены военного положения, свободы слова, печати и собраний для всех трудящихся. Свободных выборов завкомов, профсоюзов и советов?.

    Правительство ответило массовыми арестами и запретом различных рабочих организаций. (62)

    28 февраля верные коммунистам воинские части вступили в Пет-роград. Тотчас на трудящихся обрушились беспощадные репрессии. Бе-зоружные рабочие не могли оказать сопротивления. За два дня стачка была подавлена силой, рабочая агитация пресечена, по выражению Троц-кого, ?железной рукой?.

    Но в тот же день поднялся Кронштадт.

    КРОНШТАДТ ПОДДЕРЖИВАЕТ ПЕТРОГРАДСКИХ РАБОЧИХ. ЕГО ПЕРВЫЕ АКЦИИ. ОТВЕТНЫЙ УДАР ПРАВИТЕЛЬСТВА.

    28 февраля экипаж линкора ?Петропавловск?, волновавшийся уже несколько дней, принял резолюцию, которую тотчас же одобрила команда другого военного корабля, ?Севастополя?.

    Вскоре волнения охватили весь кронштадтский флот и красноармей-цев гарнизона.

    Резолюция не носила агрессивного характера; в ней лишь нашли отражения стремления трудящихся и моряков.

    В Петроград отправилось несколько групп матросов, чтобы устано-вить более тесные связи с рабочими бывшей столицы и получить точную информацию о сложившемся положении.

    Таким образом, движение моряков носило исключительно мирный и лояльный характер. Они поддержали некоторые требования трудящих-ся, что являлось вполне нормальным для ?рабочего государства?, руко-водимого ?пролетарским правительством?.

    1 марта на Якорной площади состоялся общий митинг. Он был официально организован первой и второй эскадрой Балтийского фло-та. Объявление о нем появилось в газете — органе Кронштадтского Совета.

    В тот же день в Кронштадт прибыли председатель ВЦИК Калинин и комиссар Балтийского флота Кузьмин. Калинину оказали воинские почести, его встретили с музыкой и развернутыми знаменами.

    В митинге участвовали 16 тысяч матросов, красноармейцев и рабо-чих. Вел его председатель исполкома Кронштадтского Совета коммунист Васильев. Присутствовали Калинин и Кузьмин. (63)

    Отчитались представители посланных в Петроград делегаций. Воз-мущенное собрание выразило свое неодобрение методам, при помощи которых коммунисты подавили петроградских рабочих, выдвинувших законные требования. Тогда вниманию собравшихся была предложе-на резолюция, принятая накануне на ?Петропавловске?. Во время обсуждения председатель Калинин и комиссар Кузьмин подвергли ее резкой критике, а также осудили забастовщиков Петрограда и матро-сов Кронштадта. Но их выступления не произвели никакого эффекта. Резолюция ?Петропавловска?, поставленная на голосование матро-сом Петриченко, была единодушно принята.

    ?Резолюцию одобрило подавляющее большинство кронштадтского гарнизона. Она была зачитана на общегородском митинге 1 марта в присутствии почти 16.000 граждан, и принята единодушно. Председатель Исполкома Кронштадта Васильев и товарищ Калинин голосовали против резолюции?. Так описывал события комиссар Кузьмин.

    Вот полный текст этого исторического документа:

    ?Резолюция собрания команд 1-й и 2-й бригад кораблей от 1 марта 1921 г.

    Заслушав доклад представителей команд, посылаемых общим собрани-ем команд с кораблей в гор. Петроград для выяснения дел в Петрограде, постановили:

    1)　Ввиду того, что настоящие советы не выражают волю рабочих и крестьян, немедленно сделать перевыборы советов тайным голосованием, причем перед выборами провести свободную предварительную агитацию всех рабочих и крестьян.

    2)　Свободу слова и печати для рабочих и крестьян, анархистов, левых социалистических партий.*

    3)　Свободу собраний и профессиональных союзов, и крестьянских объединений.

    4)　Собрать не позднее 10 марта 1921 г. беспартийную конференцию рабочих, красноармейцев и матросов гор. Петрограда, Кронштадта и Пет-роградской губернии.

    5)　Освободить всех политических заключенных социалистических партий, а также всех рабочих и крестьян, красноармейцев и матросов, зак-люченных и связи с рабочими и крестьянскими движениями.

    6)　Выбрать комиссию для пересмотра дел заключенных в тюрьмах и концентрационных лагерях.

    7)　Упразднить всякие политотделы, так как ни одна партия не может пользоваться привилегиями для пропаганды своих идей и получить от госу-дарства средства для этой цели. Вместо них должны быть учреждены с мест выбранные культурно-просветительные комиссии, для которых сред-ства должны отпускаться государством.

    8)　Немедленно снять все заградительные отряды.**

    9)　Уравнять паек для всех трудящихся, за исключением вредных цехов.

    10) Упразднить коммунистические боевые отряды во всех воинских частях, а также на фабриках и заводах разные дежурства со стороны коммунистов, а если таковые дежурства или отряды понадобятся, то можно назначить в воинских частях с рот, а на фабриках и заводах по усмотрению рабочих.

    11) Дать полное право действия крестьянам над своею землею так, как им желательно, а также иметь скот, который содержать должен и управ-лять своими силами, т. е. не пользуясь наемным трудом.

    12) Просим все воинские части, а также товарищей военных курсантов присоединиться к нашей резолюции.

    13) Требуем, чтобы все резолюции были широко оглашены печатью.

    14) Назначить разъездное бюро для контроля.

    15) Разрешить свободное кустарное производство собственным трудом. Резолюция принята бригадным собранием единогласно ври 2 воз-державшихся.

    Председатель Бригадного собрания　 Петриченко

    Секретарь　 Перепелкин?

    Текст этой резолюции свидетельствует, что движением управляли сами трудящиеся, которые выражали свои собственные идеи и стремле-ния без какого бы то ни было давления со стороны.

    Поскольку полномочия Кронштадтского Совета истекали, на ми-тинге было решено 2 марта провести собрание делегатов кораблей, гарнизона, мастерских, профсоюзов и различных советских учреждений, чтобы обсудить способ проведения новых выборов. Это решение полно-стью соответствовало российской Конституции. О ходе собрания регу-лярно сообщалось в ?Известиях?, официальном органе Совета.

    2 марта в Доме просвещения (бывшем Инженерном училище) собралось более 300 делегатов.

    Подавляющее большинство делегатов не принадлежало ни к каким политическим партиям. Коммунисты составляли меньшинство; однако по традиции именно им было поручено выступить с докладом ?Цели и задачи Собрания делегатов?.

    Собрание открыл матрос Петриченко. Открытым голосованием оно избрало президиум из 5 человек. Позднее один из них рассказы-вал, что в собрании участвовали исключительно матросы, красноар-мейцы, рабочие и совслужащие. Разумеется, среди делегатов не было ни одного ?старорежимного офицера? (инсинуация со стороны пет-роградских коммунистов).

    Повестка дня включала в себя перевыборы в Совет. Их хотели провести на более свободной и справедливой основе, учитывая приня-тую накануне резолюцию. Совет призван был выполнить поставлен-ные ею задачи.

    Собрание являлось совершенно ?советским? по духу. Кронштадт требовал Советов, свободных от влияния политических партий, Советов, которые реально отражали бы стремления трудящихся, проводили бы в жизнь их волю. Это ничуть не мешало делегатам — противникам режи-ма комиссаров-бюрократов, но не Советов вообще — оставаться лояль-ными, сочувствовать коммунистической партии как таковой и стремиться мирным путем разрешить насущные проблемы.

    Но предоставим возможность рассказать о событиях самим кронштадцам.

    Вот что они сообщают в ?Известиях? Временного революционного комитета Кронштадта, № 9 от 11 марта 1921 г. (сама резолюция была опубликована в № 1 от 3 марта):

    ?Как создался Временный революционный комитет.

    Первого марта в два часа дня с разрешения исполкома, а не самочин-ным способом, на площади Революции собрался митинг моряков, красноар-мейцев и рабочих.

    На митинге присутствовало до 15 тысяч человек. Митинг происходил вод председательством председателя Исполкома тов. Васильева и при участии председателя Всероссийского Центрального Исполнительного Комитета т. Калинина и комиссара Балтфлота Кузьмина, приехавших из Петрограда.

    Предметом митинга было обсуждение резолюции, принятой перед этим на общем собрании корабельных команд 1 и 2 бригад, по текущему моменту и по вопросу о том, какими средствами вывести страну из тяжелого состоя-ния общего расстройства и разрухи.

    Резолюция эта теперь известна всем и не заключает в себе чего-либо такого, что колебало бы советскую власть.

    Напротив, она выражает собою подлинную власть Советов — власть рабочих и крестьян. Но выступавшие с речами тт. Калинин и Кузьмин не хотели этого понять. Их выступления не имели успеха. Они не сумели подойти к измученным до отчаяния массам. И митинг единогласно принял резолюцию корабельных команд.

    На другой день, с разрешения и ведома Исполкома, согласно опубли-кованного в ?Известиях? распоряжения [sic], в Доме Просвещения (в Ин-женерном училище) собрались делегаты от кораблей, воинских частей, мас-терских и профессиональных союзов, по два человека от каждой организации. Всего собралось свыше трехсот человек.

    Представители власти растерялись, а некоторые из них оставили го-род. Поэтому вполне понятно, что охрану как самого здания, так и делега-тов от каких-либо эксцессов с чьей-либо стороны пришлось взять на себя команде линейного корабля ?Петропавловск?.

    Собрание делегатов было открыто тов. Петриченко, который после избрания президиума в 5 человек предоставил слово комиссару Балтф-лота т. Кузьмину. Несмотря на резко определившееся со стороны гарни-зона и рабочих отношение к представителям власти и коммунистам — т. Кузьмин не хотел считаться с этим. Задачей собрания было найти вы-ход, разрешить мирным путем создавшееся положение, а именно: подле-жало образовать такой орган, с помощью которого можно было бы прове-сти намечавшиеся резолюцией перевыборы в Совет на более справедливых основаниях.

    И это тем необходимее надо было сделать, что полномочия ста-рого Совета, сплошь почти из коммунистов и оказавшегося несостоя-тельным в проведении жизненных неотложных задач, в сущности, уже кончились.

    Но вместо того, чтобы успокоить собрание, т. Кузьмин раздразнил его. Он говорил о двойственном положении, которое занял Кронштадт, о патрулях, двоевластии, об опасности со стороны Польши, о том, что на нас смотрит вся Европа, уверял, что в Петрограде все спокойно; подчер-кнул, что он в руках делегатов, что делегаты могут, если им угодно, расстрелять его, и заключил свое выступление заявлением. Что если делегаты хотят вооруженной открытой борьбы, то она и будет — комму-нисты от власти добровольно не откажутся и будут бороться до после-дних сил.

    После речи Кузьмина, бестактной и не внесшей ни капли успокоения в взволнованную массу делегатов, а только еще больше содействовавшей ее раздражению, бесцветное выступление председателя Исполкома т. Василье-ва, очень неопределенное по содержанию, было бесцельным. Подавляющее большинство вобравшихся было явно против коммунистов.

    Но тем не менее собрание не теряло уверенности, что согласиться с представителями власти возможно. Это лучше всего подтверждается тем обстоятельством, что призыв председателя собрания приступить к деловой работе и выработать повестку дня нашел себе единодушную поддержку среди делегатов.

    Решено было приступить к выработке повестки дня, но вместе с тем с достаточной для всех очевидностью обнаружилось, что доверять тт. Кузьми-ну и Васильеву нельзя, что их временно необходимо задержать ввиду того, что распоряжения об отобрании оружия от коммунистов не было сделано, что телефонами пользоваться нельзя, что красноармейцы, как это подтвер-дилось оглашенным на собрании письмом, напуганы, что комиссары не раз-решают собраний в частях и т. п.

    Хотя собрание не скрывало своего отрицательного отношения к ком-мунистам, тем не менее вставший, после удаления с собрания тт. Кузьмина, Васильева и коменданта крепости, вопрос о том, оставаться ли находившим-ся в числе делегатов коммунистам на собрании и продолжать совместно общую работу с беспартийными товарищами, был решен в положительном смысле. Собрание, несмотря на отдельные протесты некоторых членов, пред-лагавших коммунистов задержать, не согласилось с этим, нашло возмож-ным признать их такими же полномочными представителями частей и орга-низаций, как остальных членов.

    Этот факт снова подтверждает, что беспартийные делегаты трудящие-ся, красноармейцы, моряки и рабочие верили, что принятая накануне на гарнизонном митинге резолюция не ведет к разрыву с коммунистами как с партией, что для них может быть найдет общий язык, что они могут понять друг друга.

    Затем, по предложению тов. Петриченко, была оглашена принятая накануне на гарнизонном митинге резолюция, которая и принимается со-бранием подавляющим большинством голосов.

    И вот в тот момент, когда, казалось, собрание могло приступить к деловой работе, поступает внеочередное заявление т. делегата с линкора ?Севастополь? о том, что по направлению к зданию собрания движется 15 подвод с винтовками и пулеметами.

    Это сообщение, совершенно неожиданное для собравшихся, в дальней-шем не подтвердилось и было пущено коммунистами в целях сорвать собра-ние. Но в тот момент, когда оно делалось, собрание, при том напряженном настроении, в котором оно находилось, при явно недоброжелательном отно-шении к нему со стороны представителей власти, всей создавшейся обстановкой было достаточно подготовлено к тому, чтобы верить, что это действи-тельно так.

    Тем не менее предложение председателя перейти к обсуждению текущего момента на основе принятой резолюции поддерживается со-бранием, и собрание приступает к обсуждению мер, которые могли бы служить к действительному проведению принятой резолюции. Предло-жение отправить делегацию в Петроград отклоняется ввиду возможного ареста ее. После этого от целого ряда товарищей из среды делегатов поступает предложение образовать в составе президиума собрания Вре-менный Революционный Комитет, которому и поручить озаботиться про-ведением новых выборов в Совет.

    В самый последний момент т. председатель сообщает, что на собрание двигается отряд в две тысячи человек, после чего собрание, взволнованное и возбужденное, расходится в тревоге из здания Дома Просвещения.

    По закрытии собрания в связи с только что сделанным сообщением Временный Революционный Комитет, в целях охраны, отправился на линей-ный корабль ?Петропавловск?, где и имел пребывание до тех пор, пока усилиями Комитета в городе не был обеспечен порядок в интересах всех трудящихся, всех моряков, красноармейцев и рабочих?.

    Добавим к этому обобщенному и неполному рассказу не-сколько деталей, сообщенных позднее одним из членов Револю-ционного Комитета.

    Решение создать этот Комитет, принятое единогласно за несколько минут до закрытия заседания под воздействием тревожных слухов и угроз Кузьмина, Калинина и Васильева, подразумевало, что ?президи-уму собрания и председателю Петриченко поручено временно исполнять функции Революционного Комитета за отсутствием времени, необходи-мого для соблюдения всех формальностей при создании подобного уч-реждения?.

    Кроме того, было известно, что сразу же после народного митинга 1 марта коммунисты готовились подавить движение вооруженной силой.

    Действительно, местный партком начал активно вооружать членов партии. Он отдал приказ комиссару крепости взять на складах и раздать в партячейках винтовки, пулеметы и боеприпасы.

    Не вызывает сомнения, что руководители кронштадтских коммуни-стов помешали бы собранию состояться, если бы обстоятельства сложи-лись для них благоприятно.

    Большинство из приблизительно 2 тысяч кронштадтских коммуни-стов являлись членами партии лишь формально, вступив в нее по причи-нам личного характера, а не по убеждению. С самого начала событий эта масса отвернулась от своих лидеров и присоединилась к общему движе-нию. А сами эти лидеры, даже при поддержке некоторого числа курсантов, расквартированных в Кронштадте и слепо преданных партии, не могли оказать сопротивление всему флоту, гарнизону и населению горо-да, Вот почему они отказались от идеи немедленно начать вооруженную борьбу в стенах Кронштадта. Часть их бежала. Другие отправились в окрестные форты, надеясь поднять их на борьбу с начавшимся движени-ем. За ними последовали курсанты. Они посещали один форт за другим, но нигде не встречали поддержки и в конце концов оказались в ?Крас-ной Горке?.

    Таким образом, вечером 2 марта в Кронштадте установилась власть Временного Революционного Комитета.

    3 марта вышел 1 номер ?Известий? этого Комитета.

    На первой страницы газеты был опубликован своего рода манифест:

    ?К населению крепости и города Кронштадта.

    Товарищи и граждане!

    Наша страна переживает тяжелый момент. Голод, холод, хозяйствен-ная разруха держат нас в тисках вот уже три года. Коммунистическая партия, правящая страной, оторвалась от масс и оказалась не в силах выве-сти ее из состояния общей разрухи. С теми волнениями, которые в после-днее время происходили в Петрограде и Москве и которые достаточно ярко указали на то, что партия потеряла доверие рабочих масс, они не считались, fie считались и с теми требованиями, которые предъявлялись рабочими. Она считает их происками Контрреволюции. Она глубоко ошибается.

    Эти волнения, эти требования — голос всего народа, всех трудя-щихся. Все рабочие, моряки и красноармейцы ясно в настоящий момент видят, что только общими усилиями, общей волей трудящихся можно дать стране хлеб, дрова, уголь, одеть разутых и раздетых и вывести республику из тупика. Эта воля всех трудящихся, красноармейцев и Моряков определенно вылилась на гарнизонном митинге нашего города во вторник 1-го марта. На этом митинге единогласно была принята резо-люция корабельных команд 1 и 2 бригад. В числе принятых решений было решено произвести немедленно перевыборы в Совет. Для проведе-ния этих выборов на более справедливых основаниях, а именно так, Чтобы в Совете нашло себе истинное представительство трудящихся, чтобы Совет стал деятельным и энергичным органом.

    2 марта с. г. в Доме просвещения собрались делегаты всех морских, красноармейских и рабочих организаций. На этом собрании предполагалось выработать основание новых выборов с тем, чтобы затем приступить к мирной работе по переустройству Советского строя. Но ввиду того, что имелись основания бояться репрессий, а также вследствие угрожающих речей пред-ставителей власти, собрание решило образовать Временный Революционный Комитет, которому и передать все полномочия по управлению городом и крепостью.

    Временный Комитет имеет пребывание на линейном корабле ?Пет-ропавловск?.

    Товарищи и граждане! Временный Комитет озабочен, чтобы не было пролито ни одной капли крови. Им приняты чрезвычайные меры по органи-зации в городе и крепости и на фортах Революционного порядка.

    Товарищи и граждане! Не прерывайте работ. Рабочие, оставайтесь у станков, моряки и красноармейцы — в своих частях и на фортах. Всем советским работникам и учреждениям продолжать свою работу. Временный Революционный Комитет призывает все рабочие организации, все морские и все профессиональные союзы, все морские и военные части и отдельных граждан оказать ему всемерную поддержку и помощь. Задача Временного Революционного Комитета — дружными и общими усилиями организовать в городе и крепости условия для правильных и справедливых выборов в новый Совет.

    Итак, товарищи, к порядку, к спокойствию, к выдержке, к новому честному социалистическому строительству на благо всех трудящихся.

    Кронштадт, 2 марта 1921 г.

    Линейный корабль ?Петропавловск?

    Председатель Вр. Рев. Комитета Петриченко

    Секретарь Тукин?.

    В этом же номере помещена принятая бригадами резолюция и несколько сообщений, в том числе следующее:

    ?К 9 часам вечера 2 сего марта к Временному Революционному Комитету присоединилось большинство фортов и все красноармейские части крепости. Все учреждения, Службы Связи заняты караулами Ре-волюционного Комитета?.

    Однако большевики не теряли ни минуты, готовя нападение на Кронштадт. С самого начала они поняли, что это движение может обернуться для них катастрофой. И решили удушить его любой ценой и как можно быстрее, пока оно не приняло большого размаха.

    Для этого большевики использовали все возможные средства: 1) поспешили обеспечить свое господство на важных стратегических пунк-тах вокруг Кронштадта и Петрограда, таких, как Красная Горка, Ора-ниенбаум, Лисий Нос и др.; 2) установили в Петрограде осадное поло-жение и приняли чрезвычайные военные и полицейские меры для поддержания ?порядка?; 3) пошли на ряд уступок — мы уже говорили об отмене ?заграждений? вокруг бывшей столицы, — чтобы успокоить рабочих; 4) начали формировать специальный вооруженный корпус под командованием Троцкого для непосредственного нападения на Кронш-тадт; 5) развязали мощную кампанию лжи и клеветы против кронштадтцев с целью обмануть общественное мнение и оправдать свои действия. (64)

    Эта оголтелая пропаганда началась уже 2 марта.

    В № 2 ?Известий? ВРК от 3 марта рядом с разнообразными заметками административного и хозяйственного характера мы читаем следующее сообщение:

    ?Московское радио.

    Приводим нижеследующее, перехваченное радиостанцией на ?Пет-ропавловске?, радио ?Роста? из Москвы, полное наглой лжи и обмана со стороны коммунистической партии, именующей себя Советским Прави-тельством.

    Некоторые места не уловлены, так как мешала другая станция. Радио это не нуждается в комментариях. Трудящиеся Кронштадта пой-мут его провокационность.

    Радио. Всем, всем, всем.

    Радиовестник Роста Москва, 3 марта.

    ?На борьбу с белогвардейским заговором?

    Что мятеж бывшего генерала Козловского и корабля ?Петропавловск? подготовлялся шпионами Антанты, как и многие предыдущие белогвар-дейские восстания, видно из сообщения буржуазной французской газе-ты ?Матен?, которая двумя неделями раньше мятежа Козловского поме-стили телеграмму их Гельсингфорса следующего содержания: из Петрограда сообщают вследствие недавнего бунта в Кронштадте больше-вистские военные власти приняли целый ряд мер, чтобы изолировать Кронштадт, запретить доступ в Петроград красноармейцам и морякам Кронштадтского гарнизона.

    Снабжение Кронштадта воспрещено впредь до особого распоряже-ния. Ясно, мятеж в Кронштадте направлялся Парижем... что тут замеша-на французская контрразведка: повторилась та же история. Эсеры, руко-водимые из того же Парижа, готовили почву для восстания против Советской власти, а как только они ее подготовили, сейчас за их спиной показался настоящий хозяин — царский генерал. История с Колчаком, восстанавливающим власть на спине эсеров, повторяется на сей раз. На голоде, холоде пытаются спекульнуть все враги трудящихся, от царс-ких генералов до эсеров включительно. Конечно, этот генеральско-эсеровский бунт будет очень быстро раздавлен, а генерал Козловский и его сподвижники подвергнутся участи Колчака.

    Но шпионская сеть Антанты, несомненно, раскинута не только в одном Кронштадте. Рабочие и красноармейцы, разрывайте ту сеть, вы-лавливайте шептунов и провокаторов. Нужны хладнокровие, выдержка, бдительность, сплоченность. Помните, что из временных, хотя и тяже-лых, продовольственных и топливных затруднений мы выйдем напря-женным и дружным трудом, а не путем безумных выступлений, которые могут только еще более увеличить голод и сыграть на руку проклятым врагам трудящихся?.

    Всеми возможными средствами — в приказах, прокламациях, листовках, плакатах, газетных статьях, телеграфных сообщениях — правительство распространяло и навязывало эту немыслимую ложь. Не будем забывать, что оно располагало всеми средствами массовой информации и пропаганды, ни один свободный голос не мог быть услышан.

    В 4 номере ?Известий? ВРК от 6 марта читаем:

    ?Трусы и клеветники.

    Ниже мы приводим дословно текст прокламации, разбросанной по Крон-штадту аэропланом коммунистов.

    С полным призрением отнесутся граждане к этой провокационной клевете.

    Они знают, что во главе Временного Революц. Ком. стали выборные самоотверженные страстотерпцы, лучшие сыны трудового народа: красноар-мейцы, матросы и рабочие.

    Они никому не позволят сесть себе на шею, а тем более царским генералам или белогвардейцам.

    ?Пройдет еще несколько часов, и вы вынуждены будете сдаваться?, — угрожают коммунисты.

    Презренные лицемеры! Кого вы хотите обмануть?

    Кронштадтский гарнизон не сдавался царским адмиралам, не сдастся он большевистским генералам.

    Не лгите, трусы, и не обманывайте народ! Вы знаете нашу силу и нашу готовность либо победить, либо с честью умереть, а не удирать, как ваши комиссары, нагруженные ?царскими? деньгами и добытым кровью рабочих золотом?.

    А вот что передавала московская радиостанция (текст перепечатан в ?Известиях? к сведению читателей):

    ?К обманутым Кронштадтцам.

    Теперь вы видите, куда вели вас негодяи? Достукались! Из-за спины эсеров и меньшевиков уже выглянули оскаленные зубы бывших царских генералов. Всех этих Петриченок и Тукиных*** дергают как плясунов за ниточку царский генерал Козловский, капитал Бурксер, Костромитинов, Ширкановский и другие заведомые белогвардейцы. Вас обманывают! Вам говорили, что вы беретесь за ?демократию?. Не прошло и двух дней — вы видите: на самом деле вы боретесь не за демократию, а за царских генера-лов, вы посадили себе на шею нового Вирена.****

    Вам рассказывают сказки, будто за вас стоит Петроград, будто вас поддерживает Сибирь и Украина. Все это наглая ложь! В Петрограде от вас отвернулся последний моряк, когда стало известно, что среди вас орудуют царские генералы Козловские. Сибирь и Украина крепко стоят за Советс-кую власть. Красный Петроград смеется над жалкими потугами кучки эсеров и белогвардейцев.

    Вы окружены со всех сторон. Пройдет ещё несколько часов, и вы вынуждены будете сдаваться. У Кронштадта нет хлеба, нет топлива. Все эти генералы Козловские и Бурксеры, все эти негодяи Петриченки и Тукины в последнюю минуту убегут, конечно, к белогвардейцам в Фин-ляндию. А вы, обманутые рядовые моряки и красноармейцы, — куда денетесь вы? Если вам обещают, что вас в Финляндии будут кормить, то вас обманывают! Разве вы не слышали, как бывших Врангелевцев увез-ли в Константинополь и как они там тысячами умирали как мухи от голода и болезней? Такая же участь ожидает и вас, если вы не опомни-тесь сейчас же.

    Сдавайтесь сейчас же, не теряя ни минуты!

    Складывайте оружие и переходите к нам!

    Разоружайте и арестовывайте преступных главарей, в особенности царских генералов!

    Кто сдастся немедленно — тому будет прощена его вина.

    Сдавайтесь немедленно!

    Комитет обороны Петрограда.?

    Подобные инсинуации содержатся и в другой радиограмме, отправленной на этот раз Петроградским Советом, текст которой опубликован в том же номере ?Известий? со следующим кратким предисловием:

    ?Принятое радиостанцией ?Петропавловска? нижеследующее радио еще ?раз подтверждает, что коммунисты продолжают обманывать не только рабо-чих и красноармейцев, но и членов Петросовета.

    Но обмануть революционный гарнизон Кронштадта и его рабочих им не удастся.?

    Наконец, 5-й номер ?Известий? от 7 марта приводит новую и очень длинную радиограмму из Москвы.

    Газета комментирует ее в заметке, озаглавленной ?Продолжают клеветать?, и опровергает большевистские инсинуации в следующих выражениях:

    ?Здесь, оказывается, работают, как старается убедить радиовестник ?Роста?, и Антанта, и французские шпионы, и белогвардейцы, и царские генералы, и меньшевики, и эсеры, и эстонская буржуазия, и финляндские банкиры, и Антантовская контрразведка, словом, весь мир ополчился на бедных коммунистов.

    Мало того, они уверяют петроградских рабочих, что ?французские агенты и бывшие царские офицеры пробрались в Кронштадт и посредством золота развращали несознательные элементы?.

    Вот, подите же, а мы, кронштадтцы, об этом ничего и не знали!

    А на случай, если бы эти ?факты? не убедили питерских рабочих, ?Роста? сообщает такие ужасы: ?Как раз в данный момент, когда в Америке вступает в управление новое Республиканское правительство, обнаружива-ется склонность вступить с Советской Россией в торговые соглашения, рас-пространение провокационных слухов и инсценировка беспорядков в Крон-штадте явно клонятся к тому, чтобы повлиять на нового американского президента и воспрепятствовать изменению американской политики относи-тельно России. В это же время заседает Лондонская конференция, и те же провокационные слухи должны подействовать на турецкую делегацию, что-бы сделать ее послушной требованиям Антанты?.

    Вот до чего договорились растерявшиеся от неожиданного удара коммунисты: французские агенты привезли в Кронштадт золото для того, чтобы повлиять на американского президента и уступчивость ту-рецкой делегации!

    До чего смехотворен этот документ коммунистической глупости, что ниже мы его приводим полностью.

    Это доставит кронштадтцам несколько веселых минут.?

    Сама радиограмма слишком длинна, чтобы цитировать ее целиком. Ограничимся несколькими типичными пассажами:

    ?2-го марта ?Совет труда и обороны? постановил бывшего генерала Козловского и его сподвижников объявить вне закона, г. Петроград и Пет-роградскую губернию объявить на военном положении и всю полноту влас-ти передать в Петроградском укрепленном районе Комитету обороны г. Петрограда [...].

    Весь гарнизон Красной Горки проклинает мятежников и рвется в бой.

    В Петрограде полное спокойствие, и даже те немногие заводы, где прежде происходили собрания с нападениями отдельных лиц на Советскую власть, увидели провокацию и поняли, куда их толкают агенты Антанты и контрреволюции [...]. (65)

    Выступление, произошедшее на ?Петропавловске?, является, несом-ненно, лишь составной частью грандиозного провокационного плана, кото-рый, кроме создания для Советской России внутренних затруднений, дол-жен расшатать ее международное положение.

    Перед нами в данном случае провокационная работа мировой реак-ции Антантовских биржевиков, работающих по указке Антантовских кон-трразведок.

    В России же главной фигурой, проводящей эту политику, является царский генерал и бывшие офицеры, которых деятельность поддерживают меньшевики и эсеры.?

    Во всех этих документах постоянно упоминается некий генерал Козловский, якобы подлинный лидер движения.

    Действительно, в Кронштадте в то время находился бывший цар-ский генерал по фамилии Козловский. Его направил туда как специалиста по артиллерии не кто иной, как Троцкий, привлекавший многих бывших царских офицеров в качестве военспецов на службу в Красной Армии. Поскольку этот деятель служил большевикам, они закрывали глаза на его прошлое. Но как только Кронштадт восстал, они воспользовались своим ?спецом?, превратив его в жупел.

    Этот Козловский не играл никакой роли в кронштадтских событи-ях, так же как и его помощники, упоминаемые большевиками — Бурксер, Костромитинов и Ширкановский, один из которых вообще был простым чертежником. Но большевики ловко эксплуатировали их имена, чтобы осудить матросов как врагов Республики и представить их движе-ние контрреволюционным. На все заводы и мастерские Петрограда и Москвы отправились агитаторы-коммунисты с призывами к пролетари-ату выступить против Кронштадта, ?этого гнезда белогвардейских заго-ворщиков, руководимых генералом Козловским?, и ?поддержать, защи-тить рабоче-крестьянское правительство от кронштадтского белогвардейского мятежа?.

    Самому Козловскому оставалось лишь изумляться, когда он узнал, какую роль в событиях отводили ему большевики. Позднее он рассказывал, что комендант крепости, коммунист, бежал сразу же после создания Временного Революционного Комитета. Согласно уставу, его должен был заменить командующий артиллерией — а именно Козловский. Но поскольку с уставом этим больше не считались и на смену власти коммунистов пришел ВРК, Козловский отказался занять поло-женный ему пост. Тогда ВРК назначил комендантом крепости другого военспеца, некого Соловьянова. Что же касается Козловского, то ему поручили руководить техническими службами артиллерии. Его помощни-ки, личности ничем не примечательные, также не принимали никакого участия в движении. (66)

    Ирония истории: силами, направленными на подавление Кронш-тадта, по приказу Троцкого был назначен командовать бывший цар-ский офицер, знаменитый Тухачевский (расстрелянный впоследствии по распоряжению Сталина). Более того: все видные царские военспецы, перешедшие на службу большевикам, приняли участие в разра-ботке плана осады и взятия Кронштадта. А кронштадтцы, цинично оклеветанные противниками, имели в своем распоряжении в качестве военных и технических специалистов лишь бесцветного Козловского да еще трех-четырех человек, ничего из себя не представлявших с политической точки зрения. (67)

    Кроншадтское движение началось стихийно. Если бы оно развива-лось согласно заранее разработанному плану, то не развернулось бы в начале марта, в самый неблагоприятный момент. Действительно, спустя несколько недель, когда стаял лед, Кронштадт стал бы почти неприступ-ной крепостью, располагавшей мощным флотом, и мог бы серьёзно угрожать Петрограду. Получая снабжение извне, ему удалось бы не только очень долго продержаться, но и, возможно, одержать победу. Именно стихийность движения и отсутствие всякой подготовки, всякого расчета в действиях матросов дали шанс правительству большевиков.

    В Кронштадте не произошел ?мятеж? в прямом смысле слова. Началось стихийное и мирное движение, совершенно естественное и законное в сложившихся обстоятельствах, которое быстро охватило весь город, гарнизон и флот.

    Опасаясь потерять власть, посты и привилегии, большевики уско-рили события и вынудили Кронштадт взяться за оружие.

    ОТВЕТНЫЙ УДАР КРОНШТАДТА.

    Разумеется, Кронштадт по возможности отвечал на большевистс-кие инсинуации и клевету.

    Через свою газету и радио ВРК сообщал трудящимся массам России и мира о подлинных целях и стремлениях движения, одновремен-но опровергая ложь коммунистического правительства.

    Так, в № 4 от 6 марта перепечатывалось радиосообщение ВРК:

    ?Всем-всем-всем.

    Товарищи рабочие, красноармейцы и матросы!

    Мы здесь, в Кронштадте, отлично знаем, как вы и ваши полуголодные дети и жены страдают [под] гнетом диктатуры коммунистов. Мы свергли у себя коммунистический Совет, и временный революционный Комитет на днях приступает к выборам нового Совета, который, свободно избранный, будет отражать волю трудового населения и гарнизона...

    Подтасованные, захваченные Коммунистической партией Советы все-гда были глухи к нашим требованиям и нуждам, и мы в ответ получали лишь расстрелы. Сейчас, когда пришел предел терпению трудящихся, вам хотят заткнуть рты подачками. Распоряжением Зиновьева в Петроградской губернии снимаются заградительные отряды. Москва ассигнует десять мил-лионов золотом на закупки за границей продовольствия и предметов первой необходимости, но мы знаем, что этими подачками не купить питерский пролетариат. И мы через головы коммунистов протягиваем Вам руку братс-кой помощи из революционного Кронштадта.

    Товарищи! Вас не только обманывают, но умышленно заменяют прав-ду, прибегая к подлой клевете. Товарищи, не поддавайтесь. В Кронштадте вся полнота власти в руках только революционных матросов, красноармей-цев и рабочих, а не белогвардейцев с каким-то генералом Козловским во главе, как уверяет Вас клеветническое радио из Москвы.

    Не медлите, товарищи, присоединяйтесь, вступите в прочную связь с нами.

    Требуйте пропуска в Кронштадт для своих беспартийных представите-лей. Только они скажут Вам всю правду и рассеют провокационные слухи о финляндском хлебе и происках Антанты.

    Да здравствует революционный пролетариат и крестьянство!..

    Да здравствует власть свободно избранных Советов!?

    В № 10 от 12 марта читаем следующее:

    ?Наши генералы.

    Коммунисты распространяют слухи о том, что в составе Вре-менного Революционного Комитета находятся белогвардейские гене-ралы, офицеры и поп.

    Чтобы раз [и] навсегда покончить с этим, доводим до их сведения, что комитет состоит из следующих пятнадцати членов:

    1) Петриченко — старший писарь линкора ?Петропавловск?.

    2) Яковенко — телефонист Кроншт. района службы связи.

    3) Ососов — машинист линкора ?Севастополь?.

    4) Архипов — машинный старшина.

    5) Перепелкин — гальванер линкора ?Севастополь?,

    6) Патрушев — старшина-гальванер, ?Петропавловск?.

    7)　Куполов — старший лекарский помощник.

    8)　Вершинин — строевой линкора ?Севастополь?.

    9)　Тукин — мастеровой электромеханического завода.

    10) Романенко — содержатель аварийных доков.

    11) Орешин — заведующий 3-й трудовой школой.

    12) Вальк — мастер лесопильного завода.

    13) Павлов — рабочий минных мастерских.

    14)　Байков — заведующий Обозом Управления Строительства Крепости.

    15) Кильгаст — штурман дальнего плавания.?

    Перепечатывая тот же список в № 12 от 14 марта, газета завер-шает его ироническим замечанием:

    ?Вот наши генералы: Брусиловы, Каменевы и пр.*****

    Жандармы Троцкий и Зиновьев скрывают от вас правду.?

    В своей клеветнической кампании большевики стремились извра-тить не только дух и цели движения, но и действия кронштадцев.

    Так, они распространили слух, что кронштадтские коммунисты тер-пят разного рода притеснения со стороны ?мятежников?. (68)

    В № 2 ?Известий? от 4 марта напечатана следующая заметка:

    ?Временный революционный комитет считает необходимым опроверг-нуть всякие слухи о том, что арестованным коммунистам чинится насилие.

    Арестованные коммунисты находятся в полной безопасности.

    Многие из них арестовывались и частью потом освобождались.

    В комиссию по расследованию причин ареста коммунистов войдет представитель Коммунистической партии. Явившимся в революционный ко-митет тт. Ильину, Кабанову и Первушину было предоставлено право видеть находящихся под арестом на ?Петропавловске?, и они лично своими подпи-сями подтверждают вышеуказанное.

    Ильин, Кабанов, Первушин

    С подлинным верно: Н. Архипов, член революционного комитета

    Секретарь — П. Богданов.?.

    В том же втором номере за подписью этих коммунистов опуб-ликовано ?Обращение временного бюро Кронштадтской организации РКП?. (69) По понятным причинам ?Обращение? это составлено в осторожных и неопределенных выражениях. Однако в нем можно прочесть следующее:

    ?Не верьте вздорным слухам, пускаемым явно провокаторским эле-ментом, желающим вызвать кровопролитие, что якобы ответственные ком-мунисты расстреливаются и что коммунисты готовятся к вооруженному выступлению в Кронштадте.

    Это ложь и вздор, и на этом хотят сыграть агенты Антанты, добиваю-щиеся свержения власти Советов […].

    Временное бюро РКП признает необходимость перевыборов Совета и призывает членов РКП принять участие в этих перевыборах.

    Временное бюро РКП [призывает] всех членов партии быть на своих местах и не чинить никаких препятствий мероприятиям, проводимым Вре-менным революционным комитетом.

    Временное бюро Крон. Орг. РКП:

    Я. Ильин, Ф. Первушин, А Кабанов?

    Время от времени в газете появлялись заметки, озаглавленные ?Как они лгут?.

    В № 7 от 9 марта мы читаем:

    ?Командующий армией, оперирующей против Кронштадта, Тухачевс-кий, сообщает сотруднику ?Красного командира?: ?Нами получены сведе-ния, что гражданское население Кронштадта не получает продовольствия почти совсем?.

    — Стоящий в Кронштадте стрелковый полк отказался присоединиться к мятежникам и не позволил себя разоружить.

    — Главные зачинщики мятежа собираются во Францию.

    — Бежавший из Кронштадта беспартийный матрос передает, что 4 марта на митинге матросов в Кронштадте выступил генерал Козловский. В своей речи он требовал твердой власти и решительных действий против сторонников Советов.

    — Настроение в Кронштадте подавленное. Массы населения с нетер-пением ждут конца мятежа и требуют выдать белогвардейских руководите-лей советскому правительству.

    Вот что пишут коммунисты о наших событиях. Вот к каким средствам они прибегают, чтобы очернить наше движение перед трудовым народом и тем самым продлить хотя бы на час свое существование.?

    В № 12 от 14 марта:

    ?Как они лгут.

    Приводим дословный ряд заметок, напечатанных в ?Петроградской правде? в номере от 11 марта.

    В Кронштадте междоусобица.

    Комитетом обороны в 8 часов вечера получено из Ораниенбаума от командующего армией тов. Тухачевского следующее сообщение.

    ?В Кронштадте слышна сильная ружейная и пулеметная стрельба. Из Ораниенбаума видны в бинокль цепи, наступающие из Кронштадта по на-правлению к минно-плавильным мастерским, расположенным несколько се-веро-восточнее форта ?Константин?. Наступление ведется, по-видимому, или против форта ?Константин?, или против отдельных частей, восставших про-тив кронштадтских белогвардейцев, укрепившихся в районе минно-плавильных мастерских?.

    Пожар в Кронштадте.

    Во время захвата нами N. форта был замечен сильный пожар в Крон-штадте. Город был окутан густым дымом.

    Наступление курсантов.

    f 8 марта один из отрядов курсантов повел наступление на один из фортов, расположенных на северной стороне Кронштадта. Курсанты, то увя-зая по колено в снег, то шлепая по воде, покрывающей местами лед, смело и решительно шли вперед. Впереди комсостав, комиссары и коммунисты. Огонь с фортов не мог остановить наступающих, несмотря на ожесточенный пулеметный и артиллерийский огонь со стороны соседних фортов.

    Форт был взят так стремительно и неожиданно для его защитни-ков, что те покинули форт, оставив в целости заряженные орудия и недоеденный обед.

    Во время овладения нами тремя фортами мятежников на одном из них было захвачено большое количество пироксилина, 30 ящиков снарядов и другое военное имущество.

    Еще о руководителях и вдохновителях мятежа.

    Один из перебежчиков, ушедших из Кронштадта в ночь на 7 марта, сообщает о настроениях и поведении белогвардейских офицеров следующее.

    Настроены они весьма ?игриво?. Их не беспокоит, конечно, что они затеяли кровавое дело. Они мечтают о тех благах, которые выпадут на их долю в случае овладения Петроградом. ?Возьмем Петроград — не меньше как по полпуда золота на рыло получим. Не выгорит — уйдем в Финлян-дию, тем нас с удовольствием примут?, — заявляют эти господа.

    Чувствуют они себя господами положения и в действительности таковыми являются. Ведут себя с ?вольными моряками? как в старое, царское время. ?Тон настоящий командирский, совсем не так, как при коммунистах?, — говорят по этому поводу матросы. Не хватает только золотых погон.

    Сообщаем к сведению белогвардейских офицеров: сбежать в Фин-ляндию им едва ли удастся, а вместо золота они получат на каждого по хорошей порции свинца.

    А ?Красная газета? сообщает:

    Прибывшие в Ревель два матроса передают, что в Кронштадте уби-то 150 большевиков.

    Ораниенбаум. Удачными попаданиями нашей артиллерией разру-шен склад с провиантом.

    Ораниенбаум. Матросы на кораблях изолированы от берега к зажи-маются белым офицерством. Усиленно распространяются по городу пе-чатаемые по несколько раз в день, на различный лад, извещения о приближающейся помощи.

    Еще лучше приводимое сообщение ?Маховика?.

    Союзом печатников в ответ на подарки, отвезенные работницами, чле-нами союза, для товарищей красноармейцев, защищающих питерских про-летариев от белогвардейских авантюристов, получено следующее письмо:

    В союз печатников.

    Всемерное спасибо вам за подарки нашим красным частям, взявшим уже сегодня три форта. Шлю привет от имени всех их. Сегодня было горячо. Думаем, что завтра все будет ликвидировано.

    Горячий привет всем союзам.

    Секретарь Политотдела боевого участка

    Дурмашкин

    9/Ш-21 г.

    Так пишется история. Так коммунисты клеветой и обманом думают скрыть правду от народа.?

    В № 13 от 15 марта:

    ?Как они лгут.

    ?Красная газета? в № от 12 марта сообщает:

    — Ораниенбаум, 11. Подтверждаются сведения, что в Кронштадте бунт моряков.

    — Ораниенбаум, 12. Вчера днем замечены отдельные люди, перебирав-шиеся по льду от Кронштадта на Финский берег. Замечено также, что из Финляндии также были переходы в Кронштадт. Все это указывает на не-сомненную связь с Финляндией.

    — Ораниенбаум, 12. Красные летчики, поднимавшиеся вчера над Крон-штадтом, сообщают, что на улицах там людей почти не видно. Охраны и связи нет. Связи с Финляндией также не видно.

    — Ораниенбаум, 11. Перебежчики из Кронштадта сообщают, что настрое-ние среди матросов подавленное. Доверие к матросам со стороны руководителей мятежа настолько пало, что к обслуживанию артиллерии они больше не допус-каются. Артиллерия обслуживается исключительно офицерами, в руках кото-рых и находится действительная власть. Матросы почти отовсюду устранены.

    Перестрелка в Кронштадте.

    По полученным сегодня сообщениям, в Кронштадте происходит час-тая ружейная и пулеметная стрельба, что дает основание думать, что в Кронштадте восстание.?

    Лживо обвиняя кронштадцев в эксцессах и насилии, сами больше-вики прибегали к ним самым отвратительным образом.

    ?Три дня, как Кронштадт сбросил с себя кошмарную власть комму-нистов, как 4 года тому назад сбросил власть царя и царских генералов.

    Три дня, как граждане Кронштадта свободно вздохнули от дикта-туры партии.

    ?Вожди? кронштадтских коммунистов позорно, как провинившиеся мальчишки, бежали, спасая собственную шкуру, из опасения, что Вре-менный Революционный Комитет прибегнет к излюбленному методу чрез-вычаек — расстрелу.

    Напрасные страхи.

    Временный Революционный Комитет не мстит, никому не угрожает.

    Все кронштадтские коммунисты на свободе, и им не угрожает ника-кая опасность. Задержаны только те, кто пытался бежать и был перехва-чен патрулями.

    Но и они находятся в полной безопасности, в безопасности, которая гарантирует их от мести со стороны населения за ?красный террор?. ,　　 Семьи коммунистов неприкосновенны также, как неприкосновенны и все граждане.

    Как же ответили на это коммунисты? Из листовки, сброшенной ими вчера с аэроплана, видно, что в Петрограде арестован ряд лиц, совершенно не причастных к кронштадтским событиям.

    Мало того: арестованы их семьи.

    ?Комитет обороны, — говорится в листовке, — объявляет этих аресто-ванных заложниками за тех товарищей, которые задержаны мятежниками в Кронштадте, в особенности за комиссара Балтфлота Н.Н. Кузьмина, за пред-седателя Кронштадтского Совета т. Васильева и других коммунистов.

    Если хоть один волос упадет с головы задержанных товарищей, за это ответят головой названные заложники.?

    Так заканчивает свою прокламацию Комитет обороны.

    Это злоба бессильных...

    Издевательство над невинными семьями не прибавит новых лавров товарищам коммунистам и уж, во всяком случае, не этим путем они удер-жат власть, вырванную из рук рабочими, матросами и красноармейцами Кронштадта.?

    Кронштадт ответил на это следующей радиограммой, приведенной в № 5 ?Известий? от 7 марта:

    ?От имени Кронштадтского гарнизона Временный Революционный Комитет Кронштадта требует освободить в 24 часа все семьи рабочих, крас-ноармейцев и матросов, которые Петросоветом заключены как заложники.

    Кронштадтский гарнизон говорит, что в Кронштадте коммунисты пользу-ются полнейшей свободой, а их семьи абсолютной неприкосновенностью, и брать пример у Петросовета не желает, так как считает, что такой прием, хотя бы и в отчаянной злобе, — самый позорный и подлый во всех отноше-ниях. Таких приемов история еще не видела.

    Председатель ВРК, моряк Петриченко

    Секретарь Кильгаст.?

    Комитет обороны свирепствовал в Петрограде, наводненном при-бывшими из провинции войсками. В городе, находившемся ?на осадном положении?, царил террор.

    Комитет принимал систематические меры для ?очистки? города. Многие рабочие, солдаты и моряки, заподозренные в сочувствии Крон-штадту, были брошены в тюрьмы. Всех петроградских матросов и неко-торые военные части, считавшиеся ?политически неблагонадежными?, отослали в отдаленные районы.

    Комитет под руководством Зиновьева полностью контролировал город и Петроградскую губернию. В области было объявлено военное положение, собрания запрещены. Для обороны правительственных уч-реждений приняли чрезвычайные меры, в гостинице ?Астория?, занятой Зиновьевым и другими высокопоставленными большевиками, установи-ли пулеметы.

    Обстановка в Петрограде была нервозная. Происходили новые забастовки, распространялись упорные слухи о волнениях рабочих в Москве и сельских мятежах на востоке страны и в Сибири.

    Население, которое не могло доверять прессе, жадно ловило самые преувеличенные слухи, даже заведомо ложные. Все взгляды были при-кованы к Кронштадту в ожидании важных событий.

    Тем временем расклеенные по стенам предписания требовали не-медленного возвращения бастующих на заводы, запрещали стачки и уличные собрания. ?В случае сборищ, — гласили они, — войска при-бегнут к оружию, а в случае сопротивления им дан приказ стрелять на поражение?.

    Петроград не мог выступить. Вынужденная молчать, превращенная в царство террора бывшая столица лишала Кронштадт всякой надежды.

    ЖИЗНЬ В КРОНШТАДТЕ. ЕГО ПРЕССА. СМЫСЛ И ЦЕЛИ ЕГО БОРЬБЫ.

    С первых дней движения Кронштадт приступил к организации своей жизни, развил бурную и лихорадочную активность. Огромные задачи требовали срочного решения. Нужно было разрешать множество проблем одновременно.

    Временный Революционный Комитет, заседавший поначалу на бор-ту ?Петропавловска?, вскоре переместился в ?Народный Дом?, в центр Кронштадта, чтобы, как писали его ?Известия?, находится в ?более Последовательном контакте с населением?.

    С другой стороны, число его членов — в начале только пять человек — было сочтено недостаточным для выполнения насущных задач, и его довели до пятнадцати человек.

    В № 3 от 5 марта ?Известия? опубликовали отчет о первых Действиях Комитета:

    ?Победить или умереть.

    Вчера, 4-го марта, в 6 часов вечера в Гарнизонном клубе состоялось собрание делегатов от воинских частей гарнизона и профсоюзов для довыборов состава ВРК, заслушания докладов с мест по текущему мо-менту и др.

    На собрание прибыло 202 делегата: большая часть их явилась прямо с работы.

    Председатель собрания матрос Петриченко доложил, что Вр. Рев. Комитет переобременен работой, и необходимо влить в него новые силы.

    К пяти членам нынешнего состава Комитета требуется добавить, по меньшей мере, еще десять человек.

    Подавляющим большинством голосов из предложенных двадцати кандидатов собрание избирает следующих товарищей: Вершинина, Пере-делкина, Куполова, Ососова, Валька, Романенко, Павлова, Байкова, Пат-рушева и Кильгаста.

    По избрании новые члены Комитета заняли места в президиуме.

    Затем собрание заслушало подробный доклад председателя Вр. Рев. Комитета матроса Петриченко о деятельности Комитета с момента избрания pro до вчерашнего дня.

    Тов. Петриченко подчеркнул полную боевую готовность всего гарнизона крепости и кораблей и тот энтузиазм, которым объяты все вместе и каждый в отдельности, от рабочего до красноармейца и матроса.

    Собрание бурными аплодисментами приветствовало вновь избранных членов Комитета и заключительные слова председателя.

    Переходя к деловой статье, собрание выдвинуло, в первую очередь, вопросы продовольствия я топливный.

    Выяснилось, что город и гарнизон вполне обеспечены как продоволь-ствием, так и топливом.

    По вопросу о вооружении рабочих собрание при шумных одобрениях самих рабочих и возгласах ?Победим или умрем? постановляет: поголовное вооружение рабочих масс, которым поручить внутреннюю охрану города, так как матросы и красноармейцы рвутся на активную работу в боевых отрядах.

    Далее решено в трехдневный срок переизбрать правления всех союзов, а также совет союзов, который явится руководящим органом рабочих я будет находиться в постоянном контакте с Временным Рево-люц. Комитетом.

    Затем с информационными докладами с мест выступили тов. матро-сы, с большим риском прорвавшиеся в Кронштадт из Петрограда, Стрельны, Петергофа и Ораниенбаума.

    Из их сообщений видно, что население и рабочие этих городов держатся коммунистами в полном неосведомлении о том, что делается в Кронштадте.

    Распускаются провокационные слухи, что в Кронштадте орудует шайка каких-то белогвардейцев и генералов.

    Последнее сообщение вызвало общий смех матросов и рабочих со-брания.

    Еще в более веселое настроение пришло собрание во время чтения ?коммунистического манифеста?, разбросанного в Кронштадте аэропланом.

    — У нас есть один генерал — комиссар Балтфлота Кузьмин, да и тот арестован, — раздалось в задних рядах.

    Собрание закончилось рядом приветствий, пожеланий, выражением полной и единодушной готовности — победить или умереть?.

    Но активную деятельность развили не только Комитет и созданные им органы: все население Кронштадта жило напряженной жизнью и энергично участвовало в деле нового строительства. Революционный энтузиазм можно было сравнить с октябрьскими днями. Впервые с тех пор, как коммунистическая партия встала во главе Революции, Кронш-тадт чувствовал себя свободным. Дух солидарности и братства объеди-нил моряков, солдат гарнизона, рабочих и всех остальных в служении общему делу.

    Даже коммунисты оказались подвержены братским чувствам, ох-ватившим весь город. Они участвовали в подготовке выборов в Крон-штадтский Совет.

    Многочисленные статьи в ?Известиях? свидетельствуют об общем энтузиазме, охватившем массы, как только они поняли, что свободные Советы — подлинный путь освобождения, дающий надежду на реальное завершение Революции.

    В газете приведены множество заметок, резолюций, призывов всякого рода, исходивших как от отдельных граждан, так и от различных групп и организаций, — исполненных энтузиазмом, чувством солидар-ности, преданностью, жаждой действий, стремлением приносить пользу, участвовать в общем деле.

    Был установлен принцип: ?Равные права для всех, никаких приви-легий?. Он строго соблюдался.

    Продовольствие распределялось поровну. Матросы, которые при большевиках получали значительно больше рабочих, согласились урав-нять свои пайки с рабочими и другими гражданами. Улучшенное, особое питание предназначалось лишь больным и детям.

    Мы писали, что этот общий порыв охватил и коммунистов. Он изменил позиции многих из них.

    На страницах ?Известий? было опубликовано немало заявлений коммунистических групп и организаций Кронштадта с осуждением пове-дения центрального правительства и одобрением действий Временного Революционного Комитета.

    Более того, значительное число кронштадтских коммунистов пуб-лично объявило о своем выходе из партии. В ?Известиях? публикова-лись списки коммунистов, которым совесть не позволяла больше оста-ваться в партии ?палача Троцкого?, как выражались некоторые из них. Вскоре этих заявлений стало так много, что газета, за неимением места, стала публиковать их группами. Создавалось впечатление общего исхода.

    Несколько писем, взятых наугад из общего числа, дают достаточно Полную картину этих весьма показательных перемен.

    Вот некоторые из них:

    ?Признавая, что политика коммунистической партии завела страну в безвыходный тупик — так как партия обюрократилась, ничему не научи-лась, не хотела учиться и прислушиваться к голосу масс, которым она пыталась навязать свою волю, — вспомним, хотя бы, стопятнадцатимнллионное крестьянство, — что свобода слова, расширенное призвание к строи-тельству страны посредством изменения избирательных приемов выведет страну из спячки, всецело присоединяются в настоящий критический мо-мент, когда будущее начатого Революционным Советом переустройство Рос-сии зависит только от его бдительности и энергии, не считаю себя больше членом Р. К. П. и всецело присоединяюсь к резолюции, принятой на общего-родском митинге 1-го марта и прошу располагать моими силами и знаниями.

    Настоящее прошу опубликовать в местной газете. Сын политического ссыльного по делу 193-х, красный командир Герман Канаев.?

    (?Известия? № 3 от 5 марта)

    ***

    ?Товарищи рядовые коммунисты, осмотритесь кругом и вы увидите, что мы зашли в страшное болото. В это болото нас завела та небольшая кучка коммунистов, которые под маской коммунистов свили себе теплые гнезда в нашей Республике.

    Я, как коммунист, призываю вас: гоните прочь от себя тех лжекомму-нистов, которые толкают вас на братоубийство. Мы, рядовые коммунисты, ни в чем не винные, терпим упреки от наших товарищей рабочих и кресть-ян беспартийных из-за них. Я с ужасом смотрю на создавшееся положение.

    Неужели будет пролита кровь наших братьев из-за интересов тех ком-мунистов-бюрократов? Товарищи, опомнитесь и не поддавайтесь провокации этих бюрократов-коммунистов, которые толкают нас на бойню, а гоните их в шею, ибо истинный коммунист не должен навязывать свою идею, а идти рука об руку со всей трудовой массой.

    Член Р. К. П. (больш.)

    Рожкали.?

    (?Известия? № 4 от 6 марта)

    ***

    ?В виду того, что в ответ на предложение тов. кронштадтцев прислать делегацию из Петрограда Троцкий и верхи коммунизма послали первые снаряды и тем пролили кровь, — прошу меня с сегодняшнего дня не считать членов Р. К. П. Речи коммунистических ораторов затуманили мне голову, но сегодняшний прием бюрократов-коммунистов освежил ее.

    Это заявление прошу огласить в печати, а также прошу команду при-нять меня в свою тесную семью, чтобы с ней делить горе и радость.

    Благодарю бюрократов-коммунистов за то, что они открыли свое лицо и тем самым вывели меня из заблуждения. В их руках я был слепым орудием.

    Быв. Член Р. К. П. № 537.575

    Андрей Браташев.?

    (?Известия? № 7 от 9 марта)

    ***

    ?Признавая наше положение критическим от действия наглой куч-ки коммунистов, свивших себе прочное гнездо в верху коммунистичес-кой партии, и входя в партию коммунистов под давлением, как рядовой работник, — я с ужасом смотрю на плоды дел их рук. Доведенную до разорения страну может восстановить только рабочий и крестьянин, ко-торых партия коммунистов, как правящая, ощипала до последнего пера. Поэтому я выхожу из партии и отдаю свои знания на защиту трудящей-ся массы.

    Команд. 5 бат. 4 дивиз.

    Л. Королев.?

    (?Известия?, № 7 от 9 марта)

    ***

    ?Товарищи ученики мои трудовых, красноармейских школ!

    Тридцать почти лет я жила глубокою любовью к народу, несла свет и знание, как умела, всюду, где его ждали и где было нужно до настоящей минуты.

    Революция 1917 г., давшая простор моей работе, увеличила мои силы, н я с большой энергией продолжала служить своему идеалу.

    Коммунистическое учение с его девизом ?Все для народа? захвати-ло меня своею чистотою и красотою, ив феврале 1920 г. я вступила кандидаткою в Р. К. П., но при первом выстреле по мирному населению, по моим горячо любимым детям, коих в Кронштадте около 6 или 7 тысяч, я содрогнулась от мысли, что я могу считаться соучастницей в проливаемой крови невинных жертв; я почувствовала, что верить и испо-ведовать то, что опозорило себя зверским поступком, я не в силах, а потому с этим первым выстрелом я перестала считать себя кандидаткою Р. К. П.

    Учительница Мария Николаевна Шатель.?

    (?Известия?, № 8 от 10 марта)

    ***

    ?В виду того, что в ответ не предложение тов. кронштадцев прислать делегацию из Петрограда Троцкий прислал аэроплан, на-полненный бомбами, которые и начали сбрасываться на ни в чем не повинных женщин и детей, причем жертвой их чуть не был мальчик 13 лет, а также и потому, что повсюду свирепствуют расстрелы честных рабочих, мы, рядовые коммунисты Электрической части 3-го района, бесконечно возмущенные действиями Троцкого и его при-спешников, их зверскими поступками, выходим из партии коммунис-тов и присоединяемся ко всем честным рабочим для совместной борьбы за освобождение трудящихся от гнета. Просим считать нас беспар-тийными.

    17 подписей.?

    (?Известия?,. № 8 от 10 марта)

    ***

    ?Работая в течение трех лет в Кронштадте в качестве преподавателя трудовой школы, также занимаясь в красноармейских и морских частях, я честно нога в ногу шел с трудящимися свободного Кронштадта, отдавая им все силы на ниве народного просвещения. Широкий взмах просветительной волны, брошенный коммунизмом, классовая борьба трудящихся с эксплуа-таторами, Советское строительство вовлекли меня в партию коммунистов, кандидатом которой я состою с 1 февраля 1920 г. За время пребывания в партии передо мною открылся целый ряд существенных недочетов среди верхов партии, обрызгавших грязью красивую идею коммунизма. Среди последних отталкивающе действовали на массы бюрократизм, оторванность от масс, диктаторство, большое количество так назыв. ?примазавшихся? карьеристов и т. п. Все эти явления порождали глубокую пропасть между массой и партией, превращая последнюю в бессильную организацию по борьбе с внутренней разрухой страны.

    Настоящий момент открыл глаза на самое ужасное. Когда многотысяч-ное население Кронштадта предъявило ряд справедливых требований к ?защитникам интересов трудящихся?, обюрократившиеся верхи Р. К. П. отвергли их и вместо свободного сговора с трудящимися г. Кронштадта открыли братоубийственный огонь по рабочим, морякам и красноармейцам революционного города. Мало того, метание бомб с аэропланов в беззащит-ных женщин и детей Кронштадта вплело еще один из новых шипов в венец коммунистической партии.

    Не желая являться сторонником варварских поступков тов. комму-нистов, а также не разделяя тактики ?верхов?, вызвавших кровопроли-тие и большие бедствия народных масс, открыто заявляю перед Вр. Революционным Комитетом, что с момента первого выстрела по Кронш-тадту я не считаю себя больше кандидатом Р. К, П., а всецело присоеди-няюсь к лозунгу, выдвинутому трудящимися Кронштадта: ?Вся власть Советам, а не партиям!?

    Преподаватель 2-й трудшколы

    Т. Денисов.?

    (?Известия?, № 10 от 12 марта)

    ***

    ?Власть коммунистической партии, потерявшая доверие трудящихся масс, без всякого насилия и крови перешла в руки революционных трудо-вых масс Кронштадта. Тем не менее Центральная власть блокирует Кронш-тадт и рассылает провокационные радио и прокламации, пытаясь голодом, холодом и предательством — силой навязать свою власть. Считая такую политику изменой основному лозунгу социальной революции — ?вся власть трудящимся?, — правящие коммунисты ставят себя в ряды врагов всех трудящихся. Выход один: стоять до конца на своем посту и беспощадно бороться со всеми, кто попытается силой, предательством или провока-цией навязать свою власть трудящимся массам. С партией порываем всякую связь.

    Бывш. члены Р. К. П.

    Милорадович, Безсонов, Марков.

    Ф. ?Тотлебен?

    (?Известия? № 10 от 12 марта)

    ***

    ?Находя крайне возмутительной обстановку, к коей прибег властелин Троцкий, обагряя ее кровью своих же братьев рабочих, считаю своим нрав-ственным долгом выйти из партии, о чем прошу огласить в печати.

    Кандидат партии,

    Председатель Союза строительных рабочих

    В. Грабежев.?

    (?Известия?, № 10 от 12 марта)

    Наконец, несколько показательных отрывков из заявлений того же рода. Они дают ясное представление о состоянии умов всех слоев населения:

    ?Партии увлеклись политикой, в то время как с окончанием Граж-данской войны от нее требовалось только направить работу в русло экономической жизни, в русло восстановления хозяйства разрушенной страны. […]

    Крестьянин и без комиссаров поймет, что городу нужно дать хлеба, а рабочий, в свою очередь, будет стремиться дать крестьянину все необ-ходимое от своего производства.?

    (?Известия?, № 11 от 13 марта).

    ?Резолюция военнопленных

    На общем собрании 14 марта военнопленных курсантов, комсостава и красноармейцев в количестве 240 чел., содержавшихся в Сухопутном мане-же, вынесена единогласно следующая резолюция:

    ?Нами, московскими и петроградскими курсантами, комсоставом и крас-ноармейцами 8 сего марта был получен приказ идти в наступление на гор. Кронштадт. Нам сказали, что в гор. Кронштадте белогвардейцы подняли мятеж. Когда мы без выстрела подошли к берегу г. Кронштадта и, встретив передовые части матросов и рабочих, убедились, что в Кронштадте никако-го белогвардейского мятежа нет а наоборот, матросы и рабочие свергли власть комиссародержавия. Тут же мы добровольно перешли на сторону кронштадтцев и теперь просим Ревком г. Кронштадта влить нас в красноар-мейские части, так как желаем встать защитниками рабочих и крестьян не только Кронштадта, но и всей России.

    Считаем, что В. Р. К. гор. Кронштадта действительно встал на истин-ный путь в деле освобождения всех трудящихся и только с этим лозунгом: ?Вся власть Советам, а не партиям?, может довести начатое дело до конца.?

    (?Известия?, № 14 от 16 марта)

    ***

    ?Мы, красноармейцы форта ?Красноармеец?, обращаемся к вам, това-рищи форта ?Краснофлотского?, и сообщаем, что у нас в Кронштадте, а также на фортах и во Временном Революционном Комитете нет ни одного генерала, ни помещиков, о которых так много и шумно говорят проклама-ции, брошенные с аэроплана.

    Мы вам говорим, что как был г. Кронштадт рабочий и крестьянский, так он и останется таким. А генералы состоят на службе у коммунистов. Вы говорите, что мы предались каким-то шпионам, то это наглая ложь: мы как были защитниками завоеванных Революцией свобод, так и остались такими.

    Мы призываем вас не верить той лжи, о которой напевают вам бюрок-раты-коммунисты.

    Если хотите в этом убедиться, пришлите к нам в Кронштадт вашу делегацию, которая и убедится, и узнает обо всем, что у нас здесь делается и какие у нас генералы и шпионы Антанты.

    Команда форта ?Красноармеец?

    (?Известия?, № 5 от 7 марта)

    Пламенная любовь к свободной России и безграничная вера в ?подлинные Советы? вдохновляла Кронштадт. До самого конца кронштадтцы надеялись, что их поддержит вся Россия, и прежде всего Пет-роград, и что тогда страна будет полностью освобождена.

    ?Мы, гарнизон форта ?Тотлебен Морской?, приветствуем вас, товари-щи моряки, рабочие и красноармейцы г. Кронштадта, в великий трудный час нашей славной борьбы с ненавистным игом коммунистов. Мы все как один готовы умереть за освобождение страдающих братьев, крестьян и рабочих всей России, обманом и насилием закованных в цепи проклятого рабства. Охраняя здесь подступы Кронштадта, мы будем верны своему слову до конца. Ждем, что вскоре решительным натиском мы разобьем вдребезги кольцо врагов вокруг крепости и понесем свободу по всему лицу страдающей родины, настоящую правду и свободу?.

    Эта заметка появилась в последнем номере ?Известий? восстав-ших, 14-м от 16 марта 1921 г. Враг стоял у стен Кронштадта. Петроград и остальная Россия, задавленная мощными военными и полицейскими силами, не в силах была разорвать тиски. У героической горстки защит-ников крепости, осажденной многочисленными, слепо преданными прави-тельству курсантами, не оставалось почти никакой надежды. На следующий день Кронштадту предстояло пасть. Но, вдохновленные велики-ми идеалами, чистотой своих помыслов, пламенной верой в неизбеж-ное освобождение, кронштадтцы продолжали надеяться и бороться вопреки всему.

    Они не хотели вооруженной борьбы.

    Они стремились разрешить конфликт мирно и по-товарищески: свободно переизбрать Советы; прийти к соглашению с коммунистами; действовать методами убеждения; освободить трудящиеся массы.

    Им была навязана братоубийственная борьба. И когда начались трагические события, они приняли решение бороться до конца за свое благородное и справедливое дело.

    В этой связи важно, какого рода помощь кронштадцы считали возможным для себя принять.

    Предложения о поддержке поступали с различных сторон, в част-ности, от правых эсеров. Но кронштадцы отказались протянуть руку правым. Что же касается левых, восставшие готовы были принять их помощь лишь при условии, что она будет свободной, искренней, предан-ной, братской и неполитической. Они соглашались на дружеское сотруд-ничество, но не на давление или ?диктат?.******

    В период с 3 по 16 марта, в разгар восстания вышли четырнадцать номеров ?Известий? Временного Революционного Комитета.

    Благородное, пылкое стремление восставших к новой, подлинно свободной жизни для Кронштадта и всей России, их надежды, их без-заветная преданность делу и твердая решимость защищаться ?до после-дней капли крови? в навязанной им борьбе — все это нашло отражение в материалах газеты, где разъяснялись их позиции, формулировались цели, делались попытки раскрыть глаза заблуждающимся и ответить, как мы видели, на клевету коммунистов.

    Обратимся к этим историческим страницам, почти неизвестным. Их должны читать и перечитывать трудящиеся всех стран. Эти докумен-ты заставят их задуматься и предостерегут от фундаментальной ошибки, которая погубила русскую Революцию в 1917 году и которая грозит грядущей революции в других странах: руководства политических партий; восстановления политической власти; формирования нового правитель-ства; организации централизованного государства, прикрываемого ли-шенными реального смысла фразами вроде ?диктатуры пролетариата?, ?пролетарского правительства?, ?рабоче-крестьянского государства? и пр. Эти документы, как и сама кронштадтская эпопея, доказывают оче-видное: то, что отвечает нуждам рабочих и крестьян, не может быть ни правительственным, ни государственным, и наоборот.

    В первом номере от 3 марта 1921 г., кроме нескольких заметок познавательного и административного характера, напечатаны Манифест ?К населению крепости и города Кронштадта? и знаменитая ?Резолю-ция?, которые мы привели выше.

    В № 2 от 4 марта, из которого мы цитировали некоторые заявле-ния и московскую радиограмму, напечатан также следующий ?Призыв?:

    ?К населению города Кронштадта

    Граждане!

    Кронштадт сейчас переживает момент напряженной борьбы за свобо-ду. Каждую минуту можно ожидать наступления коммунистов с целью овладеть Кронштадтом и опять навязать нам свою власть, приведшую нас к голоду, холоду и разрухе.

    Мы все до единого будем стойко защищать добытую нами свободу и не допустим овладеть Кронштадтом; если же они попытаются это сделать силой оружия, мы дадим достойный отпор.

    Поэтому Временный Революционный Комитет предупреждает граж-дан не поддаваться панике и страху, если придется услышать стрельбу.

    Только спокойствие и выдержка дадут нам победу.

    Временный Революционный Комитет?.

    Мы уже процитировали все интересные материалы из № 3 от 5 марта, кроме информационных заметок. Приведем для примера толь-ко одну:

    ?В Кронштадте полный порядок. [...] Все учреждения работают нормально, и остановки в работе не было ни часу. Улицы оживлены. За все три дня не выпущено ни одного патрона?.

    Материалы из № 3 от 6 марта мы процитировали почти целиком, за исключением заметок административного и хозяйственного характера по поводу карточек, пайков и т. д., а также разного рода деклараций, содержание которых приблизительно одинаковое.

    Однако мы считаем нужным привести полностью редакционную статью этого номера:

    ?Кронштадтские моряки и мозолистые руки рабочих вырвали руль из рук коммунистов и встали у штурвала.

    Бодро и уверенно поведут они корабль Советской власти в Петроград, откуда власть мозолистых рук должна охватить исстрадавшуюся Россию.

    Но будьте, товарищи, начеку.

    Удесятерите вашу бдительность: путь, усеянный подводными камнями, ведет вас к фарватеру.

    Один неосторожный поворот штурвала, и корабль с самым драгоценным для вас грузом — грузом социалистического строительства — может сесть на скалу.

    Зорко охраняйте, товарищи, штурвальный мостик — к нему уже под-бираются враги. Одна ваша оплошность, и они вырвут у вас штурвал, и Советский корабль может пойти ко дну под злорадный хохот царских лаке-ев и приспешников буржуазии.

    Вы, товарищи, сейчас торжествуете бескровную и великую победу над диктатурой коммунистов, торжествуют вместе с вами и ваши враги.

    Но мотивы радости у вас и у них — совершенно противоположны.

    Вы воодушевлены горячим стремлением восстановить подлинную власть Советов и благородной надеждой предоставить рабочему свободный труд, крестьянину — право распоряжаться на своей земле и продуктами своего труда, а они — надеждой восстановить царские нагайки и генеральские привилегии.

    Интересы ваши разные, стало быть, они вам не попутчики.

    Вам нужно было свержение власти коммунистов для мирного строи-тельства и созидательной работы, им это нужно для порабощения рабочих и крестьян.

    Вы ищете свободы, они хотят накинуть на вас цепи рабства.

    Будьте зорки. Не подпускайте близко к штурвальному мостику волков в овечьей шкуре.?

    Редакционная статья № 5 от 7 марта:

    ?Фельдмаршал Троцкий грозит восставшему против трехлетнего Самодержавия коммунистических комиссаров Свободному Революцион-ному Кронштадту.

    Труженикам, сбросившим позорное ярмо диктатуры партии ком-мунистов, новоявленный Трепов грозит вооруженным разгромом, рас-стрелом мирного населения Кронштадта, отдает приказ ?патронов не жалеть?.

    У него их хватит для революционных матросов, красноармейцев и рабочих.

    Ведь ему, диктатору насилуемой коммунистами Советской России, все равно, что станет с трудовыми массами, лишь бы власть была в руках партии Р. К. П.

    Он имеет наглость говорить от имени долготерпеливой Советской России, обещать милость.

    Это он-то, кровожадный Троцкий, предводитель коммунистической оп-ричнины, без сожаления льющей реки крови во имя самодержавия Р. К. П., гаситель свободного духа, смеет говорить так смело и твердо держащим красное знамя кронштадтцам.

    Ценою крови тружеников и страданий их арестованных семей — ком-мунисты надеются восстановить свое самовластие, заставить красноармей-цев, матросов и рабочих вновь подставить свою шею, чтобы коммунисты получше уселись и продолжали свою тлетворную политику, ввергшую всю трудовую Россию в бездну всеобщей разрухи, голода и холода. Довольно! Трудящихся больше не обмануть. Ваши надежды, коммунисты, тщетны и угрозы бессильны.

    Девятый вал Революции Трудящихся поднялся и смоет гнусных кле-ветников и насильников с оскверненного их деятельностью лица Советской России, а милости вашей, господин Троцкий, нам не надо!?

    В том же номере мы читаем:

    ?Мы не мстим.

    Длительный гнет диктатуры коммунистов над трудящимися вызвал вполне естественное негодование масс. Результатом этого в некоторых мес-тах применяется бойкот или удаление со службы к родственникам комму-нистов. Этого не должно быть. Мы не мстим, а защищаем свои трудовые интересы. Надо действовать с выдержкой и удалять только тех, кто сабота-жем или ведением клеветнической агитации стремится мешать восстановле-нию власти и прав трудящихся.?

    Еще одна статья из того же номера:

    ?Мы и они.

    Не зная, как удержать выпадающую из рук власть — коммунисты прибегают к самым гнусным провокационным приемам, а их подлые газеты мобилизовали все силы, чтобы разжечь народные массы и придать кронш-тадтскому движению значение белогвардейского движения. Теперь шайка ?патентованных? негодяев бросила лозунг — ?Кронштадт продался Фин-ляндии?; их беззастенчивая печать уже брызжет ядовитой слюной, и после того, как не удалось убедить пролетариат, что в Кронштадте работают белогвардейцы, — они пытаются сыграть на чувствах национальных.

    Весь мир уже знает из наших радио, за что борется кронштадтский гарнизон и рабочие, но коммунисты пытаются извратить смысл событий перед питерскими братьями.

    Коммунистическая опричнина окружила питерцев тесным кольцом штыков курсантов и партийной ?гвардии?, и Малюта Скуратов — Троц-кий — не допускает в Кронштадт делегатов от беспартийных рабочих и красноармейцев из опасения, что они узнают всю правду, а эта правда в один миг сметет коммунистов, и прозревший трудовой народ возьмет власть в свои мозолистые руки.

    Вот почему Петросовет не ответил на нашу радиотелеграмму с просьбой прислать в Кронштадт действительно беспартийных товарищей.

    Опасаясь за свои шкуры, вожди коммунистов прячут правду и распус-кают слухи, что в Кронштадте орудуют белогвардейцы, что кронштадтский пролетариат запродался Финляндии и французским шпионам, что финны уже организовали армию, чтобы вместе с кронштадтскими мятежниками занять Петроград, и т. д.

    На все это мы можем ответить только одно: вся власть Советам! Прочь руки от этой власти, руки, обагренные в крови погибших за дело свободы, за борьбу с белогвардейщиной, помещиками и буржуазией!?

    Наконец, в том же номере опубликован подлинный ?символ веры? кронштадтцев: их программа и завещание трудящимся, которые совер-шат грядущие революции. Стремления и надежды восставших изложены четко и ясно. Вот этот документ:

    ?За что мы боремся.

    Совершая Октябрьскую революцию, рабочий класс надеялся достичь своего раскрепощения. В результате же создалось еще большее порабоще-ние личности человека.

    Власть полицейско-жандармского монархизма перешла в руки захват-чиков-коммунистов, которые трудящимся вместо свободы принесли ежеми-нутный страх попасть в застенок чрезвычайки, во много раз своими ужаса-ми превзошедшей жандармское управление царского режима.

    Штыки, пули и грубый окрик опричников из чека — вот что после многочисленной борьбы и страданий приобрел труженик Советской России. Славный герб трудового государства — серп и молот — коммунистическая власть на деле подменила штыком и решеткой ради сохранения спокойной, беспечальной жизни новой бюрократии, коммунистических комиссаров и чиновников.

    Но что гнуснее и преступнее всего, так это созданная коммунистами нравственная кабала: они положили руку и на внутренний мир трудящихся, принуждая их думать только по-своему.

    Рабочих при помощи казенных профессиональных союзов прикрепили к станкам, сделав труд не радостью, а новым рабством. На протесты кресть-ян, выражающиеся в стихийных восстаниях, и рабочих, вынужденных са-мой обстановкой жизни к забастовкам, они отвечают массовыми расстрела-ми и кровожадностью, которой им не занимать стать от царских генералов.

    Трудовая Россия, первая поднявшая красное знамя освобождения тру-да, сплошь залита кровью замученных во славу господства коммунистов. В этом море крови коммунисты топят все великие и светлые задачи и лозунги трудовой революции.

    Все резче и резче вырисовывалось, а теперь стало очевидным, что Р. К. П. не является защитницей трудящихся, каковой она себя выставляла, ей чужды интересы трудового народа, и, добравшись до власти, она боится лишь потерять ее; а потому дозволены все средства: клевета, насилие, об-ман, убийство, месть семьям восставших.

    Долготерпению трудящихся пришел конец.

    Здесь и там заревом восстания озарилась страна в борьбе с гнетом и насилием. Вспыхивали стачки рабочих, но большевистские охранники не спали и принимали все меры для предупреждения и подавления неминуе-мой третьей революции.

    Она все же пришла и совершается руками трудящихся. Генералы от коммунизма ясно видят, что это поднялся народ, убежденный в их измене идеям социализма. Но, дрожа за свою шкуру, зная, что от гнева тружеников им некуда спрятаться, они все же при помощи своих оприч-ников пытаются запугать восставших тюрьмами, расстрелами и прочими зверствами. Но сама жизнь под игом диктатуры коммунистов стала страш-нее смерти.

    Восставший трудовой народ понял, что в борьбе с коммунистами, воздвигнутым им обновленным крепостным правом не может быть сере-дины. Надо идти до конца. Они как будто делают уступки: в Петроград-ской губернии снимаются заградительные отряды, ассигнуются десять миллионов золотом на закупку продуктов за границей. Но не следует заблуждаться: за этой приманкой скрывается железная рука господина, диктатора, который хочет, выждав успокоения, сторицей возместить свои уступки.

    Нет, середины не может быть. Победить или умереть!

    Этому подает пример Красный Кронштадт, гроза контрреволюцио-неров справа и слева.

    Здесь совершился новый великий революционный сдвиг. Здесь подня-то знамя восстания для освобождения от трехлетнего насилия и гнета вла-дычества коммунистов, затмившего собой трехсотлетнее иго монархизма.

    Здесь, в Кронштадте, положен первый камень третьей революции, сбивающей последние оковы с трудовых масс и открывающей новый широ-кий путь для социалистического творчества.

    Эта новая революция всколыхнет и трудовые массы Востока и Запада, являя пример нового социалистического построения, противопоставленного казенному коммунистическому ?творчеству?, убеждая воочию зарубежные трудовые массы, что все, творившееся у нас до сего времени волею рабочих и крестьян, не было социализмом.

    Без единого выстрела, без капли крови совершен первый шаг. Трудя-щимся не нужна кровь. Они прольют ее только в момент самозащиты. У нас хватит выдержки, несмотря на все возмутительные действия коммунистов, чтобы ограничиться лишь изоляцией их от общественной жизни, дабы они злостной фальшивой агитацией не мешали революционной работе.

    Рабочие и крестьяне неудержимо идут вперед, оставляя за собой и учредилку с ее буржуазным строем, и диктатуру коммунистов с ее чрезвы-чайками и государственным капитализмом, мертвой петлей охватившей шею трудовых масс и грозящей окончательно их задушить.

    Настоящий переворот дает трудящимся возможность иметь, наконец, свои свободно избранные Советы, работающие без всякого насильственного партийного давления, пересоздать казенные профессиональные союзы в воль-ные объединения рабочих, крестьян и трудовой интеллигенции. Наконец-то сломана полицейская палка коммунистического самодержавия?.

    Из № 7 от 9 марта мы приводим две небольшие статьи. Одна, полемическая, озаглавлена ?Слушай, Троцкий!?

    ?Коммунисты в своих радио выливали ушаты грязи на вождей Тре-тьей Революции, отстаивающих истинную власть Советов, а не бесчин-ства комиссаров.

    Мы не скрывали этого от населения Кронштадта и целиком печата-ли в своих ?Известиях? все их клеветнические выпады.

    Нам нечего было бояться. Граждане знают, как произошел перево-рот и кем он сделан.

    Рабочие и красноармейцы знают, что среди гарнизона нет ни царс-ких генералов, ни белогвардейцев.

    Со своей стороны и Врем. Рев. Комитет отправил в Петроград ра-дио с требованием освободить из переполненных тюрем взятых коммуни-стами заложников — рабочих, матросов и их семьи, а также политичес-ких заключенных.

    Во втором радио мы предложили выслать к нам в Кронштадт бес-партийных делегатов, которые, видя на месте ход событий, могли бы открыть глаза питерскому трудовому населению.

    Что же сделали коммунисты?

    Они скрыли это радио от рабочих и красноармейцев.

    Перешедшие на нашу сторону части войск фельдмаршала Троцкого привезли нам петроградские газеты, и в них ни слова о наших радио!

    А давно ли эти шулера, привыкшие играть краплеными картами, кри-чали, что от народа не должно быть никаких тайн, даже дипломатических?

    Слушай, Троцкий! Ты можешь, пока не ушел от народного суда, рас-стреливать невинных целыми пачками, но правды расстрелять нельзя!

    Она выльется наружу, и тогда тебе и твоим опричникам придется дать ответ?.

    Другая статья, конструктивного характера, была напечатана с це-лью начать дискуссию на тему ?Переустройство союзов?:

    ?При диктатуре коммунистов задачи профсоюзов и их правлений в частности сведены до минимума.

    За четыре года революционно-профессионального движения в Социа-листической России наши профсоюзы абсолютно не имели возможности быть чисто классовыми организациями. То явление произошло не по их вине, а лишь благодаря политике правящей партии, стремящейся к центра-лизованному ?коммунистическому? развитию масс. Поэтому работа профсо-юзов сводилась лишь к одной, совершенно ненужной переписке по составле-нию сведений о числе членов того или иного производственного союза, специальности, партийности и т. д.

    Относительно же хозяйственно-кооперативного строительства Рес-публики и культурного развития рабочих профсоюзами ничего не предпринималось. Да это вполне понятно, т. к. если бы союзам было бы дано право широкой самодеятельности, то неминуемо должен был бы рушиться весь порядок централистического строительства ком-мунистов, а вместе с этим отпала бы надобность в. комиссарах и политотделах.

    Вот это-то явления, без сомнения, отшатнули рабочие массы от союзов, т. к. последние превратились в коммунистическое жандармское ядро, ско-вывающее трудовые классы.

    С свержением же диктатуры Р. К. П. роль профсоюзов должна в корне измениться. Поэтому вновь переизбранные союзы и правления в проф-союзном движении должны выполнить великую боевую задачу по воспита-нию масс в культурно-хозяйственном строительстве страны. Они должны влить в свою деятельность новую оздоровляющую струю, сделаться выра-зителем народных интересов.

    Только тогда Советская Социалистическая республика может быть сильна, когда управление ею будет принадлежать трудящимся классам в лице обновленных профсоюзов.

    Возьмемся же за дело, товарищи рабочие! Создадим новые, свободные от всяких давлений союзы — в них наша сила.?

    № 8 от 10 марта посвящен в основном военным событиям: напа-дению коммунистов на Кронштадт и его обороне.

    № 9 от 11 марта публикует пламенный призыв ?К товарищам рабочим и крестьянам?, отрывки из которого мы приводим:

    ?Кронштадт начал героическую борьбу с ненавистной большевистской властью за освобождение рабочих и крестьян.

    […]

    То, что сейчас происходит, подготовлено самими же коммунис-тами, их трехлетней кроваво-разрушительной работой. Письма из деревень полны жалоб и проклятий коммунистам. Наши товарищи, возвратясь из отпуска полные гнева и возмущения, поведали нам об ужасах, творимых большевиками по всему миру русской земли. Да, наконец, сами мы чувствовали, видели и слышали все, что делается кругом. Со всех концов доходил до нас великий и тяжкий вопль сел и городов несчастной России и заставил зажечься негодованием наши сердца и подняться наши руки.

    Мы не желаем возврата к старому. Мы не слуги буржуазии и не наемники Антанты. Мы защитники власти всех трудящихся, а не разнуз-данной, тиранической власти одной какой-нибудь партии.

    В Кронштадте не Колчак, не Деникин и не Юденич. В Кронштадте трудящийся люд.

    Разум и совесть красных кронштадтских моряков, красноармейцев и рабочих нашли, наконец, тот путь, те слова, которые выведут нас из тупика и которых не могли найти царские генералы.

    […]

    Вначале мы хотели уладить все мирным путем, но коммунисты не пожелали уступить.

    Они больше Николая цепляются за власть и готовы утопить в крови всю Россию, лишь бы самодержавно властвовать.

    И вот теперь кровожадный Троцкий, этот злой гений России, гонит на нас наших детей, а ваших братьев [sic], которые сотнями трупов покрыва-ют лед у твердынь Кронштадта. Четыре уже дня кипит борьба, четыре дня гремят пушки, льется братская кровь. Четыре дня герои Кронштадта побе-доносно отбивают все натиски врагов.

    Кронштадт стоит твердо. Все как один готовы скорее умереть, чем отступить.

    Троцкий, как коршун, вьется над нашим геройским городом, но ему не взять его. Руки коротки.

    Враги наши оперируют одними курсантами, боевыми отрядами комму-нистов да обманутыми войсками, взятыми издалека и подгоняемыми сзади пулеметами.

    […]

    Т. рабочие! Кронштадт борется за вас, голодных, холодных, раздетых.

    Пока властвуют большевики, вам никогда не видать ничего лучшего. Три года вас кормят мерзлой картошкой, ржавой селедкой да обещаниями, а жить становится все хуже и хуже.

    Но вы терпите все.

    Скажите же, во имя чего? Ужели только для того, чтобы благоденство-вали коммунисты и жирели комиссары?! Или вы все еще верите им?

    Зиновьев в расширенном заседании Петросовета, сообщая о миллионах золота, отпущенного для закупки продовольствия, рассчитал, что на каждо-го рабочего придется по 50 рублей.

    Если старый крепостник-помещик продавал своих рабов за тысячу ассигнаций, то Зиновьев хочет купить питерского рабочего за 50 руб-лей. Вот, товарищи, какая цена установлена на ваши головы большевист-ской биржей.

    Но мы верим, что такими уловками наши враги привлекут к себе только несознательных и отсталых рабочих, а купить честных и смелых тружеников у них никакого золота не хватит.

    […]

    Тов. крестьяне! Вас больше всех обманула и обобрала большеви-стская власть. Где земля, которую вы отняли у помещиков, о кото-рой мечтали целые сотни лет? Она отдана коммунарам или взята под советские хозяйства, а вы смотрите да обманываетесь. У вас отнято все, что только можно было взять. Вы отданы на поток и разграбле-ние. Вы изнурены большевистской барщиной. С голодным желудком, с зажатым ртом, босых и раздетых, вас заставляют безропотно тво-рить волю новых господ.

    Тов., кронштадтцы подняли знамя восстания и уверены, что десятки миллионов рабочих и крестьян откликнутся на их призыв.

    Не может быть, чтобы заря, которая занялась у нас, не стала ясным днем для всей России.

    Не может быть, чтобы кронштадтский взрыв не заставил вздрогнуть и поднять всю Россию, и прежде всего Петроград.

    Наши враги наполнили тюрьмы рабочими, но еще много смелых и честных на свободе.

    Поднимайтесь, товарищи, на борьбу с самодержавием коммунистов!?

    Приведем также отрывки из статьи, опубликованной в том же номере:

    ?Раскрылись глаза.

    Временный Революционный Комитет и редакция ?Известий? зава-лены заявлениями коммунистов о выходе из партии.

    […]

    Что означает это бегство?

    Боязнь мести со стороны трудового народа, вырвавшего власть у

    большевиков?

    Нет. Тысячу раз нет.

    Когда явившейся сегодня с заявлением о выходе из партии женщи-не-работнице заметили, что таких бегущих, как она — много, она с негодованием ответила:

    — Глаза раскрылись, а не бежим.

    Алая кровь трудящихся, окрасившая в угоду безумцам, отстаи-вающим свою власть, ледяной покров Финского залива, открыла гла-за народу.

    Все, у кого осталась хоть искра честности, хоть доля правды в измученном сердце — бегут. Бегут без оглядки из шайки демагогов.

    Остается все уголовное и преступное.

    Остаются комиссары всех рангов, чекисты и ?верхи?, отъевшиеся за счет голодающего рабочего и крестьянина, с оттопыренными от золо-та карманами, ограбившие музеи, дворцы — достояние, которое завоевал народ своей кровью.

    Они еще на что-то надеются.

    Но напрасно: народ, который в один миг сумел сбросить с себя гнет царизма и жандармов, — сумеет сбросить с себя и крепостнические цепи коммунистов.

    Трудовой народ прозрел.?

    Наиболее интересные материалы из № 10 от 12 марта мы уже процитировали. Приведем, однако, отрывок из статьи, озаглавленной ?Этапы революции?:

    ?Вырастало новое коммунистическое крепостничество. Крестьянин об-ращался в Советских хозяйствах в батрака, рабочий в наемника на казенной фабрике. Трудовая интеллигенция сводилась на нет, пытавшихся протесто-вать истязали в чрезвычайках. С продолжавшими беспокоиться поступали короче.? ставили к стенке.

    Стало душно. Сов. Россия превратилась в всероссийскую каторгу?.

    № 11 от 13 марта посвящен в основном военным действиям. В нем опубликованы также заявления и призывы, подобные тем, что напечата-ны в других номерах газеты.

    А в № 12 от 14 марта мы обнаруживаем любопытную статью:

    ?С волками жить, по волчьи выть.

    Можно было ожидать, что в великий момент борьбы трудящихся за свои права Ленин не будет лицемерить, скажет правду.

    Как-то в мнении рабочих и крестьян разграничивалось понятие о Ле-нине, с одной стороны, и о Троцком и Зиновьеве, с другой.

    Если не верили ни одному слову Зиновьева и Троцкого, то доверие к Ленину еще не было потеряно.

    Но...

    8-го марта открылся 10 съезд Р. К. П., и Ленин повторяет обычную ложь коммунистов о восстании Кронштадта. Он утверждает, что движе-ние сил происходит под лозунгом свободы ?свободной торговли?, а потом добавляет: ?Оно было за Советы, и лишь против диктатуры большеви-ков?, — не забывая припутать ?белых генералов и мелкобуржуазную анархическую стихию?.

    Мы видим, Ленин, говоря гадости, сам запутывается, проговарива-ется, что корнем-то движения была борьба за власть Советов и против диктатуры партии.

    В растерянности он заявляет:

    ?Это контрреволюция иного порядка, она крайне опасна, как бы ни были на первый взгляд ничтожны их поправочки к нашей политике?.

    И есть от чего испугаться. Удар революционных кронштадтцев силен, и главари зарвавшейся партии чувствуют, что их самодержавию пришел конец.

    Безграничная растерянность Ленина так и сквозит во всей его речи о Кронштадте. Слова ?опасный? и ?опасность? повторяются неоднократно.

    Он говорит:

    ?Чтобы кончить с этой мелкобуржуазной опасностью, необычайно опас-ной для нас, ибо она не объединяет пролетариат, а разделяет его, нам нужен максимум сплоченности?.

    Да, главе коммунистов приходится трепетать и призывать ?к максиму-му сплоченности?, так как трещину дала не только диктатура коммунистов, но и сама партия.

    Мог ли вообще Ленин сказать правду? Не так давно на дискуссионном собрании о профсоюзах он говорил: ?Все это мне смертельно надоело, и я независимо от своей болезни рад бы все бросить и бежать куда угодно?.

    Но бежать ему не дадут его единомышленники. Он находится у них в плену и должен клеветать так же, как и они. А с другой стороны, и сама политика партии такова, что проведению ее в жизнь препятствует Кронш-тадт, требующий не ?свободной торговли?, а подлинной власти Советов?.

    В том же номере опубликована суровая филиппика против Зи-новьева:

    ?Напрасные надежды.

    Петроградская ?Правда? от 11-го марта печатает письмо Зиновьева к беспартийным товарищам.

    Этот распоясавшийся хам выражает сожаление, что на петроградс-ких заводах стало мало рабочих-коммунистов, и поэтому ?коммунистам надо во что бы то ни стало вовлекать в советскую работу честных бес-партийных рабочих и работниц?.

    Что коммунистов стало мало на заводах — это понятно: все бегут из партии предателей; понятно и то, что чекисты хотят всеми правдами и неправдами заткнуть глотку беспартийных рабочих привлечением их к со-трудничеству с ними.

    ?Давайте же, — пишет этот провокатор, — организованно приступим к систематическому вовлечению беспартийных в работу?.

    Но какой честный рабочий пойдет в эту шайку грабителей, комисса-ров и чекистов?

    Рабочие отлично понимают, что этим новоявленным жандармам необ-ходимо всеми уступками заглушить их ропот, усыпить их бдительность, чтобы потом еще сильнее сдавить железными клещами.

    Рабочие видят, как расправляют они с их беспартийными товарищами в Кронштадте.

    ?С Балтийским заводом, — плачется далее Зиновьев, — у нас было в последнее время крупное недоразумение. Но если Балтийский завод пер-вым проведет намеченный план и покажет пример другим, то многие ошиб-ки простятся ему?.

    Вот и проговорился провокатор.

    Ведь еще на днях коммунисты уверяли в своем радио кронштадтских рабочих, что в Питере все благополучно и что Балтийский завод работает, а теперь вдруг ?крупные недоразумения? и приглашение показать пример ?другим заводам?.

    Стало быть, неспокойно и на других заводах.

    Когда же обманывал Зиновьев — тогда или теперь?

    Для того, чтобы расположить балтийцев в свою пользу, коммунисты обещают им все блага мира.

    ?Мы распределим рабочих на самые важные для данного момента работы: по продовольствию, по топливу, по контролю над советскими уч-реждениями и т. п.

    Мы дадим возможность беспартийным рабочим через их представителей принять самое деятельное участие в закупке — за золото — продовольствия за границей для питерских рабочих, чтобы пробиться трудные месяцы.

    Мы поставим на практическую ногу вопрос о борьбе с бюрократизмом в наших учреждениях.

    Мы друг друга побраним, покритикуем, а все же в главном в основном столкуемся?.

    Вот как складно поет Зиновьев, усыпляя рабочих, отвлекая их внимание от орудийных выстрелов, направленных против их кронштадтских братьев.

    Что же коммунисты молчали до сих пор? Отчего они не сделали это в течение их почти четырехлетнего царствования?

    Очень просто, они не могли этого сделать раньше, не могут этого сделать и теперь.

    Мы знаем цену их обещаний, и не только обещаний, но договоров (клочок бумажки).

    Нет, рабочий не продаст своей свободы и крови своих братьев за все золото мира.

    Пусть бросит Зиновьев эту пустую затею ?столковываться?.

    Теперь, когда кронштадтские братья встали на защиту подлинной сво-боды — рабочие могут дать коммунистам только один ответ: уходите скорей от власти, провокаторы и палачи, пока еще есть возможность удрать, а не обманывайте самих себя напрасными надеждами.?

    Наконец, мы обнаруживаем в том же номере Призыв Временного Революционного Комитета, отрывок из которого приводим:

    ?Коммунистическая партия, захватившая власть, сулила вам все блага трудящихся масс. И что же мы видим?

    Нам три года назад говорили: ?Когда вы хотите, можете отозвать представителей, можете переизбрать Советы?.

    Когда же мы, кронштадтцы, потребовали переизбрания Советов, сво-бодных от партийного давления, новоявленный Трепов — Троцкий — отдал приказ: ?Патронов не жалеть?.

    Красноармейцы, вы видите, как дороги ваши жизни коммунистам. Вас с голыми руками посылают через залив брать твердыню Трудовой Револю-ции — Красный Кронштадт. Брать неприступные форты и корабли, броню которых не пробивают двенадцатидюймовые снаряды.

    Какое предательство!

    Мы требовали присылки делегации петроградских тружеников, чтобы вы могли убедиться, какие у нас генералы, кто у нас распоряжается. Но ее нет. Коммунисты боятся, что делегация узнает и поведает вам истину.?

    Приводим редакционную статью № 13 от 15 марта (предпоследне-го номера ?Известий? восставших):

    ?Торговый дом Ленин, Троцкий и Ко.

    Славно поработал торговый дом Ленин, Троцкий и Ко.

    В бездну нищеты и разорения завела Советскую Россию преступная самодержавная политика правительственной коммунистической партии.

    Пора бы и на покой. Но, видно, мало еще тружениками пролито слез и крови.

    В момент исторической борьбы, смело поднятой Революционным Крон-штадтом за поруганные и попранные коммунистами права трудового наро-да, стая воронья слетелась на свой 10-й партийный съезд и договаривается о том, как хитрее и лучше продолжать свое каиново дело.

    Их наглость дошла до совершенства. Об концессиях говорят совершен-но спокойно. Привыкли.

    Ленин так и заявляет:

    ?Мы стали развивать концессионное начало. Насколько это будет ус-пешно, зависит не от нас, но добиваться этого мы должны?, — а далее он признается, что большевики довели Советскую Россию до ручки: ?Ибо вос-становить страну без заграничной техники мы не сможем, для того, чтобы в какой-нибудь мере догнать в хозяйственном отношении другие страны. Об-стоятельства вынудили нас закупить за границей не только машины, но и уголь, которого у нас много. Такие жертвы (утешает Левин) нам придется делать еще и вперед в области приобретения средств широкого потребления и для крестьянских хозяйств?.

    Где же налаженное хозяйство, ради которого рабочий обращался в раба казенной фабрики, а трудовое крестьянство — в батраков Советских хозяйств?

    Но этого мало. Ленин, говоря про сельское хозяйство, обещает еще больше ?благ? при дальнейшем ?хозяйничанья?, как выражается он сам, коммунистов:

    ?И если можно иногда восстановить крупное хозяйство и промышлен-ность, то только путем возложения новых жертв на всякого производителя? ничего ему не давая?.

    Вот такое ?блаженство? сулит глава большевиков всем, кто покорно будет продолжать нести ярмо комиссародержавия.

    Прав был крестьянин, сказавший на восьмом съезде Советов: ?Все обстоит очень хорошо, только... земля-то наша, да хлебушко ваш; вода-то наша, да рыба-то ваша; леса-то наши, до дрова-то ваши?.

    Но беспокоиться труженику не надо.

    Ленин обещает ?сделать целый ряд уступок мелкому хозяину, дать ему известные рамки свободного хозяйства?.

    Как старый ?добрый? помещик, он собирается сделать ряд небольших уступочек, чтобы потом еще крепче зажать в клещи диктатуры партии, что ясно видно из фразы: ?Конечно, без принуждения не обойдешься, ибо стра-на страшно обнищала и устала?.

    Ясно. С нищего можно снять и последнюю рубашку.

    Задачу мирного строительства Ленин понимает ?с концессиями навер-ху и с налогами внизу??.

    В том же номере опубликован показательный ретроспективный обзор:

    ?Что дала коммуна.

    ?Товарищи, будем строить новую красивую жизнь?, — говорили и писали коммунисты. ?Весь мир насилья мы разрушим и построим социалис-тический светлый рай?, — пели они народу.

    Что же вышло?

    Все лучшие дома я квартиры взяты под отделы и под подотделы, где просторно, удобно и тепло устроились их бюрократы. Число жилых квартир сократилось, а рабочие живут там же, где жили прежде, но только скучен-нее и хуже.

    Дома приходят в старость, печи портятся; крыши ржавеют и вот-вот потекут; заборы валяются, водопроводные трубы наполовину испорчены, уборные не действуют; заливают нечистотами квартиры; граждане отправ-ляют свои потребности по чужим дворам. Лестницы не освещены, грязны, дворы загажены, помойки и выгреба переполнены. Улицы грязны, тротуары не убраны, скользки. Ходить опасно.

    Чтобы получить квартиру, нужно иметь заручку в жилищном отделе, а иначе нечего об этом и думать. Только избранные имеют просторные и удобные квартиры.

    Еще хуже обстоит дело с питанием. Безответственные и неумелые работники сгубили сотни тысяч продуктов. Картофель раздавали не иначе, как мороженый; мясо весною и летом тухлое. Раньше свиньям не давали того, что получали граждане от устроителей ?райской? жизни.

    Честная советская рыба (селедка) спасала положение, да и той в пос-леднее время не стало.

    Чтобы получить эти жалкие куски, нужно было простаивать часы во фронтах.

    Советские лавки оказались хуже, чем недоброй памяти заводские, где хозяева-фабриканты сбывали всякий хлам и закабаленные рабочие не могли сказать ни слова.

    Чтобы разрушить домашнюю жизнь, наши правители завели комму-нальные столовые. Что же вышло?

    Питание в них было еще хуже! Продукты расхищались, гражда-нам давались остатки. Несколько лучше обстояло дело с детским питанием. Но того, что выдавалось детям, было еще недостаточно, главное, не хватало молока. Коммунисты в свое время отобрали весь дойный скот от трудового населения на свою ферму. Половину загу-били. Молоко поступило от уцелевших коров сначала управителям, служащим, а остатки детям.

    Но всего хуже было с одеждой и обувью. Носили только то, что было запасено раньше. Если поступало что-нибудь в раздачу, то очень немногое (сейчас, например, в одном из союзов выдают пуговицы, приходится по 1,5 пуговицы на человека. Не смешно ли?). Особенно плохо с обувью. Путь к раю хоть и короток, а все же не дойдешь без подметок.

    Впрочем, были каналы, по которым текло все, что нужно. Люди, близ-кие к Кепо, и власть имущие имели все. Они имели свою столовую, особые пайки, к их услугам был ордерный стол, который раздавал блага по милос-ти комиссаршей.

    Но узнали то, что ?коммуна? подорвала и в конец расстроенный произ-водственный труд. Отпала всякая охота и интерес к работе. Сапожники, портные, водопроводчики и прочие, которые раньше работали кустарным способом, бросили все и пошли кто куда: в портовые охранники, в сторожа, в ряды отдельских работников и проч.

    Таков тот рай, который взялись построить большевики.

    Вместо прежнего режима установился новый режим произвола, грубо-сти, ?дружбы?, свойства, воровства и спекуляции, ужасный режим, когда за каждым куском хлеба, за каждой пуговицей нужно протягивать руку к власти, когда себе не принадлежишь и распоряжаться собой никак не мо-жешь. Режим рабства и унижения.?

    В 14-м, последнем номере от 16 марта 1921 года, посвященном главным образом перипетиям ожесточенной вооруженной борьбы и те-кущим делам, опубликована еще одна ретроспективная статья, дополня-ющая предыдущую:

    ?Социализм в кавычках.

    Совершая октябрьский переворот, моряки, красноармейцы, рабочие и крестьяне проливали свою кровь за власть Советов, за создание Рес-публики труда.

    Коммунистическая партия хорошо учла настроение масс и, написав на свое знамени заманчивые лозунги, волновавшие тружеников, увлекла их за собой и обещала привести в светлое Царство Социализма, которое могут построить лишь одни большевики.

    Естественно, безграничная радость объяла рабочих и крестьян. Нако-нец-то рабство под игом помещиков и капиталистов уйдет в область преданий, думали они. Казалось, настало время свободного труда над землей, на фабриках и заводах. Казалось, вся власть перешла в руки трудящихся.

    Хитрой пропагандой вовлекались в ряды партии дети трудового народа и сажались там на цепь суровой дисциплины. Почувствовав силу, коммунисты постепенно устранили от власти сперва социалистов других направлений, а затем оттолкнули от кормила государственного корабля самих рабочих и крестьян, продолжая управлять в то же время страной их именем.

    Уворованную власть коммунисты подменили комиссарским попечени-ем и произволом над душой и телом граждан Советской России. Началось, вопреки рассудку и наперекор воле трудящихся, настойчивое строительство казенного социализма с его рабами вместо свободного царства труда.

    Дав расхлябаться правительству под ?рабочим контролем?, большеви-ки провели национализацию заводов и фабрик. Из раба капиталиста рабо-чий стал рабом, казенных предприятий. Стало и этого мало. Собирались ввести потогонную систему труда — систему Тейлора.

    Все трудовое крестьянство было объявлено врагом народа, сопричис-лено к кулакам. Предприимчивые коммунисты приступили к разорению и занялись насаждением Советских хозяйств, усадеб нового помещика — го-сударства. Вот что при большевистском социализме получило крестьянство вместо свободного труда над освобожденной землицей.

    Взамен почти начисто реквизированного хлеба, отобранных коров и лошадей — наезды чрезвычаек, расстрелы. Хороший товарообмен в трудо-вом государстве: вместо хлеба свинец и штык.

    Жизнь гражданина стала донельзя скучной, казенной, жизнь по расписанию властей предержащих. Вместо свободного развития личнос-ти, свободной трудовой жизни возникло необычайное, невиданное раб-ство. Всякая свободная мысль, справедливая критика действий преступ-ных правителей сделались преступлением, наказуемым заключением, а нередко и расстрелом.

    В ?социалистическом отечестве? начала процветать смертная казнь, это поругание человеческого достоинства. Вот оно — светлое царство социа-лизма, в которое ввела нас диктатура коммунистической партии. Мы полу-чили казенный социализм с Советами из чиновников, послушно голосую-щих по приказу комитета партии с непогрешимыми комиссарами.

    Лозунг ?не трудящийся да не ест? при новом ?советском? порядке повернулся наизнанку: все для комиссаров, для рабочих же, крестьян и трудовой интеллигенции остался упорный беспросветный труд в тюремной обстановке.

    Стало невыносимо, и Революционный Кронштадт первый сбил оковы и вышиб железные решетки тюрьмы, борясь за социализм иного рода, за трудовую Советскую Республику, где полновластным хозяином и распоря-дителем продуктов своего труда станет сам производитель.?

    В заключении отметим, что большинство номеров ?Известий? выходило под шапкой лозунгов, в которых уточнялись требования и настроения восставших. Вот некоторые из них:

    ВСЯ ВЛАСТЬ СОВЕТАМ, А НЕ ПАРТИЯМ!

    ВЛАСТЬ СОВЕТОВ ОСВОБОДИТ ТРУЖЕНИКОВ ПОЛЕЙ ОТ ЯРМА КОММУНИСТОВ.

    ЛЕНИН СКАЗАЛ: ?КОММУНИЗМ — ЭТО СОВЕТС-КАЯ ВЛАСТЬ ПЛЮС ЭЛЕТРИФИКАЦИЯ?. НО НАРОД ПОНЯЛ, ЧТО БОЛЬШЕВИСТСКИЙ КОММУНИЗМ — ЭТО САМОДЕРЖАВИЕ КОМИССАРОВ ПЛЮС РАССТРЕЛЫ.

    ОПОРА ТРУДЯЩИХСЯ — СОВЕТЫ, А НЕ УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ.

    ДА ЗДРАВСТВУЕТ КРАСНЫЙ КРОНШТАДТ! ВСЯ ВЛАСТЬ СВОБОДНЫМ СОВЕТАМ!

    * Нужно знать Кронштадт, чтобы понять подлинный смысл этой фразы. Действи-тельно, речь как будто идет об ограничении свободы слова и печати, распространяющейся лишь на крайне левые течения. Это сделано исключительно во избежание возможного непо-нимания подлинного характера движения.

    С самого начала Революции, после того, как пролилась кровь слишком реакцион-ных офицеров, в Кронштадте существовала самая широкая свобода. Граждан не ущемля-ли ни в чем, вне зависимости от их убеждений. Только несколько закоренелых монархи-стов находилось в тюрьме. Но как только стихийный гнев миновал, как только разум взял верх над инстинктом самосохранения, на собраниях начал ставится вопрос об осво-бождении заключенных — до такой степени народ Кронштадта ненавидел застенки. Собирались освободить всех заключенных — но лишь содержавшихся в городских тюрь-мах: в Кронштадте происки контрреволюционеров не могли увенчаться успехом, однако матросы не считали себя вправе выпускать врагов на свободу в других местах. Действия Керенского вызвали новую волну гнева, и проект не осуществился. Но эта вспышка ярости оказалась последней. Затем в Кронштадте уже никого не преследовали по идей-ным соображениям. Разрешалось свободно распространять любые идеи. Трибуна на Якорной площади была открыта для всех.

    ** Имеются в виду вооруженные отряды в окрестностях городов, о которых говорилось выше. Их официальной целью было пресечение незаконной торговли и конфискация продук-тов. Безответственность этих ?заградотрядов? и творимый ими произвол стали притчей во языцех. Любопытная деталь: правительство ликвидировало их накануне атаки на Кронш-тадт. Таким образом стремились обмануть петроградский пролетариат.

    *** В оригинале ?Турин? — Прим. перев.

    **** Речь идет об адмирале Вирене, коменданте Кронштадта во время Революции и одном из самых жестоких царских офицеров, расстрелянном кронштадтскими матросами 28 февраля 1917 г.

    ***** Большевистские командующие Брусилов, С. Каменев и другие были бывшими цар-скими генералами.

    ****** Показательный пример. Одной из делегаций, посланных ВРК в Петроград, было поручено переправить в Кронштадт двух анархистов, которых в крепости хорошо знали: Ярчука (автора книги о Кронштадте) и меня. Временный Революционный Коми-тет хотел, чтобы мы помогли ему в его работе. Он рассчитывал на наше дружеское и бескорыстное содействие. В Кронштадте тогда не знали, что мы оба находились в боль-шевистской тюрьме. Этот факт, пусть незначительный, лишний раз свидетельствует о независимости и революционности Кронштадта: контрреволюционное движение никог-да не искало бы поддержки анархистов. Впрочем, сам председатель ВРК Петриченко был сторонником анархизма.


Глава V

    Последний акт.

    Нападение на Кронштадт. Его последний бой. Конец его независимости.

    Нам остается рассмотреть последний акт трагедии: атаку на Крон-штадт, его героическую оборону и падение.

    В № 5 ?Известий? от 7 марта сообщаются подробности перегово-ров о посылке делегации из Петрограда в Кронштадт для ознакомления с ситуацией. Вот что мы читаем:

    ?Переговоры о посылке делегатов.

    Временный Рев. Ком. получил из Петрограда следующую радиоте-леграмму:

    ?Дайте радио в Петроград, можно ли прислать из Петрограда не-сколько человек из Совета: беспартийных и партийных, в Кронштадт; узнать, в чем дело?.

    На это радио немедленно последовал следующий ответ Вр. Рев.

    Комитета:

    Радиотелеграмма Петросовету.

    ?Получив радио Петросовета: ?Можно ли прислать из Петрограда несколько человек из Совета: беспартийных и партийных, в Кронштадт узнать, в чем дело?, — сообщаем: беспартийности ваших беспартийных не доверяем.

    Предлагаем избрать от заводов, красноармейцев и матросов в присут-ствии наших делегатов представителей от беспартийных. Сверх избранных указанным порядком беспартийных можете прибавить к делегации до пятнадцати процентов коммунистов. Получение ответа, с указанием в нем сро-ка высылки представителей Кронштадта в Петроград и представителей Петрограда в Кронштадт, желательно иметь шестого марта, в 18 часов. В случае невозможности дать ответ в указанный срок просим указать ваш срок и мотивы отсрочки.

    Делегатам Кронштадта должны быть обеспечены средства передви-жения.

    Времен. Рев. Комитет?

    Однако в Петрограде ходили упорные слухи, что правительство готовит военную операцию против Кронштадта. Но население не верило им: это казалось слишком чудовищным, невероятным.

    Петроградские рабочие ничего не знали о происходящем в Кронш-тадте. Информацию давала только коммунистическая печать, и в ней говорилось лишь о ?царском генерале Козловском, который организо-вал контрреволюционный мятеж в Кронштадте?.

    Население с тревогой ожидало сессии Петроградского Совета, ко-торая должна была принять решение о дальнейших действиях.

    Совет собрался 4 марта. На нем могли присутствовать лишь спе-циально приглашенные члены, в основном коммунисты.

    Вот как анархист Александр Беркман описывает это заседание, на котором смог побывать, в своем прекрасном исследовании, посвященном кронштадтскому восстанию (в этом исследовании он использовал те же источники, что и мы: ?Известия? Временного Революционного Коми-тета, советские документы и проверенные свидетельства):*

    ?Председатель Петроградского Совета Зиновьев объявил заседание открытым и произнес длинную речь о положении в Кронштадте.

    Признаю, что отправился в Совет готовый, скорее, принять сторону Зиновьева: собрание было взволновано сведениями о попытке контррево-люционного мятежа в Кронштадте.

    Но речи Зиновьева оказалось достаточно, чтобы убедить меня: ком-мунистические обвинения матросов оказались чистым вымыслом, совер-шенно неправдоподобным. Я не раз слышал выступления Зиновьева; он обладал даром убеждения, если только аудитория соглашалась с его первоначальными посылами. Но на этом собрании его поведение, аргу-ментация, тон, манеры — все говорило о лживости и неискренности. Мне показалось, что он говорил, скрепя сердце.

    Единственным ?письменным свидетельством? против Кронштадта была его знаменитая резолюция от 1 марта. Требования кронштадцев выглядели справедливыми и даже умеренными. Именно этот документ и пылкая, по-чти истеричная филиппика Калинина против матросов предопределили ро-ковое решение. Собрание одобрило резолюцию против Кронштадта, заранее подготовленную и предложенную Евдокимовым, правой рукой Зиновьева. Делегаты были перевозбуждены, их обуревало нетерпение и какая-то крово-жадная жестокость. Принятие воинственного решения сопровождалось все-общим шумом, в котором потонули протесты нескольких заводских делега-тов и представителей матросов. Резолюция возлагала на Кронштадт вину в контрреволюционном мятеже и требовала его немедленной капитуляции.

    Это было объявление войны.

    Даже многие коммунисты отказывались верить, что такое решение будет выполнено. Им казалось чудовищным бросить войска против ?гордос-ти и славы Революции?, как в свое время назвал кронштадтских матросов Троцкий. В узком кругу некоторые здравомыслящие коммунисты угрожали выйти из партии, если такой кровавый акт будет совершен?.

    На следующий день, 5 марта, Троцкий предъявил Кронштадту ультиматум. Он был сообщен населению города по радио и напечатан в № 5 ?Известий? от 7 марта, рядом с распечаткой радиопереговоров об отправке делегации. Естественно, все переговоры были прерваны.

    Вот текст ультиматума:

    ?Рабоче-крестьянское правительство постановило:

    Вернуть незамедлительно Кронштадт и мятежные суда в распоря-жение Советской Республики.

    Посему приказываю:

    Всем поднявшим руку против Социалистического Отечества немед-ленно сложить оружие.

    Упорствующих обезоружить и передать в руки советских властей.

    Арестованных комиссаров и других представителей власти немед-ленно освободить.

    Только безусловно сдавшиеся могут рассчитывать на милость Со-ветской Республики.

    Одновременно мною отдается распоряжение подготовить все для разгрома мятежа и мятежников вооруженной рукой.

    Ответственность за бедствия, которые при этом обрушатся на мирное население, ляжет целиком на головы белогвардейских мятежников.

    Настоящее предупреждение является последним.

    Председатель Революционного

    Военного Совета Республики Троцкий

    Главком С. Каменев

    Командарм 7А Тухачевский

    Наштаресп Лебедев?

    За этим ультиматумом последовал приказ Троцкого, в котором содер-жалось вошедшая в историю фраза: ?Я перестреляю вас как куропаток?. (70)

    Несколько петроградских анархистов, еще остававшихся на свобо-де, предприняли последнее усилие отговорить большевиков от нападения на Кронштадт. Они считали своим долгом перед Революцией попытаться воспрепятствовать неминуемому уничтожению революционной элиты России — кронштадтских матросов и рабочих. 5 марта анархисты отпра-вили протест в Комитет Обороны, подчеркнув в нем мирные намерения и справедливые требования кронштадцев, напомнив коммунистам их ге-роическую революционную историю и предложив средство разрешения конфликта, достойное товарищей и революционеров.

    Вот документ:**

    ?В Комитет Труда и Обороны Петрограда.

    Председателю Зиновьеву.

    Сейчас хранить молчание невозможно и даже преступно. Произо-шедшие недавно события вынуждают нас, как анархистов, высказаться откровенно и определить четкую линию поведения перед лицом сложив-шейся ситуации.

    Недовольство и обеспокоенность рабочих и матросов являются резуль-татом фактов, требующих самого серьезного внимания. Недовольство поро-дили голод и холод; отсутствие малейшей возможности спорить и критико-вать вынуждают матросов и рабочих формально выдвинуть свои требования.

    Белогвардейские банды захотят и смогут использовать это недоволь-ство в своих собственных классовых интересах. Прячась за спинами матро-сов, они требуют созыва Учредительного Собрания, свободной торговли и других подобного рода уступок.

    Мы, анархисты, уже давно разоблачили лживую сущность таких тре-бований и во всеуслышание заявляем, что будем бороться с оружием в руках против любых происков контрреволюции вместе со всеми друзьями Социальной Революции, на стороне большевиков.

    В том же, что касается конфликта советского правительства с рабо-чими и матросами, наше мнение таково: конфликт этот следовало бы разрешить не силой оружия, а путем заключения товарищеского рево-люционного соглашения. Кровопролитие со стороны советского прави-тельства в нынешней ситуации не только не запугает и не успокоит рабочих, но и, напротив, послужит лишь углублению кризиса и сыграет на руку Антанте и контрреволюции.

    И, что самое важное, использование силы рабоче-крестьянским пра-вительством против рабочих и крестьян вызовет пагубный резонанс в международном революционном движении. Это нанесет неисчислимый ущерб Социальной Революции.

    Товарищи большевики, задумайтесь, пока не поздно! Вам предстоит сделать решающий шаг.

    Мы предлагаем вам следующее: избрать комиссию из пяти чело-век, включающую анархистов. Эта комиссия отправится в Кронштадт, чтобы разрешить конфликт мирными средствами. В сложившейся ситуа-ции такой шаг является наиболее радикальным. Он будет иметь между-народное революционное значение.

    Подписано: Александр Беркман, Эмма Гольдман, Перкус, Петровский.?

    ?Зиновьеву, — пишет А. Беркман, — сообщили, что этот доку-мент передан в Комитет Обороны. Он распорядился отыскать его. Мне неизвестно, обсуждалось ли наше обращение в Комитете. Никакого решения на этот счет вынесено не было?.

    6 марта Троцкий завершил приготовления к атаке. В фортах Сестрорецк, Лисий Нос и Красная Горка, а также на укрепленных позициях по соседству были сосредоточены верные правительству дивизии, выз-ванные с различных фронтов, полки ?курсантов?, отряды ЧК и боевые единицы, состоявшие из коммунистов. На театр военных действий были приглашены лучшие военные специалисты, призванные разработать план блокады и нападения на Кронштадт. Главнокомандующим этими войска-ми был назначен Тухачевский.

    7 марта в 6-45 пополудни батареи Сестрорецка, Лисьего Носа и Красной Горки начали обстрел Кронштадта.

    На город обрушилась лавина снарядов, бомб и высокомерных про-кламаций, разбрасываемых с самолетов. Несколько раз ?воронье гнез-до?, устроенное в Красной Горке — Троцкий, Тухачевский, Дыбенко и другие — отдавало приказ взять осажденную крепость. Но попытки штурма не приносили результатов. Храбрые защитники Кронштадта отражали самые массированные атаки. Бомбардировки не вызвали в городе паники. Напротив, они ожесточили население и укрепили его решимость сражаться до конца.

    Изменение ситуации впервые нашло отражение в № 6 ?Известий? от 8 марта. Он вышел под шапкой: ?Первый выстрел Троцкого это — сигнал бедствия коммунистов?.

    Затем Временный Революционный Комитет опубликовал свое ?коммюнике?:

    ?В 6 ч. 45 м. вечера батареи коммунистов с Сестрорецка и Лисьего Носа первые открыли огонь по кронштадтским фортам.

    Форты приняли вызов и быстро заставили батареи замолчать. Вслед за тем открыла огонь Красная Горка, которая получила достой-ный ответ с линкора ?Севастополь?.

    Редкая артиллерийская перестрелка продолжается. У нас два красноармейца ранены и доставлены в госпиталь. Нигде никаких повреждений нет. Кронштадт, 7 марта 1921 г. Первый выстрел.

    Они начали обстрел Кронштадта. Ну что ж, мы готовы. Померимся силами.

    Они спешат действовать. Да и приходится торопиться: трудящиеся России, несмотря на всю ложь коммунистов, понимают, какое великое дело освобождения от трехлетнего рабства творится в Революционном Кронштадте.

    Палачи обеспокоены. Жертва их наглого изуверства, Советская Рос-сия, ускользает из их застенка, а с ней из преступных рук окончательно ускользает владычество над трудовым народом.

    Правительство коммунистов подает сигнал бедствия. Недельное су-ществование Вольного Кронштадта — доказательство их бессилия.

    Еще один момент, и достойный ответ наших славных революционных кораблей и фортов потопит корабль Советских пиратов, вынужденных при-нять бой с Революционным Кронштадтом, поднявшим стяг ?Власть Советам, а не партиям?.?

    Затем следовал призыв:

    ?Пусть знает весь мир.

    Временным Революционным Комитетом отправлено сегодня радио сле-дующего содержания:

    Всем… всем… всем…

    Итак, грянул первый выстрел… Стоя по пояс в братской крови трудящихся, кровавый фельдмаршал Троцкий первым открыл огонь по Революционному Кронштадту, восставшему против владычества комму-нистов для восстановления подлинной власти Советов.

    Без единого выстрела, без капли крови мы, красноармейцы, матросы и рабочие Кронштадта, свергли владычество коммунистов и даже пощадили их жизнь. Под угрозой орудий они снова хотят навязать нам свою власть.

    Не желая кровопролития, мы предложили прислать к нам беспартий-ных делегатов петроградского пролетариата, чтобы они увидели, что в Крон-штадте идет борьба за власть Советов. Но коммунисты скрыли это от рабо-чих Петрограда и открыли огонь — обычный ответ мнимого рабоче-крестьянского правительства трудовому народу на его требования.

    Пусть знает весь мир трудящихся, что мы, защитники власти Советов, стоим на страже завоеваний Социальной Революции.

    Мы победим или погибнем под развалинами Кронштадта, борясь за правое дело трудового народа.

    Трудящиеся всего мира нас рассудят, а кровь невинных падет на головы опьяненных властью изуверов-коммунистов.

    Да здравствует власть Советов!

    Временный Революционный Комитет Кронштадта?

    Трогательная деталь: 8 марта в Советской России отмечался меж-дународный женский день. Осажденный и атакованный Кронштадт не забыл об этом. Под огнем многочисленных батарей матросы послали поздравительную радиограмму работницам всего мира. Вот это послание (опубликованное в том же номере газеты):

    ?Освобожденный Кронштадт — работницам мира.

    (радио)

    Сегодня всемирный праздник — день работниц. Мы, кронштадтцы, под гром орудий, под звуки рвущихся снарядов, посылаемых нам врага-ми трудового народа — коммунистами, шлем свой братский привет вам, работницы мира. Шлем привет от восставшего Красного Кронштадта, из царства свободы. Пусть наши враги пытаются разбить нас. Мы сильны, мы непобедимы.

    Желаем вам скорее завоевать освобождение от всякого гнета и насилия.

    Да здравствуют свободные революционные работницы!

    Да здравствует Всемирная Социальная Революция!

    Временный Революционный Комитет Кронштадта

    8 марта 1921 г.?

    Наконец, тот же номер публикует замётку:

    ?Кронштадт спокоен.

    Вчера, 7 марта, враги трудящихся — коммунисты открыли огонь по Кронштадту. Население встретило обстрел бодро. Рабочие дружины устре-мились к оружию. Ясно видно, что трудовое население Кронштадта живет одними интересами и стремлениями с избранным ими Временным Револю-ционным Комитетом.

    Несмотря на открытие боевых действий, Временный Революционный Комитет не нашел нужным даже объявить осадное положение. Кого ему бояться?! Не своих же красноармейцев, матросов, рабочих и трудовой интел-лигенции.

    Другое дело в Петрограде. Там ввиду объявленного ЧП разрешено ходить по городу лишь до 7 часов вечера. Конечно, насильникам приходит-ся бояться своего трудового населения.?

    Первыми атаковали Кронштадт с севера и юга элитные коммуни-стические части в белых маскхалатах, сливавшихся со снегом, который покрывал скованный льдом Финский залив.

    Эти первые попытки взять крепость ценой немыслимых человечес-ких жертв были ужасны. Матросы адресовали взволнованные послания своим обманутым братьям по оружию, которые считали Кронштадт контрреволюционным.

    Обращаясь к красноармейцам, сражавшимся на стороне коммуни-стов, ?Известия? в № 8 от 10 марта писали:

    ?Мы не хотели проливать братской крови и мы не дали ни одного выстрела, пока нас к тому не заставили.

    Мы были вынуждены защищать правое дело трудового народа и стрелять.

    Стрелять по своим же братьям, посылаемым на верную смерть отъев-шимися за счет народа коммунистами.

    А в это время их главари, Троцкий, Зиновьев и другие, сидя в теплых, освещенных комнатах на мягких креслах, в царских дворцах, обсуждали, как скорее и лучше залить кровью восставший Кронштадт. На горе ваше поднялась метель. Наступила непроглядная ночь, и тем не менее, не счита-ясь ни с чем, палачи-коммунисты погнали вас по льду, подгоняя сзади отрядами коммунистов с пулеметами.

    Много вас в эту ночь погибло на огромном ледяном пространстве Финского залива, а на рассвете, когда утихла метель, к нам, еле пере-двигая ноги, добрались только жалкие остатки голодных и утомленных, одетых в белые саваны.

    Уже рано утром набралось вас около тысячи, а днем без счета. Дорого заплатили вы своей кровью и страданиями за эту авантюру, а после вашей неудачи Троцкий покатил обратно в Петроград, чтобы сно-ва гнать на убой новых страдальцев, благо дешево достается ему наша рабоче-крестьянская кровь?.

    Кронштадт жил искренней верой, что петроградский пролетариат придет ему на помощь. Но рабочие бывшей столицы были затерроризи-рованы, а Кронштадт осажден, изолирован, и помощи ему было ждать неоткуда.

    Кронштадтский гарнизон насчитывал приблизительно 14 тысяч че-ловек, из них 10 тысяч матросов. Им предстояло оборонять протяжен-ный фронт и многочисленные форты и батареи, усеивающие залив. Непрекращающиеся атаки большевиков, регулярно получавших подкрепле-ния, нехватка продовольствия, долгие холодные ночи должны были подорвать силы кронштадтцев. Но матросы проявляли героическое упорство, до последней минуты надеясь, что страна последует их благородному примеру.

    Но борьба была слишком неравной.

    Тем не менее большевистские солдаты сдавались тысячами; сотня-ми тонули в полыньях, так как лед начинал таять и трогаться; гибли под обстрелом. Несмотря не эти потери, атаки продолжались с прежней ожесточенностью — беспрерывно прибывали свежие подкрепления.

    Что мог сделать один город против хлынувшей на него лавины? Он пытался выстоять. Он упорно надеялся на всеобщее восстание рабочих и красноармейцев Петрограда и Москвы, которое стало бы началом ?Третьей Революции?. И героически сражался днем и ночью по всему фронту, а кольцо с каждым днем все сжималось.

    Восстание не начиналось, помощь не приходила; с каждым днем сопротивление Кронштадта слабело, и осаждающие продвигались вперед.

    Впрочем, Кронштадт и не думал переходить в контратаку, слухи о том, что революционные матросы собираются бомбардировать Петрог-рад, являлись гнусной большевистской клеветой. Крепость была постро-ена с единственной целью защищать город с моря. Более того, если бы она попала в руки врага, расположенные в заливе батареи и форты Красной Горки должны были бы противостоять нападению на Кронш-тадт, а не на Петроград. Строители намеренно не укрепили тыловую часть Кронштадта. И именно с этой стороны город был атакован.

    Здесь атаки большевиков возобновлялись каждую ночь.

    Весь день 10 марта артиллерия коммунистов бомбардировала остров.

    В ночь с 12-го на 13-е коммунисты предприняли атаку с юга, вновь одев белые ?саваны?. (?11 марта стрельбе мешал густой туман?, — сообщали ?Известия?.) В этой атаке полегли сотни курсантов.

    В последующие дни борьба становилась все более неравной. Силы героических защитников крепости были подорваны усталостью и лишениями. Теперь бои шли непосредственно на подступах к городу. Сооб-щения о военных действиях, ежедневно публикуемые Революционным Комитетом, становились все трагичнее. Число жертв быстро росло.

    Наконец 16 марта большевики, чувствуя, что развязка близка, начали мощную атаку, которой предшествовала артиллерийская подго-товка. Нужно было покончить с восставшими во что бы то ни стало. Каждый дополнительный час сопротивления, каждый пушечный выстрел из Кронштадта являлся вызовом коммунистам и мог в любой момент вызвать против них гнев миллионов людей. Они чувствовали себя все более предоставленными сами себе. Троцкому пришлось ввести в бой отряды китайцев и башкир. Следовало немедленно подавить Кронштадт, иначе мятежная крепость положила бы конец власти большевиков.

    С самого утра крупнокалиберные пушки Красной Горки засыпали город снарядами, которые вызвали пожары и разрушения. Самолеты сбрасывали бомбы, одна из которых попала в госпиталь, несмотря на хорошо различимый на здании красный крест.

    За этой бешеной бомбардировкой последовал штурм с севера, юга и востока.

    План атаки, как позднее писал Дыбенко, бывший большевистский наркомфлота и будущий диктатор Кронштадта, был разработан в мель-чайших деталях штабом Южной армии по указанию главнокомандующе-го Тухачевского. Атака началась в сумерках. ?Белые маскхалаты и доблесть курсантов, — писал Дыбенко, — дали возможность передви-гаться колоннами?.

    Тем не менее во многих местах после ожесточенного боя с исполь-зованием пулеметов враг был отброшен.

    Тут и там в разгар сражения под стенами города матросы ловко маневрировали, бросались на самые опасные участки, отдавали приказы, призывали перейти в контратаку. Бесстрашие защитников граничило с фанатизмом. Никто не думал ни об опасности, ни о смерти. ?Това-рищи! — слышалось время от времени. — Быстрее вооружайте после-дние рабочие отряды! Пусть все, кто может держать оружие в руках, придут на подмогу!? И формировались новые отряды, спешно вооружа-лись и отправлялись прямо в бой.

    Женщины из народа выказывали удивительное мужество и актив-ность; пренебрегая опасностью, они отправлялись далеко за город, неся с собой боевое снаряжение; под интенсивным огнем подбирали раненых с обеих сторон и переправляли их в госпиталь, организовывали медицин-скую помощь.

    К вечеру 16 марта исход боя еще не был ясен.

    Тем не менее по улицам скакали конные милиционеры и призывали мирных жителей укрыться в безопасных местах.

    Было взято несколько фортов.

    Ночью оставшимся на свободе кронштадтским коммунистам уда-лось указать нападавшим самое слабое место Кронштадта — Петрог-радский порт.

    К 7 часам утра 17 марта большевики захватили его и прорвались с боями в центр города, на знаменитую Якорную площадь.

    Но матросы еще не считали себя побежденными: они продолжа-ли сражаться ?как львы?, защищая каждый квартал, каждую улицу, каждый дом. Лишь ценой огромных жертв красноармейцам удалось закрепиться в некоторых районах. Члены Революционного Комитета перемещались с одного опасного участка на другой, организовывая оборону. В типографии верстался 15-й номер ?Известий?, который так и не вышел в свет.

    Весь день 17 марта шли уличные бои. Матросы знали, что отсту-пать им некуда; они предпочитали гибель в бою казни в подвалах ЧК.

    Началась жестокая резня, настоящая мясорубка. Многочисленные кронштадтские коммунисты, обязанные матросам жизнью, предали их, вооружились и атаковали с тыла. В подавлении восстания участвовали комиссар Балтийского флота Кузьмин и председатель Кронштадтского Совета Васильев, освобожденные коммунистами из тюрьмы.

    Отчаянная борьба кронштадтских матросов и красноармейцев про-должалась до поздней ночи. Город, которые за две недели борьбы не причинил коммунистам никакого зла, стал ареной расстрелов, массовых казней и убийств.

    Несколько уцелевших отрядов отступили в Финляндию. Осталь-ные сражались до последнего. (71)

    Ранним утром 18 марта в некоторых кварталах еще продолжался бой — или, точнее, охота на выживших.

    Два плана революционерам исполнить не удалось.

    Во-первых, матросы решили в последний момент взорвать два больших военных корабля, первыми поднявшие знамя ?Третьей Рево-люции? — ?Петропавловск? и ?Севастополь?. План сорвался из-за того, что электропровода оказались перерезаны.

    Во-вторых, почти все жители Кронштадта собирались покинуть город и оставить его большевикам ?мертвым и пустым?. Этому поме-шало отсутствие транспорта.

    Назначенному комиссаром Кронштадта Дыбенко были даны пол-номочия ?очистить мятежный город?. Началась вакханалия убийств. Несть числа жертвам ЧК, расстрелянным в дни, последовавшие за падением крепости.

    18 марта большевистское правительство и коммунистическая партия организовали торжества в честь годовщины Парижской Коммуны 1871 года, потопленной Галифе и Тьером в крови рабочих. Одновременно они отмечали и победу над Кронштадтом! В истории останется прозвище Троцкого ?Кронштадтский Галифе?.

    В последующие недели сотни кронштадцев заполнили петроградские тюрьмы. Каждую ночь небольшие группы заключенных по приказу ЧК вывозили за город и расстреливали. (72) Так погиб Перепелкин, член крон-штадтского ВРК. Другой член Комитета, Вершинин, был предательски арестован большевиками в самом начале восстания. Вот как рассказыва-ли об этом ?Известия? в № 7 от 9 марта в статье ?Злоупотребление белым флагом?:

    ?Вчера, 8 марта, из Ораниенбаума вышли красноармейцы с белым флагом по направлению к Кронштадту. Видя идущих парламентеров, от нас верхом выехали им навстречу двое наших товарищей, предваритель-но сняв с себя оружие.

    Один из них подъехал вплотную к группе противника, а второй остался на некотором расстоянии.

    Едва нашим парламентером было сказано несколько слов, как комму-нисты набросились на него, стащили с лошади и рели с собою. Второй же товарищ успел уехать обратно в Кронштадт.?

    Этим похищенным кронштадтским парламентером и был Верши-нин. Разумеется, больше о нем не слышали.

    Судьба других членов ВРК нам неизвестна. (73)

    Кронштадтцы, восставшие против большевистского самодержа-вия во имя ?подлинных свободных Советов?, долгие годы влачили жалкое существование в тюрьмах, концлагерях за Полярным кругом, в районе Архангельска, в отдаленных пустынях Туркестана и медлен-но умирали. Сейчас, должно быть, никого из них не осталось в живых.

    Некоторое время спустя большевистское правительство объявило об амнистии всем участникам восстания, которым удалось избежать репрессий, скрывшись внутри страны или за границей, если они добро-вольно сдадутся властям.

    Те, кому достало наивности поверить в эту ?амнистию? и сдать-ся, были немедленно арестованы и разделили участь своих товарищей по оружию. (74)

    Эта подлая ловушка составляет одну из самых отвратительных страниц подлинной истории большевизма.

    Уроки Кронштадта.

    Ленин ничего не понял — или, скорее, не хотел ничего понять — в кронштадтском движении.

    Главное для него и его партии было удержаться у власти любой ценой.

    Победа над восставшими на время успокоила его. Но он боялся. Особенно за будущее. Он признавал, что пушки Кронштадта вынудили партию ?задуматься? и пересмотреть свои позиции.

    Пересмотрела ли их она в духе того, что предлагали восставшие? Ответ однозначен — нет.

    Смысл их требований заключался в необходимости для партии отказаться от принципа диктатуры; в необходимости свободы слова и действий для трудового населения; в необходимости свободных выборов в Советы во всей стране.

    Большевики прекрасно понимали, что малейшая уступка в этом направлении поставит их власть под удар. А их цель заключалась в сохранении всей полноты своей власти.

    Будучи марксистами, авторитаристами и государственниками, боль-шевики не могли допустить свободу и независимость народных масс. Они им не доверяли, более того, были убеждены, что падение диктатуры их партии означало бы крах всего дела и угрозу Революции, с которой они себя отождествляли. И наоборот: большевики считали, что сохраняя свою диктатуру — ?командные рычаги?, — они могут произвести ?стратегическое отступление? вплоть до временного отказа от прежней экономической политики, не затрагивая при этом конечной цели Револю-ции. В худшем случае, полагали они, реализация этих целей будет лишь отложена.

    Все их ?размышления? сводились лишь к одному: ?Каким образом сохранить наше полное господство??

    Пойти на временные уступки в экономической сфере; отступить где угодно, лишь бы это не касалось ?власти? — таково было их первона-чальное решение. Все, что они ?поняли? — это то, что народу надо, бросить кость и умерить тем самым его недовольство; нужно в чем-то облегчить его жизнь, хотя бы внешне.

    Второй их заботой было определить, до какого момента ?отступать?.

    В итоге они составили ?список? предполагаемых уступок. Ирония истории заключалась в том, что Ленину и его партии пришлось осуще-ствить экономическую ?программу?, которую они клеветнически припи-сывали кронштадтцам и за что их якобы подавили, пролив столько крови.

    Ленин провозгласил ?новую экономическую политику? — зна-менитый нэп.

    Населению предоставили некоторые ?экономические свободы?: напри-мер, в определенных рамках разрешались частные торговля и производства.

    Таким образом был совершенно извращен смысл ?свободы?, кото-рой добивались кронштадтцы. Вместо свободной творческой и созида-тельной деятельности трудящихся масс, которая ускорила бы путь к их полному освобождению (как требовал Кронштадт), была предоставлена ?свобода? отдельным личностям торговать и обогащаться. Тогда и воз-ник новый тип советского нувориша — ?нэпман?.

    Российские и зарубежные коммунисты объясняли нэп необходимо-стью произвести ?стратегическое отступление?, которое позволило бы диктатуре партии ?передохнуть? и упрочить свои позиции, поколеблен-ные мартовскими событиями, — своего рода ?передышку в экономике?, подобную Брестской ?передышке в войне?.

    Действительно, нэп был всего лишь ?остановкой? — не для того, чтобы затем пойти вперед, а, напротив, чтобы вернуться в исходную точку, к той же суровой диктатуре партии, тотальному огосударствлению, эксплуатации трудящихся масс новым государ-ственным капитализмом.

    Отступили, чтобы кратчайшим путем прийти к тоталитарному капиталистическому государству и обезопасить себя от повторения ?Кронштадта?.

    За период отступления нарождающееся капиталистическое государ-ство отгородилось от этой угрозы своего рода ?линией Мажино?. Оно использовало годы нэпа для всестороннего упрочения своих позиций; для создания политического, административного, бюрократического, по-лицейского: необуржуазного ?аппарата? — для того, чтобы окончатель-но подчинить всю жизнь народа своей ?железной руке? и превратить страну в ?тоталитарную? казарму и тюрьму.

    В этом и состоял смысл стратегического отступления. Вскоре после смерти Ленина (в 1924 году) и прихода к власти — в результате внутрипартийной борьбы — Сталина нэп был отменен, ?нэпманы? аре-стованы, а государство, отныне вооруженное, укрепленное, бюрократи-зированное и капиталистическое, при поддержке ?аппарата? и мощного привилегированного социального слоя решительно и бесповоротно уста-новило свое полное господство.

    Но не вызывает сомнения, что все эти перипетии не имели ничего общего ни с Социальной Революцией, ни со стремлениями трудящихся масс, ни с подлинным освобождением последних.

    Большевистское правительство не ограничилось введением нэпа внутри страны. Ирония истории заключалась в том, что большевики, лживо обвинявшие кронштадтцев в ?служении Антанте? и ?заключении мира с капиталистами?, реализовывали это на деле.

    В соответствии с директивами Ленина они вступили на путь уступок и переговоров с иностранными капиталистами. В дни, когда большевики расстреливали кронштадтских матросов и горы трупов покрывали лед Финского залива, было заключено несколько важных договоров с капи-талистами различных стран в интересах высших финансовых кругов стран Антанты и польских империалистов.

    Большевики подписали англо-российское торговое соглашение, ко-торое открывало двери страны британскому капиталу. Заключили Риж-ский мир, согласно которому 12 миллионов человек были ?отданы на съедение? реакционной Польше. Помогали молодому турецкому импе-риализму подавлять революционное движение на Кавказе. И готовы были вступить в деловые отношения с буржуазией любой страны, лишь бы она их поддержала.

    В одной из статей мы писали: ?Удушив Революцию, власть (ком-мунистов) вынуждена обратиться за помощью и поддержкой к реакци-онным и буржуазным элементам... Чувствуя, что почва уходит из-под ног, все более отдаляясь от масс, порвав последние связи с Революцией и сформировав целую касту привилегированных, больших и маленьких диктаторов, слуг, льстецов, карьеристов и паразитов, но бессильная создать чтобы то ни было подлинно революционное и позитивное; отвергнув и подавив новые силы, власть вынуждена в целях собственного? упрочения обратиться к силам прошлого. К их помощи она прибегает все чаще и охотнее. С ними ищет соглашения, союза и объединения. Им сдает позиции, не имея иной возможности выжить. Потеряв дружбу масс, ищет друзей в других местах. Думает, что помощь новых друзей поможет ей продержаться. Она рассчитывает предать их, когда это окажется выгодным. А тем временем с каждым днем все глубже увязает в контрреволюции?.

    Кронштадт пал. Государственный социализм (капитализм) на этот раз восторжествовал. Он торжествует до сих пор.

    Но неумолимая логика событий ведет его к неминуемому краху.

    Само его торжество несет в себе зародыши конца. Оно постепенно раскрывает подлинный характер коммунистической диктатуры. Все больше ?коммунисты?, увлекаемые силой вещей, демонстрируют, что готовы пожертвовать целью, отказаться от всех своих принципов, вступить в соглашение с кем угодно ради сохранения своего господства и привилегий.

    Кронштадт был первой совершенно независимой попыткой народных масс освободиться от ярма и осуществить Социальную Революцию, решительно и смело предпринятой самими трудящимися без ?политичес-ких вождей? и наставников.

    Это был первый шаг к Третьей Социальной Революции.

    Кронштадт пал.

    Но он выполнил свой долг, и это главное.

    В сложном и запутанном лабиринте дорог, открывающихся перед народными массами в революции, Кронштадт остается ярким маяком, освещающим истинный путь.

    Не столь важно, что в сложившихся обстоятельствах восставшие говорили о власти (Советов), вместо того, чтобы навсегда избавиться от самой идеи ?власти?, заменив ее координацией, организацией, управле-нием. Тем самым они отдали последнюю дань прошлому. Завоевав полную свободу дискуссии, организации и деятельности, встав на истин-ный путь независимой активности, народные массы обязательно последо-вали бы по нему до конца.

    И не важно, что туман еще густ и мешает видеть путь, освещен-ный маяком! Зажженный свет не угаснет! И настанет день — быть может, он не далек — когда свет этот увидят миллионы людей.

    Маяк Кронштадта зажжен. Он светит все ярче. И это главное!

    * Насколько мне известно, это исследование было вышло сначала на английском отдельной брошюрой; затем было опубликовано в испанском анархистском журнале ?Тимон? в 1936 г.; наконец, его печатала с продолжением французская анархистская газета ?Либертер? в январе 1939 г.

    ** Пусть читателя не удивляет, что в 1921 году некоторые анархисты в Петрограде еще находились на свободе; те, кто подписал документ, по мнению большевиков, не пред-ставляли для них опасности. Основная деятельность А. Беркмана и Э. Гольдман разворачи-валась за пределами России; Перкус и Петровский считались ?советскими? (пробольшевистскими) анархистами. Тем не менее, впоследствии Беркман и Эмма Гольдман были высланы из страны; судьба Перкуса и Петровского нам неизвестна. Последние остатки анархистско-го движения прекратили существование в 1921 году.

    Что касается самого документа, то, как может видеть читатель, он составлен в до-вольно примирительных, неопределенных и даже двусмысленных выражениях. Авторы пи-тали наивные и тщетные надежды урезонить большевиков, побудить их действовать а по-товарищески?. Но большевики не были товарищами. И они понимали, что малейшая уступка с их стороны в конфликте с Кронштадтом может вызвать к жизни массовое движение, направленное против их диктатуры. Для них стоял вопрос о жизни и смерти.


Часть II. Украина (1918-1921 гг.)

    Глава I

    Массовое движение на Украине.

    Писать эту главу мне было нелегко.

    Если я посвятил сто страниц кронштадтскому движению, то соот-ветствующее освещение событий на Украине в силу их масштабности, продолжительности, а главное, революционного и нравственного значе-ния потребовало бы в пять раз больше места, а для этого у меня не было возможности.

    С другой стороны, из материалов, имеющихся в моем распоряже-нии, наиболее информативным является превосходная работа Петра Аршинова ?История махновского движения?. И у меня нет никакой возможности — в нынешних условиях — чем-либо ее дополнить. А перепечатывать уже опубликованные — даже в специальном издании, ставшем библиографической редкостью — документы представляется мне излишним.

    Конечно, я мог бы использовать два достаточно ценных источника: 1) некоторые факты, изложенные во 2-м и 3-м томах ?Воспоминаний? Нестора Махно, вдохновителя и военного руководителя движения, опуб-ликованных только на русском языке в 1936-1937 гг.; 2) собственные воспоминания, ибо мне довелось дважды, в конце 1919-го и в конце 1920 гг., то есть на протяжении примерно шести месяцев, участвовать в этом движении.

    Что касается ?Воспоминаний? Махно, то смерть автора (последо-вавшая в Париже в 1934 г.) не дала ему завершить работу над ними: три изданных тома (первый вышел на русском и французском языках задол-го до последующих) охватывают лишь период 1917-1918 гг. и не затра-гивают настоящее массовое движение, важнейшие и трагические события 1919-1921гг.

    А мои личные воспоминания были бы полезны, если бы носили характер подробного описания всех происходивших событий. Отдель-ные же случаи, вырванные из общего контекста, не представляют особого интереса.

    Тем не менее при исследовании русской Революции, особенно при таком подходе, который отличает эту книгу, обойти молчанием массовое движение на Украине невозможно.

    Это движение сыграло в Революции роль исключительной важно-сти, еще более значимую, чем кронштадтские события, что было обус-ловлено его размахом, продолжительностью, подлинно народным харак-тером, ярко выраженной идеологической направленностью и, наконец, задачами, которые перед ним стояли.

    Однако по причинам, хорошо понятным читателю этой книги, име-ющаяся литература, причем любая, обходит это движение полным мол-чанием. А если и упоминает о нем, то лишь очень бегло и с единственной целью очернить его.

    Таким образом, украинская эпопея до сих пор остается практически неизученной. И все же она является одной из самых важных составля-ющих ?неизвестной Революции?.

    На самом деле даже работа Аршинова, объемом примерно в 400 страниц, лишь резюмирует события. Украинское движение заслуживает многотомных исследований. Одни только докумен-ты, представляющие огромную историческую ценность, заняли бы несколько сотен страниц. Петр Аршинов приводит лишь ничтож-ную их часть.

    Естественно, подобный колоссальный труд ляжет на плечи исто-риков будущего, в распоряжении которых будут все необходимые источники. Но уже сейчас необходимо по возможности пролить свет на это движение.

    Все приведенные выше противоречивые доводы побудили меня принять следующее решение:

    1)　　Советую всем серьезным и заинтересованным читателям прочесть фундаментальную работу Петра Аршинова. Найти ее нелегко, поскольку вышла она в маленьком анархистском изда-тельстве в 1924 г. (75) Но она сполна вознаградит читателя за уси-лия, потраченные на ее поиск у. букинистов на набережных Пари-жа или в больших библиотеках.

    2)　　В этой главе речь пойдет об основных этапах движения, цитируемые документы взяты, главным образом, из книги Ар-шинова.

    3)　　Некоторые подробности заимствованы из ?Воспомина-ний? Н. Махно.

    4)　　Я также счел нужным привести ряд случаев из моей жизни.

    ГЕОГРАФИЧЕСКИЕ И ИСТОРИЧЕСКИЕ ОСОБЕННОСТИ УКРАИНЫ.

    Украина (или Малороссия) — обширный регион на юге или, точ-нее, юго-западе России (76) площадью примерно 450 тысяч квадратных километров (почти четыре пятых территории Франции), население кото-рого составляет около 30 миллионов человек. Она включает Киевскую, Черниговскую, Полтавскую, Харьковскую, Екатеринославскую, Хер-сонскую и Таврическую губернии. Последняя выходит на Чернов и Азовское моря и примыкает к Крыму, с которым ее связывает Пере-копский перешеек.

    Кратко напомним характерные особенности и основные моменты истории Украины, которые читателю необходимо знать, чтобы понять события, происходившие там в 1917-1921 гг.

    1) Украина — один из богатейших аграрных районов мира. Жир-ный и плодородный чернозем дает огромные урожаи. Ее издавна назы-вали ?житницей Европы?, поставлявшей в различные европейские стра-ны зерно и другую сельскохозяйственную продукцию.

    Кроме зерновых, на Украине произрастают овощи и фрукты, пло-дородные степи служат хорошими пастбищами, край богат лесами, река-ми, а на Дону имеются обширные залежи каменного угля.

    2)　 Из-за своих природных богатств, а также географического по-ложения Украина всегда представлялась лакомым куском различным странам, как соседним, так и отдаленным. В течение столетий население Украины, очень неоднородное этнически, но сплоченное стремлением сохранить свою свободу и независимость, вело борьбу против турков, поляков, немцев, а также против могущественного ближайшего сосе-да — царской России. В итоге она была включена в огромную Россий-скую империю: частью завоеванная, частью вошедшая добровольно, нуж-давшаяся в реальной защите сильного соседа от различных посягательств.

    3)　 Однако этнический состав населения Украины, многовековые контакты — военные, торговые и прочие — с западным миром, неко-торые географические и топографические особенности региона, а также отдельные черты характера, темперамент и менталитет ее народа вызвали достаточно яркие различия между положением в Великороссии и на Украине при царском режиме.

    Ряд районов Украины, в отличие от Великороссии, никогда полно-стью не подчинялся центральной власти. Их население сохранило опре-деленный дух независимости, сопротивления. Умный и достаточно обра-зованный, своего рода ?индивидуалист?, предприимчивый и инициативный, оберегающий свою независимость, веками привыкший отстаивать ее с оружием в руках, дорожащий своей свободой и самостоятельностью, украинец, по сути, никогда не был полностью порабощен — не только телом, но и душой, что отличало его от остальных жителей Российской империи.

    Мы имеем в виду, главным образом, население отдельных областей Украины, которое даже добились своего рода негласного habeas corpus и жили свободно; эти области, подобные корсиканским ?маки?, были по-чти неподвластны царским войскам.

    В особенности это относилось к островам в низовье Днепра, зна-менитому Запорожью, где свободолюбивые люди уже в XIV веке со-здали военные лагеря и в течение столетий боролись против попыток их порабощения со стороны соседних стран, в том числе России. В конце концов этим воинам пришлось подчиниться российскому государству. Но традиции ?вольницы? на Украине так и не удалось полностью ис-коренить. Какие бы усилия не предпринимали цари, начиная с Екате-рины II, чтобы уничтожить в душе украинского народа всякие остатки традиций ?запорожской республики?, это наследие минувших (XIV-XVI) веков оставило свой след.

    Крепостничество, беспощадное в Великороссии, было на Украине, если можно так выразиться? более ?либеральным? из-за постоянного сопротивления крестьян. Тысячи их, спасаясь от жестоких помещиков, находили убежище в ?вольнице?.

    В самой России те, кто не хотел быть крепостными, кто стремился к свободе, любил независимую жизнь, имел проблемы с правосудием или становился жертвой законов империи, бежали в леса и другие малодос-тупные области Украины, чтобы начать новую жизнь. Так, в течение многих столетий Украина была землей обетованной для всякого рода беглецов.

    Близость к морю и портам (Таганрог, Бердянск, Херсон, Никола-ев, Одесса), соседство с Кавказом и Крымом — отдаленными и центра районами, где имелось немало безопасных мест — давало предприимчи-вым и сильным людям еще больше возможностей жить свободной, независимой жизнью, окончательно порвав с существующими порядка-ми. Позднее часть их пополнила ряды ?босяков?, мастерски описанных Максимом Горьким.

    Таким образом, сама ?атмосфера? на Украине сильно отличалась от российской.

    Украинские крестьяне сохранили любовь к свободе вплоть до наших дней. Она нашла проявление в их упорном сопротивлении всякой Власти, желающей их поработить.

    СИТУАЦИЯ НА УКРАИНЕ ПОСЛЕ БОЛЬШЕВИСТСКОГО ПЕРЕВОРОТА.

    Теперь читателю станет ясно, почему диктатура большевиков и их политика насильственного огосударствления натолкнулись на Ук-раине на гораздо более решительное и длительное сопротивление, чем в Великороссии.

    Этому способствовал и ряд других факторов:

    1) Организованные силы коммунистической партии на Украине по сравнению с Россией были очень слабы. Большевики никогда не пользо-вались большим влиянием в среде украинских крестьян и рабочих.

    2)　По этой и другим причинам Революция, начатая в октябре, докатилась до Украины гораздо позднее; события развернулись лишь в ноябре 1917 года и завершились в январе 1918-го. Сначала к власти на Украине пришла — одновременно с Керенским в России — местная буржуазия, ?петлюровцы? — сторонники ?демократа? Петлюры. (77) Боль-шевики боролись против этой власти более военными, нежели революци-онными средствами.

    3) По причине непопулярности и слабости коммунистической партии власть Советов на Украине означала нечто иное, чем в России.

    На Украине Советы в значительно большей степени являлись неза-висимыми собраниями рабочих и крестьянских делегатов. В них не гос-подствовала ни одна политическая партия — меньшевики также не пользо-вались на Украине почти никаким влиянием, — и они не имели возможности подчинить себе народные массы. Рабочие на заводах и крестьяне на селе ощущали себя реальной силой.

    В своей революционной борьбе они не привыкли уступать кому-либо инициативу, подчиняться какому-нибудь непреклонному наставнику вроде партии большевиков в Великороссии.

    Таким образом, свобода мысли и действия была им свойственна издавна и в полной мере. Она неизбежно должна была проявиться в массовом революционном движении.

    Эти факторы дали себя знать уже в самом начале событий. В то время как в Великороссии революция была быстро и без труда была введена в рамки Коммунистического Государства, на Украине огосудар-ствление и диктатура столкнулись со значительными трудностями. ?Со-ветский (большевистский) аппарат? утверждал свою власть главным образом с помощью принуждения, силовых методов. Независимое массовое движение, особенно крестьянское, неподвластное политическим партиям, развивалось параллельно процессу огосударствления.

    Это независимое движение трудящихся масс заявило о себе уже при ?демократической республике? Петлюры. Оно разворачивалось медленно, искало свой путь. Первые шаги были сделаны в начале фев-раля 1917-го. Это было стихийное движение, ?вслепую? стремившееся положить конец экономической системе угнетения и создать новое обще-ственное устройство, основанное на обобществлении средств производ-ства и принципе совместной обработки земли самими трудящимися.

    Во имя этих принципов рабочие изгоняли капиталистов и поручали управление производством своим классовым органам: возникающим проф-союзам, заводским комитетам и др. Крестьяне захватывали земли поме-щиков и кулаков, оставляли урожай самим труженикам, формируя, та-ким образом, новый тип организации сельского хозяйства. Естественно, процесс этот происходил крайне медленно, стихийно и беспорядочно, Делались первые, еще неловкие шаги на стезе будущей более активной, сознательной и организованной деятельности. Путь, который неосознан-но избрали народные массы, оказался наилучшим. И они интуитивно чувствовали это.

    ?Эта практика революционного действия рабочих и крестьян развива-лась почти беспрепятственно в течение всего первого года революции и создавала здоровую, вполне определенную линию революционного поведе-ния масс.

    И всякий раз, когда та или иная политическая группа, захватившая власть, пыталась разбить эту линию революционного поведения трудящих-ся, последние неизменно вступали в революционную оппозицию этим по-пыткам, так или иначе боролись с ними.

    Таким образом, революционное движение трудящихся к социальной независимости, начавшееся с первых дней революции, не замирало ни при одной власти, бывшей на Украине. Не умерло оно и при большевизме, который после октябрьского переворота стал вводить в стране свою едино-державную государственную систему.

    Что же характерно для этого движения?

    Недоверие ко всем нетрудовым группам общества; желание дос-тичь в революции своих подлинно классовых интересов, завоевать неза-висимость труда.

    Ведь как коммунистическая партия ни мудрствовала, доказывая, что она является мозгом рабочего класса, что ее власть есть власть рабочих и крестьян, — всякому не утратившему классового чутья и классового созна-ния рабочему и крестьянину было ясно, что трудящиеся города и деревни оттесняются от своего дела в революции, что власть берет их под свой надзор, отнимает у них право на независимость и на какое бы то ни было самоуправление.

    Стремление к полному самоуправлению трудящихся — вот что стало основой начавшегося в глубине масс движения. Множеством путей и случа-ев мысль их постоянно направлялась к этому. Государственная деятель-ность коммунистической партии беспощадно убивала это стремление. Но именно деятельность самоуверенной, не терпящей возражения партии под-талкивала трудящихся на поиск своих форм и своего пути.

    Движение первое время ограничивалось игнорированием новой власти и самочинными действиями крестьян в области захвата помещичьих земель и инвентаря. Неожиданная оккупация Украины австро-германцами постави-ла трудящихся в совершенно новую обстановку и дала толчок ускоренному развитию их движения?.*

    Оккупация Украины австро-германскими войсками после подписа-ния Брестского мира со всеми ее ужасными последствиями для трудово-го народа изменила положение в стране и ускорила развитие массового движения.

    ТЯЖКИЕ ПОСЛЕДСТВИЯ БРЕСТСКОГО МИРА ДЛЯ УКРАИНЫ. ВОЗНИКНОВЕНИЕ НАРОДНОГО СОПРОТИВЛЕНИЯ И ?МАХНОВСКОГО? ДВИЖЕНИЯ.

    Здесь я позволю себе почти целиком процитировать главу из ра-боты Петра Аршинова, ибо в ней наилучшим образом изложены собы-тия, последовавшие за подписанием Брестского мира. Напомним, что основной пункт мирного договора предоставлял Германии возможность беспрепятственно занять территорию Украины.

    Рассказ Аршинова краток, ясен, в нем поразительно схвачена суть произошедшего. Мне нечего ни изменить, ни добавить. Каждая деталь важна для читателя, если он хочет понять последующие события.

    Поскольку большинство читателей не имеет возможности ознако-миться с работой Аршинова, тем полезней привести отрывок из нее.

    ?Брест-Литовский договор, заключенный большевиками с германским императорским правительством, открыл настежь ворота Украины для австро-германцев. Последние вошли в нее полными хозяевами. Они наложили свою руку, не только на военную, но и на политическую и хозяйственную жизнь страны. Целью их было — пограбить страну продовольственно. Что-бы достигнуть этого возможно полнее и безболезненнее для себя, они возродили в стране свергнутую народом власть помещиков и дворян, поставив над ним единодержавную власть гетмана Скоропадского. Войска же, окку-пировавшие Украину, были обмануты своим офицерством, которое постоян-но кормило их ложью о русской революции. Положение в России и на Украине им представляли как разгул диких и слепых сил, разрушающих порядок в стране и терроризирующих все честное трудовое население. Этим в них разжигали вражду ко всем бунтующим крестьянам и рабочим, созда-вая таким образом почву для возмутительного и прямо разбойного поведе-ния австро-германской армии в революционной стране.

    Продовольственный грабеж Украины, начатый австро-германцами при всемерной помощи правительства Скоропадского, был бесконечно велик и разнообразен. Вывозили все — хлеб, скот, птицу, яйца, сырье и т. д., — и все это в таких размерах, с которыми еле справлялся транспорт. Словно попав на гигантские продовольственные склады, обреченные на расхище-ние, австрийцы и германцы торопились забрать как можно больше, грузили поезд за поездом, сотни, тысячи поездов, и вывозили к себе. Там, где крестьянство противилось этому грабежу, пыталось не отдавать свое трудо-вое добро, его подвергали репрессиям, шомполовали и расстреливали.

    Оккупация Украины австро-германцами составляет мрачную страницу в истории ее революции. Помимо открытого военного грабежа и насилия оккупантов, она сопровождалась еще черной помещичьей реакцией. Гетман-ский режим — это полный возврат к прошлому, уничтожение всех револю-ционных завоеваний крестьян и рабочих. Эта новая обстановка дала громад-ный толчок к ускоренному развитию того движения, которое намечалось в крестьянстве еще раньше, при петлюровцах и большевиках. Всюду, глав-ным образом в деревнях, пошли ожесточеннейшие акты восстания против помещиков и австро-германских властей. С этого началось новое революци-онное движение крестьян Украины, ставшее потом известным под именем революционного повстанчества. Некоторые объясняют происхождение ре-волюционного повстанчества исключительно фактом австро-германской ок-купации и режимом гетмана. Это объяснение не полно и поэтому не верно. Повстанчество имеет корни в обстановке и основе русской революции, явля-ется попыткой трудящихся довести революцию до конца — к реальному освобождению и господству труда. Австро-германцы и реакция помещиков лишь ускорили проявление этого движения.

    Движение быстро приняло широкие размеры. Всюду крестьянство поднималось на помещиков, убивало или изгоняло их, забирая себе землю и имущество, не щадя при этом и австро-германских насильников. Ответом на это были беспощадные репрессий немецких и гетманских властей. Крестьян бунтующих сел массами расстреливали, шомполовали, сжигая их хозяйства. В короткий срок сотни сел и деревень подверглись неистовой расправе военно-помещичьей касты. Это было в июне, июле и августе 1918 года. Тогда крестьянство, упорно не желавшее покориться властям, начало дей-ствовать партизанским способом. Словно силою невидимых организаций, оно, почти одновременно во многих местах страны, создало множество парти-занских отрядов, начавших действовать военными набегами на помещиков, их охрану и представителей власти. Обыкновенно эти партизанские отряды, состоявшие из 20-50-100 человек конных, хорошо вооруженных крестьян, делали быстрый, неожиданный в данной местности налет на помещичью усадьбу, на государственную стражу, перебивали всех врагов крестьян и исчезали. Каждый помещик, преследовавший крестьян, и его верные слуги были на учете у партизан и ежедневно могли быть убиты. Каждый милици-онер, каждый немецкий офицер были обречены партизанами на верную смерть. Акты эти, ежедневно производимые в разных концах страны, были помещичью контрреволюцию по живому, подготовляя неминуемую ее ги-бель и победу крестьянства. Мы должны отметить здесь, что как широкие, неподготовленные, принимавшие стихийный характер общедеревенские повстания крестьян, так и партизанские их действия велись исключительно самими крестьянами, без какой бы то ни было политической организации. В течение всего периода борьбы с гетманом и помещиками, даже в самые тяжелые моменты этой борьбы крестьянство, без всякой посторонней помо-щи и участия, сражалось со своим организованным, вооруженным и ожесто-ченным врагом. Это, как мы увидим дальше, имело громадное влияние на характер всего революционного повстанчества. Основной чертой повстанчес-кого движения там, где оно сохранило чисто классовый характер и не попало под влияние партийного или националистического элемента, было революционное самоуправление народа. Партизаны гордились им и видели в борьбе за народную свободу свое великое призвание. Ожесточенные реп-рессии помещичьей контрреволюции не остановили движения, а наоборот — расширили и сделали его повсеместным. Крестьяне сплачивались; сам ход движения приближал их к единому плану революционных действий. Конеч-но, в масштабе всей Украины крестьянство ни разу не объединилось в общую группу, действующую под единым руководством. О таком объедине-нии можно говорить лишь в смысле единства революционного духа. Практи-чески же, организационно, крестьянство объединялось по районам путем слияния отдельных партизанских отрядов. Такое объединение — как толь-ко повстания участились, а репрессии приняли ожесточенный и организо-ванный характер — стало неотложным делом отрядов. На юге Украины инициативу объединения проявил Гуляй-Польский район. Там оно происхо-дило не только с целью самозащиты крестьянства, но, главным образом, для всеобщей борьбы с помещичьей контрреволюцией. Объединение это пресле-довало также цель создать из революционного крестьянства реальную орга-низованную силу, которая могла бы бороться с любой контрреволюцией и отстоять свободу и территорию революционного народа?. **

    Последняя цель, важнейшая и решающая, поставила перед движе-нием объединения крестьянских масс более обширную задачу: вовлечь в него революционные элементы из других районов и, по возможности, превратить революционное крестьянство в организованную силу, способ-ную бороться с любой реакцией и успешно защищать свободу револю-ционного народа.

    Самую значительную роль в деле объединения и общего развития революционного повстанчества на юге Украины сыграл партизанский отряд под руководством крестьянина родом из этого района — Нестора Махно. Вот почему движение получило название ?махновского?.

    ?Со времени зарождения повстанчества, — пишет Петр Аршинов, — и до момента его высшего напряжения, когда крестьянство победило помещиков, Махно играл в движении исключительную роль. Наиболее героические события повстанческого движения связаны с его именем. Затем, когда повстанчество восторжествовало над контрреволю-цией Скоропадского, а району стала угрожать опасность со стороны Деникина, Махно стал в центре объединения миллионов крестьян на территории нескольких губерний?. ***

    Подчеркнем, что речь шла лишь о южной части Украины.

    ?Ибо не везде повстанчество сохранило свою революционную народ-ную сущность, верность интересам своего класса. В то время как на юге Украины оно подняло черное знамя анархизма и пошло по пути безвластия и самоуправления трудящихся, в западной и северо-западной части Украи-ны оно, по свержении гетмана, попало под влияние чуждых и враждебных ему элементов — демократических националистов (петлюровцев). В течение двух с лишним лет часть повстанцев западной Украины служила 'опорой петлюровцам, которые под национальным стягом преследовали интересы местной либеральной буржуазии. Повстанческое движение крестьян Киевс-кой, Волынской, Подольской н части Полтавской губерний, хотя и имело общие с остальным повстанчеством корни, в своем последующем развитии не смогло определить собственных исторических задач, попало под руковод-ство врагов труда и стало, таким образом, слепым орудием в их руках.

    Совершенно, в ином направлении развивалось революционное повстан-чество юга Украины. Оно резко отмежевалось от нетрудовых элементов современного общества, от национальных, религиозных, политических и иных предрассудков рабского строя, встало на почву реальных требований своего класса — пролетариев города и деревни — и во имя этих требований повело суровую войну с многочисленными врагами труда.? ****

    АНАРХИСТ НЕСТОР МАХНО.

    В нашей книге мы не раз упоминали имя Нестора Махно, украинского крестьянина, сыгравшего огромную, исключительную роль в мощ-ном крестьянском восстании на юге Украины.

    Мы писали также, что во всей существующей литературе о русской Революции, за исключением нескольких либертарных изданий, это мас-совое движение полностью замалчивается — или же извращается.

    А если исследователи и вынуждены упомянуть его вдохновителя и военного руководителя, Нестора Махно, то они обязательно используют такие эпитеты, как ?бандит?, ?убийца?, ?грабитель?, ?погромщик? и пр. Постоянно и упорно на него клевещут, порочат его имя. В лучшем случае авторы бессовестно, не утруждая себя исследованием и проверкой фактов и мифов, распространяют абсурдные вымыслы и невероятные глупости о его жизни и деятельности.*****

    Такой подход, увы, стал классическим и повсеместным. И это; вынуждает нас кратко изложить подлинную биографию Н. Махно, в частности, этапы его деятельности до свержения гетмана.

    Впрочем, понимание личности Махно необходимо также для оценки; последующих событий.

    ?Махно Нестор Иванович — крестьянин, родившийся 27 октября****** 1889 г. и выросший в селе Гуляй-Поле Александровского уезда Екатеринославской губернии, сын бедной крестьянской семьи. На одиннадцатом меся-це жизни он лишился отца, оставшись, вместе с четырьмя маленькими; братьями, на руках матери. Уже с семи лет, по причине особенной бедности семьи, он работал подпаском — пас коров и овец крестьян своего села. Восьми лет поступил в местную начальную школу, причем зимой учился, а летом пастушил. Окончив школу, двенадцатилетним мальчиком он отпра-вился на заработки. Работал в экономиях немецких кулаков и в имениях помещиков в качестве простого чернорабочего. Уже тогда, будучи четыр-надцатилетним юношей, он питал сильную ненависть к эксплуататорам-хозяевам и мечтал о том, как бы он посчитался с ними за себя и за других, если бы был в силах. После он работал литейщиком на заводе в своем селе.

    До шестнадцати лет он не соприкасался с политическим миром. Его революционные и социальные воззрения складывались в небольшом кругу односельчан, таких же пролетариев-крестьян, как он сам.? *******

    Утверждения, что Махно был учителем, и мировоззрение его сфор-мировалось под влиянием одного интеллигента-анархиста, (78) не соответ-ствуют действительности, как, впрочем, и многие другие.

    ?Революция 1905 года сразу выбила его из этого небольшого круга, поставив в поток широких революционных событий и действий. В это время он был семнадцатилетним юношей, полным революционного энтузиазма, готовым на любые действия ради освобождения трудящихся. После бли-жайшего знакомства с политическими организациями он решительно всту-пает в ряды анархистов-коммунистов и становится с этого момента неустан-ным борцом за социальную революцию. [...] Махно нашел себе обширное поле деятельности, принимая участие во многих опаснейших моментах анар-хической борьбы.

    В 1908 году он попадает в руки царского суда, который за участие в анархических сообществах и террористических актах приговаривает его к повешению, замененному затем, ввиду его несовершеннолетия, бессрочной каторгой. Всю каторгу Махно отбывал в Московской цент-ральной пересыльной тюрьме (Бутырках). Как ни тяжела и безнадежна была жизнь на каторге, Махно, тем не менее, постарался использовать своей пребывание на ней в целях самообразования и проявил в этом отношении крайнюю настойчивость. Он изучил русскую грамматику, занимался математикой, русской литературой, историей культуры и по-литической экономией. Каторга, собственно, была единственной школой, где Махно почерпнул исторические и политические знания, послужив-шие ему огромным подспорьем в последующей его революционной дея-тельности. Жизнь, факты жизни были другой школой, научившей его узнавать людей и общественные события.

    На каторге, будучи еще совсем молодым, Махно подорвал свое здоро-вье. Упорный, не могущий примириться с полным бесправием личности, которому подвергался каждый осужденный на каторгу, он всегда спорил с тюремным начальством и очень часто сидел за это по холодным карцерам, нажив себе таким образом туберкулез легких. За ?неодобрительное поведе-ние? он в течение 9-ти лет, до последнего дня заключения, пробыл закован-ным по рукам и ногам, пока, наконец, восстанием московского пролетариата не был освобожден 2 марта 1917 года наряду с остальными политическими заключенными.

    По выходе из заключения Махно немедленно возвращается в Гуляй-Поле, где многочисленное крестьянство встретило его с особенным сочув-ствием. Он являлся на все село единственным политическим каторжанином, возвращенным революцией домой, и невольно стал поэтому предметом теп-лого отношения крестьян. Теперь это был не просто молодой, мало подготов-ленный юноша, а законченный опытный боец, с сильными волевыми устрем-лениями и с определенным планом социальной борьбы.

    По прибытие в Гуляй-Поле он немедленно отдается революционной борьбе, стараясь прежде всего организовать крестьян своего и окрестных сел, создает профессиональный союз крестьян-батраков, организовывает тру-довую коммуну и местный крестьянский совет. Он был вдохновлен главной своей задачей — сплотить и организовать все крестьянство настолько проч-но, чтобы оно могло раз и навсегда выгнать всю ?расу? крепостников-управителей и само строить свою жизнь. И он, продвигаясь в этом направле-нии, вел организационную работу среди крестьян, но не как проповедник, а как практический борец, стараясь сплачивать трудящихся, вскрывая обман, угнете-ние и несправедливость рабского строя. В период керенщины и октябрьских дней он был председателем районного крестьянского союза, земельного комите-та, профессионального союза металлистов и деревообделочников и, наконец, председателем Гуляй-Польского Совета крестьян и рабочих.

    В середине августа 1917 г. в качестве председателя Совета он собрал всех помещиков и собственников района, отобрал у них документы о количе-стве находившихся в их владении земли и инвентаря и произвел точный учет всего этого имущества. Затем он сделал доклад — сначала на собрании волостного совета, а потом на районном съезде. В своем докладе он предло-жил, чтобы помещики и кулаки пользовались землей наравне с трудовым крестьянством. Районный съезд, по его. предложению, постановил: оставить кулакам и помещикам по трудовой норме земли, а также живого и мертвого инвентаря. По примеру Гуляй-Польского района, такие постановления были вынесены на многих уездных съездах крестьян Екатеринославской, Таври-ческой, Полтавской, Харьковской и других губерний.

    За это время Махно в своем районе стал душою крестьянских движе-ний, отнимавших у помещиков землю, имущество, а где надо было — и жизнь. Этим он нажил себе смертельных врагов в лице местных землевла-дельцев, богачей и буржуазных организаций.?

    НАЧАЛО ПОВСТАНЧЕСКОЙ ДЕЯТЕЛЬНОСТИ МАХНО. ЕГО ИДЕИ И ПРОЕКТЫ.

    В момент оккупации Украины австро-германцами подпольный Ре-волюционный комитет поручил Махно сформировать рабоче-крестьянс-кие отряды для борьбы с захватчиками и властями. (79)

    Он сделал все необходимое, но был вынужден вместе со своими партизанами с боями отступить на Таганрог, Ростов и Царицын.

    ?Местная буржуазия, окрепшая с приходом австро-германцев, уже за ним охотилась. И ему пришлось скрыться. В отместку украинские и немец-кие военные власти сожгли дом его матери и расстреляли его старшего брата Емельяна, инвалида войны.

    В июне 1918 года Махно прибыл в Москву, чтобы посоветоваться с некоторыми старыми работниками анархизма относительно направления и характера деятельности среди украинского крестьянства. Однако у анархи-стов, оказавшихся в этот период русской революции крайне неустойчивыми и слабыми, он удовлетворивших бы его советов и указаний не нашел.?

    Он отправился на Украину, еще более утвердившись в решении реализовать свои собственные планы. (80)

    Нужно отметить, что во время краткого пребывания в Москве у Махно состоялись встречи со старейшим теоретиком анархизма Петром Кропоткиным и с Лениным. Он подробно рассказал об этом — в особенности, о разговоре с Лениным — в своих воспоминаниях. Махно пишет, что некоторые советы Кропоткина оказались ему очень полезны. В беседе же с Лениным затрагивались три вопроса: умонастроения ук-раинских крестьян; ближайшие перспективы региона и необходимость для большевиков создать регулярную армию (Красную Армию); разно-гласия между большевизмом и анархизмом. Разговор этот, представля-ющий некоторый интерес, был слишком кратким и поверхностным, что-бы иметь большое значение. Так что мы не будем на нем останавливаться.

    Отметим также, что московские большевики помогли Махно пе-рейти украинскую границу с наименьшим риском. (81)

    Махно считал крестьянские массы колоссальной исторической силой.

    ?Давно уже у него зрела, — продолжает Петр Аршинов, — мысль: организовать многочисленное крестьянство Как самостоятельную историческую силу, выявить веками накопленную в нем революционную энергию и всю эту гигантскую мощь обрушить на современный крепо-стнический строй. Теперь этот момент подошел.?

    Таким образом, после краткого пребывания в Москве Махно от-правился на Украину, в свой родной Гуляй-Польский район. Это про-изошло в июле 1918 г.

    ?Ехать пришлось с большим трудом, строго законспирировавшись, что-бы в том или ином месте не попасть в руки германских агентов. И в самом деле, в одном месте Махно чуть не погиб, будучи схвачен немецкими властями с чемоданом анархической литературы. Его спас один знакомый, гуляй-польский еврей-обыватель, потративший большую сумму денег на его освобождение. По дороге на Украину он получил предложение от большевиков взять для подпольной революционной деятельности определенный рай-он Украины и вести там работу от их имени. Нечего, конечно, и говорить что Махно не стал даже обсуждать это предложение, стремясь к цели, прямо противоположной большевистской.

    Махно вновь в Гуляй-Польском районе; на этот раз с бесповоротной решимостью или погибнуть, или добиться победы крестьянства, но не уходить более из своего района. Весть о его возвращении быстро пролетела из села в село. Он же, со своей стороны, не замедлил выступить перед широким крестьянством открыто — на митингах и в печати, — зовя его к решительным действиям против гетманщины и панства, резко подчеркивая, что теперь трудящиеся не должны упускать судьбу из своих рук. Громкий и волевой призыв его в несколько недель облетел десятки сел и волостей, подготавливая массы к великим событиям.

    Сам Махно приступил к действиям сейчас же. Первая задача, стоявшая перед ним — создать военно-революционный отряд достаточной силы, который гарантировал бы свободу агитации и пропаганды в селах и деревнях и который приступил бы к партизанским операциям. Отряд этот бы? создан в короткий срок. В деревнях имелось достаточно великолепного боевого элемента, готового к действиям. Но была острая необходимость в хорошем организаторе. Таковым являлся Махно. Обязанностями его отряда было: а) вести самую энергичную пропагандистскую и организационную; работу среди крестьянства; б) самую беспощадную партизанскую борьбу с врагами крестьянства. В основу партизанских действий был положен принцип, по которому всякий помещик, преследовавший крестьян, всякий вартовой (милиционер), всякий офицер русской или немецкой службы как злей-шие враги крестьянства и его свободы должны были уничтожаться. Кроме того, по принципу партизанства, предавался смерти каждый, причастный к угнетению бедного крестьянства и рабочих, к попранию их достоинства или к ограблению их труда и имущества.

    За две-три недели действий отряд этот стал предметом ужаса не только для местной буржуазии, но и для австро-германских властей. Район военно-революционных действий Махно имел огромный — от Лозовой до Бердянска, Мариуполя и Таганрога, и от Луганска и Гришина до Екатеринослава, Александровска и Мелитополя. Быстрота передвижения была осо-бенностью его тактики. Благодаря обширности района и быстрым передви-жениям он всегда как снег на голову появлялся в том месте, где его меньше всего ждали, и в короткий срок прошел огнем и мечом по всем пристанищам местной буржуазии. Все те, кто за последние два-три месяца гетманщины успели обосноваться в старых дворянских гнездах, кто пользо-вался бесправием крестьян, грабя их труд и землю, кто начальствовал над ними, вдруг оказались под беспощадной, неумолимой рукой Махно и его партизан. Быстрые как вихрь, не знающие страха и жалости к врагам, налетали они на помещичью усадьбу, вырубали всех бывших на учете вра-гов крестьянства и исчезали. А на другой день Махно делал налет уже на расстоянии ста с лишним верст от этой усадьбы на какое-либо большое село, вырубал там всю варту, офицеров, помещиков и исчезал, не дав времени опомниться стоявшим под боком немецким войскам и сообразить, что про-изошло по соседству с ними. На следующий день он вновь более чем за сто верст от этого села расправлялся с каким-нибудь мадьярским карательным отрядом, усмирявшим крестьян, или вешал вартовых.

    Варта всполошилась. Всполошились австро-германские власти. Они выслали ряд батальонов для разгрома и поимки Махно. Но тщетно. Велико-лепные кавалеристы, наездники с детских лет, притом имеющие по дороге переменных лошадей, Махно со своими партизанами оказались совершенно неуловимыми, делая в сутки переходы, абсолютно невозможные для обыч-ной кавалерийской части. И неоднократно, словно насмехаясь и издеваясь над противником, Махно появлялся то в центре Гуляй-Поля, то в Пологах, где всегда были расположены большие части австро-германцев, то в других местах скопления войск, перебивал попадавшихся ему под руку офицеров и невредимый исчезал — через полчаса всякий след его терялся. Или же в то время, когда, казалось, по горячим следам должны были окружить его в определенном селе, он с небольшим отрядом партизан, переодетый в форму варты, пробирался в самую гущу неприятеля, разузнавал планы и располо-жение противника, затем ехал с каким-нибудь отрядом, выделенным ?для поимки Махно? — и по дороге уничтожал этот отряд.

    По отношению к австро-германским и мадьярским войскам общим пра-вилом партизан было уничтожать офицерство, пленных же солдат распус-кать, предлагая им идти на родину, рассказывать там, что делают украинс-кие крестьяне, и работать на пользу социальной революции. Их при этом снабжали литературой, а иногда и деньгами. Лишь солдат, уличенных в насилии над крестьянами, предавали казни. Такое отношение к пленным имело определенное революционизирующее влияние на солдат.

    В этот период своей повстанческой деятельности Махно являлся не только организатором и вождем крестьянства, но в такой же степени гроз-ным народным мстителем. За короткий период его первого партизанского выступления сотни помещичьих гнезд были уничтожены, тысячи активных врагов и угнетателей народа — безжалостно раздавлены. Его смелый и решительный образ действий, быстрота появления и исчезновения, неулови-мость при разного рода обстоятельствах превратили его в легендарную личность, окруженную любовью и гордостью крестьян и страхом и ненавистью буржуазии. В его поступках было, действительно, много легендарного, совершенного его удивительной смелостью, его упрямой волей, проница-тельностью и здоровым мужицким юмором.

    Но этими качествами личность Махно не исчерпывается.

    Его боевой дух, партизанские выступления первого периода являлись лишь начальными проявлениями громадного военного и организаторского таланта. Махно неустанно собирал митинги во всех многочисленных селах района, делал на них доклады о задачах момента, о социальной революции, о трудовом, ни от кого не зависимом общежитии крестьян как цели настоя-щего повстания. Писал об этом листки, воззвания к крестьянам, рабочим, к австрийским и германским солдатам, к казакам Дона и Кубани и т. д.

    ?Умереть или победить — вот что стоит перед крестьянством Украи-ны в настоящий исторический момент. Но все умереть мы не можем, нас слишком много, мы — человечество; следовательно, мы победим. Но побе-дим не за тем, чтобы, по примеру прошлых лет, передать свою судьбу новому начальству, а затем, чтобы взять ее в свои руки и строить свою жизнь своей волей, своей правдой? (из первых призывов Махно)?.

    Так говорил Махно широким крестьянским массам.

    * Аршинов П.А. История махновского движения (1918-1921). Запорожье, 1995, с. 45-46.

    ** Аршинов П. Ук. соч., с. 47-49.

    *** Там же, с. 49-50.

    **** Там же, с. 50.

    ***** См., напр., некоторые ?труды? Жозефа Кесселя.

    ****** По старому стилю — Прим. перев.

    ******* Аршинов П. Ук. соч., с. 51.


Глава II

    Образование ?махновской? Повстанческой армии.

    Борьба различных сил на Украине.

    Вскоре Махно стал центром притяжения всех повстанцев.

    ?Почти в каждом селе крестьяне создают свои подпольные местные группы, связываются с Махно, во всем его поддерживают и руководствуют-ся его указаниями.

    Партизанские отряды, существовавшие ранее и вновь возникающие, стали сливаться с его отрядом, стремясь достигнуть единства действий. Необходимость единства действий и общего руководства сознавалась всюду, и всюду партизаны-революционеры признавали, что лучше всего это един-ство будет достигнуто в лице Махно. К этому заключению пришли такие большие и самостоятельные отряды, как отряд Куриленко, оперировавший в Бердянском районе, отряд Щуся и отряд Петренко-Платонова, оперировавшие в Дибривском и Гришинском районах. Все они по собственной инициа-тиве стали составными частями отряда Махно. Таким образом, слияние партизанских отрядов юга Украины в одну повстанческую армию произош-ло естественно, в силу требований обстановки и голоса масс.?

    Мощное и неукротимое крестьянское восстание в конце концов привело в полную растерянность войска оккупантов и гетманскую полицию и способствовало их разложению. Контрреволюция, кото-рую поддерживали иностранные штыки, все быстрее теряла под собой опору. Завершение войны и последовавшие затем политические по-трясения в Германии и Австрии окончательно добили ее. В конце 1918 года немецкие и австрийские войска покинули страну. С ними бежали гетман и крупные собственники, которым уже не суждено было возвратиться.

    Начиная с этого момента на Украине действовали три основ-ные, очень различные силы: ?петлюровщина?, ?большевизм? и ?махновщина?.

    Мы уже достаточно говорили о большевизме, и читателю нетрудно догадаться, каковы были цели и методы большевиков на Украине.

    С другой стороны, из предыдущей главы можно составить доста-точное представление о независимом крестьянском движении — ?махновском? — на его начальном этапе.

    Нам остается лишь кратко охарактеризовать сущность и практику ?петлюровщины?.

    С первых дней февральской Революции 1917 года украинская ли-беральная буржуазия, опасаясь революционных ?эксцессов?, подобных тем, которые имели место в Москве, и стремясь избежать их, поставила вопрос о ?национальной независимости? Украины. (82) После свержения царизма она могла рассчитывать на успех этого предприятия, все левые политические партии в России провозгласили ?право наций на свободное самоопределение?.

    При поддержке некоторых слоев населения Украины: зажи-точных крестьян (кулаков), либеральной интеллигенции и других, эта буржуазия создала широкое движение за национальную неза-висимость, целью которого было полное отделение от ?российс-кого? государства.

    Понимая, тем не менее, что движение может рассчитывать на длительный и прочный успех, лишь сформировав национальные воору-женные силы, на которые сможет при необходимости опереться, вожди движения, Симон Петлюра и прочие, обратили взоры на массу украин-ских солдат на фронте и в тылу. Их решили организовать на националь-ной основе в особые украинские подразделения.

    В мае 1917 года вожди сепаратистов созвали 1-й украинский Воен-ный съезд, который избрал Генеральный военный комитет, призванный руководить движением.

    Позднее этот Комитет был расширен и получил название ?Рады? (по-украински ?совет?). *

    В ноябре 1917 года на Всеукраинском съезде ?Рада? стала ?Цен-тральной Радой?, своего рода парламентом новой ?Украинской демокра-тической республики?.

    Наконец, месяц спустя ?Центральная Рада? провозгласила неза-висимость этой ?Республики?. (83)

    Событие нанесло чувствительный удар по большевикам, которые только что взяли власть в Великороссии и, естественно, хотели распро-странить ее и на Украину, вопреки ?праву на самоопределение?.

    И большевики спешно направили туда свои войска. Под Киевом, столицей Украины, завязалась ожесточенная борьба между ними и со-единениями Петлюры. 25 января 1918 года большевики захватили го-род, посадили в нем свое правительство и тут же начали распространять свою власть на всю страну. Им это удалось лишь отчасти. Правитель-ство Петлюры, политики-сепаратисты и их войска отступили на запад Украины, закрепились там и выразили протест против оккупации страны большевиками.

    Весьма вероятно, что через какое-то время последним удалось бы удушить движение за независимость. Но начавшиеся события помешали этому. В марте-апреле 1918 года большевикам пришлось уйти в Великороссию, уступив место, согласно Брестским соглашениям, оккупацион-ной австро-германской армии.

    Немедленно, опередив ее, сторонники Петлюры возвратились в Киев. Их правительство провозгласило новую ?Украинскую Народную Республику?. (84)

    Она просуществовала всего несколько недель. Для австро-германцев было гораздо выгоднее иметь дело с бывшими помещиками и капиталистами Украины, чем с петлюровцами. Опираясь на военную силу, немцы бесцеремонно свергли республиканское правительство и заменили его единоличной властью своего верного ставленника — гетмана Скоропадского. Сам Петлюра несколько месяцев провел в тюрьме и на время сошел с политической сцены. (85)

    Но разложение гетманского режима не заставило себя ждать. Восставшие крестьяне наносили ему один удар за другим. Осознав ?прочность новой власти, ?петлюровцы? энергично взялись за дело. Обстоятельства им благоприятствовали. Сотни тысяч стихийно восставших крестьян только ждали призыва выступить против гетманского правительства. Имея достаточно средств для объеди-нения, организации и вооружения части своих сил, ?петлюровцы? перешли в наступление и почти без боя захватили несколько круп-ных населенных пунктов. В завоеванных ими провинциях они устанавливали новую власть: на этот раз ?Директорию? с Петлюрой во главе. (86) Их целью было подчинить себе значительную часть страны, пользуясь отсутствием других претендентов на власть, особенно большевиков.

    В декабре 1918 года Скоропадский бежал. Петлюровская ?Дирек-тория? торжественно водворилась в Киев.

    Это событие с энтузиазмом было встречено в стране. ?Петлюров-цы? сделали все, чтобы до крайности ?раздуть? свои успехи. Они изображали из себя национальных героев.

    Вскоре им подчинилась большая часть Украины. Лишь на юге страны, где действовали крестьяне-махновцы, петлюровцы встретили серьезное сопротивление. Здесь их ждала не удача, а, напротив, ряд ощутимых поражений.

    Но во всех крупных центрах страны торжествовали сторонники Петлюры.

    Казалось, что на этот раз господство выступавшей за независи-мость буржуазии установилось надолго.

    Но только казалось.

    Едва установившись, новая власть начала терять опору.

    ?Миллионы крестьян и рабочих, оказавшихся в дни свержения гет-мана в сфере влияния и руководства петлюровцев, начали массами ухо-дить от них, стремясь найти опору своим народным интересам и устрем-лениям. Основная масса разбрелась по селам и деревням, заняв там враждебные позиции в отношении новой власти. Многие ушли в револю-ционные повстанческие отряды махновцев с лозунгами борьбы против идей и власти петлюровцев. Последние, таким образом, самим ходом событий так же быстро обезоруживались, как неожиданно и быстро они было вооружились. Их идея буржуазной самостийности, буржуазного единства нации смогла продержаться среди революционного народа все-го несколько часов. Горячее дыхание народной революции сожгло эту ложную идею, поставив носителей ее в беспомощное положение. А в это время с севера быстро шел воинствующий большевизм, искушенный в приемах классовой агитации и проникнутый твердым решением овла-деть на Украине властью. Ровно через месяц после въезда петлюровс-кой директории в Киев туда вошли большевистские войска. (87) С этого момента в большей части Украины вновь устанавливается коммунистичес-кая власть большевиков.?

    Таким образом, сразу же после падения гетмана и ухода австро-германцев московское правительство поспешило вновь установить на Украине свою власть, наводнить страну своими чиновниками, активиста-ми, а главное, полицией и войсками.

    Но на западе и юге страны оно вскоре столкнулось, с одной сторо-ны, с петлюровскими националистами, которым вновь пришлось отсту-пить, с другой, с подлинным и независимым движением трудящихся масс под руководством Махно.

    Петлюра, изгнанный из центра страны, не считал себя побежден-ным; он отступил в менее доступные для большевиков районы и попы-тался по возможности организовать сопротивление своим противникам, в том числе ?крестьянским бандам? Махно. (88)

    Независимому же крестьянскому движению вскоре пришлось вы-ступить не только против петлюровской буржуазии (а затем против монархистских сил Деникина и Врангеля), но и против большевиков.

    Таким образом, на Украине сложилась беспрецедентно запутанная ситуа-ция. Друг с другом боролись три силы: большевики против Петлюры; Петлюра против большевиков и Махно; Махно против Петлюры и большевиков.

    Затем возник и еще более осложнил положение четвертый элемент: националистически и монархистки настроенные российские генералы, стре-мившиеся восстановить самодержавную Российскую империю в ее пре-жних границах. Начиная с этого момента (лето 1919 года) уже четыре силы вели друг против друга борьбу не на жизнь, а на смерть.

    Добавим, что при этом на Украине беспрепятственно орудовали многочисленные вооруженные банды, состоявшие из людей, сбитых с толку войной и революцией, и занимавшихся исключительно разбоем. Они почти без помех действовали на всем юге страны, имея убежища практически повсюду.

    (Значительно позднее большевики, используя свою излюбленную тактику диффамации, попытались приравнять независимое крестьянское движение и лично Махно к этим разбойникам и контрреволюционерам. Но, прочитав нашу книгу, читатель сможет по достоинству оценить факты, людей и мифы.)

    Можно вообразить себе невероятный хаос, в который погрузилась страна, и сложнейшие ?комбинации?, которые создавались, распадались и возникали снова на протяжении трех лет борьбы (с конца 1918-го по конец 1921 года), вплоть до того момента, когда большевизм победил окончательно.

    Согласимся с Аршиновым, что все действия большевиков на Укра-ине были сплошным лицемерием, опиравшимся на силу оружия, лицеме-рием, которое они даже не трудились скрывать.

    Сформировав свое правительство, сначала в Харькове, затем пере-ехавшее в Киев, (89) они сеяли рознь в районах, освобожденных от власти гетмана, и, опираясь на штыки, создавали в них органы ?коммунистичес-кой власти?.

    ?Как там, где большевики с боем занимали местности, изгоняя из них петлюровцев, так и там, где район был свободен и крестьянство жило само, коммунистическая власть устанавливалась военным порядком. Советы рабо-чих и крестьян, якобы создавшие эту власть, появились задним числом, после того, как власть уже укрепилась. До них были партийные политичес-кие ревкомы. А до ревкомов были просто военные дивизии.?

    Достоинства и недостатки ?махновского? движения.

    Мы видели, что в силу многочисленных причин Социальная Рево-люция на Украине началась не со взятия власти крайне левой политичес-кой партией, но как мощный стихийный подъем крестьян против новых угнетателей, причем вопрос о власти даже не ставился.

    Поначалу это восстание походило на разбушевавшуюся грозу. В порыве гнева крестьяне принялись решительно уничтожать все ненавис-тное им, все, что было связано с многовековым угнетением.

    В этом сплошном разрушении поначалу не виделось ничего по-зитивного.

    Но постепенно, по мере развития событий движение революцион-ных крестьян самоорганизовывалось, объединялось и все яснее опреде-ляло свои основные конструктивные задачи.

    Поскольку наша работа вынуждает нас быть по возможности крат-кими и не вдаваться в детали, отметим основные характерные черты ?махновского? движения, которые все отчетливее проявлялись в ходе событий, последовавших за падением гетманского режима и окончанием немецкой оккупации.

    Эти особенности движения можно разделить на две различные группы: с одной стороны, сильные стороны, достоинства и заслуги, с другой, слабости, недостатки и ошибки. Действительно, не следует считать ?махновское? движение безупречным идеалом. (Некоторая его непоследовательность и недостатки впоследствии позволили большеви-кам оклеветать и очернить его.)

    Сильными сторонами и заслугами движения являлись:

    1)　Полная независимость от всякой опеки, от партий и ?политики?, какими бы они ни были и откуда бы ни исходили; действительно свобод-ный или даже — точнее — либертарный дух движения. Это главное, важнейшее достоинство движения было обусловлено: а) изначальной стихийностью крестьянского восстания; б) личным влиянием анархиста Махно; в) деятельностью других анархических элементов; Махно, по-глощенный военными задачами, старался привлекать к себе анархистов, предоставляя им полную свободу действий. Здесь же следует отметить уроки, которые извлекали повстанцы из каждодневных контактов с по-литическими партиями.

    Эта либертарная направленность движения выразилась в глубоком недоверии по отношению к нетрудовым или привилегированным элемен-там, в отказе от какой бы то ни было диктатуры над народом и в идее свободного и полного самоуправления трудящихся на местах.

    2)　 Свободная координация на федеративной — и тем более проч-ной — основе всех сил в одно мощное социальное, свободно организо-ванное и дисциплинированное движение.

    3)　 Сильное и здоровое идейное влияние, которое движение ока-зывало на значительную часть страны с населением примерно 7 мил-лионов человек.

    Слабыми сторонами движения являлись:

    1)　Почти постоянная необходимость защищаться и сражаться про-тив всевозможных врагов, не имея возможности вести мирную и дей-ствительно позитивную работу.

    2)　Длительное существование армии как составной части движения. Ибо армия всегда имеет определенные серьезные недостатки в силу своего специфического деструктивного менталитета.

    3)　Слабость либертарной интеллектуальной составляющей в движении.

    4)　Отсутствие мощного организованного рабочего движения, могу-щего поддержать восставших крестьян.

    5)　Некоторые личные недостатки Махно. Обладая организаторски-ми и военными талантами, пламенными анархическими убеждениями и другими замечательными качествами, необходимыми военачальнику, Махно имел ряд недостатков характера и пробелов в образовании и не всегда оказывался на высоте поставленных задач. Это — как мы увидим далее — снижало масштабы и нравственную притягательность движения.

    6)　 Определенное ?благодушие? (излишняя доверчивость) по отно-шению к коммунистам.

    7)　 Постоянная нехватка оружия и снаряжения. ?Махновцам? уда-валось добывать их лишь в результате успешных боев.

    А теперь возвратимся к событиям. Рассматривая их, мы еще раз отметим и достоинства, и недостатки движения, что позволит нам дать его целостную оценку.

    Победоносная борьба повстанцев против гетмана, немцев и Петлюры. Создание свободного безвластного района.

    В октябре 1918 года отряды Махно, объединившиеся в армию партизан-добровольцев, начали общее наступление против сил гетмана.

    В ноябре австро-германские войска оказались полностью дезориен-тированы событиями на западном фронте и на оккупированной террито-рии. Этим и воспользовался Махно. Кое-где он повел переговоры с этими войсками, добился их нейтралитета и даже разоружения, получив таким образом необходимое оружие и снаряжение. В других местах он с боями заставил их отступить. Например, после ожесточенного трех-дневного сражения он окончательно взял Гуляй-Поле.

    Повсюду ощущался скорый конец режима гетмана. Крестьянская молодежь массово вступала в армию Махно. Многим даже пришлось отказывать из-за нехватки оружия.

    Вскоре в махновской армии насчитывалось несколько пехотных и кавалерийских полков, пушки и большое количество пулеметов.

    Что касается украинской армии и гетманской ?варты?, они почти всегда разбегались при приближении мощных отрядов повстанцев.

    За короткий период времени последние стали хозяевами обшир-ного района, где не существовало никакой власти. Но гетман еще удерживал Киев. Тогда Махно направился на север и занял несколь-ко важных железнодорожных узлов: Чаплино, Гришино, Синельниково, а также город Павлоград. Затем он повернул на запад, в направлении Екатеринослава.

    Здесь ему пришлось столкнуться с реорганизованными и хорошо вооруженными силами Петлюры.

    В то время ?петлюровцы? считали ?махновское? движение незна-чительным явлением в украинской революции. Мало зная о нем, они рассчитывали вовлечь его в сферу своего влияния и подчинить себе. Они весьма дружелюбно обратились к Махно с рядом политических вопросов, таких, как: что он думает о петлюровском движении и власти Петлюры? Как он представляет себе будущее политическое устройство Украины? Не считает ли он желательным и полезным совместно бороть-ся за независимость Украины?

    Ответ ?махновцев? был однозначным. В частности, они заяви-ли, что, на их взгляд, ?петлюровщина? является буржуазным наци-оналистическим движением, и цели ее и восставших крестьян различ-ны; что в основе будущей Украины должен лежать свободный труд и самостоятельность рабочих и крестьян; что для них неприемлем союз с кем бы то ни было, и между ?Махновщиной?, движением трудового народа, и ?Петлюровщиной?, движением буржуазии, воз-можна только борьба.

    События, последовавшие за этим ?обменом мнениями?, приняли оборот, типичный для истории Украины.

    Армия Махно встала лагерем в Нижне-Днепровске, пригороде Екатеринослава, и приготовилась к нападению на город. В городе существовал большевистский ?комитет?. В его распоряжении име-лись вооруженные силы, впрочем, незначительные. Зная Махно как подлинного революционера и очень способного военачальника, ?ко-митет? предлагает ему командование над рабочими отрядами комму-нистов. Махно соглашается. (90)

    Он решает прибегнуть к хитрости — как часто это делал, — сопряженной с большим риском, но дающей значительные преиму-щества в случае успеха: сажает свои войска в поезд под видом ?рабочих? и отправляет его из Нижне-Днепровска прямо на Екатеринославский вокзал. Подобные составы, доставляющие живущих в пригородах рабочих на работу в город, проходили обычно беспрепят-ственно и не проверялись. Махно это было известно. Если бы его хитрость неожиданно оказалась раскрытой до остановки поезда, все, кто в нем находился, попали бы в плен.

    Поезд беспрепятственно прибывает на вокзал и останавливается. В мгновение ока ?махновцы? занимают вокзал и его окрестности. В городе завязывается ожесточенный бой. Петлюровцы терпят поражение. Их не преследуют. Махно довольствуется тем, что взял город.

    Несколько дней спустя петлюровцы, получив подкрепление, идут на приступ, разбивают войска Махно и отвоевывают город. Но у них не хватает сил для преследования противника. (91)

    Повстанческая армия вновь отступает в район Синельниково, где укрепляется и устанавливает линию фронта с петлюровцами по северо-западной границе освобожденной повстанцами территории.

    Петлюровские войска, состоящие в основном из восставших или мобилизованных крестьян, при контакте с махновцами ?тают? на глазах. Вскоре фронт ликвидирован без боя. В Екатеринослав вступают больше-вики, которые не рискуют выйти за пределы города. Со своей стороны, Махно не считает, что располагает достаточными силами для удержания одновременно Екатеринослава и огромного свободного района. Он реша-ет уступить Екатеринослав большевикам и сосредоточиться на обороне свободного района.

    Таким образом, огромная территория в несколько тысяч квадрат-ных километров на юго-восток от Екатеринослава освобождена от вся-кой власти. Здесь крестьяне наконец получили волю. В Екатеринославе правят большевики, на западе страны — петлюровцы.

    Созидательный труд в свободном районе.

    Отметим, что крестьяне-махновцы немедленно воспользовались свободой и относительным спокойствием — увы, недолгим! — в своем районе для решения ряда насущных задач.

    В течение примерно полугода, с декабря 1918-го по июнь 1919 года гуляй-польские крестьяне жили безо всякой политической власти. Но они не только не оказались разобщены между собой, но, напротив, создали новые формы общественной организации: коммуны вольных тружеников и ?вольные Советы? трудящихся.

    Позднее ?махновцы? сформулировали свои социальные идеи — в особенности, концепцию Советов — в брошюре, озаглавленной ?Общее положение о вольном совете?. (92) (К сожалению, в настоящий момент я не располагаю этой работой.) Повстанцы считали, что советы должны быть абсолютно независимы от любых политических партий; они являются составной частью общей хозяйственной системы, основанной на социаль-ном равенстве; их члены, подлинные труженики, призваны служить ин-тересам трудового народа, подчиняться лишь его воле; их активисты не должны осуществлять никакой ?Власти?.

    Что же касается ?коммун?, во многих местах имели место попытки организовать общественную жизнь на основе общности имущества, спра-ведливости и равенства.

    Те же самые крестьяне, которые относились враждебно к ?комму-нам? официальным, с энтузиазмом принялись за строительство свобод-ных коммун.

    Первая коммуна, имени Розы Люксембург, была создана в селении Покровское. Поначалу в ней насчитывалось лишь несколько десятков человек. Позднее их стало более трехсот.

    Эта коммуна было организована беднейшими крестьянами села. Назвав ее именем Розы Люксембург, они, таким образом, проявили свою беспристрастность и определенное благородство. Им было известно, что Роза Люксембург отдала жизнь за дело немецкого пролетариата. Принципы коммуны не во всем соответствовали теории, которую отстаивала Роза Люксембург. Но крестьяне хотели почтить таким образом память жертвы социальной борьбы.

    Коммуна основывалась на принципе безвластия. Она очень быстро достигла высоких хозяйственных результатов и оказала огромное влияние на окрестных крестьян. **

    В семи километрах от Гуляй-Поля возникла другая коммуна, на-званная просто ?Коммуна № 1 гуляй-польских крестьян?. Ее также организовали бедняки.

    Еще в двадцати километрах располагались коммуны № 2 и № 3. Существовали и многие другие.

    Все эти коммуны создавались свободно, в стихийном порыве, самими крестьянами при содействии нескольких хороших организаторов с целью удовлетворить жизненные потребности трудового населения. Они не имели ничего общего с искусственными, так называ-емыми ?образцовыми? ?коммунами?, безуспешно насаждаемыми коммунистическими властями и объединявшими, как правило, разнородные элементы, неспособные вести серьезную работу. Эти так называемые большевистские ?коммуны? лишь разбазаривали зерно и опустошали землю. Получая поддержку от государства и правитель-ства, они существовали за счет народного труда, претендуя на то, что учат народ трудиться.

    Коммуны же, которые нас интересуют, являлись подлинными трудовыми коммунами. Они объединяли крестьян, с детства привыкших к постоянному труду, и основывались на реальной материальной и мораль-ной взаимопомощи, на принципе равенства. Все — мужчины, женщины и дети — должны были трудиться по мере своих сил. Организационная работа поручалась товарищам, способным успешно вести ее. Выполнив свои задачи, эти товарищи продолжали трудиться совместно с остальны-ми членами коммуны.

    Такие здравые, основательные принципы были выработаны самими трудящимися и развивались естественным путем.

    Партизаны-махновцы никогда не оказывали давления на крестьян, ограничиваясь лишь пропагандой идеи свободных коммун. Последние создавались по инициативе самой крестьянской бедноты.

    Небезынтересно отметить принципиальное сходство идей и дея-тельности крестьян-махновцев с идеями и деятельностью восставших в 1921 году кронштадцев. Оно доказывает, что когда трудящиеся массы имеют возможность размышлять и действовать свободно, они следуют примерно по одному пути вне зависимости от местности, обстоятельств и даже — добавим — эпохи. Подобная закономерность сама по себе должна привести нас к мысли, что в целом это правильный, справедли-вый, истинный путь трудящихся. Конечно, по многим причинам трудя-щимся массам ни разу еще не удалось удержаться на этом пути. Но возможность пройти по нему не сворачивая, до конца — лишь вопрос времени и общественного развития.

    Творческая деятельность крестьян не ограничивалась попытками строительства свободного коммунизма. Перед ними вскоре встали гораз-до более масштабные и важные задачи.

    Требовалось сообща искать практическое решение различных про-блем, касавшихся всего района. Для этого была необходима общая организация, сначала на уровне волостей, затем уездов и, наконец, рай-она в целом. Требовалось создать органы, способные выполнить такую организационную работу.

    У крестьян они были. Периодически собирались Съезды крестьян, рабочих и партизан.

    За период, когда район оставался свободным, состоялось три таких Съезда. Они позволили крестьянам упрочить связи между собой, лучше сориентироваться в тогдашней непростой обстановке и ясно определить экономические, социальные и другие задачи, стоявшие перед ними.

    Первый районный Съезд состоялся 23 января 1919 года в селе Большая Михайловка. (93) Он был почти целиком посвящен опасности, которую представляли реакционные движения Петлюры и Деникина. В этот момент петлюровцы как раз перегруппировывали свои силы на западе страны, готовясь к новому наступлению. Что касается Деникина, то его приготовления к войне беспокоили крестьян и партизан еще боль-ше. Съезд выработал стратегию сопротивления обоим противникам. Впрочем, стычки между отдельными отрядами, все более ожесточенные, происходили на юго-востоке района почти ежедневно.

    Второй Съезд собрался три недели спустя, 12 февраля 1919 года, в Гуляй-Поле. (94) К несчастью, угроза деникинского наступления на свободный район не позволила Съезду сосредоточиться на важ-нейших проблемах мирного строительства. Его заседания были пол-ностью посвящены вопросам обороны и борьбы против нового про-тивника.

    В тот момент повстанческая армия ?махновцев? насчитывала около 20 тысяч бойцов-добровольцев. (95) Но многие из них были изнурены непрекращающимися боями на границах свободного района против аван-гардов Деникина и других противников. А численность деникинских войск стремительно росла.

    После длительных и жарких дискуссий Съезд решил объявить всеобщую добровольную и уравнительную мобилизацию жителей сво-бодного района.

    ?Добровольность? означала, как подчеркивалось Съездом, что при всей необходимости пополнить повстанческую армию свежими силами никто не принуждался вступать в нее: речь шла об обращении к созна-тельности и доброй воле каждого.

    ?Равенство? означало, что при пополнении армии следует учиты-вать положение каждого добровольца, чтобы условия мобилизации были по возможности равными и справедливыми.

    Чтобы сформировать некое общее руководство борьбой против Петлюры и Деникина, сохранять и поддерживать во время боевых дей-ствий экономические и социальные отношения между трудящимися и партизанами, осуществлять необходимое информирование и контроль, наконец, обеспечивать реализацию различных мер, принимаемых Съез-дами, второй Съезд сформировал районный Военно-Революционный Совет крестьян, рабочих и партизан.

    Этот Совет действовал на территории всего свободного района. Он был призван исполнять любые решения экономического, политического, социального или военного характера, принятые Съездами. Таким обра-зом, он являлся своего рода верховным исполнительным органом всего движения. Но никоим образом не был органом власти. Ему предписы-вались исключительно исполнительные функции. Он ограничивался вы-полнением указаний и решений Съездов и мог в любой момент быть распущен Съездом и прекратить свое существование.

    Как только крестьяне района узнали о решениях второго Съезда, все села и деревни послали в Гуляй-Поле своих добровольцев, желав-ших отправиться на борьбу с Деникиным.

    Количество новобранцев превзошло все ожидания. Если бы уда-лось всех их вооружить и ввести в бой, последующих трагических собы-тий можно было бы избежать. Более того, вся русская революция пошла бы, возможно, по иному пути. Могло произойти то ?чудо?, на которое надеялись анархисты.

    К несчастью, в районе не хватало оружия. Вот почему в нужный момент не удалось сформировать новые отряды. 90 % добровольцев пришлось отказать.

    Это повлекло за собой, как мы увидим, фатальные последствия для свободного района во время генерального наступления Деникина в июне 1919 года.

    * Правильно — Генеральный Военный комитет при Центральной Раде под руководством С. Петлюры. — Прим. перев.

    ** Эта коммуна была ликвидирована 9-10 июня 1919 года большевиками во время их общего наступления на махновский район.


Глава III

    Наступление Деникина и его окончательный разгром.

    Сопротивление ?махновцев?.

    ?Государственники, — совершенно справедливо пишет П. Аршинов, — боятся свободного народа. Они утверждают, что народ без власти потеряет якорь общественности, рассыплется и одичает. Это, конечно, вздор. Он говорится бездельниками, любителями власти и чужих трудов или слепыми мыслителями буржуазного общества.?

    И вот смертельный враг мира, труда и свободы — Власть — сомкнул кольцо вокруг свободного района. С юго-востока шла армия генерала Де-никина. С севера — войска ?коммунистического? государства.

    Деникин подступил первым.

    Сразу же после падения гетмана несколько контрреволюционных отрядов под командованием генерала Шкуро проникли на Украину со стороны Дона и Кубани и приблизились к Пологам и Гуляй-Полю. Вновь свободному району угрожала контрреволюция. Мы уже видели, что первый Съезд крестьян был вынужден уделить ей особое внимание.

    Естественно, армия повстанцев-махновцев сосредоточилась на этом направлении. Ее пехота и конница были очень хорошо организованы и вооружены, исполнены уверенности и высокого боевого духа.

    Махновская пехота была организована особым, оригинальным об-разом. Она перемещалась подобно кавалерии, на лошадях, но не верхом, а на легких повозках с рессорами, которые в центральной Украине называли ?тачанками?. Передвигаясь с той же быстротой, что и конные части, эта пехота могла совершать переходы от 60 до 70 километров и даже, при необходимости, до 100 километров за день.

    Махновская же конница являлась, без сомнения, одной из лучших в мире. Отразить ее молниеносные атаки было невозможно.

    Не следует забывать, что многие революционные крестьяне уча-ствовали еще в войне 1914 года, то есть являлись опытными бойцами.

    Это имело огромное значение и позволило крестьянскому насе-лению района по возможности пополнять боевые силы махновцев. Действительно, на некоторых участках фронта сотни окрестных кре-стьян являлись на смену уставшим бойцам. Затем сдавали оружие и расходились по домам. После двух-трех недель отдыха они вновь вставали в строй. Иногда бойцы заменяли сражавшихся крестьян на полевых работах.

    Добавим, что крестьяне изначально взяли на себя заботу о снабжении Повстанческой армии продовольствием и фуражом. В Гуляй-Поле была организована центральная продовольственная секция. Туда отовсюду свозился провиант, который затем от-правлялся на фронт.

    Деникин не ожидал встретить ожесточенное сопротивление со сто-роны повстанцев-махновцев. Кроме того, он строил расчет на неизбеж-ности борьбы между петлюровской Директорией и большевиками. Он надеялся воспользоваться таким положением вещей и легко разбить их поодиночке, установив для начала линию фронта по северной границе Екатеринославской губернии. Но неожиданно столкнулся с превосходной и стойкой армией повстанцев.

    После первых сражений войска Деникина оказались вынуждены с боями отступить в направлении Дона и Азовского моря. На короткое время вся территория от Пологов до побережья была освобождена. Махновские партизаны заняли ряд железнодорожных станций и круп-ных городов, в частности, Бердянск и Мариуполь.

    Так — в январе 1919 года — возник первый фронт против Дени-кина. Он протянулся более чем на 100 километров на северо-восток от Мариуполя.

    Естественно, Деникин не считал себя побежденным. Он продолжал атаки и вылазки.

    Этому натиску контрреволюции махновцы противостояли в течение полугода. Борьба была упорной и ожесточенной. Генерал Шкуро также располагал прекрасной конницей. Более того, он взял на вооружение методы партизан: его отряды проникали глубоко в тыл махновской армии; уничтожали и сжигали все, что встречали на своем пути; затем исчезали, чтобы неожиданно появиться в другом месте и вновь сеять опустошения.

    От этих вылазок страдало исключительно трудовое крестьянс-кое население. Ему мстили за ту помощь, которую оно оказывало повстанческой армии, за его враждебность по отношению к деникинцам, рассчитывая, таким образом, вызвать реакцию против Револю-ции. Евреи, издавна жившие поблизости от Азовского моря компак-тными поселениями, также страдали от этих рейдов. Деникинцы убивали евреев, провоцировали антисемитские настроения в массах, что облег-чило бы им задачу.

    Тем не менее, несмотря на прекрасно обученные и вооруженные войска и их бешеные атаки, деникинцам не удавалось нанести суще-ственный урон армии повстанцев, полных революционного энтузиаз-ма и не менее ловких в военных операциях. За эти полгода жестокой борьбы генерал Шкуро не раз был вынужден отступать на сотню километров, чтобы избежать полного разгрома. Тогда же махновцы пять или шесть раз подступали к Таганрогу. И лишь нехватка бойцов и оружия помешала Махно полностью разгромить деникинскую кон-трреволюцию.

    Ненависть и злоба офицеров Деникина по отношению к махновцам не знали пределов. Пленных подвергали изощренным пыткам. Часто их подрывали взрывчаткой. Известно несколько случаев — о них подробно писалось в печати повстанцев, — когда пленников заживо сжигали на раскаленных листах железа.

    В ходе этой борьбы блестяще проявился военный талант Махно. Его репутацию выдающегося военачальника признавали даже враги-деникинцы. Это не помешало — и даже напротив! — генералу Деникину назначить награду в полмиллиона рублей за убийство или поимку Махно.

    В это время отношения между махновцами и большевиками были неровными, но в целом дружескими. Об этом свидетель-ствует один факт. В январе 1919 года махновцы, после тяжелых боев отбросившие Деникина к Азовскому морю, захватили у него сотню вагонов зерна. Первой мыслью Махно и штаба Повстан-ческой армии было отправить трофей голодным рабочим Москвы и Петрограда. Идея была с энтузиазмом воспринята повстанца-ми, и 160 вагонов зерна отправились в Петроград и Москву в сопровождении делегации махновцев, которую очень тепло при-няли в Московском Совете.

    Первое появление большевиков в свободном районе. Их дружелюбие. Переговоры. Объединение махновцев и Красной Армии ?ради общего дела?.

    Большевики появились в районе ?Махновщины? гораздо позднее Деникина. Повстанцы уже несколько месяцев вели борьбу с ним, изгна-ли его со своей территории и установили линию обороны восточнее Мариуполя, когда первая дивизия большевиков под командованием Дыбенко беспрепятственно вошла в Синельниково.

    В тот момент большевики мало знали о Махно и его повстанческом движении. Ранее в большевистской печати о Махно писали как о храб-ром, многообещающем повстанце. Его борьба против Скоропадского, затем против Петлюры и Деникина вызывала одобрение большевистских вождей, которые, разумеется, рассчитывали .включить повстанцев в свою армию. Они заранее расточали Махно похвалы и посвящали его деятель-ности целые колонки в своих газетах, не зная реальной ситуации.

    Еще раз предоставим слово Петру Аршинову:

    ?В духе этих восхвалений произошла первая встреча большевистского военного командования с Махно (март 1919 г.). Ему немедленно было пред-ложено войти со своими отрядами в красную армию в целях одоления Деникина общими силами. (96) Идейные и политические особенности револю-ционного повстанчества считались вполне естественными, не могущими ни-коим образом препятствовать объединению на почве общего дела. Они оста-ются неприкосновенными.

    Махно и штаб повстанческой армии прекрасно видели, что приход к, ним коммунистической власти несет с собой новую угрозу свободному рай-ону, что это — вестник гражданской войны с другого конца. Но этой войны ни Махно, ни штаб армии, ни районный совет не хотели. Она могла гибель-но отразиться на судьбе всей украинской революции. Главным образом принималось во внимание то, что с Дона и Кубани шла сорганизовавшаяся откровенная контрреволюция, с которой мог быть только один разговор — разговор оружием. Опасность ее с каждым днем разрасталась. У повстанцев была надежда, что борьба с большевиками ограничится идейной областью. В этом случае они были абсолютно спокойны за свой район, так как сила революционных идей, революционное чутье и недоверчивость крестьян к посторонним явились бы лучшими защитниками района. Общее мнение ру-ководителей повстанчества было то, что все свои силы следует направить против монархической контрреволюции и уже после ее ликвидации обра-титься к идейным расхождениям с большевиками. В таком смысле состоя-лось объединение армии махновцев с красной армией.?

    Вот основные пункты соглашения: а) Повстанческая армия сохра-нит неизменной свою внутреннюю организацию; б) она получит политик ческих комиссаров, назначенных коммунистическими властями; в) она будет подчиняться верховному командованию красных лишь в том, что касается проведения военных операций; г) она не будет отозвана с фрон-та против Деникина;* д) она будет получать провиант и воинское снаря-жение наравне с Красной Армией; е) она сохранит название Революци-онной повстанческой армии и черные знамена (знамена анархистов).

    Уточним, что одновременно армия Махно получила название ?тре-тьей бригады?. (Позднее она стала ?первой революционной повстанчес-кой дивизией?, а затем, обретя независимость, приняла окончательное название ?Революционной Повстанческой Армии Украины (махновцев)?.)

    Самым важным для махновской армии было, разумеется, сохранение ее внутренней организации. Речь, таким образом, шла не об ?органичном? вхождении в Красную Армию, но лишь о тесном сотрудничестве.

    Расскажем подробнее об этой ?внутренней организации? Повстан-ческой армии.

    В ее основе лежали три основных принципа:

    1) Добровольность; 2) всеобщая выборность командного состава; 3) дисциплина, основанная на сознательности.

    Добровольность означала, что армия состоит исключительно из революционных бойцов, вступивших в нее по своей воле.

    Выборность командного состава заключалась в том, что командиры всех армейских подразделений, члены генерального штаба и Совета, а также все, кто занимал в армии какие-либо посты, должны были либо избираться, либо одобряться (в случае, если в срочном порядке назна-чались командованием) повстанцами данного воинского подразделения или всей армией.

    Дисциплина, основанная на сознательности, состояла в следующем: все ее правила разрабатывались повстанческими комиссиями, а затем утверждались всеармейскими общими собраниями. После этого каждый повстанец и командир нес личную ответственность за их исполнение.

    Соглашение между большевиками и Повстанческой армии носило исключительно военный характер. По общему согласию все ?политичес-кие? вопросы были оставлены в стороне. Это позволило трудовому населению района, несмотря на соглашение, следовать и далее своим путем экономической и социальной эволюции — или, скорее, револю-ции, — действовать совершенно свободно и независимо и не признавать никакой власти на своей территории.

    Далее мы увидим, что именно в этом заключалась причина разрыва между большевиками и партизанами, подлых и циничных обвинений в отношении последних и вооруженной агрессии коммунистов против сво-бодного района.

    Деятельность и настроения масс в свободном районе. Цели большевиков. Первые проявления враждебности большевиков по отношению к махновцам.

    После образования районного Совета в феврале 1919 года трудовое население почувствовало себя объединенным и организованным. Это чувство и дух солидарности побудили крестьян к обсуждению других конкретных насущных проблем.

    Повсюду начали создаваться местные свободные советы. Конечно, в тогдашних условиях процесс происходил медленно; но крестьяне показали себя стойкими приверженцами этой идеи, понимая, что советы — единствен-ная здоровая основа для строительства подлинно свободной общины.

    Затем встала важная проблема непосредственного и прочного един-ства между крестьянами и городскими рабочими.

    По мысли крестьян, этот союз должен был быть непосредствен-ным, то есть заключаться напрямую с предприятиями и рабочими орга-низациями, минуя политические партии, государственные органы или каких-либо посредников. Крестьяне интуитивно чувствовали необходи-мость такого союза для упрочения и дальнейшего развития Революции. С другой стороны крестьяне и повстанцы прекрасно понимали, что по-добный союз неизбежно повлечет за собой борьбу с государственнической правящей партией, с коммунистами, которые, разумеется, не отка-жутся добровольно от своего влияния на массы. Конечно, эта опасность не воспринималась слишком всерьез; казалось, что крестьяне и рабочие, объединившись, легко смогут сказать ?руки прочь!? всякой политичес-кой власти, которая попытается их себе подчинить.

    Во всяком случае, свободный и непосредственный союз крестьян и рабочих представлялся единственным естественным и плодотворным сред-ством совершения подлинной освободительной Революции и ликвидации всех, кто мог бы воспрепятствовать ей, исказить ее и удушить. Именно в таком смысле была поставлена, обсуждалась и рассматривалась про-блема союза с городскими рабочими, ставшая в итоге девизом всего восставшего района.

    Само собой разумеется, при таких умонастроениях населения освобожденного района политические партии, в частности, коммуни-сты, не могли иметь никакого успеха. Когда партии являлись со своими программами и планами государственной организации, их встре-чали ?без церемоний?, безразлично, а иногда и враждебно. Часто над их активистами и вербовщиками откровенно насмехались как над людьми, вмешивающимися в чужие дела. Коммунистические власти, проникавшие во все уголки района и строившие из себя хозяев, воспринимались как чуждые и докучливые элементы. Им вежливо давали понять, что считают их чужаками и шарлатанами.

    Вначале большевики рассчитывали преодолеть это ?пассивное сопротивление?. Особенно надеялись они включить махновскую ар-мию в Красную и тем самым развязать себе руки по отношению к населению. Но быстро поняли, что это ни к чему не приведет. Кре-стьяне района и слышать не хотели о большевистских органах власти. Они игнорировали, бойкотировали их, иногда даже издевались над ними. То тут, то там вооруженные крестьяне изгоняли из своих сел ?чрезвычайные комиссии? (ЧК). В Гуляй-Поле коммунисты даже не осмелились создать подобное учреждение. В других местах попыт-ки насадить ?коммунистическую администрацию? приводили к крова-вым стычкам между населением и властями, положение которых в районе стало крайне затруднительным. А махновская армия не шла на уступки.

    Тогда большевики начали организованную и методичную борьбу против ?Махновщины? как идеи и социального движения.

    Как обычно, зачинщиком выступила пресса. Получив указание, она принялась ?критиковать? махновское движение, все чаще называя его кулацким, его идеи и лозунги ?контрреволюционными?, осуждая его деятельность как губительную для Революции.

    В газетных статьях, выступления и приказах центральных властей посыпались прямые угрозы в адрес руководителей дви-жения.

    Вскоре район оказался практически блокирован. В некоторых местах коммунистические власти установили ?заграждения?. Так, все революционные активисты, отправлявшиеся в Гуляй-Поле или воз-вращавшиеся оттуда, арестовывались по дороге и часто бесследно исчезали.

    Затем значительно сократилось снабжение повстанческой армии провиантом и снаряжением.

    Все это не сулило ничего хорошего.

    III СЪЕЗД СВОБОДНОГО РАЙОНА. ПЕРВОЕ ОТКРЫТОЕ ВЫСТУПЛЕНИЕ БОЛЬШЕВИКОВ ПРОТИВ НЕГО.

    Под знаком этих новых осложнений и угроз 10 апреля 1919 года в Гуляй-Поле собрался третий районный Съезд крестьян, рабо-чих и партизан. (97)

    Ему предстояло сформулировать ближайшие задачи и определить перспективы развития революции в районе.

    В съезде приняли участие делегаты 72 уездов, представлявшие более 2 миллионов человек. К сожалению, мы не располагаем протоко-лами его заседаний. По ним можно было бы проследить, с каким воо-душевлением и одновременно мудростью народ искал в Революции свой путь, свои, народные, формы новой жизни.

    В конце третьего съезда и разразилась давно ожидаемая драма.

    В президиум поступила телеграмма Дыбенко, командира большеви-стской дивизии. Она объявляла съезд ?контрреволюционным?, а его организаторов — ?вне закона?.

    Это было первое открытое покушение большевиков на свободу района.

    И одновременно объявление войны Повстанческой армии.

    Съезд прекрасно осознал смысл нападок. Он сразу же заявил о своем возмущении и протесте против этого акта. Заявление немедленно распечатали и распространили среди крестьян и рабочих района.

    Несколько дней спустя Военный Революционный Совет направил коммунистическим властям и лично Дыбенко подробный ответ, где разъяс-нялась подлинная роль, сыгранная районом в Революции, и разоблача-лись те, кто на самом деле стремился направить его по контрреволюци-онному пути.

    Хотя ответ этот и длинен, мы позволим себе привести его полно-стью, потому что в нем прекрасно представлены позиции обеих сторон.

    ?Контрреволюционный ли?

    ?Тов.? Дыбенко объявил созванный в с. Гуляй-Поле на 10 апреля с г. съезд контрреволюционным, а организаторов такового — вне закона, к кото-рым должны быть применены, по его словам, самые суровые репрессивные меры. Приводим дословно его телеграмму:

    ?Из Новоалексеевки № 283,10 числа 22 ч. 45 мин. По нахождению, т-щу Батыю Махно, штаб дивизии Александровск. Копия Волноваха, Мариу-поль, по нахождению т-щу Махно. Копия Гуляй-Польскому Совету:

    Всякие съезды, созванные от имени распущенного, согласно моему приказу, военно-революционного штаба, считаются явно контрреволюцион-ными, и организаторы таковых будут подвергнуты самым репрессивным мерам вплоть до объявления вне закона. Приказывая немедленно принять меры к недопущению подобных явлений. Начдив Дыбенко.?

    Но прежде, чем объявить съезд контрреволюционным, ?тов.? Дыбенко не потрудился узнать: от чьего имени и для чего созывается таковой, и благодаря этому он объявляет, что съезд созывается от имени распущенно-го Гуляй-Польского Военно-революционного штаба, а на самом деле таковой созван Исполнительным Комитетом Военно-революционного Совета. Поэто-му последний, как виновник созыва съезда, не знает, считает ли его ?тов.? Дыбенко вне закона.

    Если да, то позвольте ?Вашу Высокопоставленную? личность познако-мить с тем, кто и для чего созывал этот (по-вашему, явно контрреволюцион-ный) съезд, и тогда, может быть, вам не будет он таким страшным, как вы его рисуете.

    Съезд, как сказано выше, созывался Исполкомом Военно-революцион-ного Совета Гуляй-Польского района на 10 апреля в с. Гуляй-Поле (как центральное село). Назывался третьим районным Гуляй-Польским съездом. Созывался для указания дальнейшего направления деятельности Военно-революционного Совета. (Видите, ?тов.? Дыбенко, уже три таких ?контрре-волюционных? съезда было.) Но вопрос: откуда взялся и для чего создан районный Военно-революционный Совет? Если вы, ?тов.? Дыбенко, не знае-те, то мы вас познакомим. Районный Военно-революционный Совет образо-ван согласно резолюции второго съезда, бывшего в с. Гуляй-Поле 12 февра-ля с. г. (видите, как давно, когда вас здесь еще не было), для того, чтобы организовать фронтовиков и провести добровольную мобилизацию, так как вокруг были кадеты, а повстанческих отрядов, составленных из первых добровольцев, недостаточно было для того, чтобы занять широкий фронт. Советских войск в нашем районе никаких не было, да от них население района и не ждало большой помощи, а считало своим долгом самозащиту. Вот для этого-то и был образован Военно-революционный Совет Гуляй-Польско-го района, куда, согласно резолюции второго съезда, вошло по одному пред-ставителю от волости, а всего — 32 человека от волостей Екатеринославской и Таврической губ.

    О созданном Военно-революционном Совете разъяснение будет ниже, а теперь у нас создался вопрос: откуда взялся, кто созвал второй районный съезд; от кого было разрешение, и объявлен ли тот, кто созвал его, вне закона, а если нет, то почему? Второй районный съезд в с. Гуляй-Поле был созван инициативной группой из пяти человек, избранных на первом съез-де. Второй съезд состоялся 12 февраля с. г., и, к великому удивлению, созвавшие его не были объявлены вне закона, так как в то время не было такого героя, который бы дерзнул на права народа, добытые собственной кровью. Теперь опять перед нами вопрос: откуда взялся и кто созвал пер-вый районный съезд, не объявлен ли тот вне закона, а если нет, то почему? Вы, ?тов.? Дыбенко, как видно, молоды в революционном движении на Украине, и вас нам приходится, знакомить с самым началом революционно-го движения на Украине. Ну что же, мы познакомим, а вы, познакомившись, быть может, исправитесь немного.

    Первый районный съезд был 23 января с. г. в первом повстанческом лагере в с. Б. Михайловне из представителей от волостей, близко находив-шихся к фронту. В то время советские войска были еще где-то далеко-далеко. В то время район был отрезан от всего мира: с одной стороны кадетами, а с другой — петлюровцами, и в это время лишь одни повстанчес-кие отряды во главе с батько Махно и Щусем наносили удар за ударом кадетам и петлюровцам. В селах и деревнях организации и общественные учреждения были не однообразны по названию. В одном селе был Совет, в другом — Народная Управа, в третьем — Военно-революционный Штаб, в четвертом — Земская Управа и пр., и пр., но дух был у всех революцион-ный, и для укрепления фронта, для установления чего-либо однообразного в районе и был созван съезд.

    Его никто не созывал, он сам по себе съехался с согласия населения. На съезде возник вопрос о том, чтобы вырвать из армии Петлюры своих братьев, насильно мобилизованных, и для этого была избрана делегация из пяти человек, которым был дан наказ проехать через штаб батько Махно и др., где будет нужно, в армию украинской директории (имени Петлюры), дабы заявить своим братьям мобилизованным, что их обманули и что им следует оттуда уйти. Этой же делегации было поручено, по возвращении ее обратно, собрать более обширный съезд для организации всего очищенного от контрреволюционных банд района, для создания более могучего фронта. Делегаты, возвратившись, созвали второй районный съезд вне всяких партий, власти и закона, ибо вы, ?тов.? Дыбенко, и подобные вам законники в то время находились далеко-далеко, а герои, вожди повстанческого движения к власти над народом, который собственными руками разорвал цепи раб-ства, не стремились, а потому и съезд не был объявлен контрреволюцион-ным, а созвавшие его — вне закона.

    Вернемся к районному Совету. С появлением Военно-революционного Совета Гуляй-Польского района в свет в район прорывается советская власть. Но ведь с появлением советской власти Районный Совет не имел права оставлять дела невыполненными, согласно вынесенной резолюции на вто-ром съезде. Он должен был выполнить данный ему съездом наказ, ничуть не уклоняясь в сторону, ибо Военно-революционный Совет не есть прика-зывающий, а только исполнительный орган. И он продолжал работать по мере своих сил, и работа была только в революционном направлении. Посте-пенно советская власть стала оказывать препятствия в работе Военно-рево-люционного Совета, а комиссары и проч. ставленники советской власти на Военно-революционный Совет стали смотреть как на контрреволюционную организацию. И вот члены Совета решили созвать третий районный съезд на 10 апреля в с. Гуляй-Поле для указания дальнейшего направления дея-тельности Совета, или, может быть, съезд найдет нужным ликвидировать его. И съезд собрался. На съезд съехались не контрреволюционеры, а те, кто первыми подняли знамя восстания на Украине, знамя социальной рево-люции, для согласованности общей борьбы со всеми угнетателями. На съезд явились представители от 72 волостей разных уездов и губерний и от нескольких воинских частей и нашли, что Военно-революционный Совет Гуляй-Польского района необходим, и пополнили его Исполком, поручив ему провести в районе добровольную уравнительную мобилизацию. Съезд немало удивлялся телеграмме ?тов.? Дыбенко, объявлявшему съезд ?контр-революционным? в то время, когда этот район первым поднял знамя восста-ния, и на телеграмму вынес горячий протест.

    Вот перед вами картина, ?тов.? Дыбенко, которая должна вам от-крыть глаза. Опомнитесь! Подумайте! Имеете ли вы, один человек, право объявлять с лишком миллион народа контрреволюционерами, который свои-ми мозолистыми руками сбросил цепи рабства и теперь сам, по своему усмотрению строит свою жизнь?

    Нет! если вы истинный революционер, вы должны помогать ему в борьбе с угнетателями, в строительстве новой свободной жизни.

    Могут ли существовать законы нескольких человек, заявляющих себя революционерами, дающие право объявлять более революционный народ вне закона? (Исполком Совета олицетворяет собой всю массу народа.)

    Допустимо ли и благоразумно ли вводить законы насилия в стране того народа, который только что сбросил всех законников и всякие законы?

    Существует ли такой закон, по которому революционер имел бы право применять самые суровые меры наказания к той революционной массе, за которую он борется, и за то, что народная масса без разрешения взяла то хорошее — свободу и равенство, — что революционер обещал?

    Может ли народная революционная масса молчать тогда, когда рево-люционер отбирает у нее добытую ею свободу?

    Следует ли по закону революции расстреливать делегата за то, что он стоит за проведение в жизнь данного ему наказа избравшей его революци-онной массы?

    Чьи интересы должен революционер защищать: партии или того наро-да, который своею кровью двигает революцию?

    Военно-революционный Совет Гуляй-Польского района стоит вне зави-симости и влияния всяких партий, а только народа, избравшего его. А потому его обязанность проводить в жизнь то, что поручил ему избравший его народ, и не препятствовать всем левым социалистическим партиям про-поведовать свои идеи. А потому, если большевистская идея среди трудя-щихся будет иметь успех, то Военно-революционный Совет, с точки зрения большевиков организация явно контрреволюционная, заменится другой, ?бо-лее? революционной большевистской организацией. А покамест не мешайте нам, не насилуйте нас.

    Если вы, ?тов.? Дыбенко и подобные вам, будете вести в дальнейшем такую политику, как раньше, и если думаете, что она хороша и добросовес-тна, то тогда уж продолжайте свои грязные делишки. Объявляйте вне закона всех инициаторов районных съездов и тех съездов, которые созыва-лись тогда, когда вы и ваша партия сидели в Курске. Объявляйте контрреволюционерами всех, кто первыми подняли знамя восстания, знамя социальной революции на Украине и везде пошли без вашего позволе-ния, в точности не по вашей программе, а взяли левее. Объявите вне закона и всех тех, которые послали своих представителей на районные съезды, признанные вами контрреволюционными. Объявите вне закона и всех павших борцов, которые без вашего позволения приняли участие в повстанческом движении за освобождение всего трудового народа. Объяв-ляйте все революционные съезды, собравшиеся без вашего разрешения, контрреволюционными и незаконными, но знайте, что правда силу по-беждает, и Совет не откажется, несмотря на угрозы, от выполнения возложенных на него обязанностей, ибо он на это не имеет никакого права и не имеет права узурпировать права народа.

    Военно-революционный Совет Гуляй-Польского района:

    Председатель Чернокнижный,

    тов. пред-ля Коган,

    секретарь Карабет,

    члены: Коваль, Петренко, Доценко и др.?

    Изложенные выше факты позволят читателю лучше понять ат-мосферу, тенденции и конфликты в украинском движении 1917-1921 гг. Последующие события явились лишь их логическим следствием. Такое понимание позволит нам в дальнейшем значительно сократить наше повествование, избежать лишних деталей, ограничившись выявлением глав-ных особенностей и подлинного смысла махновской эпопеи.

    Подготовка большевиков к вооруженному вторжению в свободный район. вторая кампания деникина.

    Разумеется, конфликт с Дыбенко явился лишь прологом гряду-щей драмы.

    Ответ Совета переполнил чашу терпения большевиков. Главное — он показал им, что следует оставить всякую надежду подчинить район своей диктатуре ?мирным путем?.

    Отныне большевики стали готовиться к вооруженной атаке на район.

    Кампания в печати против ?Махновщины? усилилась. Движению приписывали самые ужасные вещи, самые отвратительные преступления. Красноармейцев, коммунистическую молодежь и советский народ в це-лом систематически настраивали против ?анархо-бандитов? и ?мятежных кулаков?. Как ранее в Москве — и как позднее во время Кронштадт-ского восстания — руководил оголтелой кампанией против свободного района лично Троцкий. Прибыв на Украину для руководства готовя-щимся наступлением, он написал несколько агрессивных статей, наиболее злобная из которых, под названием ?Махновщина?, была опубликована в № 51 газеты ?В пути?. (98) Согласно Троцкому, повстанческое движе-ние являлось не чем иным, как замаскированным мятежом кулаков, стремившихся установить в районе свою власть. Все заявления махнов-цев и анархистов о свободной трудовой коммуне были, писал Троцкий, всего лишь военной хитростью; на самом же деле махновцы и анархисты хотели установить на Украине свою ?анархическую власть?, которая стала бы, в конечном итоге, ?властью богатых кулаков?.

    Тот же Троцкий несколько позднее, заявив о необходимости не-медленно покончить с Махновщиной, произнес свою знаменитую фразу: ?Лучше отдать всю Украину Деникину, нежели допустить дальнейшее развитие махновщины. Деникинщину, как открытую контрреволюцию, всегда можно разложить классовой агитацией. Махновщина же идет в низах масс и, в свою очередь, подымает массы против нас.?**

    В таком же духе выступал он на собраниях красного командования. И доказывал таким образом, что, с одной стороны, прекрасно сознает револю-ционную и народную сущность махновского движения, а с другой, совер-шенно не понимает подлинного характера движения деникинского.

    Одновременно большевики предпринимали разведывательные действия в самом районе. Высшие функционеры и военачальники — Каменев, Анто-нов-Овсеенко и другие — во время встреч с Махно под видом дружеской критики высказывали обвинения и даже неприкрытые угрозы.

    ?Путч? бывшего царского офицера Григорьева (мы не будем останав-ливаться на этом эпизоде, хотя он и представляет определенный интерес), подавленный махновцами совместно с большевиками, на время приостановил клеветническую кампанию. Но она не замедлила возобновиться.

    В мае 1919 года большевики предприняли попытку убийства Мах-но. Хитрость и счастливая случайность позволили Махно вовремя рас-крыть заговор. Другая случайность и быстрота реакции привели к аресту его организаторов. Они были казнены. (99)

    Не раз, впрочем, товарищи, работавшие в большевистских учреждени-ях, предупреждали Махно, что ему ни в коем случае не следует являться в Екатеринослав, Харьков и куда бы то ни было еще, ибо любой официальный вызов мог оказаться ловушкой, сулившей верную гибель.

    Но самым худшим оказалось то, что в момент наибольшей угрозы со стороны белых, когда Деникин беспрерывно получал свежие подкреп-ления, в частности, с Кавказа, которые бросал на махновский фронт, большевики полностью прекратили снабжение повстанцев продоволь-ствием, снарядами и пр. Все требования и протесты ни к чему не приво-дили. Большевики твердо решили объявить блокаду махновскому райо-ну, чтобы уничтожить, в первую очередь, его военный потенциал.

    Цель их была совершенно проста: позволить Деникину подавить махновцев, а затем отбросить его своими силами.

    Как мы увидим, большевики жестоко ошиблись в своих расчетах. Они не понимали ни реальной мощи, ни далеко идущих целей Деникина. А тот методически собирал новые силы на Кавказе, на Дону и Кубани, готовясь к решающей кампании против Революции. Отброшенный не-сколько месяцев назад к морю махновскими повстанцами, Деникин с бешеной энергией взялся за перегруппировку и вооружение своих войск. Но сначала ему необходимо было уничтожить армию махновцев, потому; что гуляй-польские повстанцы постоянно угрожали его левому флангу.

    Большевики ничего об этом не знали — или не хотели знать, — заботясь прежде всего о борьбе с махновщиной.

    В конце мая 1919 года, завершив подготовку, Деникин начал вто-рую кампанию, размах которой поразил не только большевиков, но и самих махновцев.

    Таким образом, в июне угроза над свободным районом и Укра-иной нависла сразу с двух сторон: с юго-востока наступал Деникин; с севера находились враждебно настроенные большевики, которые, несомненно, позволили бы Деникину уничтожить махновцев и даже облегчили бы ему задачу.

    IV СЪЕЗД СВОБОДНОГО РАЙОНА. ПРИКАЗ ТРОЦКОГО № 1824 И ПЕРВОЕ ВООРУЖЕННОЕ НАПАДЕНИЕ БОЛЬШЕВИКОВ НА СВОБОДНЫЙ РАЙОН.

    В этой тревожной обстановке Военно-революционный Совет Гуляй-Поля, сознавая серьезность положения, решил созвать чрезвычай-ный съезд крестьян, рабочих, партизан и красноармейцев нескольких районов Екатеринославской, Харьковской, Херсонской, Таврической губерний и Донецкого бассейна.

    IV районный съезд — сама подготовка к которому стала драматичес-кой — был назначен на 15 июня. Ему предстояло, главным образом, изучить общую ситуацию и выработать способы избавления от смертельной опасности, нависшей над страной в результате как стремительного наступле-ния Деникина, так и неспособности советских властей противостоять ему.

    Съезд должен был также рассмотреть проблемы рационального распределения продовольствия среди населения района и местного само-управления в целом.

    Вот текст обращения, адресованного по этому случаю Военно-революционным Советом трудящимся Украины:

    ?Объявление о созыве экстренного

    съезда крестьянских, рабочих

    и повстанческих делегатов.

    Телеграмма № 416.

    Всем исполкомам: уездным, волостным и сельским Екатеринославской, Таврической губерний и рядом расположенных с ними уездов, волостей и сел; всем повстанческим частям первой украинской повстанческой дивизии имени батько Махно и красноармейским частям, расположенным в районе данной местности. Всем. Всем. Всем.

    ?Исполком Военно-революционного Совета в заседании своем 30 мая, обсудив создавшееся положение на фронте в связи с наступлением бело-гвардейских банд и принимая во внимание общеполитическое и экономичес-кое положение советской власти, находит, что выход из создавшегося поло-жения может быть указан только самими трудящимися массами, а не отдельными лицами и партиями. На основании этого Исполком В.-Р. Совета Гуляй-Польского района постановил: созвать экстренный съезд Гуляй-Польского района на 15 июня (нов. ст.) 1919 г. в с. Гуляй-Поле. Норма представи-тельства: 1) крестьяне и рабочие от трех тысяч населения выбирают одного делегата. 2) Повстанцы и красноармейцы делегируют по одному делегату от каждой отдельной части (полка, дивизиона и т. д.). 3) От штабов: дивизии батько Махно — 2 делегата и бригад — по одному делегату. 4) От уездных исполкомов по одному представителю от каждой фракции. 5) Уездные партий-ные организации, стоящие на платформе советского строя, делегируют по одному представителю.

    Примечание: а) выборы делегатов от трудовых крестьян и рабочих должны происходить на общих сельских, волостных, заводских и фабрич-ных собраниях; б) отнюдь не отдельными собраниями членов советов и фабрично-заводских комитетов; в) за отсутствием в распоряжении Военно-рев. Совета наличных средств посылаемые делегаты должны снабжаться необходимыми продуктами и средствами на местах.

    Повестка дня: а) доклад Исполкома Военно-революционного Совета и с мест; б) текущий момент, в) цель, значение и задачи Районного Гуляй-Польского Совета крестьянских, рабочих, повстанческих и красноармейс-ких Делегатов; г) реорганизация районного Военно революц. Совета; д) по-становка военного дела в районе; е) продовольственный вопрос; ж) земельный вопрос; з) финансовый вопрос; и) о союзах трудового крестьянства и рабо-чих; к) об охране общественного порядка; л) об установлении правосудия в районе; м) текущие дела.

    Исполком Военно-революционного Совета.

    Гуляй-Поле, 31 мая 1919 г.?

    Как только вышел этот призыв, большевики решили напасть на Гуляй-Польский район.

    В то время как отряды повстанцев шли на смерть, сопротивляясь бешеному натиску казаков Деникина, большевистские войска вступили в восставший район с севера, ударив махновцам в спину.

    Захватывая деревни, большевики арестовывали активистов и рас-стреливали их на месте, уничтожали свободные коммуны и другие мес-тные организации.

    Приказ о нападении был отдан лично Троцким. Мог ли он терпеть, чтобы рядом с ?его государством? существовал независимый район? Мог ли он смирить гнев и ненависть, когда слышал откровенные слова свободного народа, который в своих газетах говорил о нем без страха и уважения, как о простом государственном чиновнике — о нем, великом Троцком, ?сверхчеловеке?, как его до сих пор еще называют его еди-номышленники во Франции и других странах?

    Этот ограниченный, но безмерно гордый и злой человек, хороший полемист и оратор, ставший — благодаря ошибкам Революции — ?непо-колебимым? военным диктатором огромной страны, этот ?полубог? — мог ли он терпеть соседство свободного народа, на который оказывали вли-яние, которому помогали ?анархо-бандиты?, те, кого он считал своими личными врагами и соответственно с ними обращался?

    Впрочем, всякий ?государственный деятель?, всякий социалисти-ческий ?управленец?, даже менее претенциозный и злобный, поступил бы точно также. Не следует забывать, что действовал Троцкий в полном согласии с Лениным.

    Безграничная гордыня и бешеная ярость чувствуются в каждой строчке его многочисленных приказов, направленных против ?Мах-новщины?.

    Вот его знаменитый ?Приказ № 1824?, составленный в ответ на обращение Военно-революционного Совета Гуляй-Поля:

    ?Приказ № 1824

    Революционного Военного Совета Республики.

    4 июня 1919 года. Г. Харьков.

    Всем военным комиссарам и исполкомам Александровского, Мари-упольского, Бердянского, Бахмутского, Павлоградского в Херсонского уездов.

    На 15 июня исполком Гуляй-Поля совместно со штабом бригады Мах-но пытается созвать советский и повстанческий съезд от уездов — Алексан-дровского, Мариупольского, Бердянского, Мелитопольского, Бахмутского и Павлоградского. Означенный съезд целиком направлен против советской власти на Украине и против организации юж. фронта, в состав которого входит бригада Махно. Результатом съезда может быть только новый безоб-разный мятеж в духе григорьевского и открытие фронта белогвардейцам, перед которыми бригада Махно неизменно отступает в силу неспособности, преступности и предательства своих командиров.

    1.　Означенный съезд запрещается и ни в коем случае не может быть допущен.

    2.　Все рабоче-крестьянское население должно быть предупреждено устно и печатно о том, что участие в съезде будет рассматриваться как государственная измена по отношению к советской республике и советско-му фронту.

    3.　Все делегаты на означенный съезд должны подвергаться незамед-лительному аресту и представляться в военно-революционный трибунал 14-ой, бывшей 2-ой, украинской армии.

    4.　Распространителей воззваний Махно и Гуляй-Польского исполкома арестовывать.

    5.　Настоящий приказ вводится в действие по телеграфу и должен быть широко распространен на местах, вывешен на всех публичных мес-тах и вручен представителям волостных и сельских исполкомов, всем вообще представителям советской власти, а также командирам и комис-сарам частей.

    Председатель реввоенсовета республики Троцкий.

    Главнокомандующий Вацетис.

    Член реввоенсовета республики Аралов.

    Харьковский окрвоенком Кошкарев.?

    ?Документ классический, — пишет Аршинов. — Каждому, зани-мающемуся изучением истории русской революции, следовало бы наи-зусть заучить его. [...] Весь приказ представляет собой такую оголен-ную узурпацию прав трудящихся, что приведенных комментариев к нему достаточно?.

    ?Могут ли существовать законы нескольких человек, заявляющих себя революционерами, дающие право объявлять более революционный народ вне закона?? Такой вопрос задавали революционные крестьяне еще за два месяца до этого, в своем знаменитом ответе Дыбенко.

    В пункте 2 приказа Троцкого ясно говориться, что такие законы существовать могут, и приказ № 1824 служит тому доказательством.

    ?Существует ли такой закон, — спрашивают Гуляй-Польские ре-волюционеры в том же документе, — по которому революционер имел бы право применять самые суровые меры наказания к той революцион-ной массе, за которую он борется, и за то, что народная масса без разрешения взяла то хорошее — свободу и равенство, — что револю-ционер обещал??

    Тот же второй пункт отвечает на это утвердительно: все крестьян-ское и рабочее население заранее объявляется виновным в измене, если осмелится участвовать в своем собственном свободном съезде.

    ?Следует ли по закону революции расстреливать делегата за то, что i он стоит за проведение в жизнь данного ему наказа избравшей его революционной массы??

    Приказ Троцкого (пункты 3 и 4) гласит, что не только делегаты, исполняющие свой мандат, но и те, кто даже не приступил к его исполнению, должны быть арестованы и преданы смерти. Напомним, что ?представить в военно-революционный трибунал? означало ?расстрелять?. И многие моло-дые революционные крестьяне: Костин, Полунин, Добролюбов и другие, были отданы под армейский трибунал и расстреляны по обвинению в обсуж-дении призыва Военно-революционного Совета Гуляй-Поля. (100)

    Могут сказать, что, обращаясь с вопросами к Дыбенко, повстанцы предвидели приказ Троцкого № 1824. Что ж, они проявили большую проницательность.

    Разумеется, Троцкий считал Махно лично ответственным за все, что происходило в Гуляй-Поле.

    Он даже не потрудился понять, что съезд созывался не ?генераль-ным штабом бригады Махно?, не ?Гуляй-Польским Исполкомом?, а совершенно независимым от них органом — Военно-революционным Советом района.

    Показательный факт: в своем приказе № 1824 Троцкий уже объявляет ?предателями? махновских руководителей, которые, как он пишет, ?неизменно отступают? перед белыми. Он ?забывает?, что сам приказал прекратить снабжение ?бригады Махно? как раз накануне наступления Деникина.

    Такова была ?тактика?. Она же послужила сигналом. Несколь-ко дней спустя Троцкий и коммунистическая печать начали всячески муссировать тему ?оголения фронта? перед войсками Деникина. А за приказом № 1824 последовали другие, в которых Троцкий требовал от Красной Армии и советских властей всеми средствами уничтожить ?Махновщину?, вырвать ее с корнем. Более того, он отдавал тайные приказы любой ценой захватить Махно, членов его штаба и даже мирных анархистов, которые занимались в движении чисто просвети-тельской работой. Всех их предписывалось предать суду военного совета и расстрелять.

    Однако Троцкий знал, что фронт против Деникина существовал исключительно благодаря усилиям и самопожертвованию крестьян-по-встанцев. Фронт этот возник в особенно важный момент восстания — когда район был окончательно освобожден от всякой власти. Он протя-нулся на юго-востоке, подобно отважному стражу завоеванной свободы. Более шести месяцев революционные повстанцы стойко преграждали путь самым мощным атакам монархической контрреволюции. Тысячи их отдали за это свои жизни. Повстанцы свободного района всеми силами готовы были до конца защищать свою свободу.

    Да, Троцкий знал это. Но ему необходимо было формальное оп-равдание начатой кампании против революционного народа Украины. И с чудовищным цинизмом, невероятной наглостью и лицемерием он по-зволил прорвать этот фронт, лишив повстанцев оружия и снаряжения, не дав им организоваться, чтобы затем обвинить их в предательстве рево-люции и отступлении перед войсками Деникина.

    (Позднее, в Испании в 1936-1939 годах, ?коммунисты? ис-пользовали те же самые ?тактику? и методы. Мне хорошо известен один пример. Под Теруэлем ?коммунистическая? бригада удержива-ла фронт против Франко по соседству с бригадой анархистов числен-ностью приблизительно 1500 человек. Чтобы погубить последних, ?коммунисты? умышленно тайно покинули свои позиции под покро-вом ночи. На следующее утро фашисты заняли оголенный участок фронта и окружили анархистскую бригаду. Их полутора тысяч только пятистам удалось спастись, пролагая себе путь гранатами и револьве-рами. Оставшаяся тысяча бойцов была уничтожена. После этого ?коммунисты? обвинили анархистов в предательстве и отступлении перед Франко.)

    Четвертый районный съезд, назначенный на 15 июня, не смог состояться. К этому времени в районе уже орудовали большевики и деникинцы.

    Большевики, действуя на местах или занимая населенные пункты, начали повсюду исполнять приказы Троцкого. Например, в Александровске все собрания рабочих, намеченные с целью обсудить обращение Совета и повестку дня съезда, были запрещены под страхом смертной казни. Те, кто по незнанию приказа пытался их провести, разгонялись силой. В других городах и поселках большевики действовали так же. Что касается крестьян, с ними поступали еще более жестоко: во многих местах крестьянские акти-висты и даже те, кого ?подозревали? в поддержке повстанцев и намеченного съезда, арестовывались и расстреливались после пародии на суд. Многие крестьяне, распространявшие обращение, были арестованы, ?судимы? и каз-нены, хотя они и не знали о приказе № 1824.

    Ни Махно, ни его штаб не были поставлены в известность об этом приказе: их не хотели тревожить раньше времени, надеясь нанести удар неожиданно. Только случайно, три дня спустя после выхода приказа, Махно и его штаб узнали о нем.

    Махно отреагировал немедленно: послал большевистским властям телеграмму, в которой заявлял о сложении с себя в силу обстоятельств полномочий командующего. (101)

    Ответа он не получил.

    Большевики открывают фронт Деникину, чтобы позволить ему захватить свободный район. вторжение деникинцев в район. Чрезвычайные меры, предпринятые Махно для спасения положения.

    Мы подошли в первому крайне драматичному повороту махновской эпопеи, который стал тяжким испытанием для самого Махно, коман-диров его отрядов, всех повстанцев и жителей свободного района.

    Если первый акт драмы завершился для них с честью, то, главным образом, благодаря их исключительном личным качествам, беззаветной отваге и замечательной самодисциплине.

    Несколько дней спустя после выхода приказа Троцкого № 1824 Махно обнаружил, что большевики оголили фронт в районе Гришино и, таким образом, открыли свободный доступ войскам Деникина в Гуляй-Польский район с северо-востока. Он тотчас сообщил об этом штабу и совету.

    Действительно, орды казаков ворвались на территорию свободно-го района не с той стороны, где держали фронт повстанцы, а слева, оттуда, где находились большевистские части.

    Положение стало трагическим.

    Махновская армия, удерживавшая фронт по линии Мариуполь-Кутейниково-Таганрог, была обойдена войсками Деникина, огромными массами хлынувшими в самое сердце района.

    Крестьяне могли, начиная с апреля, посылать в Гуляй-Поле сколь-ко угодно добровольцев: их нечем было вооружить, оружия и снаряже-ния не хватало. Как мы видели, большевики, вопреки заключенному соглашению и взятым на себя обязательствам, прекратили снабжение повстанцев и саботировали оборону района. Скрепя сердце, махновский штаб был вынужден отправлять добровольцев по домам.

    Неизбежным последствием этого явилось нашествие деникинцев.

    ?Крестьяне Гуляй-Поля в один день сформировали полк, стремясь спасти свое село. Вооружиться пришлось домашними средствами — топора-ми, пиками, отдельными винтовками, охотничьими ружьями и т. д. Они пошли навстречу казачьей лавине, пытаясь задержать ее поток. В 15 вёр-стах от своего села, под с. Святодуховкой Александровского уезда, они столкнулись с превосходящими силами донских и кубанских казаков. Гуляй-польцы вступили с ними в ожесточенную героическую борьбу, но пали почти все, вместе со своим командиром — В. Веретельниковым, рабочим Путиловского завода и уроженцем Гуляй-Поля. Громадная волна казачества устремилась тогда на Гуляй-Поле и 6 июня заняла его. Махно со штабом армии и небольшим отрядом при одной батарее отступил на ж.-д. станцию Гуляй-Поле, отстояющую на семь верст от села, но к вечеру пришлось сдать и станцию. На другой день, сорганизовав все бывшие под руками силы, Махно повел наступление на Гуляй-Поле, выбил из него деникинцев и занял село. Однако подошедшая новая волна казаков заставила его вновь покинуть село.?

    Однако большевики, открыв фронт белым и отдав конфиденциальные приказы, направленные против махновцев, продолжали изображать друже-любие по отношению к повстанцам, как если бы ничего не произошло. Это был маневр с целью захватить вождей движения, в первую очередь, Махно.

    7 июня — через два дня после отправки местным органам теле-граммы с приказом № 1824 — верховное командование большевиков послало к Махно бронепоезд, советуя ему сопротивляться ?до последне-го? и обещая другие подкрепления.

    Действительно, два дня спустя несколько красноармейских частей прибыли на станцию Гяйчур неподалеку от Чаплино, в двадцати кило-метрах от Гуляй-Поля.

    Вместе с частями прибыли главнокомандующий Ворошилов (буду-щий наркомвоенмор), военный комиссар Межлаук и другие высокопос-тавленные коммунистические функционеры.

    На вид между командованием повстанцев и Красной Армии уста-новились тесные контакты. Было создано нечто вроде общего генераль-ного штаба. Межлаук и Ворошилов пригласили Махно в свой бронепо-езд, якобы для совместной разработки военных операций.

    Все это являлось лишь циничной комедией. В кармане Ворошилова лежал тайный приказ Троцкого, предписывавший захватить Махно и других руководителей движения, разоружить повстанцев и беспощадно расстреливать всех, кто попытается оказать хоть малейшее сопротивление.

    Ворошилов ждал лишь благоприятного момента для выполнения этого приказа.

    Надежные друзья вовремя предупредили Махно об опасности, гро-зившей не только ему лично, но его армии и всему делу революции. Его положение становилось все более сложным. С одной стороны, он хотел любой ценой избежать кровопролития перед лицом врага. Но, с другой, не мог без борьбы пожертвовать своими товарищами, армией, делом всей своей жизни.

    Махно искал достойный выход. И нашел его.

    Взвесив все, он принял два важнейших окончательных решения: 1. согласился покинуть — временно — пост командующего Повстанчес-кой Армией; 2. предложил всем частям своей армии оставаться на местах и встать — временно — под начало красного командования, выжидая благоприятного момента для продолжения освободительной борьбы.

    Два дня спустя он с необычайной хитростью, ловкостью и хладнок-ровием произвел этот двойной маневр.

    Без шума покинул Ворошилова и Межлаука.

    Заявил своему штабу, что в настоящий момент его участие в борьбе в качестве рядового бойца принесет наибольшую пользу.

    И отправил верховному советскому командованию следующее заявление:

    ?Штаб 14 армии Ворошилову. Харьков Предреввоенсовет Троцкому. Москва Ленину, Каменеву.

    В связи с приказом Военно-Рев. Совета республики за № 1824 мною была послана в штаб 2-й армии и Троцкому телеграмма, в которой я просил освободить меня от занимаемой должности. Сейчас вторично заявляю об этом, причем считаю себя обязанным дать следующее объяс-нение своему заявлению. Несмотря на то, что я с повстанцами вел борь-бу исключительно с белогвардейскими бандами Деникина, проповедуя народу лишь любовь к свободе, к самодеятельности, — вся официальная советская пресса, а также партийная пресса коммунистов-большевиков распространяла обо мне ложные сведения, недостойные революционера. Меня выставляли и бандитом, и сообщником Григорьева, и заговорщи-ком против советской республики в смысле восстановления капиталисти-ческих порядков. Так, в № 51 газеты, ?В пути? Троцкий в статье под названием ?Махновщина? задает вопрос: ?Против кого же восстают махновские повстанцы??, — и на протяжении всей своей статьи доказывает, что махновщина есть, в сущности, фронт против советской власти, и ни одного слова не говорит о фактическом белогвардейском фронте, растя-нувшемся более чем на сто верст, на котором в течение шести с лишим месяцев повстанчество несло и несет неисчислимые жертвы. В упомяну-том приказе № 1824 я обвиняюсь заговорщиком против советской респуб-лики, организатором мятежа на манер григорьевского.

    Я считаю неотъемлемым, революцией завоеванным правом рабочих и крестьян самим устраивать съезды для обсуждения и решения как част-ных, так и общих дел своих. Поэтому запрещение таких съездов централь-ной властью, объявление их незаконными (приказ № 1824) есть прямое наглое нарушение прав трудящихся.

    Я отдаю себе полный отчет в отношении ко мне центральной государственной власти. Я абсолютно убежден в том, что эта власть считает все повстанчество несовместимым с своей государственной деятельностью. Попутно с этим центральная власть считает повстан-чество связанным со мною и всю вражду к повстанчеству переносит на меня. Примером этому может служить упомянутая статья Троцко-го, в которой он, наряду с заведомой ложью, выражает слишком много личного, враждебного мне.

    Отмеченное мною враждебное, а последнее время наступательное поведение центр, власти к повстанчеству ведет с роковой неизбежнос-тью к созданию особого внутреннего фронта, по обе стороны которого будет трудовая масса, верящая в революцию. Я считаю это величайшим, никогда не прощаемым преступлением перед трудовым народом и счи-таю обязанным себя сделать все возможное для предотвращения этого преступления. Наиболее верным средством предотвращения надвигаю-щегося со стороны власти преступления считаю уход мой с занимаемого поста. Думаю, что после этого центр, власть перестанет подозревать меня, а также все революционное повстанчество и противосоветском за-говоре и серьезно, по-революционному отнесется к повстанчеству на Украине как к живому, активному детищу массовой социальной револю-ции, а не как к враждебному стану, с которым до сих пор вступали в двусмысленные подозрительные отношения, торгуясь из-за каждого пат-рона, а то и просто саботируя его необходимым снаряжением и вооруже-нием, благодаря чему повстанчество часто несло невероятные потери в людях и в революционной территории, которые, однако, были бы легко устранимы при ином отношении к нему центральной власти. Предлагаю принять от меня отчеты и дела.

    ст. Гяйчур, 9 июня 1919 г. Батько Махно.?

    Тем временем отряды повстанцев, находившиеся в районе Мариу-поля, были вынуждены отступить на Пологи и Александровск.

    Получив заявление Махно, большевики, предполагавшие, что он до сих пор находится в Гяйчуре, направили туда своих людей, не для того, чтобы занять его должность, а чтобы схватить его. Одновременно они предательски захватили начальника штаба повстанческой армии Озерова, членов штаба Михалева-Павленко и Бурбыгу и нескольких членов Военно-революционного Совета. Все они были немедленно каз-нены. Это послужило сигналом ко многочисленным казням махновцев, арестованных большевиками.

    Но Махно от них ускользнул.

    Ловко избежав ловушек, которые большевики расставили ему в Гяйчуре, буквально вырвавшись из их рук, Махно, скача во весь опор, неожиданно явился к своим отрядам в Александровск. От надежных друзей он узнал, что большевики, рассчитывая, что он находится в . Гяйчуре, назначили ему приемника в Александровске.

    Там, не теряя ни минуты, он официально передал дела и командо-вание новому начальнику, который, будучи только что назначен, еще не получил никакого особого приказа, касавшегося Махно. ?Передачу дел Махно совершил для того, — пишет Аршинов, — чтобы прямо, открыто и спокойно уйти с поста командира, и чтобы большевики не имели никакого основания обвинить его в чем бы то ни было, касавшемся дел дивизии. Во всем этом было много тонкой игры, которую Махно вынужден был вести и из которой вышел с честью?.

    Затем он выполнил последнее нелегкое дело.

    Он обратился к Повстанческой Армии с прокламацией, в которой разъяснял новую ситуацию. Он заявил, что временно покидает свой пост командующего, и призвал повстанцев с прежней энергией сражаться против войск Деникина, не придавая значение тому, что некоторое время они будут находится под командованием большевистского штаба.

    Повстанцы поняли.

    Почти все их части остались на своих местах, объявили, что признают красное командование и согласны на вступление в Красную Армию.

    Большевики торжествовали победу.

    Но они не знали, что в то же время — по соглашению с Махно — многие наиболее преданные ему командиры повстанческих отрядов тайно совещались между собой и приняли окончательное решение ждать бла-гоприятного момента, чтобы вновь объединиться под руководством Махно, при условии, что это не создаст угрозу внешнему фронту.

    Решение это осталось в тайне.

    Затем Махно исчез, сопровождаемый небольшим конным отрядом.

    Части, повстанцев, превращенные в полки Красной Армии и подчиняв-шиеся своим прежним командирам — Калашникову, Куриленко, Буданову, Клейну, Дерменджи и другим, — продолжали сопротивляться деникинским войскам, не подпуская их к Александровску и Екатеринославу.

    Молниеносная атака Деникина. Большевики отказываются от борьбы на Украине. Махно продолжает действовать на свой страх и риск.

    Как мы говорили, большевистские комитеты не осознавали подлин-ных масштабов действий Деникина.

    Всего за несколько дней до падения Екатеринослава и Харькова Троцкий заявлял, что Деникин не представляет серьезной угрозы, и никакая опасность Украине не грозит. На другой день он вынужден был изменить свое мнение, признав, что Харьков все же находится под серьезной угрозой.

    И вовремя: в конце июня пал Екатеринослав. Харьков Деникин захватил две недели спустя.

    Большевистские власти и не помышляли о том, чтобы перейти в контрнаступление или даже организовать оборону: их заботило лишь бегство с Украины. Почти все красноармейские части отступали на север, увозя с собой всю возможную амуницию. Большевики откровенно пре-доставили Украину своей судьбе — отдали ее на растерзание реакции.

    Именно тогда Махно решил, что настал момент взять инициативу в свои руки и вновь принять на себя командование независимыми рево-люционными силами. Но на этот раз он был вынужден бороться и против Деникина, и против большевиков.

    Отряды повстанцев, временно остававшиеся под большевистским ко-мандованием, получили давно ожидаемый приказ: сместить своих команди-ров-большевиков, оставить Красную Армию и перейти под начало Махно.

    Так начался второй акт великой драмы украинского народа. Он продолжался до января 1920 года.

    Попытаемся кратко обрисовать его.

    Реорганизация повстанческой армии. Решающее наступление Деникина. Попытки остановить его. Повстанческая армия становится значительной силой.

    Еще до того, как отряды Махно получили приказ объединиться под его командованием, у него уже была новая повстанческая армия.

    Сложившаяся ситуация странным образом напоминала ту, которая последовала за австро-германским вторжением.

    Деникинцы и их хозяева — бывшие собственники, возвратившиеся вместе с войсками — вели себя по отношению к трудовому населению, как мы уже говорили, крайне грубо и бесцеремонно. Тотчас по возвра-щении эти господа начали восстанавливать самодержавные и феодальные порядки. На города и села Украины обрушились жестокие репрессии, беспощадный ?белый? террор.

    Ответ не заставил себя ждать.

    Массы трудящихся, в основном крестьян, спасаясь от реакции, присоединялись к Махно. Они совершенно естественно считали его человеком, способным возобновить борьбу против новых угнетателей.

    Менее чем за две недели под руководством Махно сформировалась новая армия. Но у нее недоставало оружия. И в это время начали прибывать ?основные? части, покидавшие Красную Армию ради объе-динения всех повстанцев. Они прибывали одна за другой, не только исполненные сил и высокого боевого духа, но и привозили с собой оружие. Ибо, уходя из Красной Армии, они взяли с собой все оружие, какое только смогли. Большевистское командование, застигнутое врасп-лох и опасаясь в разгар наступления волнений в своих собственных частях, не могло противиться этому дерзкому предприятию.

    Отметим, что уже тогда несколько полков красноармейцев присоединились к махновцам и существенно пополнили ряды Повстанческой Армии.

    Имея в распоряжении эти новые войска, Махно прежде всего попытался сдержать наступление Деникина. Он медленно отступал, пы-таясь сориентироваться в новой обстановке и воспользоваться благопри-ятным случаем, чтобы перейти в контрнаступление.

    Но деникинцы были начеку. Они не забыли потери и поражения, которые махновцы нанесли им предыдущей зимой. Деникинское коман-дование выделило целый армейский корпус — несколько кавалерийских, пехотных и артиллерийских полков — для борьбы с повстанцами.

    Медленно отступая перед превосходящими силами противника, Повстанческая Армия постепенно обретала особый характер, который следует отметить.

    Взбешенный ожесточенным сопротивлением махновцев — которое сильно затрудняло продвижение вперед, — Деникин вел войну не только против армии Махно как таковой, но и против всего крестьянства: он не только притеснял население захваченных сел, но и предавал их огню и мечу; большинство домов разграблялись и уничтожались. Сотни кресть-ян были расстреляны. Деникинцы дурно обращались с женщинами, а евреек, которых было довольно много в украинских селах, насиловали почти поголовно — в частности, в Гуляй-Поле.

    Подобная ?война? вынуждала жителей деревень, которым угрожа-ли деникинцы, оставлять свои жилища и ?пускаться наутек?.

    В итоге за махновской армией последовали тысячи крестьянских семей, бежавших из своих сел вместе со скотиной.

    Это была настоящая миграция крестьян. Огромная масса мужчин, женщин и детей следовала за армией в ее отступлении на запад, растя-гиваясь порой на сотни километров.

    Прибыв в армию Махно в начале ее отступления, я мог видеть это живописное ?царство кибиток?, как его окрестили позднее. И последо-вал за ним.

    Лето 1919 года на Украине было исключительно засушливым. По пыльным дорогам и полям медленно двигалось людское море вперемеш-ку со скотом (главным образом, волами), на разнообразных повозках, со своими продовольственными и медицинскими службами. Вся эта масса являла собой армейский обоз.

    Сама армия не смешивалась с этим кочевым царством. Она шла своей дорогой, за исключением частей, с боями прикрывавших основные силы; конница, в частности, воевала почти непрерывно.

    Когда боев не было, впереди двигалась пехота. Она передвигалась на тачанках. В каждую тачанку были впряжены две лошади, имелся кучер, сидевший на переднем сиденье, и два бойца позади. Иногда сзади располагался пулемет. За ними шла артиллерия.

    Над первой повозкой развевалось большое черное знамя. ?Свобо-да или Смерть?, ?Земля крестьянам, фабрики рабочим? — можно было прочесть на двух сторонах полотнища. Эти лозунги были написаны серебряными буквами.

    Невзирая на тяжелое положение, опасности и почти ежедневные бои, все эти люди были полны воодушевления и мужества. Каждому находилась работа в многочисленных армейских службах. Каждый при-нимал близко к сердцу общее дело, и все заботились друг и друге. Время от времени то тут, то там раздавались народные или революционные песни, которые тотчас же подхватывали тысячи голосов.

    Прибыв в какую-нибудь деревню, вся эта масса вставала лагерем вплоть до приказа о выступлении. Тогда, не задерживаясь, люди трога-лись в путь, все время на запад, все время под отзвуки боев, происхо-дивших вокруг ?царства на колесах?.

    Во время этого отступления, которое, как увидит читатель, продли-лось почти четыре месяца, тысячи беглецов, покинув армию, пускались в различные авантюры и рассеивались по всей Украине. Большинство из них навсегда лишились домов и имущества. Некоторым удалось отстро-иться заново. Но многие погибли, скошенные лишениями и болезнями или попав в руки белых.

    Прежде всего повстанческая армия попыталась укрепиться на Днепре, возле Александровска. Некоторое время она удерживала знаменитый мост Кичкас (один из важнейших в России) через Днепр, имеющий большое стратегическое значение. Но под давлением значительно пре-восходивших сил противника она была вынуждена оставить его и отсту-пить сначала к Долинской, затем к городу Елисаветграду.

    Тем временем немногочисленные красные отряды, оставшиеся кое-где на Украине, в частности, в Крыму, полностью деморализованные действиями командования большевиков, потеряли всякое боевое значение. Солдаты считали бегство большевистских властей с Украины предательством дела Революции. Многие командиры выражали недоверие верховному командованию. Брошенные властями, эти отряды томились в бездействии, сомнениях и тоске. Для них Махно оставался единствен-ной надеждой на революцию в стране. И к нему постепенно обращались взоры всех, кто стремился защищать свободу.

    Наконец, в июле почти все красные полки, оставшиеся в Крыму, возмутились, сместили своих командиров и двинулись на воссоединение с армией Махно. Эта акция была тщательно подготовлена и осуществ-лена командующими повстанцев. Оставаясь пока в рядах Красной Ар-мии и получив условленный сигнал, они выступили, увлекая за собой не только отряды бывших повстанцев, но и почти все подразделения большевиков.

    Форсированным маршем, ведя с собой плененных прежних коман-диров (Кочергина, Дыбца и других) и захватив большое количество оружия и боеприпасов, эти полки — многочисленные, свежие, хорошо организованные и исполненные воодушевления — двигались в направле-нии станции Помощная, на воссоединение с Махно.

    Это был сильный удар по большевикам, поскольку лишал их почти всех вооруженных сил на Украине.

    Встреча состоялась в начале августа в Добровеличковке, большом селе Херсонской губернии. (102)

    Теперь армия Махно стала реальной силой. Отныне она могла осуществлять масштабные военные операции.

    Она могла даже рассчитывать на победу.

    Сразу же после объединения Махно, до этого с боями отступав-ший, остановился. Он сделал это, главным образом, с целью пере-группировки войск. Разместив свои аванпосты по границам занятого уезда — между Помощной, Елисаветградом и Вознесенском, — он приступил к окончательной реорганизации своей армии.

    Теперь в ней состояло приблизительно 20 тысяч бойцов. Они были разделены на четыре бригады пехоты и кавалерии, артиллерийский диви-зион и полк пулеметчиков.

    Конница под командованием Щуся насчитывала от 2 до 3 тысяч человек. Полк пулеметчиков одно время располагал до 500 пулеметов. Артиллерии также было достаточно. Был сформирован особый кавале-рийский эскадрон численностью от 150 до 200 человек, который посто-янно сопровождал Махно. (103)

    Завершив перегруппировку, Махно начал решительное наступление против деникинских войск.

    Бои шли ожесточенные. Не раз армия Деникина отбрасывалась на 50 и даже 80 километров на восток. Но вскоре махновцам стало не хватать боеприпасов. Две атаки из трёх предпринимались с целью зах-ватить трофеи. С другой стороны, Деникин ввел в бой многочисленные свежие части. Он готов был любой ценой подавить Повстанческую армию, чтобы затем спокойно идти на Москву. В довершение несчастий махновцы одновременно вынуждены были противостоять нескольким большевистским отрядам, шедшим через Украину из Одессы и Крыма на север. Они вступали в бой со всеми, кого встречали на своем пути. В том числе и с повстанцами.

    В конце концов, когда положение стало критическим, Махно вы-нужден был оставить район Помощной-Елисаветграда-Вознесенска и отступить далее на запад.

    Так началось его знаменитое 600-километровое отступление из района Бахмута-Мариуполя до границ Киевской губернии: отступление, которое продолжалось почти два месяца, с августа по конец сентября 1919 года.

    Великое отступление Повстанческой Армии (август-сентябрь, 1919 года). Ее полное окружение. Битва у Перегоновки (26 сентября 1919 года). Победа махновцев и их молниеносное контрнаступление.

    К сожалению, у нас нет возможности подробно рассказать здесь об этих событиях. Поэтому ограничимся основными моментами.

    Явной целью Деникина было полностью окружить махновскую армию и уничтожить ее.

    Он бросил против нее свои отборные части. Некоторые их них состояли исключительно из молодых офицеров, особенно ненавидевших ?мужицкий сброд?. Среди них своей храбростью, боеспособностью и; бешеной энергией особенно выделялись Симферопольский и 2-й Лабинский полки.

    Почти каждый день происходили ожесточенные бои. Фактически речь шла об одном сражении, длившемся два месяца. Оно было исклю-чительно тяжелым для обеих воюющих сторон.

    Во время всего отступления я находился в армии Махно, и мы, пятеро товарищей, в том числе Аршинов, сформировали Культпросвет, Эти дни вспоминаются мне как бесконечный кошмар.

    Летние ночи, длившиеся всего несколько часов, едва давали отдых людям и лошадям. С рассветом нас пробуждала канонада, разрывы снарядов, цоканье конских копыт... Это деникинцы, наступавшие со всех сторон, пытались сомкнуть железное и огненное кольцо вокруг повстанцев.

    Каждый день возобновляли они атаки, все теснее окружая войска Махно, оставляя повстанцам все меньше свободного пространства.

    Каждый день жестокие, зачастую рукопашные бои велись на флангах и в центре махновской армии и прекращались лишь с наступ-лением ночи. И каждую ночь эта армия вынуждена была отступать по все более узкому проходу (иначе не скажешь), чтобы не дать Деникину окончательно сомкнуть кольцо окружения. А с восходом солнца ей вновь приходилось вступать в бой с беспощадным против-ником.

    Повстанцам не хватало одежды, обуви, порой даже еды. По невы-носимому зною, под свинцовым небом, осыпаемые пулями и снарядами, они все дальше уходили от родной стороны, в неизвестность.

    В конце августа корпус Деникина, преследовавший Махно, получил новые подкрепления из-под Одессы и Вознесенска. Деникин, с основны-ми своими силами шедший на Орел (в сторону Москвы), вынуждая Красную Армию отступать, стремился побыстрее избавиться от махновцев. Пока они находились в его тылу, он не чувствовал себя в полной безопасности.

    Положение ухудшалось с каждым днем. Но Махно не терял надежды. Он без устали продолжал маневрировать при отступлении. И бойцы, воо-душевленные идеалом, сознающие свои цели, сражающиеся за свое дело, каждый день являли настоящие чудеса мужества и героизма.

    Было принято решение отойти в сторону от железнодорожных путей, вдоль которых ранее велось отступление. Захваченные у деникинцев бронепоезда, в том числе мощный ?Непобедимый?, были взорваны.

    Отступление продолжалось проселочными дорогами, от села к селу, все более мучительное и отчаянное. Но ни на минуту повстанцы не теряли мужества. Все они в глубине души надеялись одержать победу над врагом. Все стойко сносили трудности. С удивительным терпением, высочайшим напряжением воли, под непрекращающимся огнем против-ника они сплотились вокруг своего любимого вождя и товарища.

    А он, днем и ночью в седле, почти без сна, покрытый пылью и потом, неутомимый, постоянно объезжал фронт, наблюдал за всем, обо-дрял бойцов и часто сам бросался в бой; он думал лишь о том моменте, когда, воспользовавшись какой-нибудь ошибкой противника, можно будет нанести ему решающий удар.

    Он внимательно следил за всеми действиями и передвижениями деникинцев. Постоянно посылал разведку по всем направлениям. Каж-дый час ему поступали точные доклады. Ибо он знал, что малейшая его ошибка как командующего может оказаться роковой для армии, а зна-чит, для всего его дела.

    Он знал и то, что чем дальше продвигаются войска Деникина на север, тем более уязвимы они становятся с тыла, хотя бы по причине протяженности фронта. Он учитывал это и ждал своего часа.

    В середине сентября Повстанческая Армия подошла к городу Умани Киевской губернии. Его занимали петлюровцы.

    Петлюра находился в состоянии войны с Деникиным. В своем походе на Москву последний не уделил внимания западу Украины, рас-считывая легко захватить его после поражения большевиков.

    Каково было поведение петлюровцев по отношению к махновцам? Как последние должны были вести себя с петлюровцами? Следовало ли напасть на них? Или же попросить разрешения свободно пройти через занятую ими территорию, продолжая отступление? Предложить им со-вместно выступить против Деникина? Или договориться о нейтралитете и извлечь из него все преимущества?

    Учитывая обстоятельства, последнее решение представлялось наи-более естественным.

    Отметим, что в это время в Повстанческой Армии было более 8 тысяч раненых. В полевых условиях эти люди были лишены какой-либо медицинской помощи. Более того, они составляли огромный обоз, силь-но затрудняя перемещение армии и военные операции. Штаб хотел попросить власти Умани разместить в городских госпиталях хотя бы тяжелораненых.

    По счастливому совпадению, в тот момент, когда эти проблемы обсуждались повстанцами, в их лагерь прибыла делегация петлюровцев и заявила, что, находясь в состоянии войны с Деникиным, они не хотели бы воевать на два фронта. Этот как нельзя лучше отвечало надеждам махновцев.

    В итоге обеими сторонами было заключено соглашение о строгом взаимном военном нейтралитете. Более того, петлюровцы согласились разместить в своих госпиталях раненых махновцев. (104)

    Соглашение подразумевало чисто военный нейтралитет в данный конкретный момент и не навязывало сторонам никаких обязательств и предписаний идеологического и политического характера. Будучи участ-ником переговоров, я особенно настаивал на этом пункте. Махновцы знали, что масса петлюровцев испытывает к ним симпатию и прислуши-вается к их пропаганде. Таким образом, речь шла о полной и безуслов-ной свободе действий по отношению к этой массе, которая могла бы стать важным подкреплением для махновцев. В момент заключения соглашения повстанцы выпустили листовку, озаглавленную ?Кто такой Петлюра??, где последний разоблачался как защитник имущих классов, враг трудящихся.

    Что касается петлюровских властей, то, будучи решительными вра-гами махновцев, они имели немало причин вести себя с ними крайне осторожно.

    Повстанцам было известно, что ?нейтралитет? петлюровцев явля-ется чисто внешним, что они втайне предпочли бы договориться с Дени-киным и подавить махновцев. Для Повстанческой Армии речь шла лишь том, чтобы выиграть несколько дней, пристроить раненых, обезо-пасить себя от нападения с тыла — чтобы не попасть в безвыходное положение.

    Эти цели были достигнуты. Но подозрения махновцев вскоре по-лучили недвусмысленное подтверждение. (105)

    В соответствии с соглашением о ?нейтралитете? махновская армия получила право занять территорию в 10 квадратных километров возле деревни Текуче, неподалеку от Умани. Силы Петлюры были рассе-яны на севере и западе; Деникин находился на юге и востоке, в стороне Голты.

    Однако через несколько дней после заключения соглашения надеж-ные друзья сообщили махновцам, что между двумя вражескими лагеря-ми начались переговоры об окружении и уничтожении войск Махно. А несколько дней спустя, в ночь с 24 на 25 сентября, махновская разведка донесла, что четыре или пять деникинских полков оказались в тылу у повстанцев, на западе. Они могли проникнуть туда лишь по территории, занятой петлюровцами, то есть с помощью или, по крайней мере, с ведома последних.

    Вечером 25 сентября войска Деникина со всех сторон окружили махновцев. Большинство его сил было сконцентрировано на востоке; но в тылу махновцев имелись вражеские отряды, а город Умань находился во власти деникинцев, которые уже разыскивали в госпиталях и на частных квартирах раненых, чтобы прикончить их.

    Приказ, отданный деникинским командованием, несколько экземп-ляров которого попали в махновский штаб, гласил: ?Банды Махно ок-ружены. Они полностью деморализованы, дезорганизованы, голодны и лишены припасов. Я приказываю атаковать их и в трехдневный срок уничтожить.? Приказ был подписан генералом Слащевым, главноко-мандующим силами Деникина на Украине (перешедшим позднее на службу к большевикам).

    Отныне отступать повстанцам было некуда.

    Время действовать, то есть дать решающий бой, настало.

    От этой битвы зависела судьба всей Повстанческой Армии, всего движения, всего дела.

    Город Умань являлся последней точкой отступления Повстанческой Армии. В этот раз деваться было некуда: враг находился со всех сторон, кольцо окружения вокруг повстанцев сомкнулось.

    Тогда Махно просто объявил, что происходившее до сего дня отступление являлось лишь вынужденной стратегией, а теперь начнется настоящая война, и произойдет это завтра, 26 сентября.

    Затем разработал диспозицию и первоначальные маневры для ре-шающего боя.

    Вечером 25 сентября махновские войска, шедшие до этого на за-пад, резко изменили направление и двинулись на восток, против основ-ных сил деникинской армии. Первое столкновение произошло поздно вечером у села Крутенькое. Первая махновская бригада атаковала авангарды Деникина. Те отступили, чтобы занять более удобные позиции, а главное, увлечь врага вглубь, туда, где располагались основные силы их армии. Но махновцы не последовали за ними.

    Как и ожидал Махно, этот маневр обманул противника. Он посчитал нападение своего рода разведкой или отвлекающим маневром. И сделал из этого вывод, что повстанцы по-прежнему направляются на восток. Он решил прижать их к Умани, загнать в ловушку и там уничтожить. Враг ни на минуту не допускал, что Повстанческая Армия осмелится атаковать его основные силы. Маневр Махно, казалось, подтверждал его предположения. И противник не был готов к лобовой атаке.

    Именно в этом и заключался план Махно. Он рассуждал просто: армия погибнет, если ей не удастся прорвать кольцо окружения; это — ее единственный шанс на спасение, пусть минимальный; значит, нужно использовать этот шанс, то есть бросить все свои силы в восточном направлении, против армии Деникина, в надежде нанести ей поражение. Вчерашний маневр имел лишь одну цель — обмануть противника.

    Поздней ночью 26 сентября вся армия махновцев двинулась мар-шем на восток. Основные силы противника концентрировались поблизо-сти от деревни Перегоновка, занятой махновцами.

    ?Между тремя и четырьмя часами утра завязалось сражение. Оно шло беспрерывно, развиваясь и усиливаясь. К восьми часам утра оно дос-тигло высочайшего напряжения. Пулеметная стрельба превратилась в сплош-ной рев бури. Сам Махно со своей сотней исчез еще с ночи, пойдя в обход противнику, и в течение всего сражения о нем не было никаких известий. К 9 часам утра махновцы начали отступать. Бой шел уже на окраине села. Деникинцы с разных мест подтянули остальные свои силы и окатывали махновцев беспрерывными огневыми волнами. Члены штаба повстанческой армии пошли в цепь. Настал критический момент, когда, казалось, сраже-ние проиграно, а значит, все кончено. В центре села раздалась тревожная команда, чтобы все, в том числе и женщины, взяли винтовки и были готовы к бою на улице. Все приготовились к последним минутам борьбы и жизни. Но вот пулеметный рев и раскаты ?ура? начали постепенно удаляться, становясь все тише и тише, и, наконец, находившиеся в селе поняли, что противник отброшен, и бой идет на значительном расстоянии. Исход боя решил внезапно появившийся Махно. Уже в тот момент, когда махновцы волной стали отступать, и бой шел на окраине села, Махно, измученный и запыленный, выехал с боковой стороны неприятеля, из-за крутой балки. Молча, без призывов, устремился он со своей сотней полным карьером на неприятеля и врезался в его ряды. Словно рукой сняло усталость и упадок духа у отступавших ?Батько впереди!.. Батько рубится!..? — пронеслось по всей массе. И все с удесятеренной энергией вновь рванулись вперед за любимым вождем, который, казалось, обрек себя на смерть. Пошел ожесточенный рукопашный бой, ?рубка?, как выражаются махновцы. Как ни был стоек 1-й офицерский Симферопольский полк, но он был сбит и начал по-спешно отступать — первые минут десять в порядке, стремясь рассыпаться в цепь и задержать победителя, а затем просто пустился бежать. За этим полком бросились другие полки, и, наконец, все деникинские части обрати-лись в бегство к реке Синюхе, стремясь переправиться через нее и закре-питься на другом берегу.

    Махно великолепно учел момент и спешил максимально использовать его. Пустив полным карьером по следам отступающих всю кавалерию и артиллерию, он сам, с наиболее быстрым кавалерийским полком, взял не-сколько правее и понесся наперерез отступающим. Преследование длилось верст 12-15. В самый важный момент, когда деникинцы добрались до реки, их настигла махновская кавалерия. Несколько сот их погибло в реке. Боль-шая же часть успела переправиться, но была перехвачена Махно. Стоявший по ту сторону реки штаб деникинцев и запасный полк тоже были, к их неожиданности, захвачены. Из всех частей, упорно преследовавших махнов-цев в течение последних полутора месяцев, удалось спастись немногим. Первый офицерский Симферопольский полк и другие полки были вырубле-ны полностью. (106) Дорога на расстоянии двух-трех верст пестрела трупами павших.*** Каким бы тяжелым ни казалось это зрелище некоторым, оно, однако, явилось только неотвратимым следствием единоборства Деникинской армии с махновцами. Будь малейших промах со стороны Махно — та же участь постигла бы революционную повстанческую армию; при этом не было бы пощады женщинам, вынужденным пойти в армию за своими мужь-ями. Махновцы имели достаточно материала для таких выводов.?

    Подавив основные силы Деникина, махновцы не теряли времени даром: сразу по трем направлениям они направились к ?родному краю?, в сторону Днепра.

    Возвращение было молниеносным. Уже на следующий день после разгрома частей Деникина Махно находился в сотне километров от поля боя. В сопровождении эскорта он двигался в сорока километрах впереди основных сил.

    Прошел еще день, и махновцы овладели Долинской, Кривым Ро-гом и Никополем. Назавтра в результате быстрой кавалерийской атаки был захвачен Кичкасский мост, и повстанцы вошли в Александровск.

    Стремительно наступавшие махновцы, казалось, попали в заколдо-ванное царство: никто здесь и не слыхал об Уманских событиях. Никто не знал о судьбе повстанцев. Деникинские власти не принимали никаких мер по обороне, погружённые в свойственную далекому тылу летаргию.

    Подобно весенней грозе, обрушились махновцы на противника. После Александровска настал черед Пологов, Гуляй-Поля; Бердян-ска, Мариуполя. За десять дней весь юг Украины был освобожден от всякой власти. (107)

    Но не только от нее.

    Повстанческая армия, проходя через города, поселки, хутора и села, подобно гигантской метле выметала отовсюду остатки эксплуа-тации и крепостничества. Застигнутых врасплох помещиков, кулаков, крупных промышленников, жандармов, попов, деникинских градона-чальников, тыловых офицеров — всех сметала на своем победном, пути Махновщина.

    Тюрьмы, комиссариаты и полицейские участки — символы притес-нения народа — были разрушены. (108) Те, кто проявил себя как активные враги крестьян и рабочих, уничтожались.

    Погибло, в частности, немало помещиков и кулаков. Заметим в скобках, что одного этого факта достаточно для опровержения распрос-траняемого большевиками вымысла о якобы ?кулацком? характере махновского движения.

    Вспоминается типичный случай, которому я был свидетелем.

    Во время контрнаступления несколько отрядов махновцев вошли в большое село. Они решили там остановиться, чтобы дать отдых людям и лошадям.

    Наша ?Комиссия по пропаганде?, находившаяся вместе с этими отрядами, разместилась в крестьянской семье, проживавшей на сельской площади, как раз напротив церкви.

    Едва устроившись, мы услышали снаружи шум и громкие голоса.

    На улице стояла толпа крестьян, которые разговаривали с бойца-ми-махновцами.

    — Да, товарищи, дело-то ясное. Он, сволочь, целый список соста-вил, сорок фамилий, и передал его властям. Всех расстреляли...

    Нам объяснили, что речь идет о сельском священнике. По словам крестьян, он донес деникинцам на многих жителей села как на сторонни-ков махновского движения.

    Краткое расследование, проведенное на месте несколькими повстан-цами, показало, что крестьяне говорят правду.

    Было решено отправиться к попу домой. Но крестьяне сообщили, что дом его заперт, и никого там нет.

    Кто-то предположил, что поп бежал. Другие утверждали, что он прячется в самой церкви.

    Тогда толпа крестьян и повстанцев направилась к храму. Дверь оказалась заперта. На ней висел большой амбарный замок.

    — Гляди-ка, — крикнул кто-то. — Не может он быть внутри, дверь-то заперта снаружи...

    Но другие, знающие, утверждали, что у попа не было времени бежать, и он попросил служку запереть его в храме, чтобы поверили в его бегство.

    Желая в этом убедиться, несколько повстанцев сбили замок при-кладами и вошли в церковь.

    Они тщательно исследовали помещение, но никого не нашли. Од-нако обнаружили использованный ночной горшок и съестные припасы.

    Стало ясно, что поп прячется в церкви. Услышав, как в нее пыта-ются войти, он, должно быть, залез на колокольню в надежде, что, не обнаружив его внизу, крестьяне уберутся восвояси.

    Повстанцы поднялись на колокольню по узкой деревянной лестнице. При этом они громко кричали и стучали шашками и винтовками.

    Тогда те, кто наблюдал за происходящим с площади, вдруг увидели под крышей колокольни высокую фигуру человека в черной рясе, кото-рый махал руками и, охваченный ужасом, отчаянно кричал.

    Священник был молод, длинные соломенного цвета волосы раз-вевались на ветру. В страхе протягивал он к собравшимся руки и жалобно взывал:

    — Братцы! Братцы! Я ничего не сделал! Ничего не сделал! Сми-луйтесь, братцы! Братцы...

    Но сильные руки уже схватили его за полы рясы и потянули к лестнице.

    Его заставили спуститься. Все вышли из церкви. Попа проволокли через площадь и привели во двор, где мы остановились.

    Туда же зашли многие крестьяне и повстанцы. Другие столпились на площади перед открытыми воротами.

    Тотчас был организован импровизированный народный суд. Наша ?Комиссия? в нем не участвовала, мы лишь наблюдали за происходя-щим, предоставив народу действовать самому.

    —　 Ну, — крикнули попу, — что ты на это скажешь, прохвост? Настал час расплаты! Прощайся с жизнью и молись своему Богу, если хочешь...

    —　 Братцы, братцы мои, — повторял дрожащий поп, — невиновен я, невиновен, ничего я не сделал. Братцы...

    —　 Как это ничего не сделал? — кричали собравшиеся. — А не ты ли донес на Ивана, и на Павла, и на Сергея горбатого, и на других? Не ты ли составил список? Хочешь, отведем тебя на кладбище и покажем могилы тобой загубленных? Или поищем в полицейском участке? Мо-жет, отыщется список, который ты написал?

    Поп упал на колени и повторял, вращая глазами и обливаясь потом:

    — Братцы, простите... Смилуйтесь!... Ничего я, не сделал. Неожиданно к нему подошла молодая женщина, член нашей ?Комиссии?.

    Стоя на коленях, он ухватился за подол ее платья, поднес его к губам и стал умолять:

    — Сестричка, защити меня. Я невиновен... Спаси меня, сестричка.

    — Чего ты хочешь от меня? — сказала она. — Если ты невино-вен, защищайся. Эти люди — не дикие звери. Если ты и вправду ничего не сделал, они не причинят тебе зла. А если нет, что я могу сделать?

    Во двор, пролагая себе путь в толпе, въехал повстанец на коне.

    Узнав о том, что произошло, он остановился позади попа и, не спешиваясь, принялся яростно хлестать несчастного. При каждом ударе нагайки повстанец повторял: ?Вот тебе за то, что обманывал народ! Вот тебе за то, что обманывал народ!? Толпа молча смотрела на него.

    —　 Довольно, товарищ, — сказал я негромко. — Не нужно все-таки мучить его.

    —　 Ну конечно! — раздались вокруг насмешливые крики. — А они что, никогда нас не мучили?

    Подошел другой повстанец. Он грубо толкнул священника:

    — Ладно, поднимайся! Кончай комедию! Вставай же!

    Обвиняемый больше не кричал. Очень бледный, в полубессозна-тельном состоянии, он поднялся. Глядя куда-то вдаль, он беззвучно шевелил губами.

    Повстанец дал знак нескольким товарищам, и они тотчас окружили попа.

    — Товарищи, — обратился он к крестьянам, — вы все говорите, что этот человек, ярый контрреволюционер, написал и передал белым властям список ?подозрительных?, и что по этому доносу многих кре-стьян арестовали и расстреляли. Так это?

    —　Да, да, истинная правда! — зашумела толпа. — Из-за него сорок наших убили. Все село это знает.

    И вновь стали называть имена жертв, приводить доказательства. Несколько родственников казненных подтвердили это. Сами представи-тели властей сообщили им о списке, составленном попом, объясняя таким образом свои действия.

    Поп ничего уже не говорил.

    —　Кто-нибудь из крестьян будет защищать этого человека? — спросил повстанец. — Кто-нибудь сомневается в его виновности?

    Никто не откликнулся.

    Тогда повстанец схватил попа и грубо сдернул с него рясу.

    —　Шикарная материя! — сказал он. — Из нее выйдет хорошее черное знамя. А то наше уже истрепалось.

    Затем сказал попу, жалкому в своей рубахе и кальсонах:

    — А теперь становись на колени! И молись, только не оборачивайся. Приговоренный подчинился. Он стал на колени и, сложив руки, принялся шептать: ?Отче наш на небесех, да святится имя твое, да приидет царствие твое...?

    Два повстанца встали позади него. Они достали револьверы, при-целились и несколько раз выстрелили ему в спину: Выстрелы прозвуча-ли сухо и беспощадно.

    Тело рухнуло.

    Все было кончено.

    Толпа медленно разошлась, обсуждая происшедшее.

    Махно также пишет о нескольких драматических случаях, свидете-лем которых он был во время своего молниеносного возвращения.

    Однажды вечером в сопровождении группы кавалеристов, переоде-тых деникинскими офицерами, он явился к богатому помещику, извест-ному как ярый реакционер, сторонник Деникина и палач крестьян.

    Лже-офицеры заявили, что возвращаются с задания и хотели бы немного отдохнуть, переночевать в усадьбе и назавтра отправить-ся в путь.

    Естественно, их восторженно приняли. ?Господа офицеры? могут чувствовать себя как дома. Усадьба надежно охраняется деникинским отрядом. Опасаться нечего.

    В честь гостей организована пирушка. На нее приглашены офицер охраны и несколько верных друзей. Подаются изысканные яства, дорогие вина и ликеры. Языки развязываются. Все яростно проклинают ?махновских бандитов? и ?смутьянов?, желают их быстрейшего и окон-чательного разгрома, пьют за здоровье Деникина и за белую армию. Общительный помещик показывает гостям приготовленный на всякий случай великолепный склад оружия.

    К концу обеда Махно раскрывает карты. Немая сцена. Все пора-жены, растеряны и охвачены ужасом. Махновцы окружают помещика. Охрана разоружена. ?Настал час расплаты!?

    Ни крики, ни мольбы, ни попытки бегства уже не могут ничего изменить. Помещика, его верных друзей и слуг, офицера охраны убива-ют на месте. Охранявших усадьбу солдат допрашивают и поступают с ними в соответствии с их показаниями.

    Покончив с делом, повстанцы забирают оружие и отправляются в очередное дворянское гнездо. (109)

    Наступление Деникина, остановленное повстанцами. Большевики спасены. Их возвращение на Украину.

    Занятие махновцами юга Украины означало смертельную опасность для всей контрреволюционной кампании Деникина. Действительно, база снабжения его армии находилась между Волновахой и Мариуполем. Во всех городах этого района располагались гигантские склады провианта и амуниции. Конечно, не все они без боя достались махновцам. Например, под Волновахой сражение между последними и крупными резервами Деникина продолжалось пять дней. Но, с другой стороны, поскольку все железнодорожные линии, района находились в руках повстанцев, за его пределы нельзя было вывезти ни один снаряд. Таким образом, Деникин лишился оружия и боеприпасов. (110)

    Так же, как и под Волновахой, кое-где деникинские резервные части оказывали махновцам сопротивление. Но вскоре они были раз-громлены и уничтожены.

    Тогда поток Махновщины покатился вглубь Донецкого бассейна и на север. В октябре повстанцы заняли Екатеринослав. (111)

    Деникин был вынужден остановить наступление на Москву. Это признавали даже белогвардейские газеты. (112)

    Он спешно отправил свои лучшие силы на Гуляй-Польский фронт. Но было слишком поздно. Пожар восстания охватил весь край, т берегов Черного и Азовского морей до Харькова и Полтавы.

    Благодаря полученным подкреплениям — главным образам, броне-викам и превосходной кавалерии Мамонтова и Шкуро — белым уда-лось на время вынудить махновцев оставить Мариуполь, Бердянск в Гуляй-Поле; (113) но одновременно те захватили Синельниково, Павлоград, Екатеринослав и другие города и села; так что Деникин не извлек никакого преимущества из своих побед местного масштаба.

    В октябре и ноябре основные силы Деникина, отступившие с севера, возобновили ожесточенную борьбу против Махно. В конце ноября махновская армия — половина которой, впрочем, страдала от ужасной эпидемии сыпного тифа — была вынуждена оставить Екатеринослав и перегруппиро-вать свои силы на юге. Но и Деникин не мог нанести решающий удар. Махновцы продолжали сопротивляться. Кроме того, его теснили шедшие за ним по пятам красные. Армия Деникина агонизировала. Вскоре его лучшие части — отряды Шкуро — отказались сражаться против Махно. Вопреки приказу командования они оставили занимаемые позиции и отступили. (114) Это было начало полного разгрома деникинской армии.

    Необходимо отметить здесь следующие исторические факты:

    Честь уничтожения деникинской контрреволюции осенью 1919 года полностью принадлежит махновской Повстанческой армии.

    Если бы повстанцы не одержали решающую победу под Перегоновкой и не продолжили бы борьбу в тылу Деникина, громя его продо-вольственные и интендантские службы, белые, весьма вероятно, не по-зднее декабря 1919 года вступили бы в Москву.

    Узнав об отступлении основных сил Деникина, большевики понача-лу удивились (см. главу 4), затем выяснили подлинную причину такого оборота событий — поражение у Перегоновки и его последствия — и быстро поняли, какие преимущества им это сулит. Они атаковали Дени-кина под Орлом и ускорили его общее отступление.

    Это сражение, как и многие другие сражения между отступавшими белыми и шедшими за ними по пятам красными, имели совершенно второстепенное значение. Некоторое сопротивление белогвардейцев ве-лось исключительно с целью дать отступить основным силам и спасти амуницию и провиант. На всем пути Красной Армии — от Орла через Курск почти до Черного и Азовского морей — она почти не встречала сопротивления. (115)

    Она вступила на Украину и Кавказ в точности как год назад, после падения гетмана, когда путь был расчищен заранее.

    Именно махновцы вынесли на себе всю тяжесть борьбы с отсту-павшими на юг белыми. До своего окончательно разгрома последние доставили немало хлопот Повстанческой армии.

    Большевики, спасенные, по существу, революционными партизана-ми, явились на Украину пожинать лавры победы, одержанной другими.

    * Этот пункт являл собой предосторожность со стороны махновцев. Они опасались, что под каким-нибудь предлогом красное командование пошлет Повстанческую армию на другой фронт, чтобы беспрепятственно установить в районе власть большевиков. Как чита-тель увидит далее, опасение было полностью оправдано.

    ** Там же, с. 121. Данная фраза не является подлинными словами Троцкого, а переда-ется Аршиновым со слов третьих лиц. — Прим. перев.

    *** Ночью я ехал один — немного поотстав от товарищей — верхом, но неспешно, по этому крестному пути деникинских полков. Никогда не забуду фантасмагорический вид сотен человеческих тел, сраженных в расцвете лет, лежавших под звездным небом вдоль дороги, поодиночке или наваленных друг на друга, в бесконечно разнообразных и странных позах: тел, раздетых до белья и даже нагих, покрытых пылью и кровью, безжизненных и зелено-ватых в бледном свете звезд. У некоторых не хватало рук, другие были ужасно обезображены; некоторые обезглавлены; иные почти пополам разрублены жестоким сабельным ударом...

    Время от времени я спешивался и склонялся в тоске над этими немыми и неподвиж-ными, застывшими телами. Как хотелось мне проникнуть в невозможную тайну! ?...Вот что стало бы со всеми нами в этот час, если бы они победили, — думал я. — Судьба? Случай? Справедливость?..?

    Наутро окрестные крестьяне похоронили останки в большой братской могиле у дороги.


Глава IV

    Деятельность махновцев в освобожденных районах.

    Позитивные усилия. Достижения. ?Свободы?.

    Непрерывные бои, жизнь в ?царстве на колесах?, лишавшие насе-ление района какой бы то ни было стабильности, неизбежно мешали ему и вести любую позитивную, творческую работу. Однако всякий раз, когда возникала возможность, движение проявляло свою ?органичес-кую? жизненную силу, а трудящиеся массы — замечательные творчес-кие способности и волю.

    Приведем несколько примеров.

    Мы уже не раз упоминали о махновской печати. Несмотря на препятствия и трудности той эпохи, махновцы в тесном сотрудничестве с анархистской Конфедерацией ?Набат? выпускали листовки, газеты и т. д. У них даже нашлось время на публикацию объемной брошюры ?Общее положение о вольном Совете?.

    Газета ?Путь к Свободе? — то ежедневная, то еженедельная — служила, главным образом, популяризации и разъяснению анархических идей. ?Набат?, больше места уделявший теории и идеологии, выходил еженедельно. Отметим также ?Голос махновца?, газету, посвященную исключительно проблемам, интересам и задачам махновской армии и движения. (116)

    В брошюре ?Общее положение? резюмировалась точка зрения махновцев на важнейшие проблемы момента: экономическую организа-цию района свободных Советов, социальные основы нового обществен-ного устройства, вопросы обороны, правосудия и др.

    К великому сожалению, у меня возможности процитировать здесь отрывки из этой прессы.

    Зачастую нам задавали вопрос: как махновцы должны вести себя в завоеванных городах и селах? Как обращаться с гражданским населе-нием? Как организовать новую жизнь — управление, производство, обмен, муниципальные службы и т. д.?

    На эти темы распространялись многочисленные клеветнические до-мыслы, и нам необходимо было разоблачать их и восстанавливать истину. Я находился в махновской армии как раз в тот момент, когда после битвы у Перегоновки она один за другим захватила ряд важных городов, Александровск, Екатеринослав и другие, и поэтому могу правдиво и точно расска-зать об этих событиях как их непосредственный участник.

    Как только махновцы с победой вступали в какой-нибудь город, их первой заботой было положить конец обычному и опасному недопонима-нию: их воспринимали как новую власть, новую политическую партию, очередную диктатуру. Поэтому повстанцы немедленно расклеивали по стенам большие плакаты с обращением к населению:

    ?Ко всем трудящимся города и окрестностей.

    Трудящиеся! Ваш город временно занят Армией революционных по-встанцев (махновцев).

    Эта армия не служит никакой политической партии, никакой влас-ти, никакой диктатуре. Напротив, она стремится освободить район от любой политической власти, любой диктатуры. Она будет защищать сво-боду действий, свободную жизнь трудящихся от всякого господства и эксплуатации.

    Так что махновская армия не представляет никакой власти. Они нико-го ни к чему не будет принуждать. Ее роль ограничивается защитой свобо-ды трудящихся.

    Свобода крестьян и рабочих принадлежит им самим и не должна страдать от каких бы то ни было ограничений.

    Крестьяне и рабочие должны самостоятельно действовать, организовы-ваться, договариваться между собой во всех областях жизни, как они хотят и считают нужным.

    Пусть же они знают, что отныне махновская армия не будет им ниче-го навязывать, предписывать, приказывать.

    Махновцы могут лишь помогать им, высказывать свое мнение, давать советы, предоставляя в их распоряжение свои интеллектуальные, во-енные и другие силы, какие потребуются. Но они ни в коем случае не могут и не хотят управлять ими, предписывать им что бы то ни было?.*

    Почти все плакаты завершались приглашением трудящегося насе-ления города и окрестностей принять участие в митинге, где товарищи-махновцы ?самым подробным образом изложат свою точку зрения и дадут, по необходимости, некоторые практические советы по организации жизни района на основе экономической свободы и равенства, без власти и эксплуатации человека человеком?.**

    Если по ряду причин такое приглашение не появлялось на плакате, позднее выпускались специальные небольшие объявления.

    Обыкновенно население сначала немного удивлялось такому неви-данному образу действий, но очень быстро свыкалось с создавшейся ситуацией и с большим воодушевлением и успехами принималось за дело свободной самоорганизации.

    Разумеется, город, успокоенный относительно поведения ?воору-женных сил?, быстро возвращался к нормальной жизни: открывались лавочки; там, где возможно, возобновлялась работа; начинали действо-вать различные хозяйственные службы; возникали рынки.

    Так в спокойной и свободной обстановке трудящиеся готовились к позитивной деятельности, призванной постепенно прийти на смену прежнему устройству жизни.

    В освобожденных районах махновцы были единственной силой, способной навязать свою волю противнику.

    Но они никогда не пользовались этим, чтобы получить власть или даже политическое влияние, а тем более для борьбы с чисто политическим или идеологическим противником.

    Военный противник, заговорщик против свободы трудящихся, государственный аппарат, власть, насилие по отношению к трудящимся, полиция, тюрьма — вот с кем боролась махновская армия.

    Что касается свободной общественной жизни: обмена идея-ми, дискуссий, пропаганды, а также свободы организаций и объединений неавторитарного характера, махновцы повсюду и неизменно гарантировали революционные принципы свободы слова, печати, совести, собраний и политических, идеологических и дру-гих объединений.

    Во всех занятых ими городах и селах махновцы начинали с отмен? всяческих запретов и ограничений, которые любая власть накладывала на органы печати и политические организации.

    В Бердянске на глазах огромной толпы людей была взорвана тюрь-ма, и население также участвовало в ее разрушении. В Александровске, Кривом Роге, Екатеринославе и других городах тюрьмы также разруша-лись и сжигались махновцами. Повсюду трудовое население приветство-вало эти действия.

    Немедленно провозглашалась полная свобода слова, печати, собра-ний и объединений — для всех.

    Вот текст ?Декларации?, которую махновцы распространяли в за-нятых ими населенных пунктах:

    ?1. Все социалистические*** партии, организации и политические тече-ния имеют право свободно пропагандировать свои идеи, теории, позиции и мнения, как письменно, так и устно. Никакое ограничение свободы слова и печати для социалистов не допускается, так же, как и любые преследова-ния за осуществление этой свободы.

    Замечание: Сообщения военного характера могут быть опубликованы лишь при условии, что они предоставлены руководством центрального орга-на революционных повстанцев ?Путь к свободе?.

    2. Предоставляя всем политическим партиям и организациям пол-ную свободу пропагандировать свои идеи, армия повстанцев-махновцев пре-дупреждает все партии, что революционные повстанцы не допустят ника-кой попытки подготовки, организации и навязывания трудящимся массам политической власти, подобные действия не имеют ничего общего со свобо-дой мысли и пропагандой.

    Екатеринослав, 5 ноября 1919 г.

    РВС Армии повстанцев-махновцев.?****

    Во всей русской революции эпоха махновщины на Украине ока-залась единственной, когда трудящиеся массы обладали подлинной и полной свободой. Пока район оставался свободным, трудящиеся за-нятых махновцами городов и сел могли — впервые — говорить и делать все, что хотели и как хотели. И главное, у них наконец была возможность организовать жизнь и труд самостоятельно, по соб-ственному усмотрению, в соответствии с их пониманием справедливо-сти и истины.

    За несколько недель, которые махновцы находились в Екатери-нославе, там свободно выходили пять или шесть газет различных направлений: газета правых эсеров ?Народовластие?, левоэсеровская ?Знамя восстания?, большевистская ?Звезда? и другие. Правда, права большевиков на свободу печати и объединений поначалу огра-ничивались из-за того, что они сами повсюду лишали трудящиеся классы этих свобод, а также потому, что их организация в Екатери-нославе приняла непосредственное участие в преступном вторжении в Гуляй-Польский район в июне 1919 года, и их по справедливости следовало бы сурово наказать. Но чтобы никоим образом не нару-шить сам принцип свободы слова и объединений, им не стали препят-ствовать и предоставили, как и остальным политическим течениям, все права, начертанные на знамени Социальной Революции.

    Единственное ограничение, которое махновцы сочли нужным нало-жить на большевиков, эсеров и других государственников, был запрет создавать якобинские ?революционные комитеты?, которые стремились бы навязать народу свою диктатуру.

    Последующие события показали, что эта мера являлась оп-равданной.

    Как только махновские отряды захватили Александровск и Екатеринослав, освобожденные из застенков местные большевики поспе-шили организовать такие комитеты (?ревкомы?) с целью установить свою политическую власть и ?управлять? народом. В Александровске члены ревкома дошли до того, что предложили Махно ?разгра-ничить сферы деятельности?, то есть оставить последнему ?военную власть?, а комитету предоставить полную свободу действий и ?всю политическую и гражданскую власть?. Махно посоветовал им ?за-няться каким-нибудь честным ремеслом? вместо того, чтобы пытаться навязать свою волю трудовому народу. Аналогичный случай имел место в Екатеринославе.

    Такое поведение махновцев было правильным и совершенно логич-ным: именно потому, что они стремились обеспечить и защитить полную свободу слова, печати, организации и т. д., им необходимо было без колебаний принимать все меры против органов, желавших ограничить эту свободу, ликвидировать другие объединения и навязать свою волю и диктаторскую власть трудящимся массам.

    Махновцы и не колебались. В Александровске Махно пригро-зил арестовать и расстрелять всех членов ?ревкома? за малейшую попытку такого рода действий. Так же было и в Екатеринославе. А когда в ноябре 1919 года командующего третьим повстанческим (махновским) полком коммуниста Полонского уличили в подобного рода деятельности, он вместе со своими сообщниками был расстрелян. (117)

    Через месяц махновцам пришлось оставить Екатеринослав. Но у них хватило времени показать трудовому народу, что подлинную свободу могут обеспечивать лишь сами трудящиеся, и начинается она с возникновения анархического сознания и подлинного равноправия в их среде.

    Съезд в Александровске (октябрь 1919 года).

    В Александровске и его окрестностях махновцы впервые закрепи-лись на более или менее длительное время.

    Они сразу же предложили трудящимся принять участие в общего-родском собрании.

    Собрание началось с подробного доклада махновцев о боевой об-становке. (118)

    Затем трудящимся предложили самостоятельно организовать жизнь в освобожденном районе, то есть возродить свои организации, уничто-женные реакцией; возобновить, по возможности, работу на заводах и фабриках; организовать потребительскую кооперацию; срочно догово-риться с окрестными крестьянами и установить непосредственные и ре-гулярные отношения между рабочими и крестьянскими организациями с целью товарного обмена и т. д.

    Рабочие живо приветствовали все эти предложения. Но не спешили осуществлять их на практике, встревоженные их новизной и, главное, бли-зостью фронта. Они опасались скорого возвращения белых — или красных. Как всегда, позитивной работе мешала нестабильность положения.

    Но на этом дело не закончилось.

    Несколько дней спустя состоялось второе собрание. На нем ожив-ленно обсуждался вопрос организации жизни в городе на основе прин-ципов самоуправления трудящихся. В итоге было принято конкретное решение о первых шагах на этом пути.

    Поступило предложение создать ?Инициативную комиссию?, со-стоящую из делегатов нескольких действующих профсоюзов. Собрание поручило ей разработать план ближайших дел.

    Тогда несколько рабочих из профсоюзов железнодорожников и са-пожников заявили, что готовы немедленно войти в эту ?Инициативную комиссию?, которая поможет создать рабочие организации, способные как можно быстрее наладить экономическую и общественную жизнь района.

    Комиссия энергично взялась за дело. Вскоре железнодорожники наладили движение поездов; заработали несколько заводов; возникли новые профсоюзы и т. д.

    Было решено, что до начала глубоких реформ средством обмена будут служить бумажные деньги различных выпусков. Но это не имело большого значения, так как уже давно население использовало иные средства обмена.

    После рабочих собраний 20 октября 1919 года в Александровске состоялся районный Съезд трудящихся.(119)

    Этот Съезд — явление совершенно исключительное как по своей организации, так и по результатам — заслуживает особого внимания.

    Я был его активным участником и расскажу о нем подробно. Ибо именно подробности этого почина позитивной деятельности являются крайне познавательными и полезными для читателя.

    Предложив созвать районный Съезд трудящихся, махновцы воз-ложили на себя весьма деликатную задачу. Они хотели придать актив-ности трудового населения мощный импульс, что было необходимо, похвально и совершенно естественно. Но с другом стороны, им не следовало ничего навязывать делегатам и народу, вести себя как диктаторы. Прежде всего, Съезд этот не должен был походить на те, которые созывали власти (выразители интересов политической партии или клас-са), где ?делегатам? после подобия дискуссии следовало покорно одоб-рять заранее подготовленные резолюции под угрозой подавления любой возможной оппозиции — такие съезды являлись сплошным трюкаче-ством. Более того, махновцы хотели предложить Съезду ряд вопросов, которые касались самой Повстанческой армии. Судьба армии и всего дела зависела от того, какие решения примет Съезд. Но даже здесь махновцы стремились не оказывать никакого давления на делегатов.

    Чтобы избежать всех подводных камней, было решено следующее:

    1. Никакая ?предвыборная кампания? — по выборам деле-гатов — не допускалась. Следовало лишь уведомить села, организа-ции и пр., что им предстоит послать одного или нескольких своих представителей на Съезд трудящихся, созываемый в Александровске 20 октября 1919 года.

    Таким образом население могло совершенно свободно давать ман-даты своим делегатам.

    2.　При открытии Съезда представитель махновцев должен был разъяснить делегатам, что на этот раз Съезд созывается повстанца-ми, поскольку речь идет, главным образом, о проблемах Повстанчес-кой армии; что одновременно Съезд, разумеется, будет решать и вопросы, касающиеся всего населения; что в обоих случаях дискуссии и решения будут совершенно свободны от всякого давления и деле-гатам никто не будет мешать; и, наконец, что Съезд этот будет считаться первым или чрезвычайным, а затем трудящиеся района смогут по своей инициативе созвать собственный Съезд, где будут решать только свои проблемы.

    3.　Сразу же после открытия Съезда делегатам надо будет избрать его Бюро и внести, по желанию, изменения в повестку дня, предложен-ную — но не навязанную — махновцами.

    За два или три дня до Съезда со мной произошел любопытный случай. Однажды вечером ко мне пришел очень молодой человек. Он представился: товарищ Любим, член местного комитета Партии левых социалистов-революционеров. Мне сразу же бросилась в глаза его взвол-нованность. И действительно, он тотчас же, без предисловий, возбуж-денно заговорил о деле, которое привело его ко мне.

    — Товарищ В..., — почти кричал он, шагая из угла в угол маленького гостиничного номера, который я занимал. — Простите меня за бесцеремонность. Нависла огромная опасность. Вы, конечно, о ней и не подозреваете. А не следует терять ни минуты. Разумеется, вы анар-хисты, значит, утописты и люди наивные. Но нельзя же быть наивными до глупости! Вы даже права не имеете этого делать, речь ведь идет не только о вас, но и о других людях, о судьбе всего дела.

    Я признался ему, что ничего из его слов не понял.

    — Ну, ну! — продолжил он, все больше кипятясь. — Вы созы-ваете Съезд крестьян и рабочих. Этот Съезд будет иметь огромное значение. Но ведете вы себя как большие дети! Что же вы делаете по своей невообразимой наивности? Посылаете повсюду бумажки с изве-щением, что Съезд ?состоится?. И все. Поразительное безумие! Ни разъяснений, ни пропаганды, ни предвыборной кампании, ни списка кан-дидатов, ничего, ничего! Умоляю вас, товарищ В..., раскройте глаза! В вашем положении надо хоть немного быть реалистом! Срочно сделайте что-нибудь, пока есть время. Пошлите агитаторов, предложите ваших кандидатов. Дайте и нам время провести кампанию. Ибо что вы скажете, если население — в основном, крестьяне — пришлет реакционных делегатов, которые потребуют созыва Учредилки или даже восстановле-ния самодержавия? Потому что контрреволюционеры постоянно обраба-тывают народ! А если большинство Съезда окажется контрреволюцион-ным и будет его саботировать? Действуйте же, пока не стало слишком поздно! Отложите Съезд на короткое время и примите меры.

    Я понял.

    Член политической партии, Любим не мог рассуждать иначе.

    —　Послушайте, Любим, — сказал я, — если в нынешних усло-виях, в разгар народной революции и после всего, что произошло, трудящиеся массы пошлют на свой свободный Съезд контрреволюцио-неров и монархистов, тогда — понимаете? — тогда все дело моей жизни окажется глубочайшей ошибкой. Это будет крахом всего. И мне оста-нется только одно: пустить себе пулю в лоб вот из этого револьвера, который лежит на моем столе.

    —　Я же серьезно говорю, — прервал он меня, — а вы бравируете?…

    —　Уверяю вас, товарищ Любим, что и я говорю совершенно серьезно. Мы будем действовать по-прежнему. Если Съезд окажется контрреволюционным, я покончу с собой. Я не смогу пережить такого ужасного разочарования, Любим... И потом, учитывайте главное: это не я созываю Съезд, не я решаю, как он будет организован. Решение принимали все товарищи. Я ничего не могу изменить.

    —　 Да, знаю. Но вы пользуетесь большим влиянием. Вы можете предложить. Вас послушают...

    —　 Я ничего не хочу предлагать, Любим, потому что согласен с общим решением!...

    Разговор окончился. Безутешный Любим удалился.

    20 октября 1919 года более 200 делегатов — крестьян и рабо-чих — собрались в большом зале на Съезд.

    Рядом с делегатами несколько мест было выделено для представи-телей правых социалистических партий — эсеров и меньшевиков — и левых эсеров. Все они участвовали в Съезде с совещательным голосом.

    Среди левых эсеров я заметил товарища Любима.

    В первый день меня поразил холодок и даже явное недоверие со стороны подавляющего большинства делегатов. Мы поняли, что они считают этот Съезд таким же, как все остальные. Они ожидали увидеть на возвышении людей с маузерами, которые заставят делегатов прого-лосовать за составленные заранее резолюции.

    Зал застыл. И понадобилось некоторое время, чтобы он оттаял.

    Мне было поручено открыть Съезд, и я дал делегатам соответству-ющие разъяснения и сообщил, что сначала им предстоит избрать Бюро, а затем обсудить повестку дня, предложенную махновцами.

    И тут произошел первый инцидент.

    Делегаты выразили пожелание, чтобы я председательствовал на Съезде. Я посовещался с товарищами и согласился. Но объявил делегатам, что моя роль ограничится исключительно техническим ведением Съезда, то есть соблюдением повестки дня, составлением списка выступающих, предоставлением им слова, наблюдением за ходом заседаний и т. д., а делегаты должны выступать и принимать решения совершенно свободно, не опасаясь никакого давления и маневров с моей стороны.

    Тогда слова попросил один правый эсер. Он набросился с нападка-ми на организаторов Съезда:

    — Товарищи делегаты, — сказал он, — мы, социалисты, должны предупредить вас, что здесь разыгрывается гнусная комедия. Сказали, что вам ничего не будут навязывать; а тем временем очень ловко навя-зали председателя-анархиста. Эти люди будут и дальше вами управлять. Махно, пришедший несколько минут назад, чтобы пожелать Съез-ду успешной работы и извиниться за то, что вынужден отправиться на фронт, взял слово и сурово ответил выступавшему социалисту. Он напомнил делегатам, что они избирались совершенно свободно; обвинил социалистов в том, что они неизменно защищают буржуазию, посовето-вал их представителям не мешать работе Съезда своими политическими выступлениями и завершил свою речь, обратившись к ним:

    —　Вы не делегаты. Так что если Съезд вам не нравится, можете его покинуть.

    Никто не возразил. Тогда социалисты — пять или шесть чело-век — желая выразить решительный протест против такого ?выдворе-ния?, демонстративно покинули зал. (120) Никто не пожалел об их уходе. Напротив, аудитория, как мне показалось, была этим довольна и немно-го ?сплотилась?.

    С места встал какой-то делегат.

    —　Товарищи, — сказал он, — прежде чем перейти к повестке дня, я хочу предложить вам вопрос, который, на мой взгляд, имеет огромную важность. Только что здесь было произнесено слово буржу-азия. Естественно, против ?буржуазии? метали громы и молнии, как если бы знали, что это на самом деле такое, и всех этим согласились. Но мне кажется, это большая ошибка. Слово ?буржуазия? совершенно непонятно. И я считаю, что по причине важности этого вопроса прежде, чем приступить к работе, нам следовало бы уточнить понятие буржуазии и определить, что мы о ней думаем.

    Несмотря на ловкость оратора — я сразу понял, что, хотя и одетый простым крестьянином, он таковым не являлся, — его выступ-ление ясно показало, что перед нами защитник буржуазии, в намерения которого входит ?прозондировать? Съезд и внести смуту в его работу, а также, по возможности, в настрой делегатов. Он, несомненно, рас-считывал, что многие из присутствующих — сознательно или по наивности — его поддержат.

    Если бы его план удался, Съезд грозил бы принять странный и комичный оборот, и нормальный ход работы был бы нарушен.

    Момент был тревожный. В мои задачи не входило, как я сам только что объяснил делегатам, навязывать свою волю, и я не имел права под каким-нибудь удобным предлогом снять злополучное предло-жение делегата. Съезд — остальные делегаты — должны были выска-зываться совершенно свободно. Мы пока не имели ни малейшего представления об их настроениях. Это были люди неизвестные и явно нам не доверяющие. Решив предоставить делу идти своим чередом, я задавался вопросом, что из этого выйдет. И вспоминал слова Любима.

    Все эти мысли мгновенно промелькнули в моей голове. Делегат закончил свое выступление и сел. Зал — я ясно увидел это — слегка оторопел. Затем одновременно — как будто заранее сговорившись — делегаты закричали со всех сторон:

    —　Эй, там! Что за птица этот делегат? Откуда он? Кто его прислал? Если он до сих пор не знает, что такое буржуазия, значит, кто-то пошутил, прислав такого делегата! Скажи-ка, мил человек, ты так и не понял, что значит буржуазия? Да, старина, дубовая у тебя голова! Ну, раз ты не знаешь, что значит буржуазия, возвращайся-ка обратно и узнай. Или помолчи уж и не выставляй нас дураками.

    —　Товарищи, — крикнули несколько делегатов, — вы согласны, что надо положить конец всем попыткам помешать работе нашего Съез-да? У нас много дел, и нечего тут мудрить. Надо решить конкретные, важные для района вопросы. Вот уже битый час мы топчемся на месте и валяем дурака вместо того, чтобы работать. Это уже похоже на саботаж. За дело! Хватить дурить!

    —　Да, да! Хватить ломать комедию! За дело! — закричали со всех сторон.

    Пробуржуазный делегат проглотил все это, не сказав ни слова. (Он так и промолчал весь Съезд, который продлился почти неделю. И всю неделю держался в стороне от остальных делегатов.)

    В то время как делегаты бранили своего незадачливого коллегу, я взглянул на Любима. Он показался мне удивленным, но довольным.

    Однако инциденты на этом не завершились.

    Едва гроза миновала, не кто иной, как Любим поднялся на возвышение.

    Я дал ему слово.

    — Товарищи, — начал он, — простите, что вмешиваюсь. Но мое выступление будет кратким. Я говорю от имени местного комитета Партии левых социалистов-революционеров. На этот раз речь идет о деле дей-ствительно важном. Судя по тому, что заявил наш председатель, това-рищ В..., он не может эффективно вести заседания. И правда, вы же понимаете, на самом деле он ведет себя не как председатель Съезда. Товарищи, мы, левые эсеры, считаем, что это совершенно неправильно. Это означает, что ваш Съезд, так сказать, не будет иметь головы. Он должен будет работать без головы, то есть без руководства. А вы видели, товарищи, живой организм без головы? Нет, товарищи, это невозможно, это будет беспорядок, хаос. Впрочем, вы же видите — порядка уже и так нет. Такая работа не принесёт ни пользы, ни резуль-татов, и сомневаться нечего. Съезду нужна голова, товарищи! Вам необходим настоящий председатель, настоящая голова.

    Хотя Любим произнес свою диатрибу тоном скорее трагическим и жалобным, его выступление с постоянным повторение слова ?голова? вызвало смех. Но поскольку я не знал, поддержат ли мою манеру вести Съезд, я спросил делегатов, согласны ли они по существу с мыслью Любима.

    — Ох, нет! — послышалось со всех сторон. — Довольно с нас этих голов! Все головы и головы. Хватит! Попробуем хоть раз без них обойтись. Попробуем работать свободно. Товарищ В... объяснил нам, что поможет Съезду технически. И этого уже достаточно! А наше дело соблюдать дисциплину, хорошо работать и быть начеку. Не нужны нам эти ?головы?, которые управляют нами как куклами и называют это ?работой и дисциплиной?.

    Товарищу Любиму осталось только сесть на место.

    Это был последний инцидент. Я зачитал повестку дня, и Съезд начал работу.

    П. Аршинов совершенно справедливо утверждал, что по дисципли-не, порядку в работе, необычайному воодушевлению, охватившему всех делегатов, по серьезному и сосредоточенному настрою, по важности решений и достигнутых результатов этот Съезд не знал себе равных.

    Работа шла согласованно и в полном порядке, с замечательным пылом, единодушием и в товарищеской атмосфере. На третий день пос-ледний ?холодок? исчез. Делегаты глубоко прониклись предоставленной им свободой и важностью стоявшей перед ними задачи. И целиком посвятили себя ее решению. Они убедились, что работают самостоятель-но ради своего дела.

    Не было ни длинных речей, ни трескучих резолюций. Работа носи-ла практический, конкретный характер.

    Когда речь заходила о сложной проблеме, требующей общих пояс-нений, или когда делегаты сами требовали разъяснений, прежде чем перейти к делу, они просили предоставить им содержательный доклад по теме. Кто-нибудь из наших — я или другой сведущий товарищ — выступал с отчетом. После недолгой дискуссии делегаты переходили к принятию окончательного решения. Обыкновенно, согласившись с ос-новными принципами, они создавали комиссию, которая после тщатель-ной разработки предлагала практическое решение, а не громоздила глад-кие резолюции.

    Некоторые, исключительно практические и сиюминутные, но пред-ставлявшие важность для жизни района или для защиты его свободы вопросы ожесточенно обсуждались и детально прорабатывались комис-сиями и делегатами.

    В качестве ?технического председателя?, как меня назвали, я лишь наблюдал за порядком обсуждения вопросов, оглашением результатов работы, советовал выбрать тот или иной метод решения задач.

    Самое главное, что Съезд действовал на основе принципов пол-ной свободы. Не ощущалось никакого влияния сверху, никакого принуждения.

    Идея свободных Советов, реально работающих на благо трудового народа; прямые связи между крестьянами и городскими рабочими, осно-ванные на взаимном обмене продуктами труда; представления о свобод-ном и равноправном общественном устройстве в городе и на селе: все эти вопросы серьезно рассматривались самими делегатами с помощью и при бескорыстном содействии образованных товарищей.

    В числе прочих Съезд решил ряд проблем Повстанческой армии, ее организации и усиления.

    Было решено, что все мужское население до 48 лет включительно будет служить в этой армии. В соответствии с духом Съезда, мобили-зация должна быть добровольной, но по возможности всеобщей и мас-совой, учитывая крайне опасное и нестабильное положение в районе.

    Съезд также постановил, что снабжение армии будет осуществ-ляться добровольно самими крестьянами — их вклад прибавится к военным трофеям и реквизициям богачей. Был детально установлен конкретный размер вклада в зависимости от достатка каждой семьи.

    Что же касается чисто ?политических? вопросов, Съезд постано-вил, что трудящиеся будут повсюду обходиться без какой бы то ни было ?власти?, организуют свою хозяйственную, административную, обще-ственную жизнь самостоятельно, своими силами и средствами через собственные низовые организации на федералистской основе.

    ?Последние дни съезд принял характер красивой поэмы. Деловые резолюции чередовались с энтузиазмом настроения. Все были одухотворе-ны верой в свои силы, в мощь революции... Настоящая свобода, какую немногим приходилось чувствовать, реяла в зале съезда. Каждый видел перед собою и сознавал действительно великое дело, на которое стоит от-дать силы и за которое не жаль умереть. Крестьяне, среди которых много было пожилых и стариков, говорили, что это — первый съезд, где они чувствуют себя не только свободными, но и братьями в отношении друг к другу, и что они никогда не забудут его. Да и вряд ли кто из участников забудет его. У многих, если не у всех, съезд этот остался в памяти как красивая греза жизни, когда великая свобода сблизила людей, дала им возможность жить одним сердцем, одной любовью.

    […]

    Разъезжаясь, крестьяне усиленно подчеркивали необходимость и важ-ность выполнить постановления съезда. Резолюции последнего были взяты разъезжавшимися делегатами и распространены по селам и деревням. Не-сомненно, через три-четыре недели сказались бы на местах реальные ре-зультаты съезда, а следующий съезд крестьян и рабочих привлек бы к работе большие массы трудящихся. Но свободу последних вечно сторожит их злой враг — власть. Не успели делегаты съезда разъехаться по своим местам, как многие из этих мест были заняты деникинцами, в большом количестве переброшенными с северного фронта. Правда, захват этот был кратковременным, представлявшим собой последние судороги врага, но он в самый дорогой момент приостановил творческую работу крестьян на мес-тах. А ввиду того, что с севера уже надвигалась другая власть — больше-визм, также непримиримо относившийся к свободе масс, — этот захват принес громадный вред делу трудящихся: после первого районного съезда не только не удалось созвать следующие съезды, но не пришлось проводить в жизнь даже постановлений первого съезда.?

    Не могу обойти молчанием некоторые эпизоды, отметившие после-дний день Съезда.

    В самом конце работы, за несколько минут до закрытия, когда я объявил классическое ?Разное?, несколько делегатов достойно выполни-ли деликатную задачу, лишний раз подтвердив полную независимость Съезда, вызванный им энтузиазм и нравственное влияние, которое он обрел за время своей работы. Поднялся один делегат.

    — Товарищи, — сказал он, — прежде чем закончить нашу работу и расстаться, несколько делегатов решили сообщить Съезду о печальных и достойных сожаления фактах, на которые, как мы считаем, вам следует обратить внимание. До нас дошли слухи, что о раненых и больных повстанцах очень плохо заботятся, не хватает лекарств и т. д. Чтобы во всем убедиться самим, мы посетили госпиталя и другие места, где разместили этих несчастных. Товарищи, то, что мы видели, печально. Боль-ные и раненые не только лишены всякого медицинского ухода, но их даже по-человечески не разместили и не накормили. Большинство из них лежит где попало, даже на земле, без матрасов, подушек, одеял... Кажется, в городе не нашлось даже достаточно соломы, чтобы положить ее на жесткую землю. Многие из этих несчастных умирают только из-? за того, что им не оказывают медицинской помощи. Никто ими не занимается. Мы прекрасно понимаем, что в нынешних трудных обстоя-тельствах у штаба нашей армии нет времени проследить за этим. Това-рищ Махно также поглощен происходящим на фронте. Тем более, това-рищи, этим должен озаботиться Съезд. Эти больные и раненые — наши товарищи, братья, сыновья. Они страдают за наше общее дело. Уверен, что если мы проявим немного доброй воли, то найдем хотя бы солому, чтобы подстелить ее и облегчить их страдания. Товарищи, я предлагаю Съезду немедленно создать комиссию, которая энергично займется этим делом и сделает все, что в ее власти, чтобы организовать медицинскую службу. Она должна также обратиться за помощью ко всем городским врачам и аптекарям. И найти добровольных сиделок.

    Предложение не только было единогласно одобрено Съездом, но полтора десятка его делегатов вызвались тут же на заседании создать; комиссию и энергично взялись за дело. Эти люди, которые через день или два должны были вернуться домой, не колеблясь, пожертвовали собственными интересами и отложили свой отъезд, чтобы помочь несча-стным товарищам. Причем несмотря на то, что у них было с собой очень мало провизии и их ждали дома неотложные дела.

    Добавим, что они еще несколько дней пробыли в Александровске и успешно справились со своей задачей. Достали солому и быстро, подручными средствами, организовали медицинские службы.

    Поднялся другой делегат.

    — Товарищи, — сказал он, — должен сообщить вам о другом, не менее важном деле. Нам стало известно о некоторых разногласиях между гражданским населением и службами Повстанческой армии. В частности, нам сообщили, что в армии есть служба контрразведки, кото-рая бесконтрольно допускает акты произвола — иногда очень тяжкие — вроде большевистской ЧК: обыски, аресты, даже пытки и казни. Не знаем, правдивы ли эти слухи. Но жалобы, которые мы слышали, представляются серьезными. Для нашей армии было бы бесчестно и гибельно пойти по такому пути. Это может поставить под большую угрозу все наше дело. Мы не хотим вмешиваться в чисто военные вопросы. Но видим свой долг в том, чтобы бороться со злоупотребле-ниями и перегибами, если они на самом деле имеют место. Потому что такие перегибы настраивают население против нашего движения. И Съезд, пользующийся уважением и доверием всего населения, должен провести тщательное расследование по этому поводу, установить истину, принять меры, если надо, и успокоить людей. Это наш Съезд, живой выразитель интересов трудового народа, является сейчас верховным учреждением в районе. Он превыше всего, так как представляет сам трудовой народ. Так что я предлагаю Съезду немедленно создать комиссию, чтобы ра-зобраться в этой истории и поступить соответствующим образом.

    Тотчас же несколько делегатов создали такую комиссию.

    Отметим, что при большевистском режиме подобная инициатива делегатов трудового народа была бы невозможной, и вся деятельность Съезда показывает, каким образом с самого начала должно функциони-ровать новое общество, если оно действительно хочет развиваться.

    Добавим, что последующие события не дали этой комиссии воз-можности довести свою работу до конца. Этому помешали непрерывные бои, передвижения армии, новые, требующие немедленного решения за-дачи. Впрочем, ниже мы вернемся к этой теме.

    Поднялся третий делегат.

    — Товарищи! Поскольку сейчас Съезд обсуждает разные недо-статки, позвольте мне сообщить вам еще об одном неприятном факте. Он не стиль важен, но все же заслуживает нашего внимания. Товарищи, все вы, конечно, читали обращение, расклеенное несколько дней назад по стенам нашего города и подписанное товарищем Клейном, военным ко-мендантом Александровска. В этом обращении товарищ Клейн предла-гает населению не злоупотреблять спиртными напитками и, главное, не показываться на улице в непотребном виде. Все это очень хорошо и правильно. По форме обращение не грубое и не оскорбительное, в нем нет угроз и принуждения, и за это можно только поздравить товарища Клейна. Только вот в чем дело, товарищи: не ранее как позавчера прямо здесь, в доме, где заседает наш Съезд, в соседнем зале состоялась вечеринка с музыкой, танцами и другими развлечениями; на нее пришло немало повстанцев, граждан и гражданок. Хочу сказать вам, что до сих пор в этом не видели ничего предосудительного. Молодежь развлекает-ся, отдыхает. Это по-человечески совершенно естественно. Но вот что, товарищи: на этой вечеринке слишком много пили. Многие повстанцы и граждане сильно напились. Чтобы представить себе это, посмотрите только на количество пустых бутылок, выставленных в соседнем кори-доре. (Хохот.) Прошу внимания, товарищи! Основной предмет моего выступления — не это. Люди развлекались, пили и даже напивались. Ладно! Это не так серьезно. Важно то, что в числе тех, кто напился как свинья, был... наш товарищ Клейн, один из командующих армией, военный комендант города, который подписал такой замечательный при-зыв против пьянства! Товарищи, он был настолько пьян, что не мог сам идти, и его пришлось погрузить в телегу и отвезти до дома, уже ранним утром. И всю дорогу он буянил, орал, сопротивлялся и т. д. Итак, товарищи, встает вопрос: когда товарищ Клейн сочинял и подписывал свое обращение, он что, чувствовал себя выше других граждан, думал, что ему можно то, что непозволительно другим? Или же он, наоборот, первым должен подавать хороший пример? Я считаю, он допустил серь-езную ошибку, которую нельзя оставить без последствий.

    Хотя проступок Клейна был, по сути, довольно безобидным, и делегаты восприняли его с юмором, они проявили некоторую обеспо-коенность. Поведение Клейна вызвало всеобщее возмущение, потому что могло свидетельствовать о вредных умонастроениях: ?начальник? выше ?толпы?, и ему все позволено.

    — Надо немедленно вызвать сюда Клейна! — предложил кто-то.

    -— Пусть он объяснится перед Съездом!

    Тут же к Клейну с поручением привести его на Съезд отправились три или четыре делегата.

    Через полчаса они возвратились вместе с Клейном.

    Мне было очень любопытно, как он себя поведет.

    Клейн считался одним из лучших командующих Повстанческой армией. Молодой, храбрый, очень энергичный и боевой — внешне высокий, хорошо сложенный, с удлиненным лицом и военной выправкой, — в бою он всегда бросался в самое пекло, никого и ничего не боялся. Не раз был ранен. Уважаемый и любимый не только командирами, но и простыми бойцами, он был один из тех, кто отошел от большевиков и вступил в армию Махно с несколькими полками красно-армейцев.

    Выходец из крестьян, если мне не изменяет память, немец по происхождению, он был человеком совершенно неотесанным.

    Он знал, что в любых обстоятельствах его поддержат и будут защищать его коллеги — другие командиры — и сам Махно.

    Обладал ли он достаточной сознательностью, чтобы понять: Съезд; делегатов трудового народа стоит выше него, выше армии, выше Махно? Что Съезд трудящихся является высшим органом, перед котором несут ответственность все? Понимал ли, что трудящиеся и их Съезд — хозяева, а армия, Махно и остальные — всего лишь служат общему делу и в любой момент подотчетны трудовому народу и его организациям?

    Такими вопросами я задавался, пока Съезд ожидал возвращения своих посланцев.

    Подобное понимание вещей было явлением совершенно нового порядка. Большевики сделали все возможное, чтобы не допустить его в массах. Разве можно представить, например, съезд рабочих, призывающий к ответу комиссара или командующего армией! Это само по себе немыслимо и невероятно. Но если все же допустить, что где-нибудь съезд рабочих осмелился бы так поступить, с каким негодованием, с какой беззастенчивостью этот комиссар или командир набросился бы на съезд, поигрывая на трибуне оружием и бравируя своими заслугами! ?Как! — воскликнул бы он. — Вы, жалкая кучка рабочих, настолько обнаглели, что требуете отчета у комиссара, у заслуженного командира, за плечами которого немало подвигов и боевых ранений? У уважаемого, орденоносного руководителя? Права не имеете! Я отвечаю только перед вышестоящим начальством. Если вам есть в чем меня упрекнуть, к нему и обращайтесь!?

    Рабочие, повинуйтесь начальству!... Сталин всегда прав!

    Не захочется ли Клейну сказать то же самое? Искренне и глубоко ли он проникнут новыми идеями, осознает ли новую ситуацию?

    В аккуратной униформе, вооруженный, Клейн поднялся на возвы-шение. Он выглядел немного удивленным и, как мне показалось, сму-щенным.

    —　Товарищ Клейн, — обратился к нему делегат, поставивший вопрос, — это вы военный комендант нашего города?

    — Да.

    —　 Это вы написали и приказали расклеить по городу обращение против злоупотребления спиртными напитками и пьянства в обществен-ных местах?

    —　 Да, товарищ. Это я.

    —　 Скажите, товарищ Клейн: как гражданин нашего города и, тем более, его военный комендант, считаете ли вы своим нравственным долгом следовать собственным рекомендациям или думаете, что к вам это не относится?

    Не скрывая смущения. Клейн подошел к краю возвышения и очень искренне, срывающимся голосом, сказал:

    —　Товарищи делегаты, я был не прав, знаю. Это была моя ошибка — напиться до такого ужасного состояния. Но выслушайте меня и поймите. Я военный, боец, солдат! А не бюрократ. Не знаю, почему меня поставили комендантом города, несмотря на мои протесты. Как коменданту мне совершенно нечего делать, только сидеть весь день за столом и подписывать бумажки. Такое дело не для меня! Мне нужно действие, воздух, фронт, боевые друзья. Товарищи, для меня здесь тоска смертная. И поэтому я тогда вечером и напился. Товарищи, мне хотелось бы искупить свою ошибку. Постановите, чтобы меня отправили на фронт. Там я смог бы действительно принести пользу. А здесь, на этом проклятом посту коменданта, я вам ничего обещать не могу. Не умею я. Это выше меня. Найдите другого на мое место, способного делать такую работу. Простите, товарищи, и пошлите меня на фронт.

    Делегаты попросили его выйти на несколько минут. Он повиновался.

    Начали обсуждать его дело. Было совершенно ясно, что в основе его поведения лежали вовсе не командирские гордость и тщеславие. Это главное, что требовалось знать. Съезд прекрасно понимал его искрен-ность и причины его поведения. Его вызвали снова и сказали, что Съезд учел его объяснения, не считает его проступок серьезным и сделает все необходимое, чтобы отправить его на фронт.

    Он поблагодарил делегатов и ушел так же просто, как и пришел. Делегаты попросили за него, и через несколько дней он возвратился на фронт.

    Некоторым читателям эти эпизоды могут показаться незначитель-ными и не заслуживающими особого внимания. Но позволю себе заме-тить, что с революционной точки зрения я считаю их бесконечно более важными, показательными, полезными, чем все речи Ленина, Троцкого и Сталина, произнесенные до, во время и после Революции.

    Инцидент с Клейном оказался последним. Несколько минут спустя Съезд завершил свою работу.

    Но здесь мне хотелось бы рассказать еще об одном эпизоде, личного характера, произошедшем уже после Съезда.

    Выйдя на улицу, я увидел радостно улыбавшегося Любима.

    —　 Вы не можете себе представить, — сказал он мне, — как я доволен. Вы, конечно, заметили, что я был очень занят во время Съезда. А знаете, чем? Я занимаюсь созданием групп разведчиков и специ-альных отрядов. Вопрос о них как раз стоял в повестке дня. И вот два дня я работал в комиссии делегатов, которой было поручено его изучить и предложить решение. Я неплохо помог им. Они меня потом благодарили. И мне действительно удалось сделать что-то хорошее и нужное. Знаю, что это послужит делу. Я очень доволен...

    —　 Любим, — попросил я, — скажите мне, только честно: когда вы делали эту хорошую и нужную работу, вы хоть раз подумали о своей политической роли? Вспомнили о том, что состоите в ?политической партии?? Об ответственности перед ?партией? и т. д.? Разве ваша полезная работа не была аполитичной, конкретной работой в сотрудниче-стве с остальными, а не приказаниями ?головы?, ?руководства?, кото-рое всем управляет?

    Любим задумчиво посмотрел на меня.

    —　 Во всяком случае, — произнес он, — Съезд прошел очень хорошо, очень удачно, это я готов признать...

    —　 Вот так, Любим, — закончил я. — Подумайте над этим. Вы действительно сыграли свою роль и проделали хорошую работу, причем именно тогда, когда оставили в стороне ваши ?политические обязаннос-ти? и просто помогли своим коллегам как знающий дело товарищ. Поверьте, именно в этом секрет успеха Съезда. И секрет успеха всей революции. Только так революционеры должны действовать повсюду, как на местах, так и в более широких масштабах. Когда революционеры и народные массы это поймут, победа Революции станет неизбежной.

    Я больше никогда не встречал Любима. Его дальнейшая судьба мне неизвестна. Если он жив, не знаю, каковы теперь его взгляды. Но мне хотелось бы, чтобы он прочитал эти строки... И вспомнил...

    Последняя победа махновцев над деникинцами. Взятие екатеринослава.

    Несколько дней спустя после окончания Александровского Съезда махновцы окончательно овладели Екатеринославом. Но в этом городе нельзя было организовать, — и даже попытаться сделать это — ничего позитивного. Вытесненные из города войска Деникина сумели окопаться поблизости, на левом берегу Днепра. Несмотря на все усилия, махнов-цам не удалось выбить их оттуда. Ежедневно в течение месяца деникин-цы обстреливали город из батарей своих многочисленных бронепоездов. Каждый раз, когда Комиссии Повстанческой армии по культуре удава-лось созвать городское рабочее совещание, белые, прекрасно осведом-ленные, усиливали обстрел, посылая снаряды в основном в то место, где должны были собраться люди. Никакая серьезная работа, никакая мето-дическая организация в таких условиях не была возможна. Нам с тру-дом удалось лишь провести несколько митингов в центре города и на окраинах.

    ?Один из любимых аргументов большевиков против махновцев тот, то последние во время своего пребывания в Екатеринославе ничего творческо-го в жизнь этого города не внесли. Но при этом большевики скрывают от масс два чрезвычайно важных обстоятельства. Во-первых, махновцы — не партия и не власть. В Екатеринославе они были в качестве военного револю-ционного отряда, оберегавшего свободу города. Как таковые, они не должны брать на себя обязанность выполнять созидательную программу революции. Это дело местных рабочих масс. В этом деле махновская армия могла, самое большее, помогать им словом, советом, инициативой, что она и делала.

    Во-вторых, большевики скрывают от масс правду о том, что в течение всего времени пребывания махновцев в Екатеринославе город находился в особенном — осадном положении. Не было часа, когда бы над ним не рвались снаряды. Это помешало рабочим, а не махновской армии, присту-пить тогда же к организации жизни на началах самоуправления.

    Что же касается той выдумки, будто махновцы заявляли приходив-шим к ним за средствами железнодорожникам, что им — махновцам — железные дороги не нужны, ибо у них есть кони и степи, то эта пустая выдумка была впервые пущена деникинскими газетами в октябре 1919 г., а оттуда большевики целиком перенесли ее к себе, для собствен-ного обихода.? (121)

    Эта басня прибавилась к другим клеветническим вымыслам, кото-рые большевики распространяли с целью скомпрометировать махновское движение в глазах народных масс.

    Эпидемия. Уход из Екатеринослава. Возвращение большевиков на Украину. Их очередной конфликт с махновцами.

    С ноября Повстанческая армия страдала от ужасной эпидемии сыпного тифа, охватившей всю Россию. Заболела половина повстанцев, и уровень смертности был очень высок. Это стало основной причиной, по которой махновцы были вынуждены оставить Екатеринослав, когда в конце ноября город атаковали основные силы Деникина, отступавшие в сторону Крыма и по пятам преследуемые большевиками.

    Оставив Екатеринослав, силы махновцев перегруппировались в районе городов Мелитополя, Никополя и Александровска.

    В последнем в конце декабря 1919 года состоялась встреча махновского штаба и командования нескольких красноармейских дивизий, пре-следовавших Деникина. (122)

    Махновцы уже давно ожидали этого события. Рассчитывая в сложившейся ситуации не на конфликт, а на товарищество, они не при-няли никаких мер предосторожности.

    Встреча прошла в той же обстановке, что и многие предыдущие — на вид дружеской и даже сердечной; но на ней все-таки следовало ожидать сюрпризов и неприятностей. Несомненно, большевики не забы-ли, какой удар нанесли им некоторые отряды, покинув их ряды и перейдя к махновцам. Точно также они не стали бы долгое время мириться с существованием независимой армии и движения, свободного района, не признававшего их власти. Рано или поздно должны были начаться кон-фликты. И при первом же удобном случае большевики не замедлили перейти в наступление. Махновцы, более или менее отдавая себе отчет в сложившейся ситуации, не могли избавиться от недоверия, хотя и были готовы разрешать все возможные разногласия мирным путем и по-товарищески.

    Однако солдаты обеих армий братски приветствовали друг друга. Состоялся общий митинг, на котором бойцы заявили, что будут вместе бороться против общего врага — капитализма и контрреволюции. Не-сколько частей Красной Армии даже выразили намерение перейти к махновцам.

    А восемь дней спустя разразилась гроза.

    ?Командующий Повстанческой армии? — Махно — получил от реввоенсовета XIV корпуса Красной Армии приказ перебросить По-встанческую армию на польский фронт. (123)

    Все сразу же поняли, что шаг этот по сути является враждебным по отношению к махновцам. Действительно, приказ отправиться на польский фронт по ряду причин был совершенно бессмысленным. Прежде всего, Повстанческая армия не подчинялась ни XIV армейскому корпусу, ни иному красному командованию. Последнее не могло отдавать приказы Повстанческой армии, которая в одиночку вела борьбу против реакции на Украине. (124) И даже если такое перемещение планировалось без всякой задней мысли, оно было физически невозможно, поскольку все коман-диры, половина штаба и сам Махно болели. Наконец, боеспособность Повстанческой армии и ее польза для дела Революции были неизмеримо выше на Украине, чем на польском фронте, где, оказавшись в незнакомой обстановке, повстанцы были бы вынуждены сражаться неизвестно за что.

    В таком духе махновцы и ответили красному командованию, реши-тельно отказавшись выполнять его приказ.

    Но обе стороны прекрасно понимали, что как предложение, как и ответ относились к области ?чистой дипломатии?. Все знали, о чем речь шла на самом деле. (125)

    Отправить Повстанческую армию на польских фронт означало сло-мать становой хребет революционного движения. К этому-то и стреми-лись большевики. Они хотели стать абсолютными хозяевами района. Если бы Повстанческая армия подчинилась, они бы достигли своей цели. В случае отказа они готовились к действиям, которые должны были привести к тому же результату. Махновцы знали это. И собирались отразить удар. Все остальное являлось лишь ?словами?.

    Реакция на отказ не заставила себя ждать. Но махновцы упредили большевиков, что позволило избежать кровопролития. Посылая свой ответ красному командованию, они одновременно обратились с призывом к красноармейцам не поддаваться на провокационные маневры своих командиров. После этого они снились с места и пошли маршем на Гуляй-Поле, только что оставленное белыми и не подчинявшееся ника-ким властям. Никто им не препятствовал. В тот момент Красная Армия не повернула оружие против повстанцев. Только несколько незначитель-ных отрядов и отдельных лиц, шедших в арьергарде, были захвачены в плен большевиками. (126)

    Две недели спустя, в середине января 1920 года, большевики объя-вили Махно и бойцов его армии вне закона за отказ отправиться на польский фронт. (127)

    Второе нападение большевиков на махновцев.

    Начался третий акт драмы, который продлился девять месяцев.

    Он прошел под знаком ожесточенной борьбы махновцев и ?комму-нистических? властей. Мы не будем подробно рассматривать все его перипетии. Скажем лишь, что с обеих сторон борьба велась беспощад-ная. Чтобы избежать возможного братания красноармейцев и махнов-цев, большевистское командование бросило против последних дивизию латышских стрелков и отряды китайцев, то есть части, контингент кото-рых совершенно не понимал подлинного смысла русской Революции и слепо подчинялся приказам командующих.

    Большевики действовали с невиданным коварством и жестокостью.

    Хотя войска Красной Армии численно на порядок превосходили махновцев, последние очень ловко маневрировали и пользовались реаль-ной поддержкой населения, что делало их практически неуязвимыми. Впрочем, большевистское командование умышленно избегало открытой войны с Махно и его армией. Оно предпочитало действовать иначе.

    Опираясь на данные разведки, Красная Армия определяла населен-ные пункты, где силы махновцев были слабы и незначительны. Больше-вистские отряды нападали на эти беззащитные села и занимали их почти без боя. Таким образом, большевикам удалось закрепиться в ряде мест и воспрепятствовать дальнейшему обустройству новой жизни в районе, начатому в 1919 году.

    Везде, где устанавливали власть большевики, они вели ?войну?, но не с Повстанческой Армией, а с крестьянским населением. Повсюду начинали производиться массовые аресты и казни. Деникинские репрес-сии бледнели перед большевистскими.

    Говоря о борьбе с повстанцами, большевистская печать того времени обычно приводила данные о взятых в плен и расстрелянных махновцах. Но она умалчивала о том, что речь почти всегда шла не о вооруженных повстанцах, участвовавших в боевых действиях, а о простых сельских жителях, уличенных или даже заподозренных в сим-патиях к махновцам.

    Вступление красноармейцев в село означало немедленный арест многих крестьян, большинство их которых затем расстреливали либо как повстанцев-махновцев, либо как ?заложников?.

    Гуляй-Поле несколько раз переходило из рук в руки. Естественно, больше всего оно пострадало от неоднократных нападений большевиков. Тот, кто выжил, смог бы привести немало примеров жестоких репрес-сий, проводимых большевиками.

    Отметим, что в это время тяжело больной Махно не раз мог попасть в руки преследовавшего его врага. Своим спасением и выздо-ровлением он обязан беззаветной преданности крестьян, которые зачас-тую жертвовали собой ради того, чтобы больного могли перевезти в более безопасное место.

    По самым скромным подсчетам, в это время советскими властями на Украине было убито и тяжело ранено более 200 тысяч рабочих и крестьян. Почти столько же было заключено в тюрьмы или сослано в Сибирь и другие места.

    Разумеется, махновцы не могли спокойно взирать на столь чудо-вищное извращение Революции. На террор большевиков они отвечали с не меньшей суровостью, используя против них партизанские методы, выработанные еще во время борьбы против гетмана Скоропадского.

    Когда махновцы — в бою или застигнув врасплох — захватывали в плен много красноармейцев, они разоружали и отпускали на свободу рядовых, зная, что их отправили воевать под принуждением. Тех из них, кто хотел вступить в Повстанческую армию, принимали как товарищей. Но командиров, комиссаров и коммунистов обыкновенно зарубали шаш-ками, если только рядовые красноармейцы не просили помиловать их. Не будем забывать, что все махновцы, попадавшие в плен к большеви-кам, расстреливались на месте.

    Советские власти и их агенты не раз выставляли махновцев грубы-ми и безжалостными убийцами, бандитами без стыда и совести. Их газеты печатали длинные списки красноармейцев и коммунистов, павших от рук ?преступников?. Но всегда замалчивали тот факт, что все они пали в боях, развязанных самими большевиками.

    На самом деле нельзя не восхищаться тактом, деликатностью, спон-танной дисциплиной и честью революционеров, которые махновцы про-являли по отношению к рядовым красноармейцам.

    Но красных командиров и ?аристократию? коммунистической партии махновцы с полным основанием рассматривали как единственных ответственных за все зло и ошибки, совершенные в стране ?советской? Властью. Эти люди сознательно лишали трудящихся свободы и превра-тили восставший район в зияющую рану, из которой сочилась народная кровь. Вот почему по отношению к ним повстанцы не знали никакой пощады; начальников убивали сразу же после взятия в плен.

    Большое беспокойство доставляло большевистскому правительству то, что Махно был жив и оставался на свободе. Большевики считали, что смерть Махно будет означать конец движения. В течение всего лета 1920 года они постоянно организовывали на него покушения, но ни одно из них не увенчалось успехом. (128) На эту тему существует обширная документация. Но мы не будем задерживаться на этом ?личностном? аспекте движения.

    ?Весь 1920 год, а также и последующие советвласть воевала с махновщиной под знаком борьбы с бандитизмом. Она развила усиленную агитацию, поставив всю свою прессу и прочие органы пропаганды на служение этому своему измышлению. В то же время она обрушила на движение многочисленные стрелковые и кавалерийские дивизии, прила-гая все усилия к тому, чтобы разгромить движение и действительно спихнуть его в пропасть бандитизма. Пленных махновцев беспощадно расстреливали, их родственников — отцов, матерей и жен — истязали и нередко казнили, имущество неизменно грабили, дома разрушали и т. д. Все это делалось в массовом размере. Нужна была сверхчеловеческая воля, героические усилия, чтобы при наличии таких ужасов со стороны власти широкая повстанческая масса удержалась на строго революцион-ных позициях и в ожесточении не спустилась в пропасть действительно-го бандитизма. Однако эта масса ни на один день не потеряла мужества и ни на одну минуту не опустила революционного знамени. Для тех, кто наблюдал ее в этот тягчайший период, это было настоящим чудом и показателем того, как велика в трудовой массе вера в революцию, пре-данность ее вдохновенной идее?.

    Начиная с дета 1920 года махновцам пришлось вести борьбу не только против частей Красной Армии, но и против всей большевис-тской системы, всех государственных сил большевиков в России и на Украине. С каждым днем борьба эта становилась все ожесточеннее. В таких условиях отряды повстанцев оказывались вынуждены — чтобы избегать столкновения со значительно превосходящими силами противника — удаляться от своих баз и осуществлять форсированные марши на тысячу и более километров. Им приходилось отступать то к Донбассу, то в Харьковскую или Полтавскую губернии.

    Эти вынужденные перемещения широко использовались по-встанцами в пропагандистских целях — каждое село, в котором махновцы задерживались на день или два, становилось их внима-тельной аудиторией.

    Добавим, что исключительно тяжелое положение, в котором находилась Повстанческая армия, не мешало ей совершенствовать свою организацию.

    После разгрома Деникина и возвращения повстанцев в свой район был создан ?Совет революционных повстанцев (махновцев)?. В него входили делегаты всех армейских частей, и он довольно регулярно про-водил заседания, на которых обсуждались вопросы, не касавшиеся воен-ных операций как таковых.

    Летом 1920 года, в крайне нестабильной и тяжелой для армии ситуации этот орган стал слишком громоздким и не мог больше работать с пользой. Тогда его заменили более узким советом, в который вошли семь человек, избранных или одобренных всеми повстанцами. Этот совет подразделялся на три отдела: военных дел и операций, общей организа-ции и контроля и культурно-просветительский. (129)

    * В некоторых городах махновцы назначали ?коменданта?. В его задачи входило исключительно установление сотрудничества между войсками и населением, разъяснение последнему отдельных принятых военным комендантом мер, продиктованных военной необ-ходимостью и могущих сказаться на жизни населения. Коменданты не обладали никакой властью над населением и не должны были вмешиваться в его гражданские дела. — Прим.авт. Текст приводится в обратном переводе с французского. — Прим. перев.

    ** Цитата приводится в обратном переводе с французского. — Прим. перев.

    *** Здесь говорится о социалистических партиях и организациях не потому, что не социалистов хотели лишить этих прав, а лишь потому, что в народной революции правые оставались вне игры. О них даже вопроса не стояло. Разумеется, в создавшихся условиях буржуазия не осмеливалась издавать свои печатные органы, а рабочие, владевшие типогра-фиями, решительно отказывались их печатать. Так что и говорить об этом не имело смысла. По логике же речь шла обо ?всех?, а не только о ?социалистах?.

    Если же реакционерам и удавалось что-либо опубликовать, никого это не волновало. Потому что в новой обстановке такие публикации не представляли никакой опасности.

    **** Текст приводится в обратном переводе с французского. — Прим. перев.


Глава V

    Наступление Врангеля. Его разгром.

    Большевики в опасности. Их соглашение с Повстанческой АРМИЕЙ.

    Перейдем к четвертому акту: врангелевской экспедиции.

    Бывший царский офицер барон Врангель сменил Деникина на посту главы белого движения. В областях, бывших вотчиной последнего — в Крыму, на Кавказе, Дону и Кубани, — он попытался собрать и объе-динить остатки деникинских войск. И это ему удалось. В итоге благода-ря ряду мобилизаций под его командованием оказалась хорошо органи-зованная и преданная армия — не в последнюю очередь из-за того, что губительная политика большевиков восстанавливала против их власти все более широкие слои населения.

    Весной 1920 года Врангель начал вызывать серьезную обеспокоен-ность большевиков. Более хитроумный, чем его предшественник, он представлял реальную угрозу.

    С середины лета он стал одерживать победы, медленно, но верно продвигаясь вперед. Вскоре его наступление поставило под угрозу весь Донецкий бассейн. Большевики увязли на польском фронте, где испыты-вали сильные затруднения, и Революция вновь оказалась в опасности. Как и во время наступления Деникина, махновцы решили по мере сил и средств бороться против Врангеля. Они неоднократно нападали его отряды. Но всякий раз с тыла их атаковали большевики и вынуждали отступить.

    В то же время советские власти не переставали клеветать и поро-чить махновцев. Так, например, продолжая называть их ?бандитами? и ?защитниками кулаков?, они повсюду распространяли измышления о союзе, якобы заключенном между Махно и Врангелем, а полномочный представитель правительства в Харькове Яковлев на пленарном заседа-нии Екатеринославского Совета заявил, что правительство располагает письменными доказательствами такого союза. Для большевиков это были нормальные ?средства политической борьбы?. (130)

    Махновцы не могли безразлично взирать на все более грозное наступление Врангеля. Они считали, что его необходимо незамедлитель-но атаковать, не дав ему времени упрочить свои завоевания. Но как быть с коммунистами? Во-первых, они сковывали действия махновцев. Во-вторых, их диктатура была столь же гибельна для свободы трудя-щихся, что и власть Врангеля.

    Всесторонне изучив проблему, Совет повстанцев и штаб их армии решил, что по отношению к революции Врангель является ?врагом № 1?, и следует попытаться договориться с большевиками.

    Затем вопрос был вынесен на обсуждение массы повстанцев, и в ходе общего митинга они решили, что делом первостепенной важности является именно разгром Врангеля. Собрание довело свое мнение до сведения Совета и штаба.

    Было решено предложить коммунистам прекратить враждебные действия по отношению к махновцам, чтобы совместными усилиями разгромить Врангеля.

    В июле и августе эти предложения, сделанные от имени Совета и командующего Повстанческой армией, были спешно отправлены в Москву и Харьков. Они остались без ответа. Коммунисты продолжали свою кампанию против махновцев, ведя против них боевые действия и распространяя клеветнические измышления. (131)

    В сентябре коммунистам пришлось оставить Екатеринослав. (132) Вран-гель почти без боя захватил Бердянск, Александровск, Гуляй-Поле, Синельниково и другие населенные пункты.

    Только тогда полномочная делегация Центрального Комитета Ком-мунистической партии во главе с неким Ивановым прибыла в Старобельск (Харьковской губернии), где в тот момент стояли лагерем мах-новцы, для ведения с ними переговоров о совместных действиях против Врангеля. (133)

    Переговоры состоялись здесь же, в Старобельске. Они за-вершились предварительным военным и политическим соглашени-ем между махновцами и советской властью. Это соглашение было отправлено в Харьков, где должно было быть окончательно до-работано и утверждено.

    С этой целью, а также для поддержания постоянной связи со штабом большевиков, в Харьков отправились Буданов и Попов. (134)

    Между 10 и 15 сентября 1920 года пункты соглашения были доработаны и утверждены обеими сторонами. (135)

    Этот исторический документ заслуживает того, чтобы привести его полностью. Он весьма поучителен. Более того, события, последовавшие за его заключением, нельзя понять и оценить по достоинству, не зная всех его положений.

    ?Условия предварительного военно-политического соглашения между советским правительством Украины и Революционной повстанческой арми-ей Украины (махновцев).

    Раздел I — Политическое соглашение.

    1. Немедленное освобождение и прекращение преследований в даль-нейшем на территории советских республик всех махновцев и анархис-тов, за исключением вооруженно выступающих против советского пра-вительства.

    2.　Полнейшая свобода агитации и пропаганды, как устно, так и печатно, махновцами и анархистами своих идей и пониманий без призы-ва к насильственному ниспровержению советского правительства и с соблюдением военной цензуры. В деле издания махновцы и анархисты как революционные организации, признанные советской властью, пользу-ются техническим аппаратом советского государства, подчиняясь прави-лам техники издания.

    3.　Свободное участие в выборах советов, право махновцев и анар-хистов вхождения в таковые и свободное участие в подготовке созы-ва очередного 5-го всеукраинского съезда советов, имеющего быть в декабре с. г.

    По поручению совет. Правительства У.С.С.Р. Я. Яковлев.

    Уполномоченные Совета и командования рев. повст. Армии Украины (махновцев): Куриленко, Попов.

    Раздел II — Военное соглашение.

    1. Революционная повстанческая армия Украины (махновцев) входит в состав вооруженных сил Республики как партизанская, в оперативном отно-шении подчиняясь высшему командованию Красной Армии; сохраняет внутри себя установленный ранее распорядок, не проводя основ и начал регуляр-ных частей Красной Армии.

    2. Революционная повстанческая армия Украины (махновцев), продви-гаясь по советской территории, фронту и через фронты, не принимает в свои ряды частей Красной Армии и дезертировавших из таковых.

    Примечание:

    а) Встретившиеся и примкнувшие к Революционной повстанческое армии в тылу Врангеля красные части и отдельные красноармейцы из таковых по встрече с частями Красной Армии подлежат возвращению в последнюю.

    б) Оставшиеся в тылу Врангеля повстанцы и местное население, вновь вступающее в ряды Повстанческой армии, остаются в последней, хотя бы прежде и были мобилизованы в Красную Армию.

    3.　 О состоявшемся соглашении Революционная повстанческая ар-мия Украины (махновцев), в целях уничтожения общего врага белогвардейщины, доводит до сведения идущей за ней трудовой массы путем соответствующих воззваний с призывом о прекращении военных дей-ствий против сов. власти, причем в целях достижения большего резуль-тата сов. правительство должно также немедленно опубликовать о состо-явшемся соглашении.

    4.　 Семьи Революционной повстанческой армии махновцев, проживаю-щие на территории Советской Республики, в льготах приравниваются к семействам красноармейцев и получают от совет, правительства Украины соответствующие документы.

    Подписали: Командующий Южфронтом Фрунзе.

    Члены Реввоенсовета Южфронта: Бела Кун, Гусев. Уполномочен-ные Совета и командования Повстанческой армии махновцев — Куриленко, Попов.?

    Кроме трех вышеприведенных пунктов политического соглашения представители Совета и командования махновской армии предложили советскому правительству четвертый пункт:

    ?Четвертый пункт политического соглашения.

    Представительство Совета и командования армии махновцев, в допол-нение к трем первым пунктам, представило советской власти четвертый пункт политического соглашения:

    Ввиду того, что одной из главных сторон махновского движения явля-ется борьба за самоуправление трудящихся у себя на местах, Повстанчес-кая армия махновцев выдвигает четвертый пункт политического соглаше-ния, а именно: организация в районе действий махновской армии местным рабоче-крестьянским населением вольных органов экономического и поли-тического самоуправления, их автономная и федеративная (договорная) связь с государственными органами советских республик?.

    На практике имелось в виду предоставление повстанцам-махновцам двух или трех районов на Украине для свободного проведения ими своего социального эксперимента при сохранений федеративных отношений с СССР.*

    Хотя этот особый пункт не был включен в единое целое с подпи-санным соглашением, махновцы, естественно, придавали ему очень боль-шое значение.

    Любопытная деталь: после заключения соглашения с махновцами большевики вынуждены были от имени Наркомата по военным и мор-ским делам объявить, что Махно никогда не поддерживал отношений с Врангелем и что подобные утверждения властей являлись ошибочными, основанными на неверной информации и т. п. Эти заявления были опуб-ликованы под заголовком ?Махно и Врангель? в ?Пролетарии? и дру-гих харьковских газетах около 20 октября 1920 года.

    Предлагаем читателю внимательно прочитать текст соглашения. Он обнаружит в нем две противоположные тенденции: государственническую, отстаивающую традиционные прерогативы и привилегии власти; и народную, революционную, отстаивающую традиционные требования угнетенных масс.

    Весьма показательно, что первый пункт соглашения — касаю-щийся ?политических? вопросов, где идет речь о естественных правах трудящихся, — содержит исключительно махновские предложения. В этом отношении советская власть вела себя подобно всем тирани-ям: стремилась ограничить сформулированные махновцами требова-ния, торгуясь за каждое слово, делая все возможное, чтобы урезать права трудового народа, без которых невозможно его подлинное освобождение.

    Под разными предлогами советские власти долго задерживали пуб-ликацию заключенного соглашения.

    Махновцы понимали, что это не означает ничего хорошего.

    Видя двуличие советской власти, они решительно заявили, что пока соглашение не опубликовано, Повстанческая армия не будет его выполнять.

    Только после такого прямого давления Советское правительство наконец приняло решение опубликовать текст заключенного соглашения. Но сделало это по частям. Сначала был опубликован раздел II (военное соглашение), затем, через какое-то время, раздел I (политическое согла-шение). Подлинный смысл документа терялся. Большинство читателей не поняли его, а именно этого и добивались большевики.

    Что касается особого политического раздела (четвертого), украин-ские власти отделили его от соглашения под предлогом, что об этом им необходимо специально посоветоваться с Москвой.

    Махновцы наносят первое поражение Врангелю. Его полный разгром.

    Около 20 октября махновская армия выступила против Врангеля. (136) Линия фронта протянулась от Синельниково через Александровск и Пологи к Бердянску. Наступление шло по направлению к Перекопу. В первых же боях между Пологами и городом Ореховым значи-тельная часть врангелевских сил (Дроздовская дивизия) была разгром-лена, 4 тысячи белогвардейцев попали в плен.**

    Три недели спустя весь район был освобожден от врангелевских войск. Они отступили в Крым. (137)

    В конце ноября махновцы и красноармейцы уже стояли у Перекопа, Несколько дней спустя, когда Красная Армия блокировала Пе-рекоп, часть повстанцев, починяясь приказу штаба, передислоцирова-лась на тридцать километров левее перешейка и ступила на лед Сивашского залива. Впереди двигалась конница под командованием Марченко (партизана-анархиста родом из Гуляй-Поля), за ней сле-довал полк пулеметчиков во главе с Кожиным (революционным парти-заном, очень способным командиром). Наступающих встретил ожес-точенный непрерывный огонь противника. Многие из них погибли в бою. Но храбрость и упорство нападающих сломили сопротивление врангелевских войск. Они пустились в бегство. Тогда другая часть махновцев под командованием Семена Каретникова (также партизана-анархиста из Гуляй-Поля) двинулась прямо на Симферополь, который был взят штурмом 13-14 ноября. Одновременно Красная Армия форси-ровала Перекоп. (138)

    Не подлежит сомнению, что своей переправой через Сиваш мах-новцы внесли значительный вклад во взятие Перекопского перешейка, считавшегося неприступным, что вынудило Врангеля отступить вглубь полуострова с целью избежать окружения.

    Предприятие Врангеля бесславно завершилось. Остатки его войск спешно грузились на корабли на южном побережье Крыма и бежали за границу.

    НОВЫЕ ПОПЫТКИ КОНСТРУКТИВНОЙ РАБОТЫ В ПОВСТАНЧЕСКОМ РАЙОНЕ.

    Выше мы говорили, что после оставления Екатеринослава и второ-го конфликта с большевиками, за которым последовало наступление Врангеля, условия войны вновь помешали творческой работе трудящих-ся масс в повстанческом районе. Однако для села Гуляй-Поле нам следует сделать исключение.

    Отметим, что Гуляй-Поле, хотя и считалось селом, на самом деле являлось скорее городом, и довольно крупным. Конечно, в то время его население состояло в основном из крестьян. Но в нем насчитывалось от 20 до 30 тысяч жителей. (139) Имелось несколько начальных и две средних школы. Город жил насыщенной жизнью, и население его считалось передовым. В нем проживало немало представителей интеллигенции — учителей, врачей и т. д.

    Хотя в ходе жестоких боев с Деникиным, большевиками и Вран-гелем Гуляй-Поле несколько раз переходило из рук в руки; хотя совет-ское правительство, в нарушение заключенного соглашения, фактически блокировало район и вставляло всевозможные палки в колеса стремив-шимся к свободе трудящимся, активное ядро махновцев, остававшееся в Гуляй-Поле, очень энергично вело конструктивную работу с помощью энтузиастов из народа.

    Прежде всего эти люди занялись организацией местного свободно-го Совета трудящихся. Он призван был заложить основы новой — хозяйственной и общественной — жизни района, основанной на принци-пах свободы и равенства безо всякой ?политической? власти. С этой целью жители Гуляй-Поля провели ряд предварительных собраний и образовали Совет, который действовал в течение нескольких недель. Затем он был ликвидирован большевиками.

    Одновременно Совет повстанцев разработал и опубликовал проект ?Положения о вольном Совете?.

    С другой стороны, велась активная работа в области школьного образования и народного просвещения. Она имела огромное значение, так как нападения различных армий нанесли здесь большой урон. Учи-теля, долгое время не получавшие зарплаты, разбежались кто куда. Школьные здания были заброшены.

    Как только позволили обстоятельства, махновцы и все население Гуляй-Поля приступили к восстановлению системы образования.

    Для нас особенно важны основные идеи, на которых оно базировалось.

    1.　За образованием и просвещением молодого поколения обязаны следить сами трудящиеся;

    2.　Школа должна быть не только источником необходимых знаний, но также призвана воспитывать сознательного и свободного человека, способного вести борьбу за подлинно гуманное общество, жить в рабо-тать в нем;

    3.　Для выполнения обеих этих задач школа должна быть незави-симой, то есть отделенной от церкви и государства;

    4.　Образованию и просвещению молодежи надлежит быть делом тех, кто имеет к этому склонность, способности, обладает достаточными знаниями и другими необходимыми качествами. Разумеется, все должно происходить под реальным и постоянным контролем трудящихся.

    В Гуляй-Поле было несколько интеллигентов — сторонников принципов Свободной школы Франсиско Феррера.*** Они объедини-лись и немедленно приступили к созданию весьма интересной образо-вательной системы.

    Расходы по содержанию учительского коллектива всех школ села и его окрестностей взяли на себя крестьяне и рабочие.

    Возникла смешанная комиссия, состоявшая из крестьян, рабочих и учителей, наделенная всеми полномочиями, как хозяйственными, так и педагогическими, в деле просвещения.

    За рекордное время эта комиссия разработала план организации свободного образования, вдохновленный идеями Франсиско Феррера.

    Одновременно были созданы специальные курсы для взрослых.

    Начали функционировать курсы ?политической? — или, скорее, социальной и идеологической — грамотности.

    Многие учителя, ранее оставившие свою работу и даже покинувшие Гуляй-Поле, узнав о произошедшем, вернулись в классы. В село при-ехало несколько специалистов, живших в других местах.

    Народное просвещение возродилось на новых основах.

    Отметим также возобновление интересных театральных постановок под влиянием новых идей.

    Весь этот творческий порыв масс был грубо прерван очередным неожидан-ным нападением большевиков, которое произошло 26 ноября 1920 года.

    Это был пятый и последний акт драмы.

    ПРЕДАТЕЛЬСТВО БОЛЬШЕВИКОВ. ИХ ТРЕТЬЕ И ПОСЛЕДНЕЕ НАПАДЕНИЕ НА МАХНОВЩИНУ.

    После всего произошедшего никто их махновцев не верил в рево-люционную лояльность большевиков. Повстанцы знали — только угро-за врангелевского наступления вынудила последних заключить союз с Махно. И были уверены, что как только опасность минует, советское правительство не замедлит под любым предлогом начать новую кампа-нию против Махновщины. Никто не верил ни в прочность, ни в долговременность союза. Но все сходились на том, что согласие продлится месяца три или четыре, а за это время можно провести энергичную пропаганду идей махновского и анархического движений.

    Последняя надежда не оправдалась.

    Само соблюдение соглашения большевистским правительством вызы-вало обоснованные подозрения. Большевики совершенно не стремились че-стно и последовательно выполнять его условия. Лишь отдельные махновцы и анархисты были отпущены на свободу. Правительство всеми возможными средствами препятствовало идеологической работе анархистов.

    Поглощенные решением военных задач, махновцы какое-то время не могли уделять внимание такой ненормальной ситуации.

    Однако на Украине деятельность анархистов возобновилась. Велась пропаганда. Вновь выходили газеты.

    Интерес и симпатии трудового народа к анархистским идеям и движению оказался выше всех ожиданий. Выйдя из московской тюрьмы и возвратившись на Украину, я был удивлен, увидев, как в нашу харь-ковскую штаб-квартиру на вечерние собрания приходили целые толпы народа. Каждый раз мы вынуждены были оставлять за дверью несколько сот человек, которым не хватало места. И несмотря на наступившие холода, многие стояли снаружи, прислушиваясь к каждому слову высту-павших, доносившемуся через приоткрытую дверь.

    Вскоре ряды украинских анархистов пополнились активистами, при-ехавшими из России, где большевики практически не выполняли заклю-ченное с Махно соглашение.

    Движение ширилось с каждым днем.

    Такое положение вещей могло лишь разгневать большевиков и ускорить их ответные действия.

    Махновцы очень рассчитывали на результаты ?четвертого разде-ла? политического соглашения. Особенно настаивали они на скорейшем рассмотрении его большевиками и принятия ими окончательного реше-ния. Для них было крайне важно, чтобы те признали право рабочих и крестьян на хозяйственное и общественное самоуправление.

    Представители махновцев требовали, чтобы советские власти нако-нец сделали выбор: либо подписали данный раздел, либо честно объяс-нили, почему не желают этого делать.

    Постепенно вокруг этого вопроса сосредоточилась вся пропаганда анархистов. К середине ноября ?четвертый раздел? стал привлекать всеобщее внимание и обещал в будущем стать проблемой первостепенной важности. Но именно этого большевики стремились ни в коем случае не допустить.

    В ту пору в Харькове был запланирован Съезд анархистов, призван-ный определить дальнейшие направления деятельности в новых условиях.

    Тогда же стало известно об окончательном разгроме Врангеля.

    И тогда же Ленин начал тайно готовить новое наступление на махнов-цев и анархистов, отправлять секретные телеграммы, о которых анархи-стов — слишком поздно — предупредил их сторонник-телеграфист.

    ?Как только в Гуляй-Поле прибыла из полевого штаба телеграмма о том, что Каретник с Повстанческой армией уже в Крыму и пошел на занятие Симферополя, помощник Махно, Григорий Василевский, воскликнул: ?Конец соглашению! Ручаюсь чем угодно, что через неделю большевики будут громить нас?. Это было сказано 15 или 16 ноября, а 26 ноября большевики предательски напали на махновское командование и махновские войска в Крыму, на Гуляй-Поле, захватили махновское представительство в Харькове, разгромили и арестовали там же всех анархистов, а также анархистов и анархические организации по всей Украине?.

    * Неточность Волина. Имеется в виду Советская Россия, так как СССР был образо-ван в декабре 1922 года. По некоторым данным, Ленин и Троцкий всерьез рассматривали подобный вариант. — Прим. перев.

    ** Именно в этот момент Махно телеграммой потребовал, немедленно освободить из заключения Чубенко и меня — я был арестован в конце декабря 1919 года, — и большевики в разговоре со мной высоко отозвались о боевых качествах Повстанческой армии.

    *** Франсиско Феррер — знаменитый испанский вольнодумец, основатель системы свободного образования и просвещения. По наущению ненавидевшего его католического духовенства был несправедливо обвинен в участии в революционном заговоре и расстрелян в 1909 году. Его казнь вызвала массовые движения протеста во всем мире. Франсиско Фер-рер считал себя анархистом.


Глава VI

    Третья и последняя война большевиков с махновцами и анархистами. Разгром Повстанческой армии.

    Так началась третья и последняя война большевиков против мах-новцев, анархистов и трудящихся масс Украины, которая заверши-лась — после девяти месяцев неравной и беспощадной борьбы — вооруженным подавлением свободного движения.

    В очередной раз взяла верх грубая сила, основанная на лжи и обмане.

    Об этом последнем акте драмы мы расскажем подробно.

    Разумеется, большевистское правительство не замедлило объяс-нить, почему нанесло свой вероломный удар.

    Оно заявило, что махновцы и анархисты готовили заговор и мас-совое восстание против власти Советов; обвинило Махно в отказе отпра-виться на кавказский фронт и мобилизации крестьян для борьбы против советской власти; утверждало, что вместо борьбы с Врангелем в Крыму махновцы нападали на арьергарды Красной Армии и т. д.

    Само собой, все эти объяснения были абсолютно лживыми. Но постоянно повторяя их и не давая слова махновцам и анархистам, боль-шевикам удалось заставить поверить в них очень многих, как за грани-цей, так и в СССР.

    Ряд фактов позволяет нам установить истину.

    1. 23 ноября 1920 года в Пологах и Гуляй-Поле махновцы арес-товали девять большевистских шпионов, состоявших на службе в 42-й стрелковой дивизии Красной Армии, которые признались, что были посланы в Гуляй-Поле руководителем службы контрразведки с целью выяснить места жительства Махно, членов его штаба, командиров По-встанческой армии и членов Совета. После этого агенты должны были тайно оставаться в Гуляй-Поле и ждать вступления в село частей Крас-ной Армии, чтобы сообщить им, где искать данных лиц. Если же неожиданное прибытие красноармейцев вынудило бы последних скрыть-ся, шпионам предписывалось выследить их. По их данным, нападения на Гуляй-Поле следовало ожидать 24-25 ноября.

    Тогда Совет революционных повстанцев и командование армии отправили Раковскому, в то время председателю Совета народных ко-миссаров Украины, а также Реввоенсовету в Харьков подробное сооб-щение об этом заговоре с требованием: 1) немедленно арестовать и отдать под суд военного совета командира 42-й дивизии и других лиц, замешанных в заговоре; 2) запретить красноармейским частям проход через Гуляй-Поле, Пологи, Малую Токмачку и Туркеновку, дабы избежать любых неприятных инцидентов.

    От харьковского правительства был получен следующий ответ: ?заговор?, должно быть, является простым недоразумением; тем HeJ менее, советская власть для выяснения дела создает комиссию и предла-гает штабу армии махновцев прислать в эту комиссию двух человек.

    Ответ был передан по прямому проводу из Харькова в Гуляй-Поле 25 ноября.

    На следующее утро П. Рыбин, секретарь Совета революционных; повстанцев, вновь по прямому проводу обсуждал этот вопрос и всё спорные моменты с Харьковом. Большевистские власти Харькова заверили его, что дело 42-й дивизии, безусловно, будет улажено к полному удовлетворению махновцев, и добавили, что вопрос о разделе 4 полити-ческого соглашения вот-вот решится самым наилучшим образом.

    Разговор с Рыбиным состоялся в 9 часов утра 26 ноября. Но еще за шесть часов до этого представители махновцев в Харькове, а также, все анархисты города и окрестностей были арестованы.

    Ровно два часа спустя после разговора с Рыбиным по прямому проводу Гуляй-Поле было со всех сторон обложено красноармейскими соединениями и подверглось ожесточенному обстрелу.

    В тот же день и час подверглась атаке махновская армия в Крыму. Здесь большевикам удалось — хитростью — захватить членов ее штаба вместе с командующим, Семеном Каретниковым; все они были казнены.

    2. В то время я находился в Харькове вместе с представителями махновской армии и не подозревал о том, что замышлялось вокруг нас. 25 ноября мне было поручено отправиться к Раковскому, чтобы непос-редственно из прямых уст получить ответ: что конкретно происходит с разделом 4 политического соглашения.

    Раковский принял меня очень сердечно. Он пригласил меня занять место возле его рабочего стола. Сам, удобно расположившись в кресле и небрежно поигрывая красивым ножом для разрезания бумаги, с улыб-кой заявил мне, что переговоры между Харьковом и Москвой по пово-ду раздела 4 вот-вот завершатся, следует, судя по всему, со дня на день ожидать положительного решения.

    А в тот момент, когда он таким образом разговаривал со мной, в ящике стола, за которым мы сидели, уже лежал приказ возбудить ?дело? против анархистов и махновцев.

    В тот же вечер я выступал с докладом об анархизме в Харьковском сельскохозяйственном институте. Зал был переполнен, и собрание закончилось очень поздно, около часу ночи. Вернувшись к себе, я еще продолжил работу над статьей для нашей газеты и лег спать около половины третьего. Почти тотчас меня разбудил шум, смысл которого был совершенно ясен: выстрелы, звон оружия, шаги на лестнице, удары кулаком в дверь, крики и оскорбления. Я понял. У меня было только время одеться. В мою комнату громко стучали: ?Открой или мы вышибем дверь!? Как только я отворил задвижку, меня грубо схватили, увели и бросили в подвал, где находилось уже несколько десятков человек. Таково было ?положительное решение? по разделу IV.

    3.　На другой день после нападения на Гуляй-Поле, 27 ноября, мах-новцы обнаружили у пленных красноармейцев прокламации ?Вперед, на Махно!? и ?Смерть Махновщине!?, опубликованные политотделом 4-й армии, без даты. Пленные сказали, что получили эти прокламации 15 или 16 ноября. В них содержался призыв бороться против Махно, обвиняемого в нарушении политического и военного соглашения, отказе отправиться на кавказский фронт, подготовке мятежа против Советской власти и т. д.

    Это доказывает, что все обвинения были сфабрикованы и отпеча-таны заранее, когда Повстанческая армия еще воевала в Крыму и зани-мала Симферополь, а представители махновцев, спокойно работали в Харькове и других местах в согласии с советской властью.

    4.　В октябре и ноябре 1920 года, то есть в то время, когда обсуждалось и заключалось политическое и военное соглашение между большевиками и махновцами, последние выявили две попытки больше-виков подослать к Махно наемных убийц.

    Совершенно очевидно, что такая серьезная операция тщательно гото-вилась заранее, и разработка ее требовала по меньшей мере двух недель.

    В этом деле — которое большевики считали решающим — речь шла не просто о предательском нападении на махновцев, но о детально и тщательно проработанном плане. Были даже предусмотрены средства усыпить бдительность махновцев, ввести их в заблуждение обманными гарантиями безопасности, лживыми обещаниями и т. д. Не подлежит сомнению, что все это требовало длительной подготовки.

    Такова правда о разрыве соглашения между махновцами и Совет-ской властью.

    Эта правда, впрочем, находит подтверждение и в некоторых советс-ких документах.

    Приведем приказ Фрунзе, в то время командующего Южным фронтом. Одного этого документа достаточно, чтобы разоблачить пре-дательство большевиков и опровергнуть всю их ложь и уловки:

    ?Приказ командарму Повстанческой т. Махно.

    Копия командармам Южного фронта.

    № 00149. Полевой штаб, г. Мелитополь. 23 ноября 1920 г.

    В связи с окончанием боевых действий против Врангеля, ввиду его уничтожения, революционный военный совет южфронта считает задачу парти-занской армии законченной и предлагает реввоенсовету повстанческой ар-мии немедленно приступить к работе по превращению партизанских по-встанческих частей в нормальные воинские соединения красной армии.

    Существование повстанческой армии с особой организацией более не вызывается боевой обстановкой. Наоборот, существование наряду в частями красной армии отрядов с особой организацией и задачами приводит к совер-шенно недопустимым явлениям...* И поэтому реввоенсовет южного фронта предлагает реввоенсовету повстанческой армии:

    1)　Все части бывшей повстанческой армии, находящиеся в Крыму, немедленно ввести в состав четвертой армии, реввоенсовету которой поруча-ется их переформирование.

    2)　Упроформ в Гуляй-Поле расформировать и бойцов влить в запасные части по указанию командарма запасной.

    3)　Реввоенсовету повстанческой армии принять все меры к разъясне-нию бойцам необходимости проводимой меры.

    Подписали: Командующий южфронтом М. Фрунзе, член реввоенсове-та Смилга, нач. полев. Штаба армии Каратыгин.?

    Пусть читатель вспомнит историю соглашения между советским правительством и махновцами.

    Подписанию соглашения предшествовали переговоры между пол-номочными представителями махновцев и большевистской делегацией во главе с коммунистом Ивановым, прибывшей специально с этой целью в лагерь повстанцев в Старобельск. Переговоры продолжились в Харько-ве, где представители махновцев в течение трех недель работали вместе с большевиками, чтобы сделать соглашение приемлемым для обеих сто-рон. Каждый раздел тщательно рассматривался и обсуждался.

    Окончательную редакцию соглашения одобрили обе стороны, то есть Советское правительство и район революционных повстанцев в лице Совета революционных повстанцев Украины. Оно было скреплено под-писями той и другой стороны.

    В соответствии с духом соглашения, ни один из его разделов не мог быть аннулирован или изменен без согласия обеих сторон.

    Однако приказ Фрунзе нарушал не только первый раздел военного соглашения, но и само соглашение в целом.

    Приказ Фрунзе доказывает, что большевики никогда не принимали соглашение всерьез; что, разрабатывая его, они играли гнусную комедию; что соглашение было всего лишь надувательством, маневром, ловушкой, чтобы бросить махновцев против Врангеля, а затем уничтожить их.

    Главное, что при всей своей грубоватой ?честности? — или наи-вности — приказ Фрунзе служил тем же целям. Действительно:

    1.　Одновременно с приказом № 00149 4-я крымская армия полу-чила приказ выступить против махновцев всеми имеющимися в распоря-жении вооруженными силами в случае отказа повстанцев повиноваться;

    2.　Ни штабу Повстанческой армии, остававшемуся в Гуляй-Поле, ни махновской делегации в Харькове об этом приказе сообщено не было. Махновцы узнали о нем лишь через три или четыре недели после нападения большевиков из газет, случайно попавших им в руки. Этот странный факт легко объясним. Большевики, тайно готовившие неожи-данное нападение на повстанцев, не хотели заранее встревожить их, посылая такой документ: тогда их план полностью бы провалился. По-добный приказ предостерег бы всех махновцев, и нападение большевиков неизбежно было бы отражено. Советская власть понимала это. Вот почему она до последнего момента сохраняла тайну.

    3.　Но, с другой стороны, ей необходимо было любым путем оправдать агрессию. Вот почему приказ Фрунзе был опубликован в газетах лишь после нападения и разрыва. Впервые его напечатала 15 декабря 1920 года харьковская газета ?Коммунист?. Номер был помечен задним числом.

    Целью подобных махинаций было застигнуть махновцев врасплох, уничтожить их и затем объявить эту акцию, имея на руках соответству-ющие бумаги, совершенно ?законной?.

    Как мы уже говорили, нападение на махновцев сопровождалось массовыми арестами анархистов по всей Украине. Это было сделано с целью не только окончательно подавить всякую свободную мысль и деятельность анархистов, но и удушить малейшие проявления протеста, уничтожить в зародыше всякую попытку объяснить народу подлинный смысл событий.

    Не только сами анархисты, но и их родные и знакомые, даже те, кто интересовался их литературой, арестовывались.

    В Елисаветграде в тюрьму были брошены пятнадцать ребят в возрасте от 15 до 18 лет. Правда, впоследствии вышестоящие власти Николаева (губернского центра) выразили свое недовольство, заявив, что им нужны ?настоящие анархисты?, а не дети. Но никто из подро-стков не был немедленно освобожден.

    В Харькове преследования анархистов приняли невиданные раз-меры. На них анархистов проводились облавы. Одна такая ловушка была устроена в книжной лавке ?Свободное Братство?; всякого, кто приходил купить книгу, хватали и отправляли в ЧК. Арестовывали даже тех, кто читал газету ?Набат?, выходившую легально и развешанную на стенах лавки.

    Большевикам не удалось поймать одного из харьковских анархис-тов, Григория Цесника, и они бросили в тюрьму его жену, совершенно далекую от политики. Узница объявила голодовку, требуя немедленного освобождения. Тогда большевики заявили, что если Цесник хочет уви-деть свою жену на свободе, он должен всего лишь явиться в ЧК. Цесник, тяжело больной, так и поступил — и был арестован.

    Мы говорили, что штаб и командующий махновской армией в Крыму, Семен Каретников, были предательски арестованы и сразу же казнены.

    Марченко, командующему конницей, окруженной многочислен-ными отрядами 4-й Красной Армии, все же удалось с боем прорвать-ся через Перекопские укрепления. Днем и ночью, форсированным маршем его люди — точнее то, что от них осталось — добирались до Махно (которому, как мы вскоре увидим, вновь удалось ус-кользнуть от большевиков), находившемуся в маленькой деревне Керменчик.

    До повстанцев уже донесся слух о том, что махновцам удалось успешно выбраться из Крыма, и они с радостью ожидали возвращения товарищей.

    Наконец 7 декабря галопом прискакал верховой, сообщивший, что отряд Марченко прибудет через несколько часов.

    Находившиеся в Керменчике махновцы в радостном волнении от-правились встречать героев.

    Каково было их разочарование, когда они, наконец, увидели вдале-ке медленно приближающуюся небольшую группу всадников.

    Вместо мощного полуторатысячного кавалерийского отряда из пек-ла возвращалась лишь горстка в 250 человек. Во главе ехали Марченко и Тарановский (другой выдающийся командир Повстанческой армии).

    — Имею честь доложить вам 6 возвращении Крымской армии, — с горькой иронией произнес Марченко.

    У нескольких повстанцев достало сил улыбнуться. Но Махно был мрачен. Вид жалких остатков его превосходной кавалерии причинил ему жестокую боль. Он молчал, пытаясь сдержать чувства.

    — Да, братцы, — добавил Марченко, — только теперь мы узна-ли, кто такие коммунисты.

    Немедленно было созвано общее собрание. На нем рассказали о собы-тиях в Крыму. Так стало известно, что командующий армией Каретников, получивший приказ большевистского штаба отправиться в Гуляй-Поле яко-бы для участия в военном совете, был предательски арестован по дороге; что Гавриленко, начальник штаба Крымской армии, а также все члены этого штаба и многие командиры, были обмануты тем же манером. Всех их немедленно расстреляли. Комиссию по культуре и пропаганде, заседавшую в Симферополе, арестовали безо всякой военной хитрости.

    Так победоносная Крымская Повстанческая армия были предана и уничтожена большевиками, своими вчерашними союзниками.

    После ареста из Харькова меня перевели в московскую тюрьму ВЧК. Однажды меня вызвал к себе Самсонов, начальник ?Секретно-политического отдела ВЧК?.

    Вместо допроса он устроил со мной идейную дискуссию. Так нам удалось поговорить о событиях на Украине.

    Я без обиняков высказал ему все, что думал о поведении больше-виков по отношению к махновскому движению, назвал их действия подлыми.

    — Ах! — живо отреагировал он. — Это вы называете ?подлос-тью?? Вы неисправимо наивны. Это лишь говорит о том, что мы, большевики, многому научились с начала революции и стали настоящими умелыми государственными деятелями. Мы уже не дадим себя провести; пока нам был нужен Махно, мы сумели извлечь выгоду из союза с ним, а когда перестали нуждаться в его услугах — или, точнее, когда он начал мешать нам, — смогли окончательно избавиться от него.

    Хотя Самсонов не отдавал себе в этом отчета, своими последними словами — которые мы подчеркнули — он полностью признал истинные причины поведения большевиков и всех их махинаций. Эти слова следует хорошо запомнить всем, кто продолжает упорствовать в своем непони-мании подлинной природы государственного коммунизма.

    Последний смертельный бой Власти и Революции (ноябрь 1920-го — август 1921 года).

    Нам остается кратко рассказать о последних и самых драматичных событиях смертельной борьбы между Властью и Революцией.

    Читатель уже мог увидеть, что, несмотря на тщательность подго-товки и внезапность нападения, Махно и на этот раз ускользнул от большевиков.

    26 ноября, в тот момент, когда Гуляй-Поле было окружено крас-ноармейскими соединениями, в нем находился лишь небольшой особый отряд из 250 всадников во главе, с самим Махно.

    С этой горсткой людей, ничтожной по численности, но в отчаянии готовой на все, Махно — хотя он едва оправился от болезни и жестоко страдал от ран (последней из которых была перебитая лодыжка) — бросился в атаку. Ему удалось опрокинуть кавалерийский полк Красной Армии, шедший к Гуляй-Полю со стороны Успеновки. Так он вырвался из окружения. (140)

    Тотчас он занялся организацией отрядов повстанцев, прибывавших к нему отовсюду, а также частей красноармейцев, оставивших больше-виков и присоединившихся к нему.

    Ему удалось сформировать отряд в тысячу всадников и полторы тысячи пехотинцев, с которым он перешел в контратаку.

    Неделю спустя он вновь был хозяином Гуляй-Поля, заставив отступить 42-ю дивизию Красной Армии и захватив около 6 тысяч пленных. (Из них примерно две тысячи заявили о своем желании всту-пить в Повстанческую армию; остальные были освобождены в тот же день после участия в большом народном митинге.) (141)

    Три дня спустя Махно нанес новый серьезный удар большевикам под Андреевкой. В течение суток он вел бон с двумя дивизиями Красной Армии и одержал победу, захватив еще от 8 до 10 тысяч пленных. Они так же были немедленно освобождены; все желающие записались добро-вольцами в Повстанческую армию. (142)

    Затем Махно последовательно нанес еще три удара Красной Ар-мии: под Комаром, Царевоконстантиновкой и в окрестностях Бердянска. Большевистская пехота сражалась неохотно и пользовалась любой воз-можностью сдаться в плен.

    ?Пленных красноармейцев тотчас же отпускали, советуя ни ехать на родину и не служить в руках власти орудием угнетения народа. Но ввиду того, что махновцы тут же двигались дальше, все отпущенные пленные через 5-6 дней вновь оказывались в своих частях. Советвласть организовы-вала особые комиссии, которые специально занимались сбором отпущенных махновцами красноармейцев. Таким образом, для махновцев в этой борьбе создался заколдованный круг, из которого они не могли найти разумного выхода. Положение советвластн было проще: согласно постановлению ?Осо-бой комиссии по борьбе с махновщиной?, всех захваченных махновцев рас-стреливали на месте.?

    Некоторое время махновцам казалось, что им сопутствует победа, что достаточно разбить две или три большевистские дивизии, и значи-тельная часть Красной Армии присоединится к ним, а остальные ее отряды отступят на север.

    Но вскоре крестьяне из различных уездов сообщили, что больше-вики не довольствуются одним преследованием Повстанческой армии и размещают во всех захваченных селах целые полки, в основном кавале-рийские. По сообщениям других крестьян, большевики концентрируют в различных местах значительные вооруженные силы.

    Действительно, вскоре несколько пехотных и кавалерийских диви-зий окружили Махно в Федоровке, к югу от Гуляй-Поля. Бой продол-жался без передышки с двух часов ночи до четырех дня. Пролагая себе путь по территории, занятой противником, Махно направился на северо-восток. Но три дня спустя он вновь вынужден был принять бой возле деревни Константин, ему противостояла многочисленная конница и мощ-ная артиллерийская батарея, взявшие его в тиски. От нескольких плен-ных командиров Махно узнал, что ему предстоит иметь д^ло с четырьмя армейскими корпусами, двумя кавалерийскими и двумя смешанными, и большевистское командование ставит перед собой цель взять его в коль-цо с помощью нескольких дивизии, идущих на соединение со своими. Эти сведения полностью совпадали с сообщениями, полученными от окрестных крестьян, а также с наблюдениями и выводами самого Махно.

    Становилось ясно, что разгром двух или трех красных соединений не имеет никакого значения перед лицом огромной армии, брошенной против повстанцев, чтобы разбить их любой ценой.

    Речь уже не шла о победе над большевистскими войсками — необходимо было избежать окончательного разгрома Повстанческой армии.

    Армия эта, сократившаяся до менее чем 3 тысяч бойцов, была вынуждена ежедневно вести бои против противника, в несколько раз превосходящего ее численностью и оружием. В подобных условиях ка-тастрофа уже не вызывала сомнений.

    Тогда Совет революционных повстанцев решил временно оставить южный район, предоставив Махно полную свободу в выборе направле-ния общего отступления.

    ?Гению Махно было предъявлено величайшее испытание. Казалось совершенно невозможным выйти из той массы войск, которая со всех сторон вцепилась в группу повстанцев. Три тысячи бойцов-революционеров были окружены войском в 150000 человек. Махно ни на минуту не потерял мужества и вступил в героическое единоборство с этими войсками. Окру-женный со всех сторон красными дивизиями, он, как сказочный герой, шел, отбиваясь направо, налево, вперед и назад. Разбив несколько красноар-мейских групп и взяв в плен свыше 20000 красноармейцев, Махно пошел было на восток, к Юзовке, где, как его предупредили юзовские рабочие, ему был устроен сплошной военный заслон, но вдруг круто повернул на запад и пошел фантастическими, ему одному ведомыми путями. Сторонясь дорог, армия сотни верст двигалась по снежным полям, руководимая каким; то изумительным способом и умением ориентироваться в снежной пустыне. Этот маневр дал возможность армии махновцев увернуться от сотен орудий и пулеметов, смыкавшихся вокруг нее, и в то же время разбить на Херсонщине под с. Петрово две бригады 1-й конной армии, считавших, что место-пребывание Махно находится за сто с лишним верст от них.

    Борьба растянулась на несколько месяцев с беспрерывными, шедшими день и ночь боями.

    В Киевской губернии армия махновцев попала в период гололедицы в такую изуродованную скалистую местность, что пришлось бросить вен) артиллерию, снабжение и почти все тачанки.** И в это же время ко всей колоссальной массе войск, повисших на Махно, неожиданно добавились еще две кавалерийские дивизии червонного казачества, стоявшие на западной границе. Все пути были отрезаны. Местность — могила: скалы и крутые балки, покрытые льдом. Двигаться можно было лишь невыносимо медленно. А со всех сторон невыносимый артиллерийский и пулеметный огонь. Никто не видел выхода и спасения. Но в то же время никто не хотел позорно разбегаться. Все решили умирать вместе, один рядом с другим.

    Невыразимо тяжело было глядеть в это время на горсть повстанцев, окруженных скалами, небом и вражеским огнем, преисполненных вдохновенной решимости биться до последнего и в то же время уже обреченных. Боль, отчаяние и особенная грусть охватывали все существо. Хотелось крикнуть на весь мир, что совершается величайшее преступление, что убивается и гибнет героическое в народе — то, что он рождает только в героические эпохи.

    Махно с честью вышел из этого страшного испытания. Он дошел до Галиции, поднялся затем к Киеву, недалеко от него переправился обратно через Днепр, спустился в Полтавщину и Харьковщину, вновь поднялся на север к Курску и, перейдя железную дорогу между Курском и Белгородом, оказался в новой, более легкой обстановке, оставив далеко позади себя многочисленные кавалерийские и пехотные дивизии красных.?

    Попытка пленить его армию провалилась.

    Но неравный поединок между горсткой махновцев и армиями Со-ветского государства был далек от завершения.

    Большевистское командование продолжало преследовать свою цель: захватить основное ядро Махновщины и уничтожить его. Со всей Украины стягивались красные дивизии, чтобы обнаружить и блокировать Махно.

    Вскоре вокруг героической горстки революционеров вновь сомкну-лось железное кольцо, и возобновился смертный бой.

    Чтобы рассказать о последнем акте драмы, предоставим слово са-мому Махно и приведем здесь его письмо — написанное после того, как он покинул Россию, — адресованное Аршинову, которое тот цитирует в своей книге. В нем замечательно описаны последние судороги борьбы:

    ?Как только ты уехал, дорогой друг, через два дня я занял город Корочу (Курск, губ.), выпустил несколько тысяч экземпляров ?Положения о Вольных Советах? и сейчас же взял направление через Вапнярку и Донщину на Екатери-нославщину и Таврию. Ежедневно принимал ожесточенные бои — со второй конной армией, специально брошенной против меня большевистским командова-нием. Конечно, ты нашу конницу знаешь — против нее большевистская, без пехоты и автоброневиков, никогда не устаивала. И я, правда, с большими поте-рями, но удачно расчищал перед собою путь, не меняя своего маршрута. Наша армия каждым днем доказывала, что она есть подлинно народная революцион-ная армия — по создавшимся внешним условиям она логически должна была бы таять, а она росла и людьми, и богатым военным снаряжением.

    На пути этого направления в одной из серьезных боев наш особый полк (кавалерийский) потерял убитыми более 30-ти человек, наполовину из них командиры. В числе последних наш милый старый друг, юноша по возрасту, старик и герой в боях, командир этого полка Гаврюша Троян. Пуля сразила его наповал. С ним же рядом Аполлон и много других слав-ных и верных товарищей умерло.

    Не доходя до Гуляй-Поля, мы встретились с большими свежими наши-ми силами под командой Бровы и Пархоменко. Затем на нашу сторону перешла 1-я бригада 4-ой дивизии конной армии Буденного во главе с самим бригадным Маслаком. Борьба с властью и произволом большевиков разрази-лась еще ожесточеннее.

    В первых числах марта Брова и Маслак были выделены ивою из армии, которая находилась при мне, в самостоятельную Донскую группу и отправлены на Дон и Кубань. Выделена была группа Пархоменко и отправ-лена в район Воронежа 'сейчас Пархоменко убит, во главе остался анархист из Чугуева). Выделена была группа сабель в 600 и полк пехоты Иванюка под Харьков.

    В это же время наш лучший товарищ и революционер Вдовиченко в одном бою был ранен, вследствие чего его с некоторой частые пришлось отправить в район Новоспасовки для излечения. Там он был выслежен одним большевистским карательным отрядом и при отстреле он и Матросенко застрелились. При этом Матросенко совсем, а у Вдовиченко нуля осталась в голове ниже мозга. И когда коммунисты взяли его а узнали, что он есть Вдовиченко, дали ему скорую помощь и таким образом на время спасли от смерти. Вскорости после этого я имел от него сведения. Он лежал в Александровске в больнице и просил забрать его как-либо оттуда. Его страшно мучили, предлагая отречься от махновщины через подпись какой-то бумаги отречения. Он с презрением все это отверг, несмотря на то, что в это время еле-еле мог говорить, и поэтому был накануне расстрела, но расстреляли его или нет, мне не удалось выяснить.

    Сам я за это время сделал рейс через Днепр под Николаев, а затем оттуда обратно через Днепр по-над Перекопом направился в свой район, где должен был встретиться кое с какими своими частями. У Мелитополя ком-мунистическое командование устроило мне ловушку. Назад на правый бе-рег Днепра ходу уже не было. Пошел лед по Днепру. Поэтому мае самому пришлось сесть на лошадь*** я руководить маневром боя. От одной части я уклонился от боя, другую своими разведывательными частями заставил сутки стоять развернутым фронтом в ожидании боя и этим временем сделал переход в 60 верст, разбил на рассвете 8-го марта третью часть большеви-ков, стоявшую у Молочного озера, и через стрелку между Молочным озе-ром и Азовским морем вышел на простор в районе Верхнего Токмака. Здесь я откомандировал Куриленко в район Бердянск-Мариуполь руководить в этом районе делом повстания. Сам отправился через Гуляй-Поле в район Черниговщины, откуда от нескольких уездов у меня была от крестьян делегация, чтобы заглянул в их район.

    В пути моя группа, т. е. группа Петренко в 1500 сабель и из двух пехотных полков, находившихся при мне, была остановлена и сжата со всех сторон сильными большевистскими частями. Здесь опять-таки пришлось мне самому руководить контратакой. Контратака была удачна. Мы разбили врага вдребезги, массу взяли в плен людей, оружия, орудий и коней. Но спустя два часа нас снова атаковали свежие и сильные части противника. Каждодневные бои настолько втянули людей в бесстрашие за жизнь, что отваге и геройству не было пределов. Люди с возгласом: ?Жить свободно или умереть в борьбе!? — бросались на любую часть и повергали ее в бегство. В одной сверхбезумной по отваге контратаке я был в упор пронизан большевистской пулей в бедро через слепую кишку навылет и свалился с седла. Это послужило причиной нашего отступления, так как чья-то неопыт-ность**** крикнула по фронту: ?Батько убит!..?

    12 верст меня везли, не перевязывая, на пулеметной тачанке, и я совершенно было сошел кровью. Не становясь на ногу, совершенно не са-дясь, я без чувств лежал, охраняемый и доглядаемый Левой Зиньковским. Это было 14-го марта. В ночь против 15-го марта возле меня сидели все командиры группы, члены штаба армии во главе с Беляшом и просили подписать приказ разослать по сто, по 200 бойцов к Куриленко, к Кожину и другим, которые самостоятельно руководили восстаниями в определенных районах. Приказ этот имел целью отправить меня с особым полком в тихий район до времени, пока я вылечусь и сяду в седло. Приказ я подписал и разрешил Забудько выделить легкую боевую группу и в указанном районе действовать самостоятельно, не теряя со мною связи. А на рассвете 16-го марта части уже были разосланы, кроме особого полка, оставшегося при мне. И в это время на меня наскочила 9-ая кавалерийская дивизия и в течение 13-ти часов преследовала нас 180 верст. В с. Слобода возле Азовско-го моря мы заменили лошадей и в 5 часов покормили людей и лошадей?.

    17-го марта на рассвете мы направились в сторону Новоспасовки и, пройдя верст 17, натолкнулись на другие свежие кавалерийские части боль-шевиков, которые шли по следам Куриленко и, утеряв след последнего, напали на нас. Прогнав нас, нуждающихся в отдыхе и не способных на сей день к бою, верст 25, совсем начали наседать. Что делать? В седло я сесть не могу, я никак на тачанке не сижу, я лежу и вижу, как сзади в 40-50 саженях идет взаимная неописуемая рубка. Люди наши умирают только из-за меня, только из-за того, что не хотят оставить меня. Но в конце концов гибель очевидна и для них, и для меня. Противник численно в 5-6 раз больше, и бойцы его свежие и свежие подскакивают. Смотрю — ко мне на тачанку цепляются люйсисты, что были и при тебе возле меня. Их было пять человек под командой Миши из села Черниговки Бердянского уезда. Поцепившись, они прощаются со мной и тут же говорят: ?Батько, вы нужны делу нашей крестьянской организации. Это дело дорого нам. Мы сейчас умрем, но смертью своей спасем вас и всех, кто верен вам и вас бережет; не забудьте передать нашим родителям об этом?. Кто-то из них меня поцеловал, и больше я никого из них возле себя не видел. Меня в это время Лева Зиньковский на руках переносил из тачанки на крестьянские дроги, которые повстанцы достали (крестьянин куда-то ехал). Я слыхал только пулеметный треск и взры-вы бомб, то люйсисты преграждали путь большевикам. За это время мы уехали версты 34 и перебрались через речонку. А люйсисты там умерли.

    После мы заехали на это место, и крестьяне села Стародубовки Ма-риупольского уезда показали нам в поле могилку, в которой они, крестьяне, похоронили наших люйсистов. И по сию пору, вспоминая этих простых честных крестьян-борцов, я не могу удержаться от слез. Я все же должен сказать тебе, дорогой мой друг, что это меня как бы вылечило. В тот же день к вечеру я сел в седло и вышел из этого района.

    В апреле месяце я связался со всеми своими частями и тем, которые были недалеко от меня, велел сгруппироваться на Полтавщине. К маю месяцу я сгруппировал на Полтавщине Фому Кожина и Куриленко. Это составило более 2000 сабель одной конницы и несколько полков пехоты. Решено было пойти на Харьков и разогнать земных владык из партии коммунистов-большевиков. Но последние не спали. Они выслали против меня боле 60-ти автоброневиков, несколько дивизий конницы, целую армию пехо-ты. Бой с этими частями длился несколько недель.

    Спустя месяц после этих боев там же, на Полтавщине, в одном бою погиб Щусь. Последнее время он был начальником штаба в группе Забудько и очень хорошо и честно работал.

    А еще спустя месяц погиб Куриленко. При переходе нашей армии через линию железной дороги он своей группой прикрывал армию, почему, размещая части, он оставался с дежурным взводом, сам лично наблюдал за разъездами. В одном хуторе его схватила кавалерия Буденного, и он там погиб.

    18-го мая 1921 г. конная армия Буденного передвигалась из района Екатеринослава на Дон для подавления крестьянского восстания, руководи-мого нашими товарищами Бровой и Маслаком — командиром 1-ой бригады дивизии армии Буденного, перешедшего со всей бригадой на нашу сторону.

    Наша сводная группа под руководством Петренко-Платонова, при которой находился я и главный штаб, стояла в 20-15 верстах от маршрута, по которому двигалась армия Буденного. Это соблазнило Буденного, ибо он хорошо знал, что я нахожусь всегда при сводной группе. Поэтому он приказал начавточасти № 21, двигавшейся в это время туда же на Дон для подавления восстания трудово-го крестьянства, сгрузить 16 автоброневиков и оцепить предместье с. Ново-Григорьевки (Стременное). Сам Буденный с частями 19-ой кавалерийской диви-зии (бывшей дивизии ?внус?) через поля и дороги пришел в с Ново-Григорьевку ранее, чем это предполагал начальник автобронечасти, объезжавший речонки и овраги и расстанавливавший у дорог сторожевые автоброневики. Бдительный глаз наших наблюдателей это вовремя заметил, что дало нам возможность приготовиться, и как раз в то время, когда Буденный подходил к нашему расположению, мы бросились ему навстречу.

    В одно мгновение гордо несшийся впереди Буденный бросил своих соратников и, гнусный трус, обратился в бегство.

    Кошмарная картина боя развернулась тогда перед нами. Красные час-ти, пришедшие на нас, состояли из бывших войск внутренней охраны, с нами на крымском фронте не были, нас не знали и, следовательно, были обмануты, что они идут против ?бандитов?, что воодушевляло их гор-дость — от бандитов не отступать.

    Наши же друзья повстанцы чувствовали себя правыми и считали дол-гом во что бы то ни стало разбить их и разоружить.

    Бой был, какие редко до того и после бывали. Он завершился полным поражением Буденного, что послужило разложению армии и бегству из нее красноармейцев.

    После этого мною был выделен отряд из сибиряков под командой т-ща Глазунова, который был всем хорошо снабжен и отправился в Сибирь.

    В первых числах августа 21 года по большевистским газетам мы читали об этом отряде, что он появился в Самарской губернии. Больше о нем не слыхали.

    Все лето 21-го года мы не выходили из боев.

    Засуха и неурожай в Екатеринославской, Таврической, частью Хер-сонской и Полтавской губ., а также на Дону, заставили нас передвинуться частью на Кубань и под Царицын и Саратов, а частью на Киевщину и Черниговщину. На последней все время вел бои тов. Кожин. При встрече с нами он передал мне целые кипы протоколов черниговских крестьян, кото-рые гласят полную поддержку нам в борьбе за вольный советский строй.

    Я лично с группами Забудько и Петренко сделал рейс до Волги, обогнул весь Дон, встретился со многими нашими отрядами, связал их между собою и азовской группой (бывшая Вдовиченко).

    В начале августа 21 года, ввиду серьезных ранений у меня, решено было временно выехать мне с некоторыми командирами за границу, на излечение.

    В это время тяжело были ранены наши лучшие командиры — Кожин, Петренко и Забудько...

    13-го августа 1921 г. я с сотней кавалеристов взял направление к берегам Днепра и 16-го августа того же года на рассвете при помощи 17-ти крестьянских рыболовческих лодок между Орликом и Кременчугом пере-плыл Днепр. В тот же день был шесть раз ранен, но не тяжело.

    По пути движения и на правом берегу Днепра мы встречали многие наши отряды, которым освещали цель нашего выезда за границу, и от всех слыхали одно: ?Уезжайте, вылечите Батько и возвращайтесь снова к нам на помощь...? 19-го августа, в 12-ти верстах от Бобринца мы наткнулись на расположенную по реке Ингулец 7-ю красноармейскую кавалерийскую ди-визию. Поворот назад грозил нам гибелью, т. к. один кавалерийский полк заметил нас справа и устремился отрезать нам путь назад. Вследствие чего я попросил Зиньковекого посадить меня на лошадь. В мгновение ока, обна-жив шашки и с криком ?ура? бросились мы в деревню и вскочили в распо-ложение пулеметной команды упомянутой кавдивизии. Захватив 13 пулеме-тов ?Максима? и три — ?Люйса?, мы двинулись дальше.

    В то время, что мы брали пулеметы, вся кавалерийская дивизия выскочила из села Николаевки и ближайших хуторов в поле и, опомнившись, перешла в контратаку. Мы, таким образом, оказались в мешке. Однако не потеряли духа. Сбив с нашего пути 38-ой полк 7-ой кавдивизии, мы затем шли на протяжении 110 верст, отбиваясь от беспрерывных атак этой дивизии, и в конце концов ушли от нее, правда, потеряв 17 человек лучших наших товарищей.

    22 августа со мной снова лишняя возня — пуля попала мне ниже затылка с правой стороны и навылет в правую щеку. Я снова лежу в тачанке. Но это же ускоряет наше движение. 26-го августа мы принимаем новый бой с красными, во время которого погибли наши лучшие товарищи в бойцы — Петренко-Платонов и Иванюк. Я делаю изменение маршрута и 28 августа 1921 г. перехожу Днестр. Я — за границей?.

    Так в конце 1921 года завершилась великая народная драма Укра-ины, драма, составляющая часть истории народа — а не партий, властей и систем угнетения, — о которой, однако (или же по этой самой причи-не) даже не подозревают за пределами России, правда заботливо скры-вается всякими патентованными ?сверхчеловеками? и их приспешника-ми. Ибо историческая истина сбросила бы всех этих пигмеев с их глиняных пьедесталов, точно так же, как Подлинная Народная Революция вскоре навсегда обратит в пыль всех ?сверхчеловеков? у власти, кем бы они ни были. Тогда придут те, кто узнает и осмелится, наконец, написать под-линную историю народов.

    Используя многочисленные армии, не останавливаясь перед са-мыми жестокими репрессивными мерами, коммунистическое прави-тельство быстро подавило и рассеяло последние отряды махновцев, оставшиеся на Украине.

    Разумеется, оно также покончило с сопротивлением последних пет-люровских групп на юго-западе страны, с многочисленными отрядами крестьян, стихийно поднявшимися против новых господ или ?ушедших в партизаны? из страха беспощадной расправы.

    Махно с горсткой верных товарищей бежал за границу. Ему боль-ше не суждено было увидеть свою родину.

    Большевики подчинили своей диктатуре всю страну.

    * Здесь Фрунзе приводит случаи убийств и разоружения красноармейцев, совершен-ные якобы махновцами. Но все зги факты в свое время проверялись им же, Раковским и представительством махновцев в Харькове, причем было установлено, что ко всем этим случаям махновская армия не имеет никакого касательства, поскольку эти деяния, враждеб-ные Красной Армии, совершались другими, не махновскимн отрядами. Причем соверша-лись они только потому, что советская власть несвоевременно и неполно публиковала сооб-щения о своем соглашении с махновцами. Ибо множество отрядов, разбросанных по Украине и не входивших в армию махновцев, очень считались с авторитетом последней и, несомнен-но, немедленно прекратили бы войну с советской властью, как только узнали бы о союзе ее с махновцами. — Прим. П. Аршинова.

    Фрунзе пытается оправдать свой приказ по-иезуитски, с помощью на вид весомых, но на самом деле лживых аргументов. Правдой было лишь одно: стремление большевиков окончательно ликвидировать махновское движение в тот момент, когда власть их перестала нуждаться в Повстанческой армии. Если бы Фрунзе признал это, ему следовало бы объяс-нить причины. Но тогда ложь правительства и его подлинное отношение к трудящимся массам стали бы ясны. Необходимость скрывать от народа истинную причину разрыва со-глашения является лучшим признанием, лучшим доказательством антинародной, антиобще-ственной и антиреволюционной сущности всей большевистской ?политики?. Если бы поли-тика эта являлась терпимой и справедливой, зачем было бы ее менять?

    ** Не забудем, что эта армия продолжала оставаться армией, долг которой состоял в том, чтобы служить делу. В этом заключалась основная причина ее упорства и нечеловечес-ких усилий.

    *** В это время т. Махно имел раздробленную ногу: пуля повала в щиколотку лота и вынесла почти все кости. Поэтому верхам на лошадь он садился в исключительных случаях. — Прим. П. Аршинова.

    **** Махно хотел сказать: не понимая, что никогда нельзя так кричать во время боя.


Глава VII

    Судьба Махно и некоторых его товарищей. Эпилог.

    Эпилогом нашей работы послужит рассказ о финальных репрессиях и судьбе отдельных махновцев.

    Несомненно, третья и последняя война большевиков против мах-новцев была и войной против всего украинского крестьянства.

    Речь шла не только об уничтожении Повстанческой армии, но и об окончательном покорении всей этой мятежной массы, лишившем ее ма-лейшей возможности взяться за оружие и возродить движение. Боль-шевики стремились подавить в зародыше всякий дух сопротивления.

    Красноармейские дивизии методично прочесывали все села повстан-ческого района, убивали крестьян, зачастую — показательный факт — после доносов местных кулаков.

    Сотни крестьян были расстреляны в Гуляй-Поле, Новоспасовке, Успеновке, Малой Токмачке, Пологах и других селах.

    Иногда жаждавшие крови чекисты убивали жен и детей повстанцев.

    Репрессиями руководил Фрунзе, главнокомандующий Южным фронтом. ?Необходимо в два счета покончить с Махновщиной?, — писал он в своем приказе накануне карательной акции. И вел себя как солдафон, верный слуга своих господ, поступая с ?мужицкой сволочью;? подобно завоевателю, ?господину?, сея вокруг себя смерть и горе.

    А теперь о судьбе основных вдохновителей народного движения на Украине.

    Семен Каретников, бедный гуляй-польский крестьянин. Работал батраком. Ему удалось лишь год проучиться в школе. Анархист с 1907 года, принял участие в движении с самого его начала. Неоднократно проявлял себя как способный военачальник. Был несколько раз ранен в боях с Деникиным. Член Совета революционных повстанцев Украины, один из лучших командующих Повстанческой армии. В 1920 году часто заменял Махно на посту главнокомандующего. Руководил экспедицион-ным корпусом, отправленным в Крым на борьбу с Врангелем. После разгрома последнего был вызван большевиками якобы на военный со-вет, но предательски захвачен в пути и расстрелян в Мелитополе. Его вдова осталась одна с малолетними детьми.

    Марченко. Выходец из семьи бедных гуляй-польских крестьян. Школу не окончил. Анархист с 1907 года (как Махно и Каретников), один из зачинателей повстанческого движения. Несколько раз был ранен в боях с деникинцами. В 1919-1920 гг. командовал махновской конницей и входил в Совет революционных повстанцев. Погиб в январе 1921 года под Полтавой в бою с красными. Был женат.

    Григорий Василевский. Сын бедного крестьянина из Гуляй-Поля. Получил начальное образование. Стал анархистом еще до февральской революции, стоял у истоков махновского движения. Личный друг Мах-но, не раз заменял его на посту командующего. Погиб в декабре 1920s года под Киевом в бою с красными. Был женат, имел несколько детей.

    Борис Веретельников. Крестьянин из Гуляй-Поля. Впоследствии — рабочий-литейщик в том же селе, затем на Путиловском заводе в Петрограде. Бывший эсер, в 1918 году стал анархистом. Выдающийся оратор и организатор, активный участник русской Революции. В 1918 году вернулся в Гуляй-Поле и занялся революционной пропагандой. Позднее вступил в Повстанческую армию, выказал недюжинные способности в военном деле и некоторое время был начальником ee штаба. В июне 1919 года во главе спешно сформированного отряда выступил против Деникина, подходившего к Гуляй-Полю. Отряд был полностью окружен, его командир сражался до конца и погиб вместе со своими товарищами. Был женат, имел детей.

    Петр Гавриленко. Гуляй-польский крестьянин, стал анархистом во время революции 1905-1906 гг. Будучи командующим III корпусом повстанцев-махновцев, сыграл большую роль в разгроме Деникина в июне 1919 года. В 1921 году начальник штаба Крымской армии. После победы над Врангелем был вместе с Каретниковым предательски схвачен большевиками и расстрелян в Мелитополе.

    Василий Куриленко. Крестьянин из Новоспасовки, получил на-чальное образование. Анархист с 1917 года. Талантливый народный пропагандист, обладавший прекрасными личными качествами, он проявил себя также как один из лучших командиров Повстанческой армии. Был не раз ранен, одержал ряд побед над деникинцами. Погиб в стычке с красными летом 1921 года. Был женат.

    Виктор Белаш. Крестьянин из Новоспасовки. Получил начальное образование. Анархист. До 1919 года командовал одним из махновских полков. Талантливый стратег, он стал начальником штаба Повстанческой армии и разработал ряд удачных планов сражений. В 1921 году захвачен большевиками. Его дальнейшая судьба нам неизвестна.*

    Вдовиченко. Крестьянин из Новоспасовки. Анархист. Образование начальное. Один из активнейших участник революционного повстанчес-кого движения, командовал особым отрядом махновцев. Внес значи-тельный вклад в победу над Деникиным у Перегоновки в сентябре 1919 года. В 1921 году взят в плен большевиками, с негодованием отверг их предложение о сотрудничестве. Дальнейшая судьба нам неизвестна.**

    Петр Рыбин (Зонов). Токарь, родом из Орловской губернии. Участник революции 1905 года, эмигрировал в Америку, где активно участвовал в революционном движении русских эмигрантов. В 1917 году вернулся в Россию, обосновался в Екатеринославе, где принял участие в народной реорганизации промышленности и транспорта. Вначале, как специалист по профсоюзного движению, сотрудничал с большевиками. Но в 1920 году осознал, что дальнейшее сотрудничество невозможно, ибо, на его взгляд, большевики действовали вразрез с подлинными интересами рабочих и крестьян. Осенью 1920 года он присоединился к махновскому движению, отдав ему все свои силы и знания. В 1921 году в Харькове был арестован ЧК и расстрелян.***

    Калашников. Сын рабочего. Получил образование, до революции был унтер-офицером царской армии. В 1917 году стал секретарем анар-хистской ячейки Гуляй-Поля. Позднее вступил в Повстанческую армию и выдвинулся на командные посты. В 1919 году был одним из главных организаторов восстания красноармейцев в Новом Буге, когда махнов-ские полки, временно вошедшие в армию большевиков, получили приказ возвратиться в Повстанческую армию и увлекли за собой ряд красных частей. В 1920 году погиб в бою с красными. Был женат, имел ребенка.

    Михалев-Павленко. Сын крестьянина из Центральной России. В 1917 году член петроградской группы анархистов. В начале 1919 года приехал в Гуляй-Поле. Получил хорошее профессиональное образова-ние, организовал и возглавил инженерные и саперные части Повстанчес-кой армии. 11 или 12 июня 1919 года, находясь в бронепоезде, сражав-шемся против войск Деникина, был вместе со своим товарищем Бурбыгой предательски схвачен по приказу Ворошилова (командовавшего XIV большевистской армией) и казнен 17 июня в Харькове.

    Макеев. Рабочий из Иваново-Вознесенска (Московской губер-нии). Член местной группы анархистов. В конце апреля 1919 года вместе с 35 товарищами приехал в Гуляй-Поле. Вначале занялся пропагандой. Затем вступил в Повстанческую армию, вошел в ее штаб. Погиб в бою с деникинцами в ноябре 1919 года.

    Щусь. Бедный крестьянин из села Большая Михайловка, служил матросом на царском флоте. В начале Революции стал одним из первых и наиболее активных повстанцев на юге Украины. С группой партизан вел ожесточенную борьбу против австро-германцев и гетмана. Позднее присоединился к Повстанческой армии, занимал в ней различные коман-дные посты. В июне 1921 года был смертельно ранен в бою с красными.

    Исидор Лютый. Один из беднейших крестьян Гуляй-Поля. Ма-ляр. Анархист и близкий друг Махно, с самого начала участвовал в повстанческом движении. Погиб в сражении с деникинцами под Перегоновкой в сентябре 1919 года.

    Фома Кожин. Крестьянин-революционер. Способный командир отряда пулеметчиков Повстанческой армии, сыграл большую роль в боях с Деникиным и Врангелем. В 1921 году во время боя с красными был тяжело ранен. Дальнейшая судьба нам неизвестна.****

    Братья Лепетченко Иван и Александр. Гуляй-польские крестьяне. Анархисты. Сражались с гетманом, активно участвовали во всех действиях махновской армии. Александр Лепетченко был схвачен больше-виками и расстрелян в Гуляй-Поле весной 1920 года. Судьба его брата нам неизвестна.

    Братья Нестора Махно Григорий и Савва. Активные участники восстания. Григорий погиб в сентябре 1919 года в бою с деникинцами. Савва, старший из братьев, был арестован большевиками в Гуляй-Поле — не в бою, а в собственном доме — и расстрелян.

    Назовем еще некоторых активных участников движения: Буданов, рабочий-анархист (судьба неизвестна); Чернокнижный, учитель (судьба неизвестна); братья Чубенко, рабочие (судьба неизвестна); Данилов, крестьянин (судьба неизвестна); Середа, крестьянин (тяжело ранен в бою с врангелевцами, помещен в госпиталь большевиками до их разрыва с Махно, после этого разрыва, в марте 1921 года, был ими вероломно расстрелян); Гаркуша (убит в 1920 году); Коляда (судьба неизвестна); Клейн (судьба неизвестна); Дерменджи (судьба неизвестна); Правда (судьба неизвестна); Бондарец (убит в 1920 году); Брова (убит); Забудько (убит); Петренко (убит); Маслак (судьба неизвестна); Троян (убит); Голик (судьба неизвестна); Чередняков (расстрелян); Доценко (судьба неизвестна); Коваль (судьба неизвестна); Пархоменко (убит); Иванюк (убит); Тарановский (убит); Попов (расстрелян); Домашенко (судьба неизвестна); Тыхенко (судьба неизвестна); Бурыма (судьба неизвестна); Чумак, Крат, Коган и многие другие.*****

    Все эти люди, как и тысячи безвестных бойцов, вышли из среды трудового народа; все они проявили себя в революции и отдали свои силы и даже жизнь подлинному делу трудящихся. Это дело стало для них всем. Остальное — личная жизнь, семьи, скудное имущество — уже не имело значения. Надо было обладать наглостью, бесстыдством, подлостью большевиков — этих выскочек гнусной породы ?государ-ственных деятелей?, — чтобы называть народное революционное дви-жение во имя высоких целей ?кулацким мятежом? и ?бандитизмом?.

    Расскажем еще об одном случае, одиозном по сути своей. Богуш, русский анархист, эмигрировавший в Америку, в 1921 году возвра-тился в Россию, высланный из США вместе с другими эмигрантами. Во время заключения соглашения между махновцами и большеви-ками он находился в Харькове. Наслышанный о Гуляй-Поле, Богуш захотел отправиться туда, чтобы на месте изучать Махновщину. Увы! В Гуляй-Поле он провел на свободе лишь несколько дней. Сразу же после разрыва соглашения ему пришлось возвратиться в Харьков. Там он был арестован ЧК и в марте 1921 года расстрелян.

    Эта казнь допускала лишь одно объяснение: большевики не хотели оставлять в живых человека, имевшего связи с заграницей и знавшего правду о нападении на махновцев, которую он мог рассказать за преде-лами России.

    Что касается самого Нестора Махно, в августе 1921 года он ока-зался за границей — сначала в Румынии. Там он был интернирован вместе со своими товарищами, однако ему удалось переправиться в Польшу, где его арестовали и отдали под суд за ущерб, якобы нанесен-ный им интересам Польши на Украине. Он был оправдан (143) и уехал в Данциг, где вновь оказался в заключении. Выйдя с помощью товарищей на свободу, он окончательно поселился в Париже.

    Тяжело больной, страдая от многочисленных ран, не зная языка; страны и с трудом приспосабливаясь к новой обстановке, столь от-личной от той, к которой привык на родине, Махно жил трудно, как в материальном, так и в душевном плане. Его жизнь за границей: была, по сути, лишь медленной и мучительной агонией, с которой он: не в силах был бороться. Груз этих тяжких лет заката ему помогали нести друзья. (144)

    Иногда он становился деятельным. В часы досуга писал историю своей борьбы и Революции на Украине. Но закончить этот труд ему было не суждено. Воспоминания обрываются концом 1918 года. Мы уже писали, что они вышли в трех томах: первый, на русском и фран-цузском, появился при жизни автора; второй и третий, только на рус-ском, после его смерти.

    Его здоровье быстро ухудшалось. Он умер в больнице Тенон в июле 1935****** года.

    После кремации урна с его прахом была захоронена на кладбище Пер-Лашез.

    У него остались вдова и дочь.

    О личности Махно и его движении.

    Прежде чем завершить последнюю главу этой книги, мне необ-ходимо выполнить двойной долг: с одной стороны, опровергнуть клевету — большевистскую и не только, — которую использовали и используют до сих пор для того, чтобы извратить смысл народного движения, опорочить Повстанческую армию и лично Махно; с другой, отметить действительные слабые стороны, недостатки Махновщины и ее руководителей.

    Мы говорили о том, какие усилия предпринимали большевики, чтобы представить махновское движение как бандитизм и Махно как опасного бандита.

    Приведенные в этой книге документы позволят читателю, надеюсь, самостоятельно вынести суждение о подобных низостях. Сказанного уже достаточно.

    Однако необходимо подчеркнуть некоторые факты, которые прида-ли этой версии правдоподобный вид, способствовали ее распространению и утверждению в умах людей. Большевики очень ловко сумели этим воспользоваться.

    Прежде всего отметим, что, несмотря на массовый масштаб, мах-новское движение по ряду причин осталось в определенных границах, словно в закрытом сосуде, в изоляции от остального мира.

    Ему, движению самих народных масс, были абсолютно чужды всякие проявления парадности, шума, саморекламы, ?прославления? и т. д. Оно не осуществляло никаких ?политических? акций, не выдвинуло никакой ?правящей элиты?, не зажгло ни одной ?звезды?.

    Как подлинное движение — всегда конкретное, живущее полной жизнью, а не бумажками или подвигами ?гениальных, выдающихся вождей?, — оно не имело ни времени, ни возможности, ни даже жела-ния собирать, увековечивать ?для потомства? свои идеи, документы, акты. От него осталось мало вещественных следов. Его подлинные лозунги нигде не были записаны. Документы практически не сохрани-лись, а то, что осталось, малоизвестно.

    Окруженное беспощадными врагами, непрерывно подвергавше-еся атакам партии власти, удушенное безликой, силой ?государствен-ных деятелей? и их окружения, потерявшее, наконец, более 90 % своих лучших представителей, это движение неизбежно было обрече-но остаться в тени.

    Нелегко проникнуть в самую его суть. Когда тысячи скромных героев революционной эпохи забыты навсегда, остается практически неизвестным и махновское движение, героическая эпопея украинских трудящихся. И в теперешних условиях я не уверен даже, что это очень краткое исследование когда-нибудь получит продолжение в виде обшир-ного труда, достойного темы.

    Конечно, большевики прекрасно использовали отсутствие информа-ции, чтобы представить движение так, как им было выгодно.

    И вот еще один важный момент:

    Во время междоусобной борьбы на Украине — запутанной, беспо-рядочной, полностью дезорганизовавшей жизнь страны — расплодились вооруженные формирования, состоявшие из деклассированных и разоча-ровавшихся элементов, руководимые всякого рода авантюристами, гра-бителями и ?бандитами?. Эти отряды не брезговали определенным ?ка-муфляжем?: их члены зачастую носили черные повязки и охотно называли себя ?махновцами?, в зависимости от обстоятельств. Естественно, это приводило к досадной путанице.

    Разумеется, подобные отряды не имели ничего общего с махновским движением.

    Разумеется также, что сами махновцы сражались с такими бандами и громили их.

    Разумеется, наконец, что большевики прекрасно сознавали разли-чия между повстанческим движением и вооруженными бандами без стыда и совести. Но подобная путаница наилучшим образом отвечала их интересам, и, будучи ?опытными государственными деятелями?, они не стеснялись ее использовать.

    Добавим, к слову, что махновцы весьма заботились о репутации своей армии. Они внимательно наблюдали,— что было совершенно естественно — за поведением каждого бойца и, в целом, вели себя корректно по отношению к населению. Они не держали у себя тех, кто по своему умственному и нравственному уровню не поднялся до участия в движении.

    Доказательством служит эпизод, имевший место в Повстанческой армии после разгрома авантюриста Григорьева (лето 1919 года).

    Этому бывшему царскому офицеру удалось вовлечь в довольно массовый мятеж против большевиков — мятеж реакционный, погром-ный и отчасти проникнутый духом разбоя — несколько тысяч молодых украинских крестьян, в большинстве своем несознательных и обманутых. Трудящиеся массы, быстро распознав подлинную суть движения, оцени-ли авантюру по справедливости и помогли махновцам и большевикам положить ей конец.

    В июле 1919 года в деревне Сентово Махно и его товарищи разоб-лачили Григорьева на публичном собрании, куда последний был приглашен. Грубый, невежественный и совершенно не понимавший умонастро-ений махновцев, он выступил первым и произнес речь, проникнутую реакционных духом. Махно ответил ему так, что тот понял: все пропало, остается прибегнуть к оружию. В ходе короткой стычки он и его охран-ники были убиты.

    Тогда возникло предложение, чтобы молодые григорьевцы, подав-ляющее большинство которых, несмотря ни на что, было настроено революционно вопреки своему лидеру, вступили, если пожелают, в махновскую Повстанческую армию.

    Но позднее почти всех новобранцев пришлось распустить по домам. Ибо эти вояки, несознательные и приобретшие дурные при-вычки за время пребывания в отряде Григорьева, не в состоянии были достичь морального уровня бойцов-махновцев. Разумеется, последние считали, что со временем их удастся перевоспитать. Но в сложившейся тогда ситуации заниматься ими не было возможности. И, чтобы не нанести ущерб доброму имени Повстанческой армии, их из нее исключили.

    МАХНО И АНТИСЕМИТИЗМ.

    Относительно махновского движения в целом и Махно лично рас-пространялась самая гнусная клевета. Ее повторяли как многочисленные авторы всех направлений, так и всякого рода болтуны. Одни делали это намеренно. Другие — большинство — повторяли ее, не утруждая себя проверкой ?слухов? и детальным изучением фактов.

    Говорилось же о том, что махновцы и лично их лидер были про-никнуты духом антисемитизма, преследовали и убивали евреев, поощря-ли и даже устраивали погромы. Наиболее осторожные упрекали Махно в ?скрытом? антисемитизме, в том, что он терпимо относился, ?закры-вал глаза?, если не симпатизировал совершаемым ?его бандами? напа-дениям на евреев.

    Мы могли бы десятки страниц заполнить неопровержимыми дока-зательствами лживости подобных измышлений. Процитировать статьи и прокламации Махно и Совета революционных повстанцев против того позора для человечества, коим является антисемитизм. Рассказать о том, что Махно и его сторонники всегда возмущались, узнавая о малейших проявлениях антисемитских настроений (со стороны отдельных, заблуж-давшихся личностей) в армии и среди населения. (Махно без колебаний, немедленно реагировал на подобные явления, как поступил бы любой гражданин, столкнувшись с несправедливостью, преступлением или от-кровенным насилием.)

    Одной из причин казни махновцами Григорьева были его антисе-митизм и массовый еврейских погром, организованный им в Елисаветграде, который привел к гибели около 3 тысяч человек.

    По той же причине были исключены из Повстанческой армии вступившие в нее поначалу григорьевцы, которым их бывший лидер внушил антисемитские настроения.

    Мы могли бы привести здесь целый ряд аналогичных фактов, процитировать подлинные документы, опровергающие то, что утвержда-лось клеветниками и разделялось бессовестными людьми. Кое-что при-водит в своей книге Петр Аршинов. Мы не считаем нужным повторять это еще раз и уделять особое место данной теме — что заняло бы слишком много места. Впрочем, все сказанное о характере движения не оставляет камня на камне от подобного обвинения.

    Отметим лишь несколько общих истин:

    1)　 В махновской армии довольно значительную роль играли рево-люционеры еврейского происхождения.

    2)　 Несколько членов Культпросвета были евреями.

    3)　 Кроме многочисленных бойцов-евреев в различных отрядах Повстанческой армии, имелась артиллерийская батарея и пехотный полк, состоявшие исключительно из евреев.

    4)　 Еврейские колонии на Украине дали многих бойцов махнов-ской армии.

    5)　 В целом многочисленное еврейское население Украины принима-ло активное участие в движении, оказывало ему братскую поддержку. Жители еврейских сельских колоний в районах Мариуполя, Бердянска, Александровска и т. д. участвовали в общих собраниях крестьян, рабочих и партизан; посылали своих делегатов в районный Военный револю-ционный совет.

    6)　 Богатые и реакционно настроенные евреи, разумеется, страдали от действий махновской армии, но не как евреи, а исключительно как контрреволюционеры, наравне с реакционерами нееврейского происхождения.

    Что я считаю необходимым привести здесь, так это свидетельство выдающегося еврейского писателя и историка Чериковера, с которым у меня несколько лет назад в Париже была возможность обсудить все эти вопросы.

    Чериковер не является ни революционером, ни анархистом. Он просто скрупулезный, кропотливый, объективный историк. Многие годы он изучал преследования евреев, погромы в России и опубликовал фундаментальные, точные и тщательно документированные исследования на эту тему. Из многих стран мира поступали к нему свидетельства, документы, рассказы, фотографии и т. д. Он выслушивал сотни показаний, официальных и неофициальных. И тщательно проверял все собранные факты, прежде чем ввести их в научный оборот.

    Вот что он дословно ответил на мой вопрос, известно ли ему что-нибудь в точности о поведении махновской армии и самого Махно по отношению к еврейскому населению:

    — Я, — сказал он, — действительно неоднократно обращался к этому вопросу. Вот к какому выводу я пришел в настоящий момент на основе изучения собранных свидетельств: армия — всегда армия, какой бы она ни была. Всякая армия неизбежно совершает предосудительные и неблаговидные поступки, ибо физически невозможно контролировать и отслеживать поведение каждой личности в этой массе людей, оторванных от здоровой и нормальной жизни, оказавшихся в обстановке, способ-ствующей проявлению дурных инстинктов, требующей применения наси-лия и, очень часто, дозволяющей безнаказанность. Вы, разумеется, зна-ете это не хуже меня. Махновская армия не являлась исключением из правила. Она также совершала время от времени предосудительные акты. Но — для вас это имеет значение, и я рад, что могу заявить вам со всей уверенностью: в целом поведение армии Махно несопоставимо с поведением других армий, действовавших в России в 1917-1921 годах. Могу привести вам два факта:

    1)　　Бесспорно, что из всех этих армий, включая Красную, армия Махно лучше всего вела себя по отношению к гражданскому населению в целом и к евреям в частности. Я имею на сей счет множество неопро-вержимых свидетельств. Процент обоснованных жалоб на махновскую армию по сравнению с остальными незначителен.

    2)　　Не будем говорить о погромах, якобы организованных или поощряемых Махно. Это либо клевета, либо ошибка. Ничего подобного не имело места.

    Что же касается махновской армии как таковой, я получал инфор-мацию на этот счет. Но, по меньшей мере, до сего дня, каждый раз, когда я хотел проверить факты, я был вынужден констатировать, что в данное время ни один махновский отряд не мог находиться в указанном месте, армия была далеко. Проверяя факты, я всякий раз убеждался: когда совершался погром, поблизости не действовало никакого махновского отряда. Ни разу я не смог обнаружить присутствия какой-либо махновской части в месте, где происходил еврейский погром. Следова-тельно, погромы не были делом рук махновцев.

    Это свидетельство, абсолютно точное и беспристрастное, имеет важ-нейшее значение.

    Оно, в числе прочего, подтверждает факт, о котором мы уже говорили: наличие банд, которые, творя всякого рода злодеяния и не брезгуя грабежами во время еврейских погромов, прикрывались именем ?махновцев?. Лишь тщательное исследование позволило установить истину. И нет никакого сомнения, что в отдельных случаях само население оказывалось введенным в заблуждение.

    И вот важный факт, о котором необходимо всегда помнить читателю.

    ?Махновское? движение не являлось единственным массовым ре-волюционным движением на Украине. Это было лишь самое значимое, самое сознательное, более всего народное и революционное движение. Другие движения — менее массовые, хуже организованные — возни-кали тут и там вплоть до того дня, когда последний свободный голос был удушен большевиками: таково, например, движение ?зеленых?, о кото-ром писала зарубежная печать и которое часто путают с махновским движением.

    Не столь ясно сознающие, в отличие от повстанцев из Гуляй-Поля, свои подлинные задачи, бойцы различных вооруженных форми-рований часто совершали достойные сожаления эксцессы. И зачастую последствия подобного поведения испытывало на себе движение махнов-ское (чего только ему ни приписывали!).

    Большевики, в числе прочего, упрекали махновцев в том, что те не смогли положить конец существованию ?этих беспорядочных банд?, объединить их в единое движение, организовать и т. д. Подобный упрек служит примером большевистского лицемерия. На самом деле больше-вистское правительство более всего беспокоила именно возможность объединения всех народных революционных сил Украины под эгидой махновского движения. И большевики сделали все возможное, чтобы ему воспрепятствовать. После этого упрекать махновцев в том, что они не добились объединения, — все равно, что упрекать человека за то, что он не может ходить со связанными ногами.

    Махновцы, несомненно, объединили бы в итоге под своими знаменами все революционные народные движения страны. Тем более, что в каждом из этих движений внимательно прислушивались к тому, что происходило в махновском лагере, ибо считали махновское движение самым значительным и сильным. Так что не махновцы несут ответственность за невыполнение этой задачи, что могло бы резко изменить ход событий.

    Вообще махновские повстанцы — как все население свободного района и не только — не обращали никакого внимания на националь-ность трудящихся.

    С самого начала ?Махновщина? являлась движением масс бедня-ков всех национальностей, проживавших в районе. Большинство, разу-меется, составляли украинские крестьяне. От 6 до 8 процентов насчиты-вали трудящиеся из Великороссии. Затем шли греки, евреи и другие.

    ?Крестьяне, рабочие и повстанцы! — читаем мы в махновской листовке, выпущенной в мае 1919 года. — Вы знаете, что в страшной пропасти бедноты прозябают одинаково рабочие всех национально-стей: и русские, и евреи, и поляки, и немцы, и армяне, и т. д. [...] Вы знаете, как много честных, искренних евреев-борцов революции погибает за свободу России в течение всего нашего освободительного движения.

    Революция и честь трудящихся обязывает нас крикнуть громко, так, чтобы содрогнулись все темные силы реакции, о том, что мы ведем борьбу с одним общим врагом — с капиталом и властью, одинаково угнетающей тружеников: русских, поляков, евреев и т. д. Мы должны объявить всюду, что нашим врагом являются эксплуататоры и порабо-тители разных наций: и русский фабрикант, и немецкий заводчик, и еврейский банкир, и польский помещик... Буржуазия всех стран и наци-ональностей объединилась для жестокой борьбы против революции, про-тив трудящихся масс всего мира и всех национальностей.?

    Махновское движение, созданное угнетенными и построенное на естественном союзе трудящихся, с самого начала было проникнуто глу-боким чувством братства всех народов. Ни разу не воззвало оно к национальным или ?патриотическим? чувствам. Борьба махновцев про-тив большевизма велась исключительно во имя прав и интересов людей труда. Национальные предрассудки не имели на Махновщину никакого влияния. Никто и никогда не интересовался национальностью бойцов, не беспокоился из-за этого.

    Впрочем, подлинная Революция вносит глубокие изменения в лич-ность и массы. При условии, что осуществляют ее сам народ, при условии его полной свободы дискуссий и действий, при условии, что ничто не помешает ему идти своим путем, порыв революционных масс безграничен. И тогда можно видеть, с какой простотой и легкостью этот естественный порыв сметает все предрассудки, искусственные понятия, эти призраки, насаждавшиеся тысячелетиями — национальные, власт-ные, религиозные.

    ДЕЙСТВИТЕЛЬНЫЕ СЛАБОСТИ МАХНО И ЕГО ДВИЖЕНИЯ.

    Большевики выдвигают против Махно и повстанческого движения еще одно обвинение: они утверждают, что Махно являлся если не ?бан-дитом?, то, по меньшей мере, авантюристом вроде Григорьева, хотя и обладал большим умом, хитростью и ?блеском?. Они заявляют, что Махно преследовал в движении личные цели, прикрываясь ?анархичес-кой? идеологией; вел себя как ?царек?, наплевав на различные комите-ты, комиссии и советы; осуществлял на самом деле беспощадную личную диктатуру, а участвовавшие в движении идейные активисты обманывались, по наивности или сознательно; что он окружил себя камарильей ?командиров?, тайком совершавших отвратительные акты насилия, пре-дававшихся разврату; что Махно покрывал подобные действия и сам участвовал в них под носом у ?идеологов?, которых в глубине души презирал и над которыми насмехался так же, как над их идеями, и т. д.

    Здесь мы касаемся деликатной проблемы. Ибо имеются факты, придающие этой версии правдоподобие, чем успешно воспользовались большевики.

    Одновременно мы должны рассмотреть некоторые реальные недо-ч статки и слабости движения и его вождя: их глубокое исследование необходимо ради интересов дела.

    Выше мы уже вкратце перечислили слабые стороны движения. Также упоминались и отдельные личные недостатки Махно.

    Петр Аршинов в своей работе также уделил этому несколько строчек.

    Мы считаем, что одних общих рассуждений здесь недостаточно. Необходимо остановиться подробнее на отдельных моментах.

    Тщательно исследуя махновское движение, нужно выделять три категории недостатков:

    Во-первых, недостатки общего порядка. Они не зависели от воли участников движения, и нельзя ставить их им в вину. Это: необходи-мость вести почти непрерывные бои, перемещаясь с места на место, нигде не задерживаясь подолгу и, следовательно, не имея возможности; последовательно проводить конструктивную работу; существование ар-мии, которая неизбежно становилась все более профессиональной; отсутствие в районе восстания мощного и организованного рабочего движе-ния, которое могло бы оказать ему поддержку; нехватка интеллектуальных сил на службе движения.

    Во-вторых, некоторые недостатки индивидуального характера, в которых опять же нельзя никого винить: недостаток образования, теоре-тических и исторических знаний — то есть, неизбежно, слабая способность к обобщению и анализу — у вдохновителей движения. Добавим сюда же излишнее доверие махновцев к коммунистическому государству и его методам.

    И последнее, личные недостатки Махно и его ближайших товари-щей. Их как раз можно было избежать.

    Что касается двух первых категорий, мы не видим необходимости подробно останавливаться на них после всего, что уже было сказано в этой книге.

    Существует, однако, аспект, который заслуживает нашего внима-ния: это длительное существование армии.

    Всякая армия, какой бы она ни была, является злом. Даже свобод-ная и народная, состоящая из добровольцев и созданная для защиты благородного дела, представляет опасность. Став постоянной, она неиз-бежно отдаляется от народа и мирного труда; теряет привычку к здоровой трудовой жизни; постепенно, незаметно — и это тем более опасно — становится сборищем бездельников с антиобщественными, авторитарными, ?диктаторскими? наклонностями; приобретает вкус к насилию, то есть грубой силе, причем тогда, когда подобные средства противоречат цели, которую она, как думается, защищает.

    Особенно подобным недостаткам подвержены командиры. Но и масса бойцов все чаще следует за ними, почти неосознанно, даже когда они не правы.

    Таким образом, в конечном счете всякая постоянная армия име-ет тенденцию к превращению в орудие несправедливости и угнетения. Она забывает о своей первоначальной роли и начинает считать себя ?самоценной?.

    Действительно, даже в здоровой и благоприятной атмосфере вдох-новители и военные руководители движения должны обладать исключи-тельно высокими духовными и нравственными личными качествами, которым не страшны никакие испытания и искушения, чтобы удалось избежать подобного зла, заблуждений, трудностей, опасностей.

    Обладали ли Махно и другие организаторы движения и Повстан-ческой армии такими качествами? Сумели ли они не поддаться распущен-ности и упадку? Избавили ли армию и движение от зрелища ?банкрот-ства вождей??

    Мы с сожалением должны констатировать, что нравственные каче-ства Махно и многих его друзей и соратников не оказались в полной мере на высоте задачи.

    Во время своего пребывания в армии я часто слышал, что некото-рые командующие — в основном речь шла о Куриленко — в нравственном плане больше, чем Махно, подходили для руководства движением. Иногда добавлялось, что по своим военным способностям тот же Куриленко, например, ни в чем не уступал Махно и даже превосходил его широтой взглядов. Когда я спрашивал, почему после этого Махно сохранял свои полномочия, мне отвечали, что за некоторые черты характера масса больше любит и уважает Махно; что его лучше знают, он пользуется абсолютным товарищеским доверием, и это очень важно для движения; что он ?проще?, ?смелее?, настоящий ?товарищ? и ?крестьянин? и т. д. (Я не был знаком с Куриленко и ничего не могу о нем сказать.)

    Во всяком случае, Махно и многим его друзьям не хватало созна-ния определенных нравственных обязательств, чтобы всегда оставаться на уровне своих задач.

    Здесь мы подходим к действительным слабостям движения и лич-ным недостаткам его вдохновителей, слабостям и недостаткам, позволив-шим большевикам придать видимость правдоподобия своим измышлени-ям; слабостям и недостаткам, которые нанесли большой ущерб движению и его репутации.

    Не следует строить иллюзий. Было бы неразумным представлять махновское движение абсолютно безгрешным, а его вдохновителей героями без страха и упрека.

    ?Махновщина? — дело рук людей. Как и всякое человеческое творение, она имела свои светлые и теневые стороны. Необходимо рассмотреть последние, чтобы остаться беспристрастными и правдивыми, а главное, чтобы лучше понять целостную картину и извлечь из нее полез-ные выводы.

    Для начала процитируем Петра Аршинова:

    ?В личности Махно, — пишет он, — ярко проявлены черты большого человека — ум, сила воли, смелость, энергия, активность. В соединения эти черты создавали могучий облик и возвышали Махно даже в револю-ционной среде.

    Однако у Махно была недостаточная теоретическая подготовка, недостаточные исторические и политические знания. Поэтому он часто не справлялся с революционно-теоретическими построениями или про-сто упускал их из виду.

    Широкое движение революционного повстанчества нуждалось в своих социально-революционных формулах. Махно, при недостатке теоретических знаний, не всегда удавалось сделать выводы обобщающего характера. При том положении, которое он занимал в революционном повстанчестве, это отражалось на всем движении.

    Мы того мнения, что, обладай Махно большими знаниями по истории и общественно-политическим вопросам, революционное повстанчество вместо некоторых поражений имело бы ряд выдающихся побед, которые сыгра-ли бы колоссальную — быть может, решающую роль в дальнейшей судьбе всей русской революции?.

    Совершенно справедливо. Но это еще не все.

    ?В самой личности Махно была, кроме того, черта, которая ослабляла его сильные стороны — это временами проявлявшаяся в нем доля беззабот-ности. Перед лицом серьезнейших требований момента этот человек, пол-ный энергии и настойчивости, вдруг становился несвоевременно беспечным и не проявлял в полной мере того проникновенного отношения к задаче дня, которое требовалось общим положением.

    Так, победы махновцев над контрреволюцией Деникина осенью 1919 г. не были максимально использованы и развиты до размеров общеукраинского повстания, хотя обстановка для этого была очень благоприятная. Причинами это-му, наряду с прочими, были, в некоторой степени, увлечение минутой победы, спокойствие и беспечность, с которыми руководители повстанчества совместно с Махно расположились в освободившемся районе, не отдав должного внимания быстро надвигавшемуся с севера большевизму?.

    Совершенно верно. Но опять-таки не все.

    Слова Аршинова о ?беззаботности? нуждаются в пояснении. Ибо, с одной стороны, беззаботность очень часто являлась следствием иного рода слабости, а с другой, эти личные недостатки часто вызывали у Махно упаднические настроения, от которых, вне сомнения, страдало все движение.

    Парадоксальность личности Махно заключалась в том, что человек этот, обладавший силой воли и незаурядным характером, не мог противосто-ять некоторым слабостям и искушениям, которые брали верх над ним и разделялись многими его друзьями и соратниками. (Иногда эти последние неблагоприятно влияли на него, а он не мог решительно возразить.)

    Его самым большим недостатком было, конечно, злоупотребление алкоголем. Он пил все больше и иногда оказывался в довольно жалком состоянии.

    Пьянство затрагивало в основном его нравственные качества. Физически он оставался крепким. Но под воздействием алкоголя стано-вился злым, возбужденным, несправедливым, невыносимым, грубым. Не раз во время своего пребывания в армии я уходил от него в отча-янии, не в силах добиться от этого человека ничего разумного из-за его ненормального состояния, причем необходимо было срочно принимать важные решения! А иногда такое, состояние становилось для него по-чти... ?нормальным?!...

    Вторым недостатком Махно и многих его друзей — не только командиров — было их отношение к женщинам. Выпив, эти люди совершали недопустимые — одиозные, другого слова нет — поступ-ки, вплоть до оргий, в которых были вынуждены участвовать неко-торые женщины.

    Нет нужды говорить, что такой разврат оказывал деморализу-ющее воздействие на тех, кто об этом знал. Страдала и репутация командования.

    Подобное поведение неизбежно влекло за собой другие эксцес-сы и злоупотребления. Под воздействием алкоголя Махно переставал отвечать за свои действия — он терял контроль над собой. Тогда революционный долг подменялся личными капризами, зачастую со-провождавшимися насилием; затем произвол, абсурдные выходки, безрассудства, ?диктаторские замашки? командующего армией стран-ным образом сменялись спокойствием, размышлениями, предвидени-ем, личным достоинством, самоконтролем, уважением к другим и общему делу — качествами, которые всегда должны присутствовать у такого человека, каким был Махно.

    Неизбежным результатом этих заблуждений явилось усиление; ?воинственных настроений?, приведшее к образованию своего рода ?военной клики? или ?камарильи? вокруг Махно. Эта клика порой позволяла себе принимать решения, не принимая в расчет мнения Совета и других учреждений. Она не всегда верно оценивала ситуацию и с презре-нием относилась ко всему, что ее окружало. Она все больше отдалялась от массы бойцов и трудового населения.

    В подтверждение своих слов приведу случай, которому сам был свидетелем.

    Однажды вечером, когда в Совете разбиралась жалоба на неподо-бающее поведение некоторых командиров, на его заседание пришел Махно. Он был пьян, то есть крайне перевозбужден. Он достал револьвер, направил его на присутствующих, переводя поочередно с одного человека на другого, и начал их грубо оскорблять. А затем вышел, не желая слушать никаких объяснений.

    Даже если бы жалоба была недостаточно обоснована, на такой ответ тоже можно было пожаловаться.

    Я мог бы привести и другие подобные факты.

    Однако не будем сгущать краски, чтобы не возникло необходимо-сти в дополнительном освещении событий.

    Прежде всего, как писал Аршинов, ?Махно рос и развивался вместе с ростом и развитием русской революции. С каждым годом он становился сосредоточеннее. В 1921 году он был гораздо опытнее и глубже, чем в 1918-1919 гг.?

    Затем, недостойные поступки Махно и некоторых его товарищей были все же явлениями отдельными, спорадическими и в целом компен-сировались многочисленными и бесспорными подвигами. Не следует усматривать ?линию поведения? в том, что являлось всего лишь заб-луждением.

    Важно то, что это не было рассчитанными, постоянными, жесткими действиями правительства, опиравшегося на силы принуждения и ставив-шего себя во главе движения. В общей свободной среде, в широком сознательном народном движении зло являлось лишь частным случаем, не могущим отравить весь организм.

    И действительно, как среди командующих, так и в массе повстанцев быстро возникло серьезное сопротивление злоупотреблениям Махно и его ?клики?. Не раз они смело противостояли Махно, давая ему ясно почувствовать свое неподобающее поведение. К его чести нужно сказать, что обыкновенно он соглашался с замечаниями и пытался следовать им. ?При рассмотрении личности Махно, — справедливо пишет П. Арши-нов, — нельзя упускать из виду крайне неблагоприятную обстановку, окружавшую его с детских лет: почти полное отсутствие около него грамотных людей, дефицит практического опыта и руководства в соци-ально-революционной борьбе?.

    Самым важным была общая атмосфера движения. В конечном итоге, главную роль играла масса, а не Махно и командиры. Масса действовала независимо, была полностью свободна во взглядах и пове-дении. Можно не сомневаться, что в такой атмосфере свободного дви-жения деятельность массы выправила бы недостатки ?вождей?.

    Именно для того, чтобы стало возможным такое сопротивление злоупотреблениям отдельных личностей, ?локализация? зла, полная сво-бода мнений и действий трудящихся масс должна быть основным, неотъем-лемым завоеванием Революции.

    За время моего пребывания на Украине я неоднократно наблюдал простую и здоровую реакцию масс — свободных масс — на недостойное поведение некоторых ?вождей?! И я не раз думал: ?Не ?вожди?, не ?командиры?, не профессиональные революционеры, не ?элита? делают подлинную Революцию, а революционные массы. В этом Истина... и Спасение. Роль вдохновителя, подлинного ?вождя?, истинного револю-ционера, ?элиты? заключается в том, чтобы помочь массе остаться на высоте ее задач!?

    Пусть революционеры задумаются об этом!

    Так что не следует преувеличивать слабости махновского движения до размеров, которые те приняли под пером большевиков. Последние сознательно раздували и искажали отдельные ошибки с целью дискреди-тировать все движение. Впрочем, большевистские вожди знали, о чем говорили — по собственному опыту.

    Но не подлежит сомнению, что некоторые ошибки и недостатки ослабили движение.

    Кто знает, какой оборот приняли бы события — несмотря на все препятствия и затруднения, — если бы движение с самого начала руководилось более прозорливо, более последовательно, короче, до-стойно его задач?

    ?Усилия, проявленные махновцами в борьбе е деникинщиной, были колоссальны. Героизм и полугодовая борьба их за последний период были у всех на виду. Во всем обширном освобожденном районе они были единствен-ными, кто производил революционный гром в стране и уготовил могилу деникинской контрреволюции. Так широкие массы городов и сел понимали происшедшие события.

    Это обстоятельство создало у многих махновцев уверенность в том, что теперь они надежно застрахованы от провокации коммунистов определенным мнением крестьян и рабочих; что для Красной Армии, шедшей в севера, станет теперь ясной вся клевета коммунистической партии в отношении махновцев; что на новый обман и провокацию партии Краевая Армия не поддастся, наоборот — побратается е махновцами при первой встрече. Больше того — оптимизм некоторых махновцев доходил до того, что они считали невероятным, чтобы при создавшемся общемахновском уклоне масс коммунистическая партия рискнула на новый заговор против свободного народа.

    В соответствии с такими настроениями махновцев шла их военная и революционная деятельность. Они ограничились занятием части днеп-ровского и донецкого районов и не стремились продвинуться и закре-питься в северном направлении, считая, что характер встречи с Красной Армией, когда последняя подойдет, укажет, какой тактики надо будет держаться в отношении ее.

    С другой стороны, часть работников придерживалась того мнения, что не следует особенно увлекаться военной областью дела, хотя бы и револю-ционной; что необходимо главное внимание направить в рабочую и кресть-янскую массу, повернуть ее на путь революционного строительства. Съезд? крестьян и рабочих — уездные, районные, окружные — вот ближайшая практическая задача дня. С этого следует начать помощь революции, вывод ее из большевистского тупика.

    И оптимизм махновцев, и их соображения о необходимости прежде всего положительной работы в районе сами по себе были хороши, но они не находились в строгом соответствии с создавшейся на Украине обстановкой и поэтому не дали положительных результатов.

    […]

    Уничтожение деникинской контрреволюции осенью 1919 г. являлось одной из главных задач махновщины в русской революции. Эту задачу махновцы выполнили полностью. Но задача эта не исчерпывала всей исто-рической миссии, возложенной на махновцев русской революцией в этот период. Освобожденная от Деникина революционная страна нуждалась в немедленной охране но всей своей территории. Без этой охраны страна и революционные возможности, которые перед ней открылись с уничтожени-ем деникинщины, могли быть каждый день раздавлены государственными армиями большевиков, спешно устремившихся на Украину за отступающим Деникиным.

    […]

    Никогда, ни при каких условиях [большевизм], по самой природе своей, не согласился бы на свободное, открытое существование такого низового народного движения, как махновщина. Несмотря на какое бы то ни было общественное мнение рабочих и крестьян, большевизм при первом соприкосновении с этим движением принял бы все меры для его уничтожения. Следовательно, махновцы, попав в центр народных собы-тий на Украине, должны были заранее обезопасить себя с этой стороны.

    […]

    Несомненно, в круг исторических задач махновщины осенью 1919 г. входило создание революционной армии таких размеров, ко-торые позволили бы революционному народу защищать свою свободу не только в отдельном замкнутом районе, но по всей территории украинского повстания.

    В момент напряженной войны с деникинцами это было не легким делом, но исторически необходимым и вполне, возможным, так как боль-шая часть Украины пылала в то время повстанием и психологически группировалась вокруг махновцев. В район махновщины направлялись повстанческие части не только с юга, но и севера Украины, например — повстанческая дивизия Бибика, занимавшая Полтаву. И даже из Великороссии в ряды махновцев устремлялись красноармейские части, желав-шие под знаменем махновщины бороться за социальную революцию. Укажем на многочисленный отряд красных частей под командованием Огаркова, шедший на соединение с махновцами из Орловской губернии, принимавший по дороге многочисленные бои с большевистскими войска-ми и с войсками Деникина и все-таки достигший в конце октября 1919 г. Екатеринослава, где находились махновцы.

    Знамена махновщины поднимались по всей Украине. Не хватало необ-ходимых организационных шагов, чтобы всю многочисленную, рассредото-ченную в разных местах Украины боевую силу слить в одну мощную революционно-народную армию, которая стала бы надежным стражем на подступах к революционной территории.

    Сила такой армии, защищающей широкую революционную террито-рию, а не тесный район ее, явилась бы самым убедительным аргументом для большевиков, любящих на все накладывать свою руку.

    Однако увлечение победой и доля беззаботности помешали махновцам создать вовремя такую силу. Поэтому с первых же дней прихода на Украину Красной Армии махновцы вынуждены были сосредоточиться в тесном Гуляй-Польском районе. Это явилось большим военным промахом, которым воспользо-вались большевики и все тяжелые последствия которого махновцы, а с ними и вся украинская революция, в недалеком будущем понесли на себе.?

    Хотя мы не можем согласиться с автором этих строк по всем пунктам, он, на наш взгляд, верно отметил, что по причине ряда серьез-ных недостатков возникли огромные непредвиденные проблемы и не были выполнены основные задачи движения.

    В заключение этой последней главы — которую считаю самой важной и познавательной — мне хотелось бы обратиться к тем, кто в силу своих убеждений, сложившейся ситуации или по другим причинам уже сейчас ставит перед собой задачу содействовать организации народного движения, вдохновлять его и помогать ему.

    Пусть они не ограничатся простым прочтением этой эпопеи укра-инских народных масс! Пусть задумаются над ней. Пусть поразмыслят о слабостях и ошибках народной Революции: из них следует извлечь полезные уроки.

    Задача окажется нелегка. Кроме иных, требующих немедленного раз-решения проблем, кроме других трудностей, которые следует предвидеть и по возможности предупредить заранее, им необходимо будет найти способ совместить защиту подлинной Революции при помощи вооруженной силы с тем, чтобы избежать зла, которое несет в себе насилие.

    Пусть же они задумаются над этим и постараются уже сейчас выработать основные принципы своей будущей деятельности!

    Время торопит. Выводы, возможно, потребуется сделать быстрее, чем нам сейчас представляется.

    * Виктор Белаш погиб в 1938 году во время сталинских репрессий. Оставил интерес-ные воспоминания о Махновщине, изданные его сыном в Киеве в 1993 году: Белаш А.В., Белаш В.Ф. Дороги Нестора Махно: Историческое повествование. — Прим. перев.

    ** Вдовиченко Т.Я. расстрелян ЧК в мае 1921 г. — Прим. перев.

    *** В это же время был предательски схвачен и расстрелян его товарищ Двигомиров, также вернувшийся из Америки и занимавшийся пропагандой среди крестьян Черниговской губернии.

    **** Ф. Кожин умер во время операции в августе 1921 г. — Прим. перев.

    ***** В книге В. Белаша приведены биографические справки на некоторых из указанных лиц: Дерменджи — убит в августе 1921 г.; Правда — убит красными в ноябре 1921 г.; Клейн А. — убит в августе 1921 г.　— Прим. перев.

    ****** Явная опечатка во французском издании. Н.И. Махно скончался 25 июля 1934 года. Волин был автором некролога, опубликованного в анархистской прессе. — Прим. перев.


Глава VIII

    Завет махновщины трудящимся мира.

    В завершение приведем слова Петра Аршинова, с которыми мы полностью солидарны:

    ?Рассказанная здесь история далеко не представляет повстанческое движение во всем его объеме. Мы рассказали — крайне неполно — историю лишь одного, главного его потока, зародившегося в Гуляй-Польском районе.

    [...]

    И если бы мы могли проследить по всей Украине эти многочисленные ответвления махновщины, рассказать о каждом из них, связав их вместе и осветив общим светом, то у нас получилась бы грандиозная картина: много-миллионный революционный народ борется под знаменем махновщины за одну основную идею революции — свободу и равенство.

    [...]

    Мы надеемся, что более полное исследование по истории махновского движения будет со временем произведено.

    [...]

    Махновщина постоянна и бессмертна.

    Там, где трудящиеся массы оберегают себя от порабощения, где рас-тят любовь к независимости, накапливают свою классовую волю, они всегда будут создавать свои социальные исторические движения, действовать от себя. Это и есть сущность махновщины.

    [...]

    Кровавая трагедия русских крестьян и рабочих не может пройти бес-следно. Больше, чем что-либо, практика социализма в России доказала, что у рабочих классов нет друзей, но лишь враги, жаждущие захватить их труд. Социализм с избытком доказал, что он стоит в рядах этих врагов. Эта мысль с каждым годом все прочнее и прочнее входит в сознание масс.

    — Пролетарии мира, идите вглубь к себе и там ищите и творите правду: больше вы ее нигде не найдете.

    Там заповедывает нам русская революция.?


ПРИМЕЧАНИЯ

    (1) ?Охранка? (охранные отделения) возникла в 1880 г. Имеется в виду Третье отделение Собственной Его Императорского Величества кан-целярии, созданное в 1826 г.

    (2) В 1862-1865 гг. произошло несколько покушений польских революционеров и сочувствующих им российских офицеров-?землевольцев? на представителей царской администрации. В 1866 и 1867 гг. было два неудачных покушений одиночек на Александра II. В 1869 г. С. Нечаев, а в начале 1872 г. лидер одного из бакунистских кружков Каблиц вынашивали замыслы цареубийства, не имевшие никакого реального воплощения. О пе-реходе к террору русских революционеров можно говорить лишь с 1878 г., с покушения Веры Засулич на Петербургского градоначальника Трепова и создания ?Исполнительного комитета Земли и Воли?.

    (3) Волин присоединился к анархистам после 1908 г., и история анархического движения в России была ему, видимо, слабо знакома. В период до революции 1905 г. анархические группы существовали лишь в западных и южных губерниях страны (в 1904 г. возникли также первые группы на Кавказе и на Урале); в Петербурге и Москве первые анархичес-кие кружки появились только весной-летом 1905 г. Центрами движения в это время были Белосток и Одесса; роль заграничного центра с успехом выполняла Женева, где с 1903 г. издавался журнал ?Хлеб и Воля?, а, также Лондон (группа, руководимая Кропоткиным) и Париж (издательская группа ?Анархия?). Нельзя полностью согласиться с Волиным и в том, что регулярные контакты между анархическими группами полностью отсут-ствовали: организации обменивались своими активистами, выезжавшими в другие города для укрепления местной работы (особенно значительна в этом отношении роль, сыгранная Белостоком), оружием и литературой; в конце' 1904 г. состоялся даже Лондонский съезд русских анархистов-коммунис-тов, собравший представителей целого ряда групп. Несомненно, однако, то, что анархическое движение, начавшееся в России в 1900-1903 гг., резко уступало по численности и влиянию социал-демократии и эсерам.

    (4) Кропоткин эмигрировал из России после разгрома ?Общества чайковцев? и ?движения в народ?, в 1876 г.

    (5) С.В.Зубатов не был агентом тайной полиции: он занимал пост начальника Московского охранного отделения. Не совсем верно называть ?агентом? и Гапона: он не был (по крайней мере, до конца 1905 г.) плат-ным сотрудником какой-либо из полицейских служб.

    (6) Точное название организации, созданной Г. Талоном в 1904 г.: ?Собрание русских фабрично-заводских рабочих города Санкт-Петербурга?.

    Волин, несмотря на свое личное знакомство с Гапоном, очень упрощает эту необычную фигуру. Георгий Гапон, по мнению как ряда современни-ков (например, П. Рутенберг), так и нынешних историков, искренне верил в то, что проповедовал рабочим, а 9 января 1905 года, идя впереди колонны демонстрантов, действительно хотел ?пострадать за народ?. Знаменитая фраза, всколыхнувшая всю Россию в день ?Кровавого воскресения? — ?У нас нет больше царя!? — написана именно им, вечером того же трагическо-го дня. Власть (прежде всего Зубатов) лишь умело использовала в соб-ственных интересах ?запутавшегося попа?.

    (7) Члены этой делегации (в которую входили М. Горький, А. Пешехонов, Л. Андреев и некоторые другие социалистически и либерально на-строенные интеллигенты) были арестованы сразу после 9 января по об-винению в государственной измене. Из заключения, и ссылок их освободил лишь манифест 17 октября.

    (8) По официальным данным (сильно заниженным), 9 января 1905 г. было убито 96 и ранено 330 человек. По подсчетам журналистов-очевидцев событий, убито и ранено было не менее 4,5 тысяч человек.

    (9) Волин имеет в виду историографию именно Петербургского Совета. Советская историческая наука считала, что первый Совет возник в ходе стачки в Иваново-Вознесенске, в середине мая 1905 г. (под названием ?Совет уполномоченных?).

    (10) Комиссия под председательством сенатора Шидловского была создана правительством 29 января 1905 года, официально ?для безотлага-тельного выяснения причин недовольства рабочих в городе Санкт-Петер-бурге и в пригородах и изыскания мер к устранению таковых?. Комиссия должна была состоять из представителей власти, фабрикантов и рабочих, причем выборы рабочих делегатов сопровождались относительно свободной предвыборной агитацией по всем предприятиям города. Выборщики от ра-бочих, среди которых преобладали социал-демократы, на своем совещании 17 февраля выдвинули ряд ультимативных политических требовании, кото- . рые правительство отказалось принять, — после чего комиссия Шидловс-кого бойкотировалась петербургскими рабочими.

    (11) К январю 1905 г. эсеров в Петербурге практически не име-лось, поэтому партия никак не проявила себя в событиях 9 января. Петер-бургский Комитет РСДРП все свои агитационные и издательские силы бросил на то, чтобы не допустить демонстрации, и даже накануне, 8 января, выпустил соответствующую прокламацию к рабочим. Лишь в ночь на 9 января Комитет принял решение о присоединении к шествию.

    (12) Троцкий был избран председателем Петербургского Совета 27 ноября 1905 г., а уже 3 декабря арестован вместе с большинством депутатов (свыше 200 человек). Попытка воссоздать Совет окончилась неудачей в условиях реакции, наступившей после подавления Декабрьс-кого восстания в Москве.

    (13) ?Всероссийский Крестьянский Союз? (ВКС) — беспартий-ная революционно-демократическая организация, созданная летом 1905 г. Среди лидеров ВКС имелись как либералы, так и члены социалистических партий. К началу 1906 г. Союз насчитывал до 200 тысяч членов и был самой массовой политической организацией России. С лета 1906 г. начался распад ВКС, вызванный как репрессиями, так и внутренними расколами.

    (14) В короткий период ?свобод? (конец 1905-1906 гг.) анархис-тами, прежде всего в Москве, явочным порядком было легально издано несколько работ Бакунина, Кропоткина и других авторов.

    (15) В 1905-1906 гг. анархисты участвовали в вооруженных восста-ниях в Москве, Кутаиси, Донбассе и некоторых других местах, в партизан-ском движении в Прибалтике и на Урале. Анархисты входили в число лидеров и организаторов нескольких крупных стачек (в Одессе, Варшаве, Баку, во многих городах вокруг Белостока). Наконец, Совет рабочих депу-татов Белостока прямо руководился максималистами и анархистами. Одна-ко все эти события происходили на периферии революционной России, где в целом доминировали РСДРП и ПСР.

    (16) Хрусталев-Носарь участвовал в организации выборов в Пет-роградский Совет в самом начале Февральской революции 1917 года, но, не получив места в исполкоме Совета, уехал из Петрограда на родину, в Переяславль. В 1918 г. он руководил здесь полицией во время правления гетма-на Скоропадского, боролся против революционного подполья — в связи с чем был расстрелян ЧК в конце 1918 г., после установления в Переяславле советской власти.

    (17) Ф.М. Онипко в 1918-1920 гг. жил в Грузии, членом ПСР никогда не был. Расстрелян в 1938 г.

    (18) ?Военно-промышленные комитеты? (ВПК) организуются рос-сийскими промышленниками с 1915 г. для содействия милитаризации экономики, и за два года привлекли к обслуживанию фронта около 1300 средних и мелких предприятий, а также создали до 120 собственных заводов и мастерских. Возникший тогда же ?Союз земств и городов? (?Земгор?) взял под свой патронат госпитальную службу; позже, как и ВПК, занялся мобилизацией мелкой и кустарной промышленности.

    (19) Вернее сказать — принадлежали к правым партиям: Милю-ков — кадет, Гучков — октябрист, Львов — ?прогрессист?. Кстати, Керенский в описываемое время входил в ?Трудовую группу?.

    (20) Партии эсеров и меньшевиков рассматривали белые режимы Колчака, Деникина, Врангеля и т. п. как контрреволюционные, и не оказывали им поддержку. Политическое руководство антибольшевистскими выступлениями со стороны социалистов (прежде всего эсеров) имело место в период до конца 1918 г. в Сибири, на Урале и в Поволжье.

    (21) Волин, по его собственным словам, приехал в Петроград в начале июля 1917 г., т. е. после знаменитой ?демонстрации? (точнее говоря, восстания) 3-4 июля 1917 г., в момент, когда анархическое движение в Петрограде было разбито репрессиями Временного правительства. До это-го, с марта 1917 г., в столице действовала Федерация Анархистов-Комму-нистов, имевшая к лету значительное влияние на некоторые полки (например, 1-й пулеметный) и предприятия, издававшая газету ?Коммуна? (правда, небольшим тиражом). После 5 июля 1917 г. штаб-квартира Федерации на бывшей даче Дурново была очищена от анархистов, газе-та запрещена, революционные воинские части выведены, а активисты анархо-коммунистических групп либо сидели в тюрьме (П. Калабушкин, А. Железняков, И. Блейхман и др.), либо скрылись из города, бежав в провинцию (А. Федоров, М. Никифорова и др.) Другое дело, что петроградские большевики действительно имели намного большими ресурсов и влияния, чем анархисты.

    (22) ?Голос Труда? — газета ?Союза анархо-синдикалистской пропаганды?, издавалась с 11 августа 1917 г. до начала июля 1918 г. в Петрограде, с апреля 1918 г. в Москве. Начиналась как еженедельник, с ноября 1917 г. выходила ежедневно. К началу 1918 г. тираж достигал 10-15 тысяч экз. Закрывалась ЧК 12 апреля и — окончательно — 9 июля 1918 г.

    Газета под тем же названием и практически с тем же составом редак-ции в марте 1911 — мае 1917 гг. издавалась ?Союзом русских рабочих? в Нью-Йорке, США (первое время ежемесячно, с сентября 1914 г. ежене-дельно); в июне 1917 г. редакция выехала в Россию.

    (23) ?Анархия, общественно-литературная анархическая газета? — орган ?Федерации Анархических Групп Москвы?, издавалась с 13 сентяб-ря 1917 до 2 июля 1918 гг., сначала как еженедельник, с ноября 1917 г. — ежедневник. Тираж (с ноября 1917 г.) — 20 тысяч экз. Издано 99 номе-ров. Закрывалась ЧК 12 апреля и 9 июля 1918 г.

    (24) До Октябрьского восстания 1917 г., в провинции издавались следующие анархические газеты: ?Анархист? (1917-1918 гг., Ростов-на-Дону), ?Бюллетень? (1917 г., Одесса), ?Бюллетень? (1917-1918 гг., Харь-ков), ?Вольный Кронштадт? (1917-1918 гг., Кронштадт), ?Голос Анар-хии? (1917-1918 гг., Саратов), ?Мысли самых свободных людей? (1917-1918 гг., Астрахань), ?Рабочая мысль? (1917-1918 гг., Харьков), ?Свобода внутри нас? (1917 г., Киев), ?Хлеб и Воля? (1917-1918 гг., Харьков). Почти все эти издания основаны в сентябре-октябре 1917 г.

    (25) Волин имеет в виду сторонников ?Проекта Организационной Платформы Всеобщего Союза Анархистов?, группировавшихся в Федера-цию анархистов-коммунистов ?Дело Труда?. ?Платформа? была разрабо-тана П. Аршиновым и Н. Махно в 1926 г. и вызвала бурную дискуссию как в российском, так и в интернациональном анархическом движении.

    (26) Активист Харьковской организации ?Набат? Анатолий Горе-лик относит этот эпизод не к 1919-му, а к осени 1920 г. (см.: А. Горелик. Анархисты в российской революции. Буэнос-Айрес. 1922. С. 44-45).

    (27) Полк ?двинцев? был составлен из солдат разных частей 5-й армии Северного фронта, отказавшихся участвовать в июньском наступле-нии 1917 г., ведших революционную агитацию и заключенных в Двинскую военную тюрьму (отсюда и название). После корниловского мятежа ?двинцев? перевели в Бутырскую тюрьму (Москва), а в конце сентября 1917 г. освободили; тогда же ими явочным порядком был составлен ?полк? (869 человек), выбраны командиры. Среди ?двинцев?, помимо анархистов, име-лось некоторое количество большевиков.

    (28) В махновском движении принимали активное участие и левые эсеры, которые были представлены и среди боевых командиров, и в составе Военно-Революционного Совета повстанцев, — но доминировало, конечно, влияние анархистов.

    (29) ФАГМ распалась летом 1918 г. Ее преемниками являлись последовательно: ?Московская Федерация Анархистов? (1918 г.), ?Мос-ковский союз анархистов-синдикалистов-коммунистов? (1919 г.), ?Мос-ковский Союз Анархистов? (1919-1920 гг.), ?Московская секция анархо-универсалистов? (1920-1922 гг.).

    (30) ?Набат? — газета, издававшаяся Секретариатом ?Конфеде-раций Анархистов Украины? с осени 1918 до ноября 1920 гг. (с перерыва-ми). Издавалась еженедельно, осенью 1919 г. (на занятой махновцами терри-тории) — ежедневно. Тираж достигал нескольких тысяч экземпляров. Неоднократно закрывалась советской властью: в феврале 1919, мае 1919, январе 1920, ноябре 1920 гг.

    (31) Разоружение населения Петрограда и Москвы началось в феврале-марте 1918 г., официально — в рамках борьбы с бандитизмом. В июле 1918 г. были разоружены и расформированы отряды рабочей ?Крас-ной Гвардии?.

    (32) Разгром ФАГМ производился силами отрядов чекистов, ла-тышских стрелков и красных курсантов. Ни Красная армия, ни Красная гвардия к операции не привлекались, что свидетельствует о недоверии советской власти к собственным силам в столь ?деликатной? операции. По официальным данным, было арестовано около 600 анархистов. Под пред-логом ?борьбы с бандитизмом? Федерацию изгнали из всех помещений, занимаемых ею, — в т. ч. предоставленных ранее самой властью. Были ликвидированы библиотеки, клубы, мастерские, коммуны и даже ?Проле-тарский театр? анархистов.

    (33) Летом 1919 г. ЧК арестовала легальный съезд ?Всероссийс-кой Федерации анархической молодежи?. В марте 1921 г. были арестованы активисты организации ?Объединенное анархическое студенчество города Москвы?. Обе организации не занимались какой-либо ?политикой?, а ви-дели своей задачей работу по самообразованию и выработку анархического мировоззрения.

    (34) Имеется в виду, например, бывший анархист Г. Сандомирский, сотрудник НКИД и член советской делегации на Генуэзской конфе-ренции 1922 г., во время которой он рассказывал итальянским анархистам о полной свободе, которой якобы пользуются анархисты в Советской России.

    (35) ?Советские анархисты? — в большинстве своем ветераны движения, после 1917 г. в той или иной степени признавшие неизбежность, необходимость и прогрессивность Советской власти, а потому отказавшиеся от всякой борьбы против нее.

    (36) Имеются в виду ?Всероссийская Федерация Анархистов-Коммунистов? и ?Всероссийская Федерация Анархистов?, к началу 1920-х гг. объединявшие немногих активистов (почти исключительно в Москве) и настроенные ?более чем лояльно по отношению к Советской власти? (А Горе-лик). Федерации действовали легально до смерти своего лидера А. Карелина в 1926 г.

    (37) Имеются в виду некоторые представители разновидностей индивидуалистического анархизма, например, братья Гордины (основатели теории ?пананархизма? и организаторы ?Первого центрального социотехникума?), ?анархо-биокосмисты?, ?неонигилисты? и т. п. группы.

    (38) С 15.12.1930 г. всем промышленным предприятиям было запрещено принимать на работу лиц, уволившихся с прежнего места работы без специального разрешения. Вскоре в СССР были введены трудовые книжки (с 11.02.1931 г. для промышленных и транспортных рабочих, с 20.12.1938 г. — для всех категорий трудящихся) и паспорта (27.12.1932 г.), что окончательно ликвидировало возможность свободного выбора места ра-боты и жительства. В 1932 г. была отменена ст. 37 КЗоТ, разрешавшая переводить работника с одного предприятия на другое только с его согласия. Наконец, 19.10.1940 г. был принят Указ СНК СССР, прямо позволяю-щий переводить работников на другие предприятия без их согласия.

    (39) Закон от 15.11.1932 г. предусматривал увольнение и выселе-ние из ведомственного жилья промышленных рабочих и шахтеров за одно-дневный прогул. Указ СНК СССР от 28.12.1938 г. предусматривал систе-му наказаний за опоздания и ?бездельничание на работе?, по которому за 20-минутное опоздание следовало увольнение. Вскоре, с 26.06.1940 г., Верховным Советом СССР было принято постановление, по которому од-нодневный прогул наказывался шестью месяцами принудительных работ. Нужно учесть, что в СССР от непрерывности стажа зависели размеры пенсии и страховых пособий по болезни.

    (40) В 1929 г. на сдельной системе оплаты труда находилось 29 % общего числа рабочих. В 1931 г. — уже 65 %, а в 1938 г. — 75 %.

    (41) Постановлениями от 9 и 13 мая 1918 г. Совнарком и ВЦИК ввели режим продовольственной диктатуры: все продовольственное дело, в т. ч. закупка хлеба по установленным государством ценам, передавалось в ведение Наркомата продовольствия. Для борьбы со ?спекулянтами? и ?укры-вателями излишков хлебных запасов? наркомату предоставлялись чрезвы-чайные полномочия.

    (42) Декрет о борьбе со спекуляцией принят Совнаркомом 22 июля 1918 г.

    (43) Закрепощение колхозников обеспечивалось отсутствием у них паспортов. Распределение произведенной колхозами продукции в описываемое Волиным время иллюстрируется официальной статьей А, Ариной ?Колхозы в 1938 году? (журнал ?Социалистическое сельское хозяйство?, 1939 г., № 12): государство забирало в той или иной форме (обязательные поставки, оплата услуг МТС и т. д.) 38,1 % зерна, в фуражный и семенной фонд поступало 32,2 % зерна, на распределение среди колхозников (включая административный аппарат) оставалось 27,7 %. В незерновых отраслях хозяйства картина складывалась еще более красочная: в виде обязательных поставок и натуральной оплаты МТС государство изымало в 1937-1938 гг. 54,7 % семян подсолнечника, 99,8 % сахарной свеклы, 95,1-98,5 % хлопка, 30 % мяса, 44 % молока. (Здесь и далее данные взяты из работы Т. Клиффа ?Государственный капитализм в Рос-сии?, 1991 г.)

    (44) В 1935 г. государственные закупочные цены на овес составля-ли 4-6 копеек за 1 кг, на рожь — 4,6-6,9 копеек за 1 кг; розничная цена государственной торговли на эту же продукцию составляла, соответственно,. 55-100 копеек и 60-100 копеек за 1 кг. Розничная цена на муку превыша-ла закупочную цену на пшеницу в 60-70 раз.

    (45) Имеется в виду голод 1932-1933 гг. (искусственно организо-ванный правительством СССР) в Украине, Северном Казахстане, на Ниж-ней Волге и Кубани. Точные данные о количестве погибших от голода неизвестны, по оценкам историков, речь идет о 3-4 млн. умерших. Кроме того, около 2 млн. казахов откочевали за границу, в Китай.

    (46) В 1932 г. колхозам, колхозникам и остававшимся крестьянам-единоличникам было разрешено продавать ?излишки? своей продукции на разрешенных государством колхозных рынках. Однако рост производительности труда в сельском хозяйстве достигался не только относительной либе-рализацией, но и одновременным увеличением эксплуатации крестьянства: так, если в 1932 г. на одного колхозника приходилось в среднем 257 трудо-дней, то в 1938 г. — уже 437.

    (47) В 1937 г. среднемесячная зарплата в промышленности со-ставляла: 115 руб. для низших категорий рабочих (поденные рабочие), 200-300 руб. для квалифицированных рабочих, 1500 руб. для инженеров, 2000 тыс. руб. для директоров предприятий. Здесь не учитываются премии и прочие выплаты, поступавшие прежде всего администрации.

    (48) В период, когда писалась работа Волина (конец 1930-х гг.) огромное количество молодых людей было вынуждено бросать учебу по материальным причинам. Например, в технические училища в 1930-1938 гг. было принято 1062,0 тыс. человек, окончило обучение в них 362,7 тыс. человек (Культурное строительство в СССР. М., 1940, с. 111-112). Ука-зом СНК ССР от 2.10.1940 г. была установлена плата за обучение в старших классах средней школы (150-200 рублей в год) и в вузах (300-500 рублей в год). По официальным данным (Народное образование в РСФСР в 1943 г. М., 1944, с. 42), отсев учащихся средних школ за 1940-1943 гг. ?в связи с установлением платного образования? составлял 20 % в год.

    (50) Расстрел Николая Романова и его семьи был произведен по решению Екатеринбургского Совета, но с ведома и одобрения Совнаркома.

    (51) Имеется в виду выход представителей ПЛСР из советского правительства весной 1918 г. и события июля 1918 г. в Москве, на Восточ-ном фронте и в других местах, получившие название ?левоэсеровского мяте-жа?. Вскоре после этих событий левые эсеры были исключены из боль-шинства Советов, а партия подвергалась преследованиям и репрессиям.

    (52) Имеются в виду оппозиционные группы и течения внутри РКП(б)-ВКП(б) 1920-1930-х гг.: ?децисты?, ?левая оппозиция? (троцкисты), ?новая оппозиция? (зиновьевцы), ?объединенная оппозиция большевиков-ленинцев? (троцкисты-зиновьевцы), ?правые?, ?рютинцы? и другие.

    (53) По официальным данным, 27 февраля — 1 марта 1917 г. на Балтийском флоте было расстреляно восставшими матросами, покончили жизнь самоубийством и пропали без вести 91 морской, а также 12 сухопут-ных офицеров, из них в Кронштадте — 36 человек.

    (54) В середине мая 1917 г. Кронштадтский Совет рабочих и солдатских депутатов объявил себя единственной властью на территории города, входящей в контакт по делам общегосударственного значения с Пет-роградским Советом. Через несколько дней Кронштадтский Совет принял новую резолюцию, подтверждающую признание Временного правительства, но одновременно требующую передачи всей власти Советам.

    (55) Анархисты и анархо-синдикалисты в 1917 — начале 1918 гг. входили в Советы многих городов (помимо Петрограда, Москвы, Кронш-тадта, также в Одессе, Харькове, Иркутске, Красноярске, Гельсингфорсе, Выборге и др.); в ряде случаев анархисты даже возглавляли Советы (Екатеринославский губернский (К. Гринбаум), Гуляй-Польский (Н. Махно), Павлоградский уездный (А. Аникст), Черемховский (А. Буйских) и др.), но, чаще всего, они шли в Советы с чисто информационными целями, тем самым ограничивая собственное представительство, либо вообще отказыва-лись от участия в Советах по принципиальным соображениям, видя в них органы власти.

    (56) События 3-4 июля 1917 г. в Петрограде были, фактически, подготовлены ?Петроградской Федерацией Анархистов-Коммунистов? и созданным по ее инициативе ?Временным революционным комитетом?. С утра 3 июля в части петроградского гарнизона, находившиеся под влиянием ПФАК (1-й пулеметный, 1-й пехотный полки, запасной батальон Москов-ского полка и некоторые другие) и на заводы направились анархистские агитаторы (И. Блейхман, П. Калабушкин, М. Никифорова и др.), при-звавшие солдат и рабочих к выступлению против Временного правитель-ства. Большевистская партия до последнего момента противодействовала проведению вооруженной демонстрации, и присоединилась к движению, лишь уступив давлению рабочих и солдатских масс, в т. ч. собственных рядовых активистов, — но сумела возглавить его и повести под своими лозунгами. В столкновениях с верными правительству войсками по офици-альным данным погибло 56 человек, ранено свыше 650 человек.

    (57) О каком учреждении идет речь, не установлено.

    (58) Имеется в виду декрет Совнаркома от 29 января (11 февраля) 1918 г. об организации Рабоче-крестьянского Красного Флота.

    (59) В забастовках конца февраля 1921 г., помимо указанных пред-приятий, участвовали также многие другие заводы и фабрики, в т. ч. завод ?Новый Лесснер?, Невская бумагопрядильная фабрика, Старо- и Ново-Адмиралтейский заводы, Экспедиция госзнаков, часть цехов Путиловского и Александровского заводов и др.

    (60) Во время рабочих волнений в Петрограде в конце февраля 1921 г. случаев отказа от выполнения приказов и разоружений красноар-мейских частей не имелось.

    (61) Комитет Обороны (другое название этого органа — Военный Совет Петроградского укрепленного района) под председательством Г. Зиновьева существовал с 1918 г. В указанный Волиным день, 25 февраля 1921 г., Комитет Обороны ввел в Петрограде военное положение.

    (62) В конце февраля в связи с рабочими волнениями в Петрограде арестовано около 300 человек. Запрещать рабочие организации прави-тельству не потребовалось, т. к. независимых от власти организаций к началу 1921 г. просто не существовало.

    (63) По показаниям Васильева, данным им следствию после подавления восстания, на 1 марта было назначено общегарнизонное собрание матросов и красноармейцев; рабочие на собрание не приглаша-лись, но по собственной инициативе прекратили работу и явились на Якорную площадь.

    (64) Осадное положение в Петрограде и Петроградской губернии было введено 2 марта 1921 г. Утром того же дня установлена блокада Кронштадта. 4 марта издан приказ РВСР о восстановлении 7-й армии, получившей задачу ?в кратчайший срок подавить восстание?; командующим армией назначен Тухачевский. На борьбу с Кронштадтом направлялись преимущественно отряды и части курсантов, коммунистов (в т. ч. делегатов X съезда РКП(б), проходившего в эти дни), заградотряды, а также штраф-ники — бывшие дезертиры. Обычные части Красной армии почти не при-менялись, а среди тех полков, которые все же были включены в 7-ю ар-мию, нередко наблюдалось сочувственное отношение к повстанцам, вынуждавшее советское командование уводить такие части в тыл или разо-ружать их (79-я бригада, 561-й, 235-й полки и др.).

    (65) Несмотря на объявление осадного положения, аресты и агита-ционную кампанию, проводимые властями, стачки в Петрограде продолжались до 8-9 марта. 10 марта на трех крупных заводах, продолжавших забастовку, — ?Нобель?, ?Арсенал?, Обуховский, — была объявлена ?перерегистрация рабочих? (т. е. локаут).

    (66) Утверждение, что военспецы - бывшие офицеры ?не принимали никакого участия в (Кронштадтском) движении?, не совсем верно. В под-чинении ревкома находился Штаб обороны (начальник обороны Соловьянов, начальник штаба Арканников и др.) и Управление артиллерии (на-чальник Козловский, помощник начальника Бурксер и др.). Штаб и Управление занимались оперативно-технической работой, отдавая распоря-жения о действиях пехотных частей, открытии и прекращении артиллерий-ского огня кораблями и крепостью, а также выработкой планов боевых действий повстанцев. Ревком, как правило, соглашался с предложениями Штаба обороны, однако, для контроля за действиями командиров частей и кораблей (в большинстве своем — бывших офицеров), матросами и крас-ноармейцами были выбраны ревтройки. Характерно, что первый проект плана боевых действий, предложенный Штабом обороны, предусматривал ведение активных наступательных действий против правительственных войск, но Ревком отверг этот план, не желая развязывать братоубийственную вой-ну, и дал указание на составление нового плана, — чисто оборонительного характера. Таким образом, правильнее было бы сказать, что бывшие офи-церы не принимали никакого политического участия в восстании.

    (67) Приведем характеристики военспецов, принадлежащие эмиг-рантской прессе: ?Капитан Соловьянов обыкновенный пехотный офицер, окончивший лишь юнкерское училище, вялый, нерешительный и не пользую-щийся в крепости авторитетом? (?Новая русская жизнь? от 6 мая 1921 г.). ?Генерал Козловский — маленького роста, худой с изможденным лицом, с бородой, наполовину седой человек, в кожаной куртке, висящей на нем, как на вешалке. Вся его фигура производит впечатление слабого, даже забитого человека... Генеральского ничего в нем не чувствовалось? (?Воля России? от 5 мая 1921 г.).

    (68) Аресты членов партии большевиков начались по приказу Крон-штадтского ревкома со 2 марта 1921 г. По данным Комиссии по рассмотре-нию дел заключенных в тюрьмах (созданной повстанцами), на 14 марта 1921 г. под арестом содержалось 435 человек, среди которых подавляющее большинство составляли большевики (имелось также несколько уголовни-ков). В это число не вошли коммунисты, содержавшиеся под арестом не в тюрьмах, а на линкорах и в воинских частях. Характерно, что ни один из арестованных не был расстрелян повстанцами. Во время штурма Кронш-тадта советскими войсками заключенные подняли бунт и освободились, убив коменданта тюрьмы анархиста С. Шустова.

    (69) ?Временное бюро Кронштадтской организации РКП(б)? обра-зовалось 3 марта 1921 г. по инициативе комиссара продовольствия г. Кронш-тадт Я.И. Ильина, председателя Совета профсоюзов А.С. Кабанова и председателя Союза металлистов Ф.Х. Первушина. Бюро издало воз-звание-обращение к коммунистам с призывом оставаться на своих мес-тах и выполнять распоряжения Ревкома. Однако, создавая ?Временное бюро?, его инициаторы имели целью ?выгадать время для проведения в жизнь плана конспиративной работы? против повстанцев и добиться ос-вобождения арестованных коммунистов, — именно этим они объясняли свои действия как заключенным товарищам по партии, так и позже чекистским следователям. Этим планам не было суждено сбыться: 5 марта члены ?Временного бюро? были арестованы Ревкомом. После подавления Кронштадтского восстания члены ?Временного бюро? были вновь арестованы — теперь уже ЧК — по обвинению в публикации ?преступного?, ?соглашательского воззвания... парализовавшего всю под-польную работу?; в частности, именно на них была возложена ответ-ственность за выход из РКП(б) в дни восстания около 800-900 комму-нистов. 24 марта Ильин, Кабанов, Первушин и еще три ответственных советских работника были приговорены к расстрелу, а восемь коммуни-стов — к пяти годам условно.

    (70) Такая фраза действительно содержится в Обращении Коми-тета обороны Петрограда ?К обманутым кронштадтцам? от 4 марта 1921 г. Подписи Троцкого под документом нет.

    (71) При штурме Кронштадта погибло 527 красных бойцов и командиров и до 2500 ранено. От 6,7 до 8 тысяч кронштадтцев (по разным оценкам) ушли по льду в Финляндию (из них гражданских лиц — не более ста), 2446 человек пленено правительственными войсками во время штурма, и еще около 4000 арестовано сразу после подавления восстания.

    (72) К 1 мая 1921 г. из 6528 арестованных участников восстания было расстреляно 2168 человек (33 %), 2425 человек приговорены к при-нудительным работам на срок от 6 месяцев до 5 лет, освобождены — 1272 человека, дела остальных были переданы в ревтрибуналы или еще не были рассмотрены.

    (73) При штурме Кронштадта были пленены лишь два члена рев-кома (Перепелкин и Вальк), которые — вместе с захваченным ранее Вер-шининым — расстреляны ВЧК в апреле 1921 г. Остальные двенадцать ревкомовцев 17 марта 1921 г. бежали в Финляндию.

    (74) 4 ноября 1921 г. ВЦИК объявил амнистию осужденным участникам ?Кронштадтского мятежа... вовлеченным в движение по малосознательности?, а 2 ноября 1922 г. — ?рядовым участникам кронштадтс-кого восстания, находящимся за границей?. Однако, еще в конце 1923 г. возвращавшиеся в Советскую Россию кронштадтцы арестовывались и при-говаривались к тюрьмам и лагерям.

    (75) Книга П. Аршинова ?История махновского движения (1918-1921 гг.)? впервые издана ?Группой русских анархистов в Германии? в 1923 г. Переиздана запорожским издательством ?Дикое Поле? в 1995 г.

    (76) Напомним, что Махно, всегда оставаясь последовательным интернационалистом, неоднократно протестовал против ?привязывания? Украины к России и самого термина ?южная Россия?.

    (77) Симон Петлюра стал главой Украинской Народной Респуб-лики лишь в конце 1918 г. До этого украинское правительство возглавляли последовательно М. Грушевский и П. Скоропадский.

    (78) Легенда об ?учителе Несторе Махно? впервые появилась в сочинении некоего белогвардейского офицера Герасименко, явно никогда не наблюдавшего махновщину изнутри. В действительности Махно с юношес-ких лет был заводским рабочим — слесарем, а затем маляром.

    (79) Решение о формировании в Гуляй-Польском районе ?Воль-ных батальонов? для защиты региона от украинских, а затем германо-авст-рийских войск было принято легальными Гуляй-Польским Советом и рев-комом в конце декабря 1917 г.

    (80) Махно выехал из Москвы в Гуляй-Поле 29 июня 1918 г., выполняя решение совещания гуляй-польских анархистов, проходившего в конце апреля того же года.

    (81) При помощи председателя ВЦИК Я. Свердлова Махно по-лучил документы на имя учителя Ивана Яковлевича Шепеля, по которым и пересек российско-украинскую границу.

    (82) Провозглашение государственной независимости Украины со-стоялось в январе 1918 г. принятием Четвертого Универсала Центральной Рады, до этого требования украинского национального движения не шли дальше автономии в составе российской федерации. Что касается либераль-ной буржуазии как главной политической силы ?самостийников?, — доми-нирующее влияние в Украине имели аналоги российских социалистических партий, прежде всего УПСР и УСДРП, чей буржуазный либерализм мо-жет быть признан лишь условно.

    (83) Украинская Центральная Рада образовалась на Украинском национальном конгрессе в апреле 1917 г. В конце октября 1917 г., подавив вооруженное выступление киевских большевиков, Рада фактически стала высшей властью в Украине, но лишь 9 января 1918 г. провозгласила госу-дарственную самостоятельность Украинской Народной Республики.

    Что касается 1-го украинского военного съезда, он состоялся 18-21 мая 1917 г. и завершился избранием Генерального военного комитета при Центральной Раде. Председателем Комитета был избран член ЦК УСДРП С. Петлюра.

    (84) Украинская Народная Республика провозглашена 3-м Уни-версалом Центральной Рады 7 ноября 1917 г.

    (85) Переворот будущего гетмана Скоропадского был осуществлен при открытой поддержке германо-австрийских оккупационных властей 29 апреля 1918 г. Петлюра был арестован лишь в конце июля и находился в тюрьме в середины ноября 1918 г., подавляющее большинство других лидеров УНР, в том числе такие фигуры, как М. Грушевский, В. Винниченко, арестам не подвергались.

    (86) В обстановке усиления повстанческого движения и начавшегося в связи с революцией в Германии развала оккупационных армий, украин-ские социалистические партии, объединенные в Украинский Национальный Союз, в ноябре 1918 г. начали восстание против гетмана Скоропадского и поддерживавших его германо-австрийских войск. Правительство, сформи-рованное УНС, носило название Директории и возглавлялось лидером УСДРП В. Винниченко. Петлюра являлся членом Директории и Главно-командующим ее вооруженных сил, но с первых же дней восстания он фактически игнорировал Директорию как высший орган власти и узурпиро-вал ее права.

    (87) Армия Директории вошла в Киев 14 декабря 1918 г. Красная армия взяла город 5 февраля 1919 г.

    (88) Махновцы вели вооруженную борьбу против украинских со-циалистов-государственников еще с конца 1917 г., в период существования Центральной Рады. Первые крупные столкновения с силами Директории произошли уже в ноябре 1918 г., а в канун 1919-го повстанцы с боем выбили петлюровцев из Екатеринослава.

    (89) Временное рабоче-крестьянское правительство Украины об-разовано по решению ЦК КП(б)У 20 ноября 1918 г., первоначально рас-полагалось на территории России. После захвата Харькова советскими войсками (3 января 1919 г.) правительство переехало в Харьков, а 15 марта 1919г. — в Киев.

    (90) В конце декабря 1918 в распоряжении Екатеринославского губкома КП(б)У и созданного им ревкома имелся отряд под командованием большевика Колоса, в котором, по данным советских историков, насчитыва-лось до 1,5 тысяч бойцов, а по воспоминаниям Махно, Белаша, Аршинова и других — от 250 до 300. Еще триста бойцов насчитывалось в отряде левого эсера Тесленко. Махно привел под Екатеринослав сотню кавалеристов и 400 пехотинцев с пулеметами и артиллерией. Уже после взятия Екатеринослава, 30 декабря 1918 г., Махно был утвержден главнокомандующим ?Советской революционной рабоче-крестьянской армии Екатеринославско-го района?.

    (91) Екатеринослав был взят повстанческими отрядами под общим командованием Махно 27 декабря 1918 г., но 1 января 1919 г. оставлен ими под ударами превосходящих сил петлюровцев.

    (92) Проект ?Основные положения о вольном трудовом Совете? подготовлен махновским ВРС осенью 1920 г. и опубликован 25 ноября 1920г.

    (93) Первый Гуляй-Польский районный съезд состоялся 23 января 1919 г. в селе Большая Михайловка. В съезде участвовало около 100 делегатов от трудового населения волостей и фронтовых повстанческих частей. Председатель съезда — К. Головко (анархист). Главными решениями съезда были: постановление о мобилизации на защиту революции всех учас-тников первой мировой войны; постановление о всемерной поддержки ре-волюционного повстанчества (махновщины); обращение к штабам Мах-но, Красной армии и войск Директории с призывом прекратить братоубийственную войну и сплотиться вокруг советской власти. Съезд также избрал Военно-Революционный Совет (ВРС) из 13 человек (7 анархистов, по 3 левых эсера и большевика). Председатель ВРС — Чернокнижный (член ПЛСР).

    (94) Второй съезд фронтовиков-повстанцев, рабочих и кресть-янских Советов, отделов и подотделов военно-полевого штаба Гуляй-Польского района состоялся 12-16 февраля 1919 г. в Гуляй-Поле. Уча-ствовало 245 делегатов от 35 волостей. Председатель съезда — Веретельников (анархист), товарищи председателя — Херсонский (боль-шевик) и Чернокнижный (левый эсер), почетный председатель — Махно. Принятая съездом резолюция о текущем моменте, определяя целью про-исходящей социальной революции установление советского строя, обви-няло большевистское правительство России и Украины в том, что свои-ми действиями оно ставит себя в положение главной внутренней опасности для революции. Съезд также принял резолюции: против грабежей, на-силий и еврейских погромов; об организации фронтовиков; об обязатель-ной всеобщей мобилизации; по земельному вопросу. Избран новый со-став ВРС (8 анархистов, 3 большевика, 2 левых эсера), председателем остался Чернокнижный.

    (95) По данным советских историков, в январе-феврале 1919 г. махновщина насчитывала 20 тысяч штыков и 8 тысяч сабель.

    (96) Махновские повстанческие отряды вошли в соприкосновение с Красной армией около 20 января 1919 г. и в ближайшие дни повстанцы и красноармейский отряд Дыбенко (бронепоезд и 150 штыков прикрытия) с боем взяли Александровск, Екатеринослав и другие города. Формальное вхождение махновцев в Украинскую Советскую армию было оформлено приказом командующего войсками Харьковского направления Скачко от 19 февраля 1919 г.

    (97) Третий районный съезд представителей крестьянских и рабо-чих Советов, штабов и фронтовиков состоялся в Гуляй-Поле 10 апреля 1919 г. В съезде участвовали делегаты 72 волостей Александровского, Бердянского, Бахмутского и Мариупольского уезда, бригады Махно и четырех полков Красной армии. Председатель съезда — Чернокниж-ный. Съезд принял резолюцию по текущему моменту, в которой обвинил большевистскую партию в захвате политической власти и проведении преступной политики по отношению к социальной революции и трудя-щимся массам, потребовал проведения радикальных изменений всей эко-номической и социальной политики.

    (98) Травля повстанчества в советской прессе началась газетой ?Известия Харьковского Совета?, поместившей в номере от 25 апреля 1919 г. статью ?Долой махновщину?. Несмотря на протесты ВРС и штаба бригады Махно, клеветническая компания усиливалась весь май. Кульминацией стала статья Троцкого ?Махновщина?, опубликованная 6 июня 1919 г.

    (99) П. Аршинов так описывает этот эпизод: ?Командир одного полка Падалка, подкупленный большевиками, взял на себя их ?поручение?: напасть со стороны Покровского на Гуляй-Поле, когда там будет Махно, захватить его и штаб. Заговор был обнаружен самим Махно, когда он находился в Бердянске и через несколько минут должен был ехать в Гуляй-Поле. Его удалось предотвратить только потому, что под рукой у Махно оказался аэроплан, на котором он успел пролететь расстояние от Бердянска до Гуляй-Поля в два часа с минутами. Организаторы заговора были врасп-лох схвачены и казнены?.

    (100) 17 июня 1919 г. по приговору Чрезвычайного военно-револю-ционного трибунала были расстреляны члены штаба бригады Махно Бурбыга, Добролюбов, Коробка, Костин, Михалев-Павленко, Озеров, Олейник, Полунин, обвиненные — как и вся махновщина — в измене и открытии фронта Деникину.

    (101) Пытаясь уберечь повстанчество от разгрома, Махно дважды отправлял телеграммы с заявлением об уходе с поста комбрига: 6 июня 1919 г. — Троцкому и штабу 2-й Украинской армии, 8 июня 1919 г. — Ворошилову, Каменеву, Троцкому и Ленину.

    (102) 19 августа 1919 г. в районе Нового Буга Николаевской губер-нии произошло восстание красноармейцев Южной группы Кочергина, к которому присоединились также бойцы 58-й стрелковой дивизии Федько и Николаевского гарнизона. Восстание было подготовлено группой махновских командиров во главе с А. Калашниковым. 30 августа 1919 г. повстанцы Калашникова (15 тысяч штыков, 8 тысяч сабель, 30 тысяч отступавших с ними мирных жителей) соединились в районе села Добровеличковка с си-лами Махно (2 тысячи бойцов).

    (103) Революционная Повстанческая Армия Украины (махновцев) формально образована на общеармейском съезде 1 сентября 1919 г. в Добровеличковке. Съезд утвердил структуру армии и избрал команд-ный состав. Армия состояла из четырех корпусов под командованием Калашникова, Вдовиченко, Гавриленко и Павловского; отдельными под-разделениями являлись пулеметный полк Кожина (от 100 до 300 пуле-метов на тачанках), службы связи, обозные, снабженческие, врачебно-санитарные, штабные. Избранный ВРС нового состава делился на военно-контрольный (Хохотва) и культпроеветотдел (Волин), предсе-датель ВРС — Лащенко. При штабе РПАУ (начштаба Белаш) обра-зованы оперативный и административный отделы, а также инспектораты кавалерии, артиллерии, артиллерийского снабжения, продовольственно-го снабжения, связи, подрывных команд. Общая численность махновской армии в начале сентября 1919 г. — 40 тысяч штыков, 10 тысяч сабель, 13 тысяч человек в разных службах (обоз, связь и т.п.), 20 орудий, 1000 пулеметов, бронепоезд, 12,5 тысяч тачанок.

    (104) Договор о союзе между РПАУ и УНР был заключен 20 сентября 1919 г. в Жмеринке и подписан Волиным и Чубенко от повстан-цев, Петлюрой и Тютюнником от УНР. Договор предусматривал совмест-ную борьбу против Деникина, согласование оперативных действий РПАУ с Генеральным штабом УНР, предоставление махновцам оружия, боеприпа-сов, другого снаряжения, медицинской помощи, а также территории площа-дью 2400 кв. км. Пункт о взаимной свободе идейной агитации в войсках Петлюра отказался подписывать, опасаясь, что махновцы перетянут его ар-мию на свою сторону.

    (105) Справедливости ради нужно отметить, что союз между РПАУ и УНР втайне рассматривался как временный и необязательный обеими сторонами. По свидетельству Белаша, махновский штаб рассчитывал не просто разложить и распропагандировать петлюровскую армию, но и унич-тожить самого Петлюру, как ранее — атамана Григорьева. В ставку армии УНР Умань была направлена террористическая группа, но Петлюра уехал из города до ее прибытия, счастливо избежав в этот раз анархического покушения.

    (106) В ходе Уманского боя 26-27 сентября 1919 г. махновская армия полностью уничтожила 1-й Симферопольский, 2-й Феодосийский, Керченско-Еникальский, 51-й Литовский офицерские полки, большую часть кавалерийских бригад генералов Попова, Назарова и Амбуладзе. Потери белых составили 18 тысяч убитыми и 5 тысяч пленными, уцелело лишь 4 тысячи человек, разбежавшихся по лесам и переставших существовать как боевые единицы.

    (107) На следующий день после Уманского боя, с 28 сентября 1919 г., РПАУ начала стремительное наступление в тылу Деникина, дви-гаясь тремя колоннами: на Александровск, Елизаветград-Екатеринослав, Кривой Рог-Никополь. В ближайшие дни повстанцами были взяты города: Кривой Рог (1.10.1919), Никополь (4.10.1919), Александровск (5.10.1919), Орехов (6.10.1919), Гуляй-Поле (7.10.1919), Бердянск, Каховка (8.10.1919), Мелитополь, Ногайск (9.10.1919), Мариуполь (14.10.1919), Юзово, Гришино (15.10.1919), Перекоп (17.10.1919). Однако, уже после 10 октября белые начали переходить в контрнаступление, и некоторые из вышеперечисленных городов были быстро потеряны.

    (108) Приказ командования РПАУ об уничтожении тюрем и дру-гих репрессивных учреждений издан 8 октября 1919 г. Этот же приказ объявлял об уничтожении на освобожденной повстанцами территории всех спиртных напитков, кроме необходимых для медицинских целей, запрещал проводить самовольные обыски и реквизиции без мандата начальников гар-низонов или штаба армии, предусматривал расстрел на месте за бандитизм.

    (109) Описанный Волиным эпизод имел место годом ранее, осенью 1918-го, в имении помещика Миргородского.

    (110) В захваченном махновцами Бердянске белые потеряли 3 мил-лиона патронов, 2 тысячи снарядов, 3 тысячи комплектов обмундирования и много другого военного снаряжения. В Мариуполе было взято огромное количество угля и разного военного имущества.

    (111) Осенью 1919 г. Екатеринослав занимался махновской армией дважды: с 28 октября по 8 ноября и с 11 ноября по 19 декабря.

    (112) В 20-х числах сентября 1919 г. Красная армия продолжала беспорядочное отступление под ударами деникинцев. Сводки красного Ко-мандования называют многие дивизии деморализованными и просто небоес-пособными (см., например: Н. Какурин. Как сражалась революция. М., 1990, т. 2, с. 278-280). Однако, вследствие разгоревшегося в тылу восста-ния и недостатка боеприпасов на фронте, белые армии после 6 октября 1919 г. были вынуждены остановить наступление на Москву.

    (113) Контрнаступление белых против махновцев началось еще око-ло 10-11 октября 1919 г., и вскоре повстанцы потеряли Никополь. 17 ок-тября 1919 под командованием генерала Май-Маевского был образован; фронт для борьбы с РПАУ. Деникин был вынужден снять с внешнего фронта едва ли не лучшие свои кавалерийские силы — Терскую казачью и Туземную (чеченскую) дивизии, Донскую казачью бригаду. Вскоре казаки выбили махновцев из Юзово (18.10.1919), Мариуполя, Гришине (24.10.1919), Перекопа (28.10.1919), Бердянска (4.11.1919). Впрочем, обещание Май-Маевского ?покончить с Махно за семь дней? выполнено так и не было.

    (114) 21 декабря 1919 г. две казачьи' дивизии Шкуро, занимавшие противомахновский фронт между Екатеринославом и Александровском, са-мовольно отправились в Ростов-на-Дону, а затем разошлись по домам. Еще до этого, 12 декабря, остатки разбитой Туземной дивизии взбунтовались, силой захватили эшелон и уехали на Кавказ.

    (115) Красная армия перешла в контрнаступление на деникинском фронте в середине октября 1919 г., и к началу ноября оборона белых была прорвана. С этого момента, по словам советского историка Гражданской войны Н. Какурина, действия Южного фронта красных свелись к ?пресле-дованию отступающего противника, сопровождавшемуся быстрым возвраще-нием под советскую власть обширной территории?.

    (116) ?Путь к Свободе?, ?газета революционных повстанцев Украи-ны (махновцев)?. Издавалась под редакцией П. Аршинова в мае 1919 г. — ноябре 1920 г. (с перерывами): в мае 1919 г. в Гуляй-Поле (№ 1-2), 8 октября 1919 г. — в Умани (№ 3), в октябре-декабре 1919 г. в Александре веке, затем в Екатеринославе (№ 4-50, еженедельно, затем ежедневно). Тогда же, осенью 1919 г., выходил украиноязычный вариант издания ?Шлях до Воли?. Летом-осенью 1920 г. вышло несколько номеров газеты в походной типографии РПАУ.

    ?Голос махновца?, ?орган революционных повстанцев Украины (мах-новцев)?. Издавалась в Харькове в октябре — ноябре 1920 г., вышло 3 номера. Главный редактор — В. Попов, в редакцию входили также В. Волин, М. Мрачный и др.

    Помимо указанных Волиным изданий Советом Революционных Повстан-цев в июне-ноябре 1920 г. выпускалась также непериодическая газета ?По-встанец? (?Вольный повстанец?) под редакцией П. Аршинова; вышло около 25 номеров. В октябре 1919 г. в занятых махновцами городах выходили также еженедельники ?Вольный Бердянск?, ?Вольный Гуляй-Поле?, ?Вольный Ни-кополь?, ?Вольный Орехов?, ?Вольный Токмак?. Осенью того же года тесно связанные с повстанчеством нелегальные группы анархистов издавали газеты как правило носившие название ?Набат? (Волчанск, Елизаветград, Киев, Кре-менчуг, Миргород, Одесса, Севастополь, Симферополь, Харьков) — лишь в Полтаве название такого органа было ?Анархист-повстанец?.

    (117) Е. Полонский — бывший левый эсер, перешедший к боль-шевикам, — осенью 1919 г. командовал 3-м Крымским полком РПАУ, Войдя в контакт с подпольным Екатеринославским ревкомом, в ноябре 1919 г. Полонский оказался в центре большевистского заговора, целью которого были арест и убийство Махно и членов штаба РПАУ, после чего армия должна была перейти под контроль большевистских ревкомовцев. Заговор был раскрыт махновской контрразведкой, Полонский и пятеро его сообщников расстреляны 2 декабря 1919 г.

    (118) Общегородской митинг-собрание был организован в Александровске 10 октября 1919 г. культпросветотделом РПАУ для обсужде-ния вопроса ?О ближайших задачах общественно-экономического строи-тельства?. По решению собрания началась подготовка к проведению конференции рабочих и крестьян Александровского района.

    (119) Четвертый районный съезд крестьян, рабочих и повстанцев состоялся в Александровске 28 октября — 2 ноября 1919 г. под председа-тельством Волина. Съезд должен был наметить пути и методы создания безвластного социалистического строя на освобожденной махновщиной тер-ритории. В работе съезда участвовало около 300 делегатов. Съезд принял несколько важных резолюций: об организации добровольческих военно-по-встанческих сил, основанных на выборности командного состава, доброволь-ной уравнительной мобилизации и территориальном принципе формирова-ния; об организации снабжения революционных войск на основе деятельности свободных общественно-экономических объединений и другие, а также об-судил программный проект Декларации РПАУ.

    (120) На третий день съезда члены РСДРП и ПСР, представляв-шие профсоюзы города, покинули заседание, поскольку Махно обвинил их в саботаже социалистического строительства, пропаганде лозунга Учредитель-ного Собрания и пособничестве буржуазии. Члены левых партий (большевики, левые эсеры, боротьбисты) в специальном заявлении осудили этот уход.

    (121) Приводим текст воззвания Махно по этому поводу:

    ?К железнодорожникам.

    В целях скорейшего восстановления нормального железнодорожного движения в освобожденном нами районе, а также исходя из принципа уст-роения свободной жизни самими рабочими и крестьянскими организациями и объединениями, — предлагаю тт. железнодорожным рабочим и служащий энергично сорганизоваться и наладить самим движение, устанавливая для вознаграждения за свой труд достаточную плату с пассажиров и грузов, кроме военных, организуя самим свою кассу на товарищеских и справедли-вых началах, и входя в самые тесные сношения с рабочими организациями, крестьянскими обществами и повстанческими частями. 1　　　　Командующий РПАУ Батько Махно.

    Г. Александровск. 15 октября 1919 г.?

    (122) В 20-х числах декабря 1919 г. Красная армия вошла в сопри-косновение с частями РПАУ. 28 декабря повстанцы снова взяли Александровск, куда вскоре прибыли Махно и штаб армии. Утром 5 января 1920 г. сюда же начали прибывать части красноармейской бригады Левензона. В то время, как махновцы и рядовые красноармейцы братались, командование 14-й армии начало стягивать к городу войска, готовясь одним ударом унич-тожить повстанчество.

    (123) 8 января 1920 г. штаб Махно получил приказ командующего 14-й армией Уборевича немедленно выступать в район Гомеля на Польский фронт. Штаб РПАУ и РВС выдвинули в ответ предложение сперва зак-лючить формальное военное соглашение, необходимым условием которого; являлась бы независимость Екатеринославской и Таврической губерний.

    (124) Отношение Советской власти к махновщине на рубеже 1919-1920 гг. определил Л. Троцкий на VII съезде Советов, выступив 7 декабря 1919 г. с докладом ?Наше военное строительство и наши фронты?. По его словам, после освобождения Украины от деникинцев махновщина становит-ся ?смертельно опасным врагом для рабоче-крестьянского государства?, а потому подлежит уничтожению. Четырьмя днями спустя РВСР издал сек-ретный приказ ?О мерах по борьбе с партизанщиной в Красной Армии?, предусматривающий жесточайшую карательную политику в отношении мах-новцев и сочувствующих им бойцов и командиров РККА, а также населения, ?поддерживающего бандитов?. Конкретная подготовка разгрома повстанчества велась командованием 14-й армии, в секретном приказе которого от 4 января 1920 г. требовалось принять все меры к поголовному разоружению населения и полному уничтожению ?банд Махно?.

    (125) В 1929 г. были опубликованы архивы 45-й стрелковой диви-зии, входившей в описываемое время в состав 14-й армии. Среди опубликованных документов — распечатка переговоров командарма Уборевича и комдива Якира от 7 января 1920 г. По словам Уборевича, ?соответствую-щее отношение Махно к этому приказу (о переброске на Польский фронт. — А.Д.) даст нам возможность иметь определенный материал для нашего дальнейшего поведения... Вы хорошо понимаете, что этот приказ является известным политическим маневром и только; мы меньше всего надеемся на положительные результаты в смысле его исполнения Махно?.

    (126) Штаб и ВРС РПАУ вместе с остатками двух корпусов Повстанческой армии (не более 3-5 тысяч чел.) утром 10 января 1920 г. вышел из Александровска на Гуляй-Поле. Оцепившие город красные ди-визии отказались стрелять по проходившим через их позиции махновцам.

    (127) Постановление Всеукраинского ревкома, объявляющее вне закона ?Махно со своей группой?, было принято 9 января 1920 г., — несмотря на то, что приказы аналогичного содержания, изданные председа-телем РВСР Троцким в июне 1919 г., к началу января 1920 г. не были отменены.

    (128) О нескольких попытках чекистов убить Махно пишет П. Аршинов. Самая известная из таких попыток имела место в июне 1920 г., когда в село Туркеновка прибыли два бывших махновца, Ф. Глущенко и Я. Костюхин, завербованных ЧК. Глущенко, однако, сразу явился с повинной и выдал своего напарника. Оба террориста были расстреляны махновцами в тот же день, 20 июня.

    (129) Совет Революционных Повстанцев был образован 29 мая 1920 г. взамен распавшегося к этому времени Реввоенсовета и состоял из 10 членов: Махно (председатель), Белаш (заместитель), Хохотва (секре-тарь), Бондарец, Буданов, Калашников, Каретников, Куриленко, Матро-сенко, Попов. Начальниками отделов СРП стали: Белаш (оперативный отдел), Куриленко (административно-организационный отдел), Буданов (культурно-просветительский отдел). Позже в состав СРП вошли также Рыбин (сменивший Хохотву на посту секретаря) и Аршинов.

    (130) Весной-летом 1920 г. некоторые бывшие махновские коман-диры, оказавшиеся в Крыму, были дезинформированы белым командовани-ем о якобы заключенным союзом между Русской Армией Врангеля и РПАУ. Перейдя на службу к белым, Володин, Самко, Прочан, Гришин, Яценко, Савченко, Ищенко, Чалый организовали ?повстанческие бригады и диви-зии имени Батьки Махно?, издавали обращения к ?русским людям? с призывом поддерживать борьбу против ?большевиков и комиссаров?. Поз-же, получив информацию о действительном отношении РПАУ к Врангелю, Володин, Ищенко и Чалый подняли восстание против белых, а другие были пленены и расстреляны самими махновцами как изменники.

    (131) Волин, с января по октябрь 1920 г. находившийся в чекист-ских тюрьмах, неверно описывает предысторию заключения последнего со-юза между РПАУ и советской властью. Летом 1920 г. Совет и штаб Повстанческой армии несколько раз обсуждал вопрос о союзе с Красной армией против Врангеля, но авторитет Махно всякий раз останавливал эти попытки: большинство стояло на необходимости продолжения борьбы до тех пор, пока с инициативой союза не будет вынуждено выступить само прави-тельство Украины, а до тех пор стремиться занять определенный район для проведения анархического строительства. Однако 28 августа 1920 г. Махно и один из его ближайших помощников Куриленко были тяжело ранены и надолго отошли от работы в СРП и штабе; В этих условиях 27 сентября начштаба Белашу удалось убедить собрание комсостава армии обратиться к правительству, и в тот же день после телеграфных переговоров с Харьковом было заключено перемирие между Повстанческой и Красной армиями. Лично Махно отказался принять на себя ответственность за союз, который теперь должен был быть заключен.

    (132) Ошибка Волина: Врангелю не удалось захватить Екатеринослав.

    (133) Советское правительство не направляло делегацию в располо-жение РПАУ. Предварительные переговоры, как говорилось выше, шли по телеграфу, а все последующие — в Харькове.

    (134) Дипломатическая комиссия Совета РПАУ образована 29 сен-тября 1920 г. в составе: Буданов, Хохотва, Клейн. Позже в состав комис-сии включили Попова и Куриленко, а также Ольгу Таратуту от анархистов Харькова.

    (135) ?Военно-политическое соглашение между правительством УССР и Армией Махно? подписано сторонами 16 октября 1920 г.

    (136) РПАУ заняла участок на Южном фронте 18 октября 1920 г. Силы махновцев (10 тыс. штыков, 4 тыс. сабель) находились между Синельниково и Чаплино.

    (137) Махновцы прорвали врангелевский фронт 22 октября 1920 г., разгромив Дроздовскую дивизию, после чего взяли Александровск (23 ок-тября), Орехов и Синельниково (24 октября), Пологи (25 октября), Гуляй-Поле (26 октября). Благодаря действиям РПАУ Донская армия гене-рала Абрамова, наступавшая на Юзово и Волноваху, оказалась отрезана от основных сил Врангеля и в панике бежала. После этого 29 октября по-встанцы заняли Мелитополь, и к первым числам ноября Северная Таврия была полностью очищена от белых.

    (138) Крымская группа РПАУ под командованием Каретникова форсировала Сиваш 8 ноября 1920 г., вслед за ней в Крым вошли частя 15-й и 52-й стрелковых дивизий красных. На следующий день, 9 ноября махновцы в жесточайшем встречном бою уничтожили конный корпус гене-рала Барбовича, после чего сопротивление белых практически прекрати-лось. Преследуя беспорядочно отступающего противника, махновская и крас-ная кавалерия заняла Симферополь (13 ноября), Евпаторию, Феодосию, Севастополь (15 ноября).

    (139) На 1914 г. в Гуляй-Поле проживало свыше 16 тысяч человек.

    (140) На 26 ноября 1920 г. в Гуляй-Поле находились более круп-ные силы махновцев: 2 тысячи штыков и 1 тысяча сабель при 16 орудиях и 150 пулеметах. В результате многочасового боя повстанцам удалось выр-ваться из окружения, пленив при этом Интеркавбригаду красных.

    (141) Описанная Волиным атака на Гуляй-Поле имела место 6 декабря 1920 г. Несмотря на успех повстанцев, в тот же день они были выбиты из села крупными силами красных.

    (142) История ?Андреевского конфуза? такова. 12 декабря 1920 г. Махно налетом взял Бердянск, а на следующий день, выйдя из горо-да, 4-тысячная РПАУ была окружена Красной армией (4 пехотных, 6 кавалерийских дивизии и другие части). В бою 14 декабря Махно, проявив блестящий военный талант, прорвался через кольцо, разбив противника и пленив две красных бригады. На следующий день Фрунзе издал приказ: ?Верный успех и полная ликвидация Махно были преступно сорваны частя-ми, забывшими свои обязанности в боевой обстановке?, и отдал команди-ров, руководивших операцией, под суд ревтрибунала.

    (143) Махно был арестован польской полицией 2 августа 1923 г. по обвинению в государственной измене, подготовке мятежа в Галиции и свя-зях с правительством УССР. 27-30 ноября 1923 г. Махно, Кузьменко (жена Махно), Дорошенко и Хмара судились Варшавским окружным су-дом и были полностью оправданы.

    (144) В эмиграции Махно занимался не только написанием мемуа-ров. Оказавшись в Париже, он стал одним из лидеров ?Группы русских анархистов за границей?, а затем Федерации ?Дело Труда?. Он выступал с докладами и лекциями в клубах анархистов и на собраниях общественных организаций. Участвовал в редактировании журнала ?Дело Труда?, для которого написал несколько десятков статей по самым разным вопросам (позже сотрудничал также с анархическим изданием ?Пробуждение?). Был одним из организаторов и делегатом двух международных конференций анар-хистов — сторонников ?Платформы?, составленной им вместе с Аршиновым. Даже непосредственной причиной смерти Махно стало его участие в политической жизни: 12 февраля 1934 г. он участвовал в антифашистской демонстрации французских анархистов и сильно простудился. Надломлен-ный туберкулезом организм не справился с болезнью...

    А. Дубовик


ИМЕННОЙ КОММЕНТАРИЙ

    Александр I Павлович (1777—1825) — Российский император в 1801-1825 гг. Правление Александра I началось с либеральных ре-форм (указ ?О вольных хлебопашцах?, учреждение министерств и др.). завершилось реакционным режимом аракчеевщины. Вплоть до 1815 г. Россия, управляемая Александром I, вела ряд войн против наполеоновс-кой Франции и ее союзников; попытки Александра I непосредственно руководить военными действиями в 1805 и 1812 гг. приводили к пора-жениям русской армии. Один из организаторов и лидеров ?Священного Союза?, направленного на подавление революционных и национально-освободительных движений в Европе.

    Александр II Николаевич (1818-1881) — Российский император в 1855-1881 гг. Поражение в Крымской войне 1853-1856 гг., развитие промышленности и капиталистических отношений, рост крестьянского дви-жения вынудили Александра II отменить крепостное право в 1861 г., а затем провести еще целый ряд реформ в области управления, военном деле и т.д. После' подавления Польского восстания 1863-1864 гг. либерализм и курс на реформы уступили место консервативно-охранительной политике. Во время правления Александра II в России зародилось и расширялось революционное движение, одним из проявлений которого стала серия поку-шений на Александра II (с 1866 до 1881 гг.). Убит народовольцами.

    Александр III Александрович (1845-1894) — Российский им-ператор в 1881-1894 гг. Правление Александра III характеризуется поли-тикой ?контрреформ?, ограничивавших проведенные его отцом, Александ-ром II, буржуазные реформы, и усилением полицейского режима.

    Алексей Николаевич (1904-1918) — Сын и наследник императо-ра Николая II. Расстрелян вместе с царской семьей в 1918 г.

    Антонов-Овсеенко Владимир Александрович (1883-1938) — Советский военный и партийный деятель. Член РСДРП с 1902 г. Офи-цер, организатор и руководитель социал-демократических военных органи-заций. В 1905 г. дезертировал из армии и перешел на нелегальное положе-ние. Активный участник революции 1905-1907 гг., приговаривался к смертной казни за участие в вооруженных восстаниях, бежал из Севастопольской тюрьмы в 1907 г. Меньшевик-партиец, с 1914 г. межрайонец. Член РСДРП(б) с 1917 г. Участник Октябрьского восстания 1917 г. в Петрог-раде, член и секретарь Петроградского ВРК. С конца 1917 г. член колле-гии по военным и морским делам при СНК, командующий войсками Пет-роградского военного округа. В 1918-1924 гг. один из крупнейших советских военачальников, командир ряда армий, групп войск, фронтов, член РВСР (1918-1923), начальник Политуправления РККА (1922-1924), член кол-легии Наркомата военных дел (1918-1923), Наркомата труда (1920). Осенью 1923 г. поддержал левую оппозицию, и в 1924 г. снят с занимаемых должностей. Находился на дипломатической работе: полпред СССР в Чехосло-вакии, Литве, Польше. В 1927 г. заявил о разрыве с оппозицией. В 1934-1936гг. прокурор РСФСР. С осени 1936 г. генеральный консул в Барсе-лоне (Испания), руководил репрессиями против ПОУМ и анархистов. В 1937г. отозван в СССР, назначен наркомом юстиции РСФСР, вскоре арестован. В 1938 г. осужден и расстрелян.

    Аралов Семен Иванович (1880-1969) — Советский военный и государственный деятель. Член РСДРП, меньшевик-интернационалист (в 1918 г. перешел в РКП(б)); в 1917 г. зам. председателя и председа-тель армейского комитета 3-й армии Западного фронта, поддержал Ок-тябрьскую революцию. Делегат II Всероссийского съезда Советов, член ВЦИК, С января 1918 г. в РККА: член РВСР, член РВС 12-й армии и Юго-Западного фронта. После Гражданской войны заместитель ко-мандующего Украинским военным округом, впоследствии — на дипло-матической работе.

    Архипов Николай Иванович (1891-?) — Матрос Балтийского флота. В 1920 г. исключен из РКП(б) (по некоторым данным, присоеди-нился к анархистам). Один из лидеров Кронштадтского восстания 1921 г., член и заместитель председателя ВРК. После подавления восстания бежал в Финляндию, в ноябре 1921 г. нелегально вернулся на родину в Вологод-скую губернию, где был арестован чекистами. Освобожден в обмен на согласие работать в ЧК. В 1923 г. находился на родине под подпиской о невыезде. Сведений о дальнейшей судьбе не имеется.

    Аршинов Петр Андреевич (1886-1938) — Деятель российского и международного анархического движения. Рабочий-слесарь. В 1904 г. вступил в РСДРП, руководил большевистской организацией на ж/д стан-ции Кизил-Арват в Средней Азии, редактор нелегальной газеты ?Молот?. В конце 1906 г., скрываясь от полицейских преследований, вернулся на родину в Екатеринослав, где присоединился к анархистам-коммунистам. Организатор террористических актов в Екатеринославе и Александровске. 7 апреля 1907 г. застрелил начальника Александровских железнодорожных мастерских Василенко (увольнявшего рабочих-стачечников), был арестован и приговорен военно-полевым судом к смертной казни. До приведения при-говора в исполнение бежал из тюрьмы (22 апреля 1907 г). В 1907-1910 гг. участвовал в деятельности анархических групп за границей (в Париже) и в России (Москва, Брянск и др.), был арестован в 1909 г., бежал из тюрь-мы. В августе 1910 г. задержан австрийскими пограничниками при транс-портировке оружия и литературы, выдан России и приговорен к 20 годам каторжных работ. Освобожден 2 марта 1917 г. Один из лидеров и секре-тарь ?Федерации Анархических Групп Москвы?, член редакции газеты ?Анархия? (1917-1918). Арестован ЧК при разгроме ФАГМ 12 апреля 1918 г., вскоре освобожден, после чего участвует в создании и деятельности ?Союза идейной пропаганды анархизма?. В апреле 1919 г. по приглашению Н.Махно приехал в Гуляй-Поле, стал председателем культурно-просвети-тельского отдела Военно-революционного Совета и штаба бригады Махно, редактор газеты ?Путь к Свободе? (1919-1920). С этого времени является одним из идеологов махновского движения, с краткими перерывами, когда работал в организациях КАУ ?Набат? в Екатеринославе и Харькове. За-нимал должности заведующего отделом печати культпросветотдела, предсе-дателем культпросветотдела, редактор газет ?Путь к Свободе? и ?Повста-нец? (1920). В январе 1921 г. по поручению ВРС повстанцев оставил движение и выехал за границу (в Берлин). Активный участник ?Группы русских анархистов в Германии?, член редакции журнала ?Анархический Вестник? (1923-1924). После распада Группы переехал в Париж, где с 1925 г. вместе с Махно издает журнал ?Дело Труда?. К началу 1926 г. Аршинов и Махно разработали проект ?Организационной Платформы Все-общего союза анархистов?, вызвавший оживленную дискуссию в российс-ком и международном анархическом движении. В 1931 г. призвал анархис-тов пересмотреть отношение к ?диктатуре пролетариата? и к СССР, вскоре; вернулся в СССР, где заявил об окончательном разрыве с анархизмом и признании роли ВКП(б). Арестован и расстрелян в 1938 г.

    Банков Василий Григорьевич — Заведующий обозом Управления Старокрепости (Кронштадт). Член Кронштадтского ВРК в марте 1921 г. После подавления восстания бежал в Финляндию, присоединился к ПСР. К 1945 г. жил в Хельсинки, работал портным.

    Бакунин Михаил Александрович (1814-1876) — Выдающийся деятель международного революционного движения, теоретик анархизма, философ. Участник революции 1848-1849 гг. в Праге, Богемии, Саксонии. Арестован и дважды приговаривался к смертной казни, двенадцать лет провел в одиночных камерах тюрем Германии, Австрии, России. В 1861 г. бежал из Сибири за границу. Член Международного Товарищества Рабо-чих (I Интернационал) с 1864 г., лидер анархического течения в Интерна-ционале, после раскола МТР в 1872 г. — лидер Антиавторитарного Ин-тернационала. Участвовал в восстаниях во Франции (1870), Испании (1873), Италии (1874).

    Балмашев Степан Валерианович (1881-1902) — Студент, член Боевой организации ПСР. 2 апреля 1902 г. застрелил министра внутрен-них дел Д.Сипягина. Казнен.

    Барон Фаня Анисимовна (? — 1921) — Жена известного анархо-синдикалиста Арона Барона (Канторовича), активная участница интернационального анархического движения в США в 1912-1917 гг., неоднократ-но арестовывалась американскими властями. В 1917 г. вернулась в Россию? работала в КАУ ?Набат? в Киеве, Екатеринославе, Одессе, Харькове, а также в Москве; летом 1920 г. участвовала в махновском движении. Аре-стована Харьковской ЧК 25 ноября 1920 г. 10 июля 1921 г. бежала из Рязанской тюрьмы с группой анархистов. Участвовала в подпольной анархической деятельности в Москве. Арестована ЧК 17 августа 1921 г., рас-стреляна 30 сентября 1921 г. как анархистка подполья.

    Белаш Виктор Федорович (1893-1938) — Из крестьян села Новоспасовка Берлинского уезда. Член Новоспасовской группы анархис-тов-коммунистов с 1908 г., лидер группы в 1911-1918 гг. Паровозный машинист. Участник Октябрьского восстания 1917 г. в Туапсе. Организа-тор анархического подполья в Приазовье во время германо-австрийской ок-купации 1918 г. В декабре 1918 г. присоединился к махновскому движе-нию, бессменный начальник штаба бригады и дивизии Махно, РПАУ. Арестован ЧК на Кубани 23 сентября 1921 г. В 1923 г. освобожден на поруки легальных анархистов. Участвовал в подпольной деятельности ?Кон-федерации Анархистов Украины Набат?, в связи с чем был арестован в 1930 г. В 1930-х работал инструктором по тарифным вопросам правления треста ?Югосталь? (Харьков). Арестован НКВД 16 декабря 1937 г. 24 января 1938 г. умер во время допроса. В 1930 г. начал писать книгу воспо-минаний о махновском движении, законченную сыном Александром — ?До-роги Нестора Махно? (Харьков, 1993).

    Белинский Виссарион Григорьевич (1811-1848) — Российский общественный деятель, литературный критик, публицист, философ, рево-люционный демократ.

    Беркман Александр (1870-1936) — Деятель международного анар-хического движения. Родился в Вильно, в 18 лет эмигрировал в США, где присоединился к анархо-коммунистам (группа ?Пионеры Свободы?). В 1892 г. совершил покушение на стального магната Фрика, жестоко подавившего стачку. До 1906 г. находился в тюрьме, после освобождения снова актив-ный участник анархического движения в США. В 1917 г. арестован за антивоенную пропаганду. В декабре 1919 г. выслан в РСФСР. Один из организаторов ?Всероссийской Федерации Анархистов? (1920), некоторое время примыкал к ?советским анархистам?. Под влиянием Кронштадтского восстания и усиления репрессий против анархического движения встал в открытую оппозицию советской власти. В декабре 1921 г. вынужден эмиг-рировать в Берлин. Один из организаторов международной помощи пресле-дуемым анархистам России и других стран, секретарь Берлинской секции Фонда помощи при Международном Товариществе Рабочих, с 1927 г. член ?Французского комитета взаимопомощи?, редактор бюллетеней этих орга-низаций. Покончил жизнь самоубийством в связи с тяжелой болезнью.

    Бибик — Командир дивизии Южного фронта РККА. Осенью 1919 г. дивизия самовольно ушла с фронта и с боями пробилась в Укра-ину, соединившись с махновцами. В ноябре 1919 г. — начале января 1920 г. участвует в боях против белых как командир Первой повстан-ческой дивизии РПАУ.

    Богданов Павел (1892-1921) — Рабочий мастерских Морского интендантства (Кронштадт). Член ревтройки в мастерских во время Кронштадтского восстания 1921 г. Расстрелян по приговору ЧК 22 мар-та 1921 г.

    Богуш (? 1921) — Рабочий-металлист, активист анархо-синдикалистского ?Союза русских рабочих в США?. В декабре 1919 г. выслан американскими властями в РСФСР. Работал в советских учреждениях в Харькове. В ноябре 1920 г. посетил Гуляй-Поле, вскоре арестован ЧК. Расстрелян в марте 1921 г.

    Бондарец Лука Никифорович (1892-1920) — Рабочий-столяр. Член Новоспасовской труппы анархистов-коммунистов с 1910 г. Участник; Первой мировой войны, рядовой. Осенью 1918 г. присоединился к повстан-ческому движению против режима гетмана Скоропадского, помощник ко-мандира Новоспасовского отряда. С января 1919 г. участвует в махновской движении: командир батареи, 8-го Заднепровского полка бригады Махно (январь-июнь 1919 г.), командир пехотного полка (сентябрь 1919-январвР 1920 гг.), начальник кавалерии (май-июнь 1920 г.) РПАУ, член и начальник культпросветотдела Совета Революционных Повстанцев РПАУ (июнь 1920 г.). Убит в бою с красными 25 июня 1920 г.

    Брова (?-1921) — Рабочий-слесарь. Анархист-коммунист с 1904 г. Участник первой мировой войны, матрос. С июня 1918 г. командир Дибривского повстанческого отряда (Екатеринославская губерния), осенью 1918 г. присоединился к махновскому движению. С января 1921 г. на-чальник штаба повстанческого отряда Маслака, с февраля — созданной на его основе ?Кавказской Повстанческой Армии?. В 1921 г. вел партизанскую борьбу на Северном Кавказе, в конце года убит засланными, в отряд чекистами.

    Брусилов Алексей Алексеевич (1853-1926) — Российский и советский военный деятель. Генерал царской армии. Участник первой ми-ровой войны: командующий армией, Юго-Западным фронтом, в 1917 г. недолго был Верховным главнокомандующим, затем военным советником Временного правительства. В 1920 г. добровольно вступил в РККА, инс-пектор кавалерии Наркомата военных дел, состоял для особо важных пору-чениях при РВСР.

    Буданов Авраам (1886-?) — Рабочий-шахтер. Анархист-коммунист с 1905 г. Участник Гражданской войны с начала 1918 г. Член КАУ ?Набат? с момента ее основания. В мае 1919 г. присоединился к махновскому движению. С сентября 1919 член Военно-Революционного Совета повстанцев (летом 1920 г. — начальник культпросветотдела Совета), боевой командир РПАУ, в т. ч. начальник штаба 1-го Донско-го корпуса (сентябрь 1919-январь 1920 гг.). Член дипломатической миссии ВРС, которая вела переговоры с СНК УССР о заключении и условиях военно-политического соглашения между повстанцами и советской влас-тью осенью 1920 г. 25 ноября 1920 г. арестован ЧК в Харькове. В апреле 1921 г. переведен в Рязанскую тюрьму, откуда бежал 10 июля 1921 г. с группой анархистов. Вернулся в Украину, командовал партизан-ским отрядом в Донбассе. В начале 1922 г. пленен красными. Позже освобожден, работал на заводе в Мариуполе, руководил подпольной груп-пой КАУ ?Набат?. В 1928 г. группа Буданова арестована ОГПУ при попытке перейти от агитационно-пропагандистской работы к повстанческой борьбе, изъято оружие.

    Буденный Семен Михайлович (1883-1973) — Советский воен-ный деятель, Маршал Советского Союза (1935). Участник Первой миро-вой войны, старший унтер-офицер. С начала 1918 г. командир Красной армии, организатор кавалерийских частей, командир кавалерийской диви-зии, корпуса, 1-й Конной армии (1919-1923). Член РКП(б) с 1919 г. В 1924-1937 гг. инспектор кавалерии РККА, в 1937-1941 гг. командующий войсками Московского военного округа, с 1940 г. первый заместитель нар-кома обороны СССР. В 1941-1942 гг. командовал рядом фронтов. Член ЦК ВКП(б) в 1939-1952 гг., затем кандидат в члены ЦК. Член ВЦИК с 1920 г., член ЦИК СССР с 1922 г., член Президиума Верховного Совета СССР с 1938 г.

    Булыгин Александр Григорьевич (1851-1919) — Российский государственный деятель, министр внутренних дел в 1905-1906 гг.

    Бурбыга (?-1919) — Петроградский рабочий, анархист-коммунист с 1919 г. В начале 1919 г. присоединился к махновскому движению. Член Военно-Революционного Совета, адъютант, затем младший помощник на-чальника штаба бригады Махно. Арестован 12 июня 1919 г. в Синельниково в числе членов штаба бригады, 17 июня 1919 г. расстрелян в Харькове по приговору Чрезвычайного ревтрибунала Донбасса.

    Бурксер Адриан Самойлович (1883-?) — Капитан царской армии, с декабря 1920 г. помощник начальника артиллерии крепости Кронштадт. После подавления Кронштадтского восстания 1921 г. бежал в Финляндию.

    Бурыма Ефим — Крестьянин-батрак. Анархист с 1918 г., участник махновского движения. Начальник подрывной команды при штабе РПАУ. В августе 1921 г. интернировался в Румынии.

    Бухарин Николай Иванович (1888-1938) — Советский партий-ный и государственный деятель. Член РСДРП с 1906 г., большевик. Член Московского Комитета РСДРП в 1908-1910 гг., дважды арестовывался. В 1911 г. бежал за границу, где выдвигается в число теорети-ков большевистской партии. Весной 1917 г. вернулся в Россию, член Московского Комитета РСДРП(б). В августе 1917 г. на VI съезде партии избран в ЦК РСДРП(б) (член ЦК до 1934 г.), в 1924-1929 гг. член Политбюро ЦК. Один из руководителей Октябрьского восстания в Москве. В 1917-1929 гг. ответственный редактор газеты ?Правда?. В начале 1918 г. был лидером ?левых коммунистов?, последовательно вы-ступал против большинства ЦК по вопросу о Брестском мире, в феврале 1918 г. вышел из ЦК и редакции ?Правды? (вернулся на эти посты в конце 1918 г.). В 1919-1929 гг. член Исполкома Коминтерна. В конце 1920-х выступил против сворачивания нэпа, после чего объявлен идеологом ?правого уклона? в ВКП(б). В ноябре 1929 г. исключен из Политбюро ЦК, выведен из Исполкома Коминтерна и редакции ?Правды?. В 1929-1932 гг. член Президиума ВСНХ, в 1932-1934 гг. член коллегии Нарко-мата тяжелой промышленности, с 1934 г. член редакции газеты ?Извес-тия?. В 1934 г. переведен из членов в кандидаты в члены ЦК. Член ВЦИК и ЦИК СССР. Арестован в 1937 г. по делу ?антисоветского правотроцкистского блока?, расстрелян.

    Бюхнер Людвиг (1824-1899) — Немецкий физиолог, популяриза-тор естественных наук. Сторонник вульгарного материализма и социал-дарвинизма.

    Вальк Владислав Антонович (1884-1921) — Мастер кронштад-тского лесопильного завода. Член РСДРП с 1905 г., меньшевик. Участник Кронштадтского восстания 1921 г., член Кронштадтского ВРК. Пленен при подавлении восстания, расстрелян.

    Василевский-Чайковский Григорий Семенович (1889-1921) — Из крестьян, сын гуляй-польского кулака. Анархист-коммунист с 1910 г. Участник махновского движения с первых его дней. Адъютант Махно (1918-начало 1919 гг.), сотрудник контрразведки бригады Махно (весна 1919 г.), сотрудник контрразведки РПАУ (осень 1919 г.), член Комиссии антимахновских дел (с лета 1920 г.). Убит в бою с красными в январе 1921 г.

    Васильев Павел Дмитриевич (1885-?) — Фельдшер по образо-ванию, член РКП(б) с 1919 г. Председатель Кронштадтского Совета и его исполкома в 1919-1921 гг.

    Вацетис Иоаким Иоакимович (1873-1938) — Советский военный деятель. Офицер царской армии, полковник, командир 5-го латышского стрелкового полка. Во время Октябрьского восстания перешел на сторону большевиков. В январе-феврале 1918 г. руководил действиями советских войск в борьбе против мятежа польского корпуса генерала Довбор-Мусницкого. С апреля 1918 г. начальник Латышской стрелковой советской диви-зии. Сыграл важную роль в подавлении выступления левых эсеров 6-7 июля 1918 г. С июля 1918 г. командующий Восточным фронтом, в сентябре 1918 — июле 1919 гг. первый Главнокомандующий Вооруженными Сила-ми Советской Республики. В 1919-1921 гг. член РВСР, затем профессор Военной академии. Арестован в 1937 г., расстрелян.

    Вдовиченко Трофим Яковлевич (1889-1921) — Крестьянин. С 1910 г. член Новоспасовской группы анархистов-коммунистов. Участник первой мировой войны 1914-1918 гг., полный Георгиевский кавалер, пра-порщик. Председатель полкового комитета в 1917 г. С мая 1918 г. участву-ет в повстанческом движении против правительства гетмана Скоропадского. Осенью 1918 г. присоединился к махновщине. Командир Новоспасовского полка бригады Махно (январь-июль 1919 г.), командир 2-го Азовского корпуса РПАУ (сентябрь 1919-январь 1920 г.), командир партизанского отряда (май-октябрь 1920 г.), командир 2-й Азовской группы РПАУ (с ноября 1921 г.), член Военно-Революционного Совета повстанцев с сентяб-ря 1919 г. В феврале 1921 г. ранен в бою с красными и оставлен на лечение в Новоспасовке, где арестован красным карательным отрядом. В мае 1921 г. расстрелян Александровской губЧК.

    Веретельников Борис Васильевич (?-1919) — Рабочий-ли-тейщик Путиловского завода (Петроград). Член ПСР, участник рево-люции 1905-1907 гг. В 1914 г. мобилизован на воинскую службу, мат-рос Черноморского флота. В 1917-1918 гг. член Севастопольского комитета ПЛСР. В феврале 1918 гг. командирован в Гуляй-Поле, ра-ботал в агитационном отделе местного ревкома. Весной 1918 г. перешел к анархистам-коммунистам. В конце 1918 г. нелегально вернулся в Ук-раину из России, вел подпольную борьбу против германо-австрийских оккупационных войск и правительства гетмана Скоропадского. Член Во-енно-революционного Совета повстанцев, помощник начальника штаба бригады Махно. Погиб в бою с белоказаками 22 мая 1919 г. при оборо-не Гуляй-Поля.

    Вержа Марсель (1891-1920) — Активист французского рабочего и анархо-синдикалистского движения. Работал в профсоюзе металлистов. В 1919 г. входил в Парижский комитет III Интернационала. В 1920 г. участвовал во II конгрессе Коминтерна в Москве, на обратном пути во Францию пропал без вести вместе с тремя другими делегатами.

    Вершинин Сергей Степанович (1896-1921) — Матрос, электрик линкора ?Севастополь?. Анархист. Один из руководителей Кронштадтско-го восстания 1921 г., член Временного ревкома и судового комитета. Ини-циатор разоружения и ареста большевиков на ?Севастополе?. Организовал отряд матросов-анархистов (около 300 чел.), во главе которого намеревался выступить на Петроград. 8 марта 1921 г. задержан правительственными войсками около Ораниенбаума, заявил, что направлен ВРК для перегово-ров, но был сразу арестован; в переговоры с Вершининым не вступили. 20 апреля 1921 г. приговорен к расстрелу.

    Вирен Роберт Николаевич (1856-1917) — Адмирал, участник русско-японской и первой мировой войны. В 1917 г. главный командир Кронштадтского порта и военный губернатор крепости Кронштадт. Убит восставшими матросами 1 марта 1917 г.

    Витте Сергей Юльевич (1849-1915) — Российский государствен-ный деятель. Граф. Министр финансов (1892-1903), председатель Совета Министров (1905-1906). Проводил политику развития капитализма в Рос-сии, поощрял привлечение иностранного капитала в экономику страны, со-трудничество крупной буржуазии с царским правительством. В период ре-волюции 1905-1907 гг. выступил за политику сочетания уступок по отношению к требованиям либеральной буржуазии и репрессий против на-родного движения. С 1906 г. в отставке.

    Ворошилов Климент Ефремович (1881-1969) — Советский го-сударственный, партийный и военный деятель. Член РСДРП с 1903 г., большевик. Участник революции 1905-1907 гг., Февральской и Ок-тябрьской революций 1917 г. В 1917 г. — председатель Луганского Совета, затем комиссар Петроградского ВРК. Активный участник Граж-данской войны, командующий 14-й армией, нарком обороны УССР, член ВРС 1-й Конной армии. Участвовал в подавлении Кронштадтского восстания. В 1921-1925 гг. командующий войсками ряда военных округов, С 1921 г. член ЦК, с 1926 г. член Политбюро (с 1952 г. Президиума) ЦК ВКП(б). В 1925-1934 гг. нарком по военным и морским делам и председатель РВС СССР, в 1934-1940 гг. нарком обороны СССР, Маршал Советского Союза (1935). С 1940 г. зам. Председателя СНК СССР, в 1946-1953 гг. — зам. Председателя Совета Министров СССР. В 1941-1945 гг. член Государственного Комитета Обороны, командующий фронтами на начальном этапе второй мировой войны. В 1953-1960 гг. председатель, затем член Президиума Верховного Совета СССР. В 1960 г. выведен из состава Президиума ЦК КПСС и Президиума Верховного Совета, в 1961 г. — из ЦК КПСС как участник ?антипар-тийной группы?. С 1966 г. вновь член Политбюро ЦК КПСС. Член ВЦИК и ЦИК СССР.

    Врангель Петр Николаевич (1878-1929) — Российский воен-ный деятель. Генерал-лейтенант (1918), барон. Участник русско-японской и Первой мировой войн. В белом движении на Юге России с августа 1918 г., командующий Добровольческой армией в декабре 1919 — январе 1920 гг. В апреле 1920 г. сменил Деникина на посту главнокомандующего ?Вооруженными силами Юга России? (затем Русская армия Крыма). В ноябре 1920 г., потерпев поражение в Крыму, бежал за границу. Организатор и руководитель ?Русского общевоинского союза? (РОВС) с 1924 г. Умер в Брюсселе.

    Гавриленко Петр (1888-1920) — Крестьянин. Анархист-ком-мунист с 1907 г. Участник Первой мировой войны, полный Георгиевский кавалер, штабс-капитан (1917). Активный участник махновского движения с 1918 г. В 1919 г. — командир батальона бригады Махно, командир 3-го Екатеринославского корпуса РПАУ, начальник команд-ных курсов РПАУ. В январе 1920 г. арестован ЧК, освобожден в октябре того же года в соответствии с условиями военно-политического соглашения между махновцами и правительством УССР. Начальник Полевого штаба Крымской группы РПАУ. Арестован в Джанкое 26 ноября 1920 г., расстрелян 28 ноября 1920 г.

    Гапон Георгий Аполлонович (1870-1906) — Священник, органи-затор ?Собрания русских фабрично-заводских рабочих Санкт-Петербурга. Инициатор и руководитель шествия к царю 9 января 1905 г. Бежал за границу, пытался объединить революционные партии для совместной борь-бы против самодержавия. Некоторое время состоял в ПСР. В эмиграции поддерживал нелегальные контакты с лидерами закрытого правительством ?Собрания?, писал воспоминания. Амнистирован в октябре 1905 г. К нача-лу 1906 г. вступил в контакты с политической полицией, но споры о том, был ли Гапон предателем или неразборчивым в средствах революционным аферистом, продолжаются до сих пор. Весной 1906 г. о полицейских связях Гапона стало известно ПСР, и 10 апреля 1906 г. он был убит боевой дружиной эсеров под руководством П.Рутенберга.

    Гаркуша (?-1920) — Рабочий-металлист, анархист-коммунист с 1917 г. Осенью 1918 г. участвует в организации восстания против власти гетмана Скоропадского, затем борется против петлюровцев. Инициатор со-здания и лидер ?Самарской организации анархистов-коммунистов? в Ново-московском и Павлоградском уездах. С апреля 1919 г. одним из первых анархистов начал вооруженную борьбу против советской власти. В октябре 1919 г. присоединился к РПАУ, командир полка. 23 сентября 1920 г. убит в бою с красными под Кутейниково.

    Гитлер Адольф (1889-1945) — Германский политический и государственный деятель. Участник первой мировой войны, унтер-офицер. С 1919 г. член Немецкой Рабочей Партии, с 1921 г. вождь (фюрер) созданной на ее основе Национал-Социалистической Рабочей Партии Германии (НСДАП), автор ее программы, базирующейся на крайнем национализме, антисемитизме и тоталитаризме. С 1933 г. рейхсканцлер Германии, с 1934 г. ?фюрер и канцлер Германской империи? (Третьего Рейха), диктатор нацистского государства, Верховный главнокомандующий вооруженными силами Германии в ходе второй мировой войны. 29 апреля 1945 г. покончил жизнь самоубийством в обстановке военно-политического поражения Германии.

    Глазунов (?-1921) — Анархист, участник Гражданской войны в Сибири с 1918 г. В 1920 г. командир полка 42-й стрелковой дивизии РККА, участвовал в кампаний против генерала Врангеля. 26 ноября 1920 г. во главе своего полка выступил против советской власти и присое-динился к РПАУ. В июле 1921 г. во главе анархического повстанческого отряда направлен штабом РПАУ в Сибирь для разворачивания повстанчес-кого движения. Пропал без вести после августа 1921 г.

    Гоголь Николай Васильевич (1809-1852) — Русский писатель, основоположник критического реализма в русской литературе.

    Голдман Эмма (1870-1940) — Деятельница международного анар-хического движения. В 1886 г. эмигрировала из России в США, вскоре присоединилась к анархистам-Коммунистам (группа ?Пионеры Свободы?). Сторонница тактики прямого действия, причастна к ряду террористических актов американских анархистов конца Х1Х-начала XX вв. Участвовала в международных конгрессах анархистов. С 1914 г. занимает интернациона-листическую позицию по отношению к войне. Приветствовала Октябрьскую революцию 1917 г. в России, и в феврале 1918 г. арестована амери-канским правительством за антивоенную и пробольшевистскую агитацию. В декабре 1919 г. депортирована в РСФСР в составе большой группы аме-риканских (российского происхождения) анархистов. Примыкает к ?совет-ским анархистам?; одна из организаторов ?Всероссийской Федерации Анархистов? (1920). Под влиянием Кронштадтского восстания 1921 г. и усилением репрессий против анархистов встала в оппозицию советской власти, в связи; с чем в декабре 1921 г. вынуждена выехать из РСФСР. В 1922-1940 гг., жила в Германии, Франции, Англии, Канаде, продолжая до конца жизни активное участие в анархическом движении как агитатор и автор работ по теории анархизма.

    Голик Лев (?-1920) — Рабочий-токарь. Анархист-коммунист с 1917 г. Участник махновского движения с конца 1918 г. Начальник разведки бригады Махно (1919), начальник контрразведки РПАУ (1919-1920). Противник соглашений с советской властью, проводил террор как против белых офицеров и буржуазии, так и против большевиков. Во время Крымской кампании 1920 г. — член штаба Крымской группы РПАУ. Убит 30 ноября 1920 г. в бою с красными в Мелитопольском уезде.

    Гольденвейзер А.А. — Еврейский общественный деятель, историк. Присяжный поверенный в Киеве. Эмигрировал из России во время Гражданской войны, опубликовал воспоминания о событиях революции и Гражданской войны в Украине.

    Горький Максим (Пешков Алексей Максимович) (1868-1936) — Русский советский писатель, публицист, общественный деятель. Основоположник социалистического реализма. В 1890-х гг. близок толстовцам, в связи с чем находился под негласным надзором. Первые литературные произведения публикует в 1892 г., и уже к 1900 г. получил широкую известность. С 1905 г. член РСДРП, большевик, финансировал партию и организовывал закупку оружия в ходе революции 1905-1907 гг. В 1906 г. эмигрировал, входил во фракцию ?отзовистов?, в группу ?Вперед?, в 1913 г. амнистирован, вернулся в Россию, издавал социалистический журнал ?Заветы?. Во время первой мировой войны — интернационалист. В 1917-1918 гг. редактор газеты ?Новая жизнь?, близок меньшевикам-интернационалистам, противник большевистского правительства. В 1921 г. эмигрировал, с 1924 г. жил в Италии. С конца 1920-х гг. оправдывал и пропагандировал политику Сталина, в 1931 г. вернулся в СССР. В 1934 г. избран первым председателем правления Союза писателей СССР.

    Григорьев Николай (Никифор) Александрович (1878 или 1885-1919) — Политический авантюрист времен Гражданской войны в Украи-не. Штабс-капитан царской армии. С 1917 г. близок Украинской ПСР, затем Украинской ПЛСР. В 1917-1918 гг. подполковник армии УНР, командир ударного украинского полка. В 1918 г. полковник армии Украинской Державы гетмана Скоропадского. Осенью 1918 г. организует антигетманское восстание в Херсонской губернии, сторонник петлюров-ской Директории, ?главный атаман повстанческих войск Херсонщины?. В начале февраля 1919 г. выступил против Петлюры, присоединился к красной армии, предложив себя на пост председателя РВС Украинской Красной армии, но был назначен лишь командиром 1-й бригады 1-й Заднепровской дивизии. Весной 1919 г. бригада Григорьева (вскоре преобразованная в 6-ю украинскую стрелковую дивизию) взяла Хер-сон, Николаев и Одессу, за что был награжден орденом Красного Зна-мени. В начале мая 1919 г. поднял мятеж против большевистской влас-ти, издал Универсал с призывами к установлению ?диктатуры трудового народа? и советской власти, объявил себя ?атаманом партизан Херсон-щины и Таврии?. Выступление григорьевцев сопровождалось масштаб-ными еврейскими погромами, в связи с чем в борьбе против мятежа участвовали и махновцы. К июню 1919 г. войска Григорьева разбиты красными. В июле 1919 г. пытался объединиться с Махно, получил пост главнокомандующего повстанческими силами. 27 июля 1919 г. убит мах-новцами как контрреволюционер и погромщик.

    Гриневицкий Игнатий Иоахимович (1856-1881) — Член ?На-родной Воля?. 1 марта 1881 г. бросил бомбу, убившую царя Александра II, при этом погиб и сам.

    Гусев Сергей Иванович (Драбкин Яков Давидович) (1874-1933) — Советский партийный и государственный деятель. Социал-демок-рат с 1896 г., большевик с 1903 г. Участник революции 1905-1907 гг. и Октябрьского восстания в Петрограде 1917 г., секретарь Петроградского ВРК. Во время Гражданской войны член РВС армий и фронтов, комиссар Полевого штаба РККА. В 1921-1922 гг. член РВСР и начальник Поли-туправления РККА. В 1920-1923 гг. кандидат в члены ЦК РКП(б). В 1923-1925 гг. секретарь и член Президиума ЦКК, член коллегии наркома-та РКИ. В 1925-1926 гг. зав. отделом печати ЦК ВКП(б). С 1929 г. член Президиума ИККИ.

    Гучков Александр Иванович (1862-1936) — Российский поли-тический деятель, крупный капиталист. Основатель и руководитель партии октябристов (?Союз 17 октября?) с 1905-1906 г. Во время первой миро- . вой войны входил в ?Прогрессивный блок?, председатель Центрального военно-промышленного комитета, член Особого совещания по обороне. 2 марта 1917 г. вместе с В. Шульгиным убедил Николая II отречься от престола. В марте-мае 1917 г. военный и морской министр первого состава Временного правительства. В 1918 г. эмигрировал.

    Дантон Жорж Жак (1759-1794) — Деятель Великой французской буржуазной революции. Адвокат. В 1792-1793 гг. министр юстиции рево-люционного правительства, депутат Конвента, член Комитета общественного спасения. Лидер умеренного крыла монтаньяров, осенью 1793 г. высту-пил против диктаторской политики якобинцев, был арестован, судим на открытом процессе и казнен.

    Дарвин Чарльз Роберт (1809-1882) — Английский ученый-ес-тествоиспытатель. Автор работ по ботанике, зоологии, геологии, этногра-фии. Основные работы Дарвина — ?Происхождение видов путем есте-ственного отбора? (1859), ?Изменения домашних животных и культурных растений? (1868), ?Происхождение человека и половой отбор? (1871) — стали началом эволюционного учения.

    Деникин Антон Иванович (1872-1947) — Российский военный и политический деятель. Генерал-лейтенант (1916). Участник русско-японс-кой и первой мировой войн. Один из руководителей белого движения с момента корниловского мятежа 1917 г. С апреля 1918 г. командующий Добровольческой армией, с января 1919 г. главнокомандующий ?Воору-женными силами Юга России?. После поражения белых, в марте-апре-ле 1920 г. передал командование ВСЮР генералу Врангелю и эмигриро-вал. С 1926 г. жил во Франции. Скептически относился к деятельности РОВС, противник союза с иностранными государствами в борьбе против советской власти, считая это изменой отечеству. Умер в США.

    Денисов Тимофей Денисович (1887-1921) — Бывший офицер царской армии. Преподаватель трудовых школ в Кронштадте. Кандидат в члены РКП(б). Во время Кронштадтского восстания вышел из партии. Пленен и расстрелян:

    Дерменджи (около 1880-1921) — Рабочий-электрик. Матросом броненосца ?Потемкин? участвовал в революции 1905 г., в эмиграции при-соединился к анархистам-коммунистам. Участник повстанческого движения в Украине с августа 1918 г. Командир отряда/командир полка бригады Махно. В 1919-1921 гг. член Военно-Революционного Совета повстанцев, инспектор (позже начальник) связи РПАУ, с января 1921 г. помощник начальника штаба РПАУ по оперативной части. 19 августа 1921 г. убит в бою с красными в Херсонской губернии.

    Дзержинский Феликс Эдмундович (1877-1926) — Деятель рос-сийского и польского революционного движения, советский государствен-ный и партийный деятель. Социал-демократ с 1895 г., один из лидеров СДКПиЛ. С 1906 г. член ЦК РСДРП как представитель польских соци-ал-демократов. Участник революции 1905-1907 гг., более 11 лет провел в царских тюрьмах и ссылках. В 1917 г. член Петроградского ВРК. С мо-мента создания ВЧК (7 декабря 1917 г.) ее бессменный председатель. Одновременно занимал должности наркома внутренних дел РСФСР (1919-1923), председатель Главного комитета по всеобщей трудовой повинности (1920), член Польского бюро ЦК РКП(б) и ВРК Польши (1920), нар-ком путей сообщения (1921-1924), особоуполномоченный ВЦИК и СТО в Сибири (1922). Председатель ГПУ (ОГПУ) с 1922 г. Председатель ВСНХ СССР (1924-1926). Член ЦК с 1917 г., член Оргбюро ЦК с 1921 г., член Политбюро ЦК РКП(б) с 1924 г.

    Добролюбов (?-1919) — Член штаба бригады Махно в 1919 г. Член ПЛСР. Арестован в июне 1919 г., 17 июня 1919 г. расстрелян в Харькове.

    Добролюбов Николай Александрович (1836-1861) — Российс-кий литературный критик, публицист, революционный демократ. Ведущий сотрудник журнала ?Современник?, в котором выступил как идеолог крес-тьянской революции и освободительного движения.

    Долженко Иван — Анархист-коммунист со времени революции 1905-1907 гг. Участник махновского движения с января 1919 г.: член штаба бригады Махно, штаба РПАУ. Адъютант и личный друг начштаба РПАУ В. Белаша, вместе с которым после разгрома махновщины скрывался на Кубани. Арестован в середине сентября 1921 г. в станице Тихорецкой.

    Домашенко Яков — Крестьянин. Анархист. Первый командир гуляй-польской ?Черной Гвардии? (1917-1918). Участник махновского дви-жения с лета 1918 г., штабной работник, некоторое время был комендантом штаба РПАУ. В августе 1921 г. в составе отряда Махно ушел в Румынию, где до 1923 находился в концлагере в Брашове. В сентябре 1923 г. аресто-ван польскими властями в Варшаве вместе с Махно, обвинялся в связях с украинским советским правительством и шпионаже против Польши. Судеб-ный процесс против Махно, Домашенко и др. окончился полным оправда-нием подсудимых (30 ноября 1923 г.).

    Достоевский Федор Михайлович (1821-1881) — Русский писа-тель. В молодости участвовал в социалистическом кружке М. Петрашевского, в связи с чем в 1849 г. арестован и приговорен к смертной казни, замененной четырехлетней каторгой. В 1859 г. вернулся в Петербург, с этого времени в произведениях Достоевского отражается полное неприятие им идей социализма, революции, материализма.

    Дуррути Буэнавентура (1896-1936) — Испанский анархист. Ра-бочий. В 1917 г. эмигрировал во Францию после участия во всеобщей стачке. В 1919 г. вернулся в Испанию, вступил в Национальную Конфеде-рацию Труда. Организатор и активный участник террористических актов в Барселоне. Неоднократно арестовывался испанскими и французскими вла-стями. В июле 1936 г. сыграл решающую роль в разгроме франкистского мятежа в Барселоне, затем организовал колонну анархического антифашис-тского ополчения, участвовал в боях под Мадридом. Убит.

    Дутов Александр Ильич (1879-1921) — Российский военный деятель. Полковник Оренбургского казачьего войска, генерал-лейтенант (1919). В июне 1917 г. избран председателем Всероссийского казачьего съезда, в сентябре 1917 г. — атаманом и председателем правительства Оренбургского казачьего войска. С ноября 1917 г. руководит антибольше-вистским движением оренбургских казаков. В 1918-1919 гг. командующий Отдельной оренбургской казачьей армией, с 1919 г. походный атаман всех казачьих войск у Колчака. В 1920 г. бежал в Китай. Убит при попытке похищения чекистами.

    Дыбенко Павел Ефимович (1889-1938) — Советский военный и государственный деятель. Член РСДРП(б) с 1912 г. Матрос Бал-тийского флота, арестован в 1915 г. за антивоенную агитацию. В 1917 г. председатель Центробалта, член Петроградского ВРК, участник Ок-тябрьского восстания в Петрограде. В октябре 1917-марте 1918 гг. член Комитета по военным и морским делам, нарком по морским делам. Пос-ле разгрома красноармейских отрядов под командой Дыбенко германс-кими войсками под Нарвой и Псковом дезертировал, некоторое время сотрудничал с анархистами, арестовывался советской властью. В мае 1918 г. оправдан народным судом, но исключен из партии. Арестован белой контрразведкой в Крыму, обменен на группу французских офицеров. С начала 1919 г. командовал рядом дивизий Украинского и Южно-го фронтов, участвовал в подавлении Кронштадтского восстания и антоновщины. В 1922 г. восстановлен в РКП(б). С 1928 г. командовал рядом военных округов. Командарм 2-го ранга (1935). Член РВС СССР и Военного Совета при наркоме обороны СССР. Член ЦИК СССР, Верховного Совета СССР. Арестован и расстрелян в 1938 г. по делу о ?военном заговоре в РККА?.

    Евдокимов Григорий Еремеевич (1884-1936) — Советский партийный и государственный деятель. Член РСДРП с 1903 г., боль-шевик. Неоднократно арестовывался царскими властями. Участник Граж-данской войны и обороны Петрограда, начальник политотдела 7-й ар-мии. В 1920-х гг. секретарь Петроградского совета профсоюзов, секретарь Ленинградского, губкома партии (1925-1926). Участник ?новой?, затем ?объединенной левой оппозиции?, в 1927 г. исключен из ВКП(6). В 1928 г. восстановлен в партии, находился на хозяйственной работе. Вновь арестован в декабре 1934 г., осужден по делам ?Московского центра? (1935) и ?Антисоветского объединенного троцкистско-зиновьевского центра? (1936). Расстрелян.

    Ежов Николай Иванович (1895-1940) — Советский партий-ный и государственный деятель. Член РСДРП(б) с 1917 г. Участник Гражданской войны, комиссар частей Красной армии. В 1922-1927 гг. на ответственной работе в партийных комитетах ряда областей. В 1927-1929 гг. сотрудник аппарата ЦК ВКП(б). В 1929-1930 гг. замести-тель наркома земледелия СССР. В 1930-1934 гг. заведующий Распредотделом и отделом кадров ?ЦК. С 1934 г. член ЦК и Оргбюро ЦК, заместитель председателя КПК ВКП(б). В 1935 г. секретарь ЦК, председатель КПК, член ИККИ. В 1936-1938 гг. нарком внутренних дел, затем нарком водного транспорта СССР. Арестован в 1939 г., осужден и расстрелян.

    Екатерина II Алексеевна (1729-1796) — Российская императри-ца (1762-1796). Внутренняя политика Екатерины II характеризуется ук-реплением дворянского землевладения и крепостничества, дворянско-бюрократической монархии. Внешняя политика была направлена на расширение границ Российской империи за счет Турции и Польши. В конце правления Екатерина II оказала активную поддержку европейским реакционным си-лам, боровшимся с французской революцией.

    Железняков Анатолий Григорьевич (1895-1919) — Анархист-коммунист с 1915 г., матрос Балтийского флота. Преследовался царским и Временным правительством. Активный участник Октябрьского восстания в Петрограде, председатель ревкома 2-го балтийского флотского экипажа, член Военно-Морского ревкома. С января 1918 г. участвует в Гражданской войне в качестве руководителя революционного подполья в Одессе, члена штаба Донского фронта, командира отрядов и бронепоезда. Красной армии. Убит в бою с белыми 26 июля 1919 г.

    Желябов Андрей Иванович (1850-1881) — Революционер-на-родник, сын крепостного крестьянина. Был исключен из Новороссийского университета (Одесса) за участие в студенческом движении. Несколько раз арестовывался за участие в пропаганде в народе, отдан под суд и оправ-дан на ?процессе 193-х?. В начале 1879 г. вступил в общество ?Земля и Воля?, сыграл решающую роль в его расколе на народников (?Черный Передел?) и народовольцев. Фактический руководитель Исполкома ?На-родной Воли?, организатор всех покушений народовольцев на Алексан-дра II. Арестован за несколько дней до убийства царя, потребовал приоб-щить себя к процессу цареубийц, рассчитывая открыто выступить с обоснованием программы ?Народной Воли? на суде. Приговорен к смерт-ной казни и повешен.

    Жорес Жан (1859-1914) — Деятель французского социалистичес-кого движения. Историк, философ. Один из руководителей Социалисти-ческой партии, депутат парламента с 1890-х гг., лидер парламентской фракции социалистов с 1902 г. Активный противник милитаризма. Убит 31 июля 1914 г. французским шовинистом.

    Жоффр Жозеф (1852-1931) — Французский маршал. Участник первой мировой войны, главнокомандующий французской армией (1914-1916). В 1916 г. смещен со своего поста в связи с неудачами французс-кой армии.

    Забудько (?-1921) — Крестьянин. Анархист-коммунист с 1917 г. Участник махновского движения с осени 1919 г. В 1920 г. — командир 3-й пехотной группы РПАУ. Убит в бою с красными 28 июня 1921 г.

    Зиновьев Григорий Евсеевич (1883-1936) — Советский партий-ный, государственный деятель. Член РСДРП с 1901 г., большевик с 1903 г. Участник революции 1905-1907 гг., член Петербургского коми-тета РСДРП. Член ЦК РСДРП с 1907 г. Председатель Петроградского Совета (1917-1926), председатель ВЦСПС (1918-1919), предсе-датель Исполкома Коминтерна (1919-1926), член Политбюро ЦК РКП(б) (1921-1925). Лидер ?новой? оппозиции (1925-1926), один из лидеров ?объединенной оппозиции? (1927). В 1927 и 1932 гг. исклю-чался из ВКП(б) за фракционную деятельность (восстанавливался в 1928 и 1933 гг.). С 1928 г. — ректор Казанского университета, член правления Центросоюза, наркомата просвещения СССР. Арестован в декабре 1934 г. Судился по процессам ?Московского центра? (1935) и ?Антисоветского объединенного троцкистско-зиновьевского центра? (1936), расстрелян.

    Зиньковский (Задов) Лев Николаевич (1893-1938) — Анар-хист-коммунист с 1912 г., рабочий. Отбыл каторгу. В 1917-1918 гг. член Юзовского Совета. Участник Гражданской войны с конца 1917 г., началь-ник штаба отряда Черняка. Участник махновского движения с конца 1918 г. Помощник командира полка бригады Махно, помощник начальника контр-разведки РПАУ, начальник контрразведки 1-го Донецкого корпуса РПАУ, член комиссии антимахновских дел при ВРС РПАУ. В 1921 г. ушел в Румынию вместе с Махно. В июне 1924 г. во главе группы бывших махнов-цев нелегально вернулся в СССР по заданию румынской разведки, в тот же день сдался ОГПУ. С декабря 1924 г. сотрудник ОГПУ-НКВД, в 1936 г. — оперуполномоченный Одесского УНКВД. Арестован 3 сентября 1937 г., расстрелян 25 сентября 1938 г.

    Зубатов Сергей Васильевич (1864-1917) — Российский государ-ственный деятель. В первой половине 1880-х входил в народовольческие кружки, после ареста в 1885 г. поступил на службу в Охранное отделение. Помощник начальника (с 1889 г.), начальник (с 1896 г.) Московского охранного отделения. Начальник Особого отделения Департамента полиции (1902-1903). В 1903 г. уволен со службы и сослан во Владимир. В марте 1917 г. застрелился.

    Иван IV Васильевич Грозный (1530-1584) — Великий князь (с 1533 г.). царь (1547-1584).

    Иванов Андрей Васильевич (1888-1927) — Советский государ-ственный деятель/Член РСДРП с 1906 г. Член Киевского ВРК во время Октябрьского (1917) и Январского (1918) восстаний. Член ЦИК и Пре-зидиума ЦИК Украины с 1918 г. Народный секретарь (нарком) внутрен-них дел УССР (1918-1920). С 1919 г. председатель Киевского, Харьков-ского, Одесского губисполкомов, член президиума и секретарь ВУЦИК, член ЦИК СССР.

    Иванюк (?-1921) — Крестьянин. Анархист с 1917 г. Член Полтав-ской организации КАУ. Участник махновского движения с мая 1919 г., боевой командир. Убит в бою с красными 20 августа 1921 г.

    Ильин (Ильин-Алексеев) Яков Ильич (1887-1921) — Член РКП(б) с 1918 г. Сотрудник Петроградского комитета продовольствия (1917-1919), комиссар крепости Кронштадт (1919), комиссар продоволь-ствия и горкоммуны Кронштадта (1920-1921). В марте 1921 г. один из организаторов ?Временного бюро Кронштадтской организации РКП?. Рас-стрелян 24 марта 1921 г.

    Кабанов Антон Семенович (1890-1921) — Член РКП(б) с 1918 г., председатель Совета профсоюзов Кронштадта. В марте 1921 г. член ?Вре-менного бюро Кронштадтской организации РКП?. Расстрелян.

    Калашников Александр (?-1920) — Анархист-коммунист, рабо-чий. Участник первой мировой войны, прапорщик. Секретарь Гуляй-Польского Союза Анархистов (1917-1918). Участник махновского движения с ноября 1918 г.: командир 7-го полка бригады Махно, командир 1-го Донского корпуса РПАУ (1919), член Военно-революционного Совета повстанцев и оперативного отдела ВРС (1920). Убит в бою с красными в июне 1920 г.

    Каледин Алексей Максимович (1861-1918) — Российский воен-ный деятель. Генерал от кавалерии. Участник первой мировой войны. Вой-сковой наказной атаман Войска Донского (1917). В октябре 1917 г. провоз-гласил независимость Области Войска донского, возглавил казаков Дона, Кубани и Терека, и начал борьбу против Советской власти. Потерпев поражение в борьбе с советскими войсками, застрелился 29 января 1918 г.

    Калинин Михаил Иванович (1875-1946) — Советский партий-ный и государственный деятель. Член РСДРП с 1898 г., большевик с 1905 г. Участник революции 1905-1907 гг., член Петербургского коми-тета РСДРП. Кандидат в члены ЦК РСДРП(б) с 1912 г. Участник Февральской и Октябрьской революции 1917 г. в Петрограде. С 1919 г. председатель ВЦИК, с 1922 г. председатель ЦИК СССР. Член ЦК и кандидат в члены Политбюро ЦК РКП(б) с 1919 г., член Политбюро ВКП(б) с 1926 г. Председатель Президиума Верховного Совета СССР в 1938-1946 гг.

    Каляев Иван Платонович (1877-1905) — Член ПСР и Боевой организации ПСР с 1903 г. 4 февраля 1905 г. убил московского генерал-губернатора великого князя Сергея Александровича. Казнен.

    Каменев Лев Борисович (1883-1936) — Советский государствен-ный и партийный деятель. Член РСДРП с 1901 т., большевик с 1903 г. Участник революции 1905-1907 гг., член Большевистского Центра, со-трудник ЦО ?Пролетарий?, ?Правды?, ?Рабочей газеты?, руководитель социал-демократической фракции IV Государственной Думы. В 1917 г. представитель РСДРП(б) в Петроградском Совете и ВЦИК, председа-тель ВЦИК. Председатель Московского Совета (1918-1926), замести-тель председателя (1922-1924), председатель СНК и СТО РСФСР и СССР (1924-1926), директор Института Ленина (1923-1926). Член ЦК (1919-1927) и Политбюро ЦК РКП(б) (1919-1925). Один из лидеров ?новой? (1925-1926) и ?объединенной левой оппозиции? (1927). Исклю-чался из партии за фракционную деятельность в 1927 и 1932 гг., (восстанавливался в 1928 и 1933 гг.). Арестован в декабре 1934 г., судился по процессам ?Московского центра? (1935), ?Кремлевского дела? (1935) и ?Антисоветского объединенного троцкистско-зиновьевского центра? (1936), расстрелян.

    Каменев Сергей Сергеевич (1881-1936) — Советский военный деятель. Офицер царской армии, полковник (1917). Участник Гражданской войны, командующий Восточным фронтом (1918-1919), главнокомандую-щий вооруженными силами Республики (1919-1924). С 1924 г. инспектор, затем начальник Главного управления РККА, начальник штаба РККА, член РВС СССР. В 1927-1934 гг. заместитель наркома по военным и морским делам и заместитель председателя РВС СССР. С 1934 г. начальник Управления ПВО РККА. Член ВЦИК и ЦИК СССР.

    Камков Борис Давидович (1885-1938) — Член ПСР с 1902 г. Арестовывался царскими властями. С 1917 г. член Петроградского комите-та ПСР, Петроградского Совета и ВЦИК. Один из организаторов ПЛСР, член ЦК ПЛСР с 1917 г., председатель президиума ЦК ПЛСР (1918). С 1919 г. неоднократно арестовывался советскими властями, с 1921 г. нахо-дился в тюрьмах и ссылках. Расстрелян.

    Карабет — Анархист, активный участник махновского движения в 1918-1920 гг., боевой командир, член ВРС, секретарь 3-го съезда, повстанцев.

    Карелин Владимир Александрович (1891-1938) — Член ПСР с 1907 г. Руководитель Харьковской организации ПСР в 1917 г. Член ЦК ПЛСР с 1917 г., товарищ председателя президиума ЦК ПЛСР (1918). В декабре 1917-марте 1918 гг. нарком государственного имущества. Участник Гражданской войны в Украине. С 1921 г. юрисконсульт советских учреж-дений в Харькове. Арестован в 1937 г. Расстрелян.

    Каретник Семен Никитич (1893-1920) — Крестьянин. Анар-хист-коммунист с 1907 г. Участник махновского движения с августа 1918 г.. Командир повстанческого отряда, член Военно-революционного штаба по-встанцев (1918), командир батальона и начальник гарнизона Бердянска при бригаде Махно (1919), командир 2-го Гуляй-польского полка РПАУ (сентябрь-ноябрь 1919 г.), командир 1-го Донецкого корпуса РПАУ (де-кабрь 1919-январь 1920 гг.), помощник командующего РПАУ (май-ок-тябрь 1920 г.), командующий Крымской группы РПАУ (октябрь-ноябрь 1920 г.). Член ВРС повстанцев с весны 1919 г. Сыграл решающую роль в разгроме Врангеля осенью 1920 г. Арестован в Джанкое 26 ноября 1920 г., расстрелян 28 ноября 1920 г.

    Кашен Марсель (1869-1958) — Деятель французского социалис-тического движения. Член Рабочей Партии Франции с 1891 г. Член руко-водства СФИО с 1905 г. Редактор, с 1918 г. директор газеты ?Юманите?. Депутат французского парламента с 1914 г., сенатор с 1935 г. С 1920 г. бессменный член ЦК и Политбюро ЦК Коммунистической партии Франции. Член Исполкома Коминтерна с 1924 г., член Президиума ИККИ с 1935 г. Участник Движения Сопротивления.

    Керенский Александр Федорович (1881-1970) — Российский политический деятель. Юрист. Со времени революции 1905-1907 гг. сочувствовал ПСР, арестовывался царскими властями, получил широкую из-вестность как защитник на политических процессах. Депутат IV Государ-ственной Думы (1912-1917), член и председатель фракции трудовиков. Председатель Верховного Совета российских масонов (с 1915 г.). Участник Февральской революции 1917 г. Член ПСР с марта 1917 г. В 1917 г. член Исполкома Петроградского Совета и ВЦИК, член Временного правитель-ства: военный и морской министр (май-октябрь 1917 г.), председатель пра-вительства (июль-октябрь 1917 г.), Верховный главнокомандующий (ав-густ-октябрь 1917 г.). Пытался организовать вооруженное подавление Октябрьского восстания, потерпев поражение, перешел на нелегальное по-ложение, а в июне 1918 г. выехал за границу. Несмотря на резкую критику деятельности Керенского в 1917 г. со стороны многих эсеров, до конца жизни оставался членом ПСР.

    Кибальчич Николай Иванович (1853-1881) — Революционер, участник хождения в народ 1870-х гг., судился по ?процессу 193-х?. С лета 1879 г. агент Исполкома ?Народной Воли?; как талантливый ученый-химик, разрабатывал и изготовлял бомбы для совершения террористических актов. Арестован в 1881 г. и казнен по процессу цареубийц.

    Кильгаст Федор Васильевич — Морской офицер, штурман. К 1921 г. заведующий Кронштадтским агентством. Участник Кронштадтского восстания 1921 г., член и секретарь Временного Ревкома. Вместе с другими членами Ревкома ушел в Финляндию. К 1945 г. жил в Хельсинки, рабо-тал столяром.

    Клейн Александр (1891-1921) — Приказчик. Анархист-комму-нист с 1917 г. Участник махновского движения с осени 1918 г.: адъютант штаба повстанцев, командир пехотного полка бригады Махно, а затем РПАУ. Участник всех кампаний махновцев в 1918-1921 гг. Убит в бою с красными в августе 1921 г.

    Клукк фон — Германский генерал, командующий 1-й армией За-падного фронта в 1914-1916 гг.

    Коваль (?-1922) — Участник махновского движения. Член ВРС повстанцев с февраля 1919 г. Боевой командир бригады Махно, РПАУ. Один из последних махновских партизанских командиров. Убит в фев-рале 1922. г.

    Коган (Яковлев) (?-1919) — Рабочий, впоследствии крестьянин-колонист. Член ПЛСР. Активный участник махновского движения с конца 1918 г. Член и товарищ председателя ВРС повстанцев, вел обширную культурную и организационную работу. Летом 1919 г. перешел к анархис-там, руководил партизанским отрядом. Тяжело ранен в Уманском бою (конец сентября 1919 г.), оставлен в лазарете в Умани, где с приходом белых арестован и расстрелян.

    Кожин Фома (?-1921) — Крестьянин. Анархист-коммунист с 1918 г. Участник махновского движения с декабря 1918 г.: командир отря-да, начальник пулеметной команды бригады Махно (начало 1919 г.); член штаба партизанского отряда Махно (лето 1919 г.); командир пулеметного полка РПАУ (с сентября 1919 г.). Один из главных военных руководите-лей штурма белого Крыма в ноябре 1920 г. Весной-летом 1921 г. руково-дил действиями махновских партизанских отрядов в Донбассе. В июле 1921 г. тяжело ранен, под чужим именем помещен в больницу в Таганроге, умер во время операции.

    Козловский Александр Николаевич (1864-1940) — Гене-рал-майор (1912). Участник первой мировой и гражданской войн. В Красной армии с августа 1918 г., командир артиллерийских частей. С декабря 1920 г. начальник артиллерии крепости Кронштадт. Во время Кронштадтского восстания 1921 г. осуществлял техническое руководство крепостной артиллерией, никакой политической роли не играл, но, как бывший царский генерал, был объявлен большевистской пропагандой ?закулисным руководителем мятежа?. После бегства в Финляндию долго был безработным, впоследствии преподавал в русской школе в Выборге, работал на заводе.

    Колчак Александр Васильевич (1874-1920) -.— Российский во-енный деятель, адмирал (1916). Участник русско-японской и первой миро-вой войн. Командующий Черноморским флотом (1916-1917), военный ат-таше за границей. В октябре 1918 г. прибыл в Омск, вскоре назначен военным министром Сибирского правительства, но уже 18 ноября 1918 г. произвел военный переворот, разогнав органы демократической антибольшевистской власти (?Уфимская? Директория), и объявил себя ?Верховным правителем Российского государства?. Руководил белой контрреволюцией в Сибири, на Урале и Дальнем Востоке. Потерпел военное поражение летом? осенью 1919 г., арестован в Иркутске, и по постановлению Иркутского ревкома расстрелян 7 февраля 1920 г.

    Коляда Евдоким (Р-1921) — Крестьянин. Анархист-коммунист с 1918 г. Участник антигетманского восстания в Украине осенью 1918 г., командир повстанческого отряда. В январе 1919 г. присоединился к махновскому движению. Член оперативного отдела штаба и начальник боеучастка бригады Махно (январь-июнь 1919 г.), командир кавалерийской бригады РПАУ (сентябрь-декабрь 1919 г.), член штаба РПАУ (1920-1921). В феврале 1921 г. убит в бою с красными.

    Константин Павлович (1779-1831) — Великий Князь, сын импе-ратора Павла I. Варшавский наместник. Должен был наследовать престол после бездетного Александра I, но еще при его жизни отказался от своих прав в пользу младшего брата, Николая. Это решение было практически неизвестно за пределами императорской семьи, и ситуацию неразберихи, связанной с принесением присяги Константину или Николаю, попытались использовать декабристы, поднимая восстание 1825 г. Оставался наместни-ком в Польше до 1830 г.

    Корнилов Лавр Георгиевич (1870-1918) — Российский военный деятель. Генерал (1917), участник первой мировой войны. 19 июля 1917 г. назначен Временным правительством верховным главнокомандующим рус-ской армии. В конце августа 1917 г. поднял мятеж, направленный против социалистических Советов и Временного правительства; выступление Кор-нилова было быстро подавлено, сам он арестован, но бежал из тюрьмы на Дон после Октябрьского восстания. С ноября 1917 г. организует на Дону белую Добровольческую армию, руководит ею в боях против Советской власти. Убит в апреле 1918 г. при штурме Екатеринодара.

    Костин (?-1919) — Член ПЛСР. Участник махновского движения с начала 1919 г. Член полевого штаба бригады Махно. 12 июня 1919 г. арестован красными вместе с другими членами штаба, через несколько дней расстрелян по приговору Чрезвычайного военно-революционного трибунала.

    Костромитинов Николай Петрович (1894-?) — Музыкант воен-ного оркестра Кронштадта, участник восстания 1921 г.

    Косыгин Алексей Николаевич (1904-1980) — Советский госу-дарственный и партийный деятель. Участник Гражданской войны. В 1936 г. окончил Ленинградский текстильный институт и за три года про-шел путь от мастера до директора текстильной фабрики. Нарком текстиль-ной промышленности (1939-1940), зам. председателя СНК СССР (1940-1946), председатель СНК РСФСР (1943-1946), зам. председателя Совета Министров СССР (1946-1960), председатель Госплана (1959-1960), ми-нистр промышленности товаров народного потребления (1953-1954), пер-вый заместитель председателя (1960-1964), председатель Совета Мини-стров СССР (1964-1980). Член ЦК КПСС с 1939 г., кандидат (1946-1948, 1957-1960), член Политбюро (Президиума) ЦК КПСС (1948-1952, 1960-1980). Депутат Верховного Совета СССР.

    Кочкарев — Харьковский военный комиссар времен Гражданс-кой войны.

    Крат Филипп — Гуляй-Польский крестьянин. Анархист-комму-нист с 1907 г. В 1917 г. был секретарем Гуляй-Польской группы, анархис-тов, членом Совета крестьянских депутатов, делегат уездных съездов Сове-тов. С конца 1918 г. участвовал в махновском движении. В 1919 г. — зав. хозяйственной частью РПАУ.

    Кривошеин Александр Васильевич (1858-1923) — Российс-кий государственный деятель. Статс-секретарь, гофмейстер император-ского двора, член Государственного Совета (1907-1917), товарищ мини-стра финансов (1905-1908), Главноуправляющий землеустройством и земледелием (1908-1915), активный сторонник аграрной политики Столыпина. После Октябрьской революции один из организаторов ?Право-го центра? (Москва). В 1920 г. глава правительства Врангеля. С 1920 г. жил в Париже.

    Кропоткин Петр Алексеевич (1842-1921) — Основатель, идео-лог и лидер российского и международного анархического движения. Уче-ный-энциклопедист с мировым именем, занимался географией, геологией, социологией, историей, биологией. В революционном движении участвовал с 1872 г., подвергался репрессиям российского и французского правительств. В 1917 г. вернулся в Россию после 41 года эмиграции. В последние годы жизни активной политической деятельности не вел.

    Кузьмин Николай Иванович (1883-1939) — Советский военный и государственный деятель. Член РСДРП с 1903 г., большевик. Участник Октябрьской революции 1917 г. Член бюро Петроградского Комитета РКП(б) (1918). Участник Гражданской войны, член РВС ряда армий, военком Балтийского флота. С декабря 1920 г. пом. командующего флотом по политической части, с февраля 1921 г. комиссар Балтийского флота. В 1921-1925 гг. находился на дипломатической работе. В 1925-1926 гг. член РВС Туркестанского, Среднеазиатского военных округов, затем прокурор Военной Коллегии Верховного Суда СССР, начальник Управления военно-учебных заведений РККА, член РВС, начальник ПУР Сибирского воен-ного округа. С 1934 г. на дипломатической, партийной, советской работе. Репрессирован.

    Кун Бела (1886-1939) — Деятель венгерского и международного революционного движения. Член Социал-демократической партии Венгрии с 1902 г. Во время первой мировой войны сдался в русский плен, направлен в лагерь военнопленных в Томск. В 1917 г. примкнул к большевикам. Участвовал в издании венгерской коммунистической газеты в Петрограде ?Социалист-интернационалист? (1917-1918). Один из организаторов вен-герских частей Красной армии. Председатель Венгерской группы РКП(б) и Федерации иностранных групп РКП(б) (1918). В ноябре 1918 г. неле-гально вернулся в Венгрию, один из организаторов Коммунистической партии Венгрии. В период существования Венгерской Советской Республики (1919) — нарком иностранных дел и нарком по военным делам. В 1920 г. вернулся в РСФСР. Член РВС Южного фронта, председатель Крымско-го ревкома (1920-1921). Член ИККИ (1921-1937). Руководитель Загра-ничного Бюро КПВ (1925-1928). Репрессирован.

    Куполов Александр Арсеньевич (1897-?) — Член ПСР. Стар-ший лекарский помощник корабля Балтийского флота. Активный участник Кронштадтского восстания. 1921 г., член ВРК. При подавлении восстания бежал в Финляндию. Сотрудничал в эмигрантской газете ?Путь?. В 1922 г. выслан финским правительством из страны, арестован ЧК. Согла-сился сотрудничать с ЧК и был освобожден (хотя реальной работы для органов не вел). Сведений о дальнейшей судьбе не имеется.

    Куриленко Василий Васильевич (1891-1921) — Крестьянин. Анархист-коммунист с 1910 г. Участник первой мировой войны. В 1917 г. избирался председателем полкового комитета. В конце 1917 — начале 1918 гг. был председателем Екатеринославского губвоенбюро. Летом 1918 г. организовал один из первых повстанческих отрядов в Северной Таврии. С конца того же года присоединился к махновскому движению, член оперативного штаба повстанцев-махновцев, начальник боеучастка. Командир 8-го полка бригады Махно (1919). За штурм Мариуполя награжден орденом Красного Знамени. Летом 1919 г. части Куриленко включены в состав 14-й армии красных, командир полка, бригады, ди-визии на Южном и Польском фронтах. Зарекомендовал себя вели-колепным тактиком кавалерийского боя. В феврале 1920 г., нахо-дясь в отпуске в связи с ранением, дезертировал и снова присоединился к махновщине. С мая 1920 г. — заместитель командующего армии, командир 2-й кавалерийской группы РПАУ, член Совета Револю-ционных Повстанцев и начальник его административно-организаци-онного отдела. Осенью 1920 г. входил в состав дипломатической комиссии повстанцев, подписал военно-политическое соглашение с правительством УССР. В последний период существования РПАУ был командиром самостоятельного повстанческого отряда, затем по-мощником командующего армии и командиром кавалерийской груп-пы РПАУ. Убит в бою 8 июля 1921 г.

    Лассаль Фердинанд (1825-1864) — Деятель германского рабоче-го и социалистического движения. Организатор и руководитель Всеобщего Германского Рабочего Союза (1863-1875). Сторонник ведения легальной политической борьбы за всеобщее избирательное право и организации про-изводительных ассоциаций, что, по мнению Лассаля, в конечном итоге при-ведет к созданию ?свободного народного государства?.

    Лашевич Михаил Михайлович (1884-1928) — Советский воен-ный и партийный деятель. Член РСДРП с 1901 г., большевик с 1906 г. В 1917 г. секретарь, затем председатель фракции большевиков Петроградс-кого Совета, член Петроградского комитета РСДРП(б). Участник Ок-тябрьского восстания в Петрограде, член BPKv Участник Гражданской войны: командующий ряда армией, член РВС Восточного и Южного фрон-тов (1918-1919). Командующий войсками Сибирского военного округа, пред-седатель Сибревкома (1920-1925). Заместитель наркома по военным и морским делам, заместитель председателя РВС СССР (1925). В 1925 г. снят со всех постов как участник троцкистской оппозиции. С 1926 г. заме-ститель председателя правления КВЖД. Член ЦК в 1918-1919, 1923-1925 гг., кандидат в члены ЦК ВКП(б) в 1925-1927 гг. В 1927 г. исклю-чен из партии, в 1928 г. восстановлен.

    Ленин Владимир Ильич (1870-1924) — Советский партийный и государственный деятель. Организатор, идеолог и бессменный руководитель партии большевиков. Председатель СНК и СТО РСФСР и СССР (1918-1924).

    Лепетченко Александр Савельевич (1890-1920) — Гуляй-Польский крестьянин. Анархист-коммунист с 1907 г. Первый командир Гуляй-Польского отряда ?Черной Гвардии? (1917-1918). Участник мах-новского движения с лета 1918 г. Личный адъютант Махно, сотрудник контрразведки бригады Махно, затем РПАУ. В январе 1920 г. арестован и расстрелян красными.

    Лепетченко Иван Савельевич (?-1937) — Гуляй-Польский кре-стьянин. Анархист-коммунист с 1917 г. Участник махновского движения с лета 1918 г., находился на ответственных постах в повстанчестве вплоть до 1921 г. В 1925 г. по амнистии вернулся в СССР из Румынии. Арестовы-вался по обвинению в нелегальной анархической деятельности в 1931, 1935, 1937 гг. Расстрелян.

    Лепти Жюль (1889-1920) — Активист французского рабочего и. анархо-синдикалистского движения. Работал в Федерации строитель-ных рабочих. В 1920 г. участвовал во II конгрессе Коминтерна в Моск-ве, на обратном пути во Францию пропал без вести вместе с тремя другими делегатами.

    Лефевр Раймон (1891-1920) — Французский писатель, журна-лист, историк. Участник первой мировой войны, под воздействием которой отказался от своих прежних правых, националистических взглядов и пере-шел на позиции социализма и интернационализма. Член СФИО. В 1919 г. входил в Парижский комитет III Интернационала. В 1920 г. участвовал во II конгрессе Коминтерна в Москве, на обратном пути во Францию пропал без вести вместе с тремя другими делегатами.

    Лозовский (Дридзо) Соломон Абрамович (1878-1952) — Советский партийный и государственный деятель. Член РСДРП с 1901 г., большевик с 1903 г. Участник революции 1905-1907 гг. С 1911 г, один из лидеров группы большевиков-примиренцев, выступивших против рас-кола РСДРП. В 1917 г. вышел из РСДРП(б), один из лидеров РСДРП(и), член ее ЦК (1918-1919). Секретарь ВЦСПС (1917-1918). В 1919 г. вместе с членами своей партии вступил в РКП(б). Один из организаторов Красного Интернационала профсоюзов (1921), генераль-ный секретарь Профинтерна (1921-1937). Директор Гослитиздата (1937-1939). Заместитель наркома (министра) иностранных дел (1939-1946). Заместитель начальника, начальник Совинформбюро (1941-1948). Кандидат в члены ЦК (1927-1939), член ЦК ВКП(б) с 1939 г. Член ИККИ (1920-1943). В, 1949 г. арестован по делу ?Еврейского анти-фашистского комитета?, расстрелян.

    Луначарский Анатолий Васильевич (1875-1933) — Советский государственный и партийный деятель. Социал-демократ с 1895 г., боль-шевик с 1903 г., один из руководителей большевистской фракции РСДРП. С 1909 г. входил в левобольшевистскую группу ?Вперед?. В 1917 г. один из руководителей организации социал-демократов ?межрайонцев?, в составе которой принят в РСДРП(б). Нарком просвещения (1917-1929), председатель Ученого комитета при ЦИК СССР (1929-1933), полпред в Испании (1933).

    Львов Георгий Евгеньевич (1861-1925) — Российский полити-ческий и государственный деятель. Князь, крупный помещик. В 1905-1917 гг. близок кадетам. Депутат I Государственной Думы (1906). Председатель Всероссийского Земского союза, один из руководителей Союза земств и городов (Земгор). Глава Временного правительства в марте-июле 1917 г. После Октябрьской революции уехал из России, в эмиграции возглавлял Земгор и Русское политическое совещание (Париж).

    Люксембург Роза (1871-1919) — Деятельница германского, польско-го и международного социалистического движения. Участвовала в основании Социал-Демократии Королевства Польского и Литвы (1893). С 1898 г. жила в Германии, возглавляла левое крыло СДПГ, одновременно с 1902 г. входила в руководство СДКПиЛ. Арестована в 1915 г. за антивоенную интернационалистскую деятельность. Освобождена в 1918 г. и приняла участие в создании Коммунистической партии Германии (1918). Убита груп-пой офицеров-контрреволюционеров.

    Лютый Исидор (?Петя?) Ефимович (1893-1919) — Гуляй-польский крестьянин. Рабочий-маляр. Анархист-коммунист с 1907 г. Уча-стник первой мировой войны. Участник махновского движения с августа 1918 г., адъютант и телохранитель Махно. Убит в Уманском бою с белыми 27 сентября 1919 г.

    Макеев (?-1919) — Рабочий. Анархист-коммунист, один из лиде-ров Иваново-Вознесенской группы, агитатор и организатор. Участник Ок-тябрьского восстания 1917 г. в Иваново-Вознесенске. В апреле 1919 г. вместе с 36 ивановскими анархистами приехал в Гуляй-Поле и присоеди-нился к махновскому движению. Член ВРС повстанцев, участвовал в рабо-те культпросветотдела. Осенью 1919 г. недолго был комендантом штаба РПАУ, затем командовал повстанческим отрядом в Кобеляцком уезде Харь-ковской губ. Погиб в бою с белыми в ноябре 1919 г.

    Мамонтов Константин Константинович (1869-1920) — Рос-сийский военный деятель. Генерал-лейтенант (1919). Участник первой ми-ровой войны. Во время Гражданской войны командовал группой войск Донской армии, затем 4-м Донским конным корпусом. В августе-сен-тябре 1919 г. корпус Мамонтова совершил рейд по тылам войск красного Южного фронта. В декабре 1919 г. отстранен от командования корпусом в связи с поражением. Умер от тифа.

    Мартов (Цедербаум) Юлий Осипович (1873-1923) — Рос-сийский политический деятель. Социал-демократ с 1891 г. Один из основателей и руководителей ?Союза борьбы за освобождение рабочего класса? (1895). С начала 1900-х гг. — один из крупнейших деятелей и идеологов РСДРП. Член редакции центральных органов РСДРП ?Ис-кра? (1901-1905), ?Голос социал-демократа? (1907-1909). С 1903 г. — лидер и основной идеолог меньшевизма. Член Исполкома Петербургс-кого Совета (1905). Во время первой мировой войны — интернациона-лист. В 1917 г. возглавлял левое крыло меньшевиков, после Октябрьс-кой революции ставшее доминирующим в РСДРП. В 1918-1920 гг. член ВЦИК и Московского Совета, критиковал большевиков за их ан-тидемократизм и утопизм. В 1920 г. эмигрировал в Германию. С 1921 г. лидер Заграничной делегации РСДРП, основатель и редактор журнала ?Социалистический вестник?. Член ЦК РСДРП (1905-1906, 1917-1923), ОК РСДРП (1912-1917).

    Маруся (?Маруся Черная?) (? — 1922) — Крестьянка. Анархи-стка. Участница махновского движения, к лету 1920 г. командовала махновским повстанческим отрядом, в конце 1920 г. кавалерийским полком РПАУ. По общепринятой версии, убита в бою с красными в Киевской губернии 20 августа 1921 г. В конце 1970-х анархист В. Стрелковский записал рассказ жителей одного из сел Киевской области, в соответствии с которым Маруся была тяжело ранена, вылечена крестьянами, но сошла с ума от пыток, которым ее подвергли красные. В начале 1922 г. убита при невыясненных обстоятельствах.

    Марченко Алексей Семенович (1893-1921) — Гуляй-польский крестьянин. Анархист-коммунист с 1908 г. Участник первой мировой вой-ны. Участник махновского движения с июля 1918 г. Командир кавалерийс-кого отряда, член военно-революционного штаба повстанцев (1918-1919). Член штаба бригады Махно (1919). Член ВРС (1919-1921). Командир 1-й кавалерийской, затем 1-й пехотной группы РПАУ (1920), осенью 1920 г. — командир Крымской группы РПАУ. В январе 1921 г. убит в бою с красными в Полтавской губ.

    Маслак Г.С. (1877-1921) — Кубанский казак, бывший царский офицер. В Красной армии с ноября 1917 г. Участник Гражданской войны, командир кавалерийского полка, бригады, дивизии. Награжден двумя ор-денами Красного Знамени. К осени 1920 г. командовал бригадой в составе 1-й Конной армии. Установив связь с махновцами во время Крым-ской кампании, вел подготовку к антибольшевистскому восстанию Конар-мии и ее переходу на сторону махновщины. В январе 1921 г. заговор был раскрыт, в связи с угрозой ареста Маслак был вынужден начать восстание ранее намеченного срока, сумел увести к повстанцам лишь часть своей бри-гады. Объявил себя анархистом. С февраля 1921 г. утвержден командую-щим Кавказской Повстанческой Армии (махновцев), вел партизанскую борьбу против советской власти на Ставропольщине. К июлю 1921 г. армия Маслака была разбита, а в конце сентября 1921 г. сам он убит засланными в отряд чекистскими агентами.

    Матросенко Антон (1888-1921) — Крестьянин. Анархист-комму-нист с 1907 г. В 1918 г. участвовал в повстанческом движении против гетмана Скоропадского, в конце того же года присоединился к махновщине. Член культпросветотдела ВРС РПАУ, заведующий театральной секцией. В апреле 1921 г. застрелился при аресте.

    Махно Григории Иванович (?-1920) — Гуляй-польский крестья-нин. Анархист-коммунист с 1907 г. В 1918 г. был начальником штаба бригады РККА на Царицынском фронте. Участник махновского движения с весны 1919 г. Член штаба бригады Махно, летом 1919 г. некоторое время был начальником штаба объединенных повстанческих войск Махно и Гри-горьева, затем — член штаба РПАУ. Пленен и расстрелян красными в январе 1920 г.

    Махно Нестор Иванович (1888-1934) — Деятель российского и международного анархического движения. По профессии — рабочий (сле-сарь, маляр). Анархист-коммунист с 1906 г. За участие в террористичес-ких актах несколько раз арестовывался царской полицией, в 1910 г. приго-ворен к смертной казни, замененной бессрочной каторгой. Освобожден Февральской революцией 1917 г. С марта 1917 г. — лидер анархического и революционного движения в Гуляй-Поле и районе, председатель Кресть-янского Союза, позже преобразованного в Совет, председатель Совета проф-союза. Входил в состав ревкомов в Александровске и Гуляй-Поле {начало 1918 г.). С июля 1918 г. вел подпольную работу в Александровском уезде против германских оккупантов и власти гетмана Скоропадского; к августу 1918 г. организовал небольшой партизанский отряд, ставший ядром массо-вого социально-революционного движения (махновщины). В ноябре 1918 г. Махно формально утвержден командиром повстанческих сил; к этому же времени повстанцы дали ему уважительное имя ?Батько?. В феврале 1919 г. махновцы, ведущие бои против петлюровцев и деникинцев, вошли в состав Красной армии в качестве 3-й Заднепровской бригады, командиром кото-рой назначен Махно. За взятие Мариуполя был награжден советским ко-мандованием орденом Красного Знамени за № 4. Оппозиция махновцев большевистскому режиму привела в начале июня 1919 г. к разрыву союза и нападению красных войск на повстанческие части и районы; Махно ушел с поста комбрига и начал партизанскую войну одновременно против красных и белых. Тогда же, летом 1919 г., уничтожил остатки антисоветского дви-жения атамана Григорьева. В сентябре 1919 г. Махно избран командующим РПАУ, — оставался на этом посту до 1921 г. Осенью-зимой 1919 г. РПАУ вела борьбу против Деникина, разгромив тыл белых и обеспечив их полный разгром Красной армией, а с начала 1920 г. снова повела войну против советской власти. В сентябре-ноябре 1920 г. недолго просущество-вал новый военно-политический союз между махновцами и большевистским правительством, хотя сам Махно в эти месяцы активной роли не играл в связи с ранением. В августе 1921 г. после разгрома повстанчества Махно ушел в Румынию с небольшим отрядом. В эмиграции жил в Румынии (1921-1922), Польше (1922-1924), Германии (1924-1925), Франции (1925-1934). Преследовался властями этих стран, сидел в польских и германских тюрьмах. С 1925 г. вел активную работу в ?Группе русских анархистов за границей?, затем в Федерации анархистов-коммунистов ?Дело Труда?. Соавтор (вместе с П. Аршиновым) проекта ?Организационной платформы Всеобщего Союза Анархистов?, вызвавшего оживленную дискуссию в рос-сийском и международном анархическом движении. Постоянный сотрудник газеты ?Дело Труда?. Участник международных конференций анархистов-коммунистов в 1927 и 1930 гг. Умер в Париже 25 июля 1934 г.

    Махно Савва Иванович (1885-1920) — Гуляй-Польский кресть-янин. Участвовал в русско-японской войне. Анархист-коммунист с 1907 г. Командир отряда ?Черной Гвардии? в начале 1918 г., участвовал в боях с казаками и петлюровцами. Участник махновского движения с ноября 1918 г. Работал в службах снабжения повстанчества, пройдя путь от рядо-вого снабженца до помощника начальника снабжения РПАУ. Пленен и расстрелян красными 21 февраля 1920 г.

    Межлаук Валерий Иванович (1893-1938) — Советский государ-ственный и партийный деятель. Член РСДРП с 1907 г., член РСДРП(б) с 1917 г. Участник революционного движения в Харькове в 1917 г.: член Совета, председатель агитационной комиссии Совета, член комитета РСДРП(б), член ВРК. В 1918-1920 гг. губвоенком Казани, член област-ного комитета КП(б)У Донбасса, член Донецкого военного штаба, член РВС ряда армий и Южного фронта, нарком военных дел УССР. С 1920 г. на руководящей государственной и хозяйственной работе. Заместитель пред-седателя ВСНХ и Госплана (1926-1934), заместитель председателя СНК и СТО СССР и председатель Госпалана СССР (1934-1937), нарком тяжелой промышленности (1937). Член ЦК ВКП(б) (1934-1937). Реп-рессирован.

    Мельгунов Сергей Петрович (1879-1956) — Российский поли-тический деятель. Историк, публицист, сотрудник ?Русского богатства?, ?Русских ведомостей?. В 1906 г. кадет, с 1907 г. один из лидеров НСП. Соучредитель народнического издательства ?Задруга? (1911), редактор журналов ?Голос минувшего? (1913-1928), центральных органов НСП и ТНСП ?Власть народа? (1917) и ?Народный социалист? (1917-1918). Член и товарищ председателя ЦК ТНСП с 1917 г. После Октябрьской революции участвовал в антибольшевистской борьбе, входил в руководство ?Союза возрождения России? и Тактического Центра. По делу Тактичес-кого Центра был приговорен ВЧК к расстрелу, замененному 10 годами тюрьмы. В 1921 г. был освобожден и в 1922 г. выслан из РСФСР. В эмиграции — член Заграничного Комитета ТНСП (с 1923), редактор журналов ?На чужой стороне? (1923-1928), ?Борьба за Россию? (1926-1930-е), ?Возрождение? (1949-1954).

    Милюков Павел Николаевич (1859-1943) — Российский поли-тический деятель. Историк. За оппозиционную самодержавию деятельность подвергался репрессиям с 1890-х годов. Один из лидеров ?Союза освобож-дения? (1902-1905). Организатор партии кадетов, с 1907 г. председатель ее ЦК и редактор ЦО ?Речь?. Депутат III и IV Государственных Дум, лидер кадетской фракции. В первом составе Временного правительства (март-май 1917 г.) министр иностранных дел, сторонник войны до победно-го конца; деятельность Милюкова в конце апреля 1917 г. привела к полити-ческому кризису и вызвала его отставку. В конце 1917 г. бежал на Дон, активно сотрудничал с белогвардейцами. В 1920 г. эмигрировал. Редактор газеты ?Последние новости? (1921-1941).

    Мирбах Вильгельм (1871-1918) — Германский политический дея-тель. Граф. Дипломат. Посол Германии в РСФСР с апреля 1918 г. Убит левыми эсерами 6 июля 1918 г., что стало сигналом к выступлению левых эсеров в Москве.

    Михаил Александрович (1878-1918) — Великий Князь, брат Николая II. В 1915 — начале 1917 гг. рассматривался оппозиционными правительственно-думскими кругами как кандидат на императорский трон вместо Николая. После отречения Николая II Михаил 3 марта 1917 г. отказался вступить на престол. Расстрелян осенью 1918 г.

    Михайлов Тимофей Михайлович (1859-1881) — Рабочий. Член ?Народной Воли?. Участник покушения на Александра II. Арестован в начале марта 1881 г., казнен по процессу цареубийц.

    Михайловский Николай Константинович (1842-1904) — Рос-сийский общественный деятель. Социолог, публицист. Близок революцион-ному движению с начала 1860-х гг. Ведущий идеолог либерального народ-ничества. Редактор журналов ?Отечественные записки?, ?Русское богатство?.

    Михалев-Павленко (?-1919) — Бывший офицер железнодорож-ных войск. Почтово-телеграфный работник. Анархист-синдикалист. Ак-тивный участник революционных событий в Петрограде в 1917-1919 гг. Весной 1919 г. присоединился к махновскому движению, член штаба брига-ды Махно, член ВРС. Организатор и начальник инженерно-технических войск повстанчества. Арестован в июне 1919 г. и расстрелян в числе членов штаба бригады Махно.

    Мокроусов Анатолий Васильевич (1887-1959) — Советский во-енный и хозяйственный деятель. Рабочий-шахтер. Анархист-коммунист с 1905 г., участник революций 1905-1907 и 1917 гг. В 1917 г. служил матросом Черноморского флота, лидер Севастопольской группы анархистов. Участник Октябрьского восстания в Петрограде. Организатор и командир Черноморского отряда матросов-анархистов, во главе которого сражался с белогвардейскими и германскими войсками в Украине, на Дону и Северном Кавказе. В 1919 г. командир бригады РККА, в 1920 г. — . командир Крымской Повстанческой армии. В 1921-1924 гг. жил в организованной бывшими анархистами сельскохозяйственной коммуне под Симферополем. С 1924 г. на хозяйственной работе. Член ВКП(б) с 1928 г. Участник Гражданской войны в Испании, военный советник командующего Арагонс-ким фронтом (1937-1939). Участник второй мировой войны, командир парти-занского отряда (1941-1942), командир 66-го гвардейского стрелкового полка (1943-1946).

    Молешотт Якоб (1822-1893) — Германский ученый, философ, физиолог. Представитель ?вульгарного материализма?.

    Муромцев Сергей Андреевич (1850-1910) — Российский поли-тический деятель. Юрист, профессор. С конца 1890-х гг. участвовал в оппозиционном буржуазно-демократическом движении, входил в ?Союз ос-вобождения?. Один из основателей партии кадетов (1905), член ее ЦК. Председатель I Государственной Думы (1906). Во время революции 1905-1907 гг. рассматривался буржуазно-демократической оппозицией как кан-дидат на должность председателя Совета Министров.

    Мюзам Эрих (1878-1934) — Деятель германского анархического движения. Рабочий. Пролетарский поэт. Активный участник революции 1919 г. в Баварии. При разгроме Баварской Советской Республики был арестован и приговорен к 15 годам тюрьмы. Освобожден по амнистии в конце 1924 г. Один из руководителей анархо-синдикалистского ?Свобод-ного рабочего союза?. Арестован нацистами после их прихода к власти в 1933 г. и заключен в концлагерь в Ораниенбауме. Подвергался пыткам и издевательствам. Убит нацистами 9 июля 1934 г. (по официальной вер-сии — покончил с собой).

    Некрасов Николай Виссарионович (1879-1940) — Российский политический деятель. Один из основателей партии кадетов, лидер ее лево-го крыла, стремившегося к сотрудничеству с народническим социализмом. Депутат III и IV Государственных Дум. В 1917 г. был членом Временного правительства: министр путей сообщения, заместитель председателя Совета Министров, министр финансов. С июля 1917 г. организатор и руководитель Радикально-демократической партии. Во время Октябрьской революции 1917 г. — генерал-губернатор Финляндии. При советской власти работал в кооперации, был членом правления Центросоюза РСФСР и СССР (1921-1930), позже занимался преподавательской работой. Репрессирован.

    Никифорова Мария Григорьевна (1885-1919) — Деятельница российского анархического движения. Из дворян, дочь офицера. В 1903-1905 гг. член ПСР. С 1905 г. — анархистка-коммунистка. За участие в террористических актах в 1907 г. была арестована и приговорена к смерт-ной казни, замененной на 20 лет каторги. В 1909 г. бежала из Таганской каторжной тюрьмы вместе с группой заключенных. Участвовала в анархи-ческом движении в США, Испании, Франции. Во время террористическо-го акта в Испании была тяжело ранена. Как представительница Парижс-кой Федерации анархистов-коммунистов участвовала в 1-й Объединительной конференции русских анархистов-коммунистов за границей (28.12.1913-01.01.1914, Лондон). Во время первой мировой войны окончила офицерс-кую школу, получила звание офицера французской армии, став единствен-ной иностранкой-офицером во Франции, участвовала в боях на Салоникском фронте в Греции. В 1917 г. вернулась в Россию. Активная участница Июльского восстания в Петрограде против Временного правительства. Пре-следовалась властями летом-осенью 1917 г. К августу 1917 г. переехала в Александровск, где воссоздала Федерацию Анархистов, ставшую благода-ря Никифоровой массовой организацией. Организатор и командир анархо-террористического отряда, идеолог безмотивного уничтожения всех государ-ственных учреждений. Участвовала также в организации боевых групп анархистов-коммунистов в Екатеринославе, Одессе, Николаеве, Херсоне, Юзово, Мелитополе, Никополе, Горловке. В январе 1918 г. участвовала в установлении советской власти в Александровске и в боях с белоказаками, член городского ревкома. Как командир анархической ?Вольной боевой дру-жины? участвовала в боях с белыми и германскими войсками в Украине, Крыму и на Царицынском фронте. В то же время с весны 1918 г. начались конфликты между Никифоровой и советскими властями: уже к началу мар-та она вышла из всех руководящих органов Александровского уезда как принципиальная противница власти, в апреле 1918 г. была арестована за самочинные реквизиции, но оправдана судом, в мае 1918 г. боевой отряд Никифоровой был разоружен под Царицыном. Участвовала в подпольной антибольшевистской деятельности в Поволжье и в анархическом восстании в Саратове. В сентябре 1918 г. Никифорова была арестована и отправлена в Москву, где через месяц освобождена до суда на поруки А. Карелина и В. Антонова-Овсеенко. Вошла в состав Секретариата Всероссийской Фе-дерации Анархистов-Коммунистов, работавшего над объединением анархо-коммунистического движения России, но вскоре выехала в Украину, где участвовала в повстанческом движении. Перейдя нелегально линию фронта, в конце декабря 1918 г. вернулась в Москву, участвовала в 1-м Всероссий-ском съезде анархистов-коммунистов и вновь избрана в Секретариат ВФАК. После съезда вернулась в Украину, участвовала в боях против войск Дирек-тории УНР в Харьковской и Екатеринославской губерний; анархический отряд Никифоровой первый вошел в Екатеринослав 27 января 1919 г. В это же время (21-23 января 1919 г.) в Москве проходил суд революционно-го трибунала по делу Никифоровой, на котором она была признана винов-ной в дискредитации советской власти, в неисполнении приказов местных органов, в массовых незаконных реквизициях и грабежах, — но учитывая ее революционные заслуги, трибунал ограничился запретом занимать команд-ные должности на срок шесть месяцев. Обвинения в реквизициях и грабе-жах вскоре были сняты. В феврале 1919 г. Никифорова присоединилась к махновскому движению, в котором занималась культурно-просветительской деятельностью: организацией детских садов и детских коммун, созданием в Гуляй-польском районе трех школ, налаживанием медобслуживания насе-ления. После разрыва большевиками военно-политического союза с махнов-щиной, организовала террористическую группу для действий против цент-ральных фигур красного и белого правительств. Выехала в Крым для организации убийства генерала Деникина. В августе или сентябре 1919 г. была опознана на улице в Симферополе и арестована белой контрразвед-кой. В сентябре или октябре 1919 г. Севастопольским военно-полевым судом приговорена к смертной казни. Повешена.

    Николай I Павлович (1796-1855) — Российский император в 1825-1855 гг. Правление Николая I характеризуется крайне реакционной внутренней и внешней и внутренней политикой: начав с подавления восста-ния декабристов, Николай I учредил политическую полицию (?Третье от-деление?), преследовал прогрессивных деятелей культуры (Пушкин, Лер-монтов, Шевченко, Белинский и др.), жестоко подавил Польское восстание 1830-1831 гг. и Венгерскую революцию 1848-1849 гг., заслужив имя ?евро-пейского жандарма?. Начавшаяся при нем Крымская война 1853-1856 гг. окон-чилась катастрофическим поражением России, показав слабость крепостни-ческого самодержавного строя.

    Николай II Александрович (1868-1918) — Российский импе-ратор в 1894-1917 гг. Крайне слабый и безвольный как личность, Ни-колай II показал полную неспособность к управлению государством, про-явившуюся в жестоких поражениях России в ходе русско-японской и первой мировой войн, что вызвало недовольство им даже в среде монар-хистов. С трудом удержав власть в ходе революции 1905-1907 гг., Ни-колай был свергнут Февральской революцией 1917 г. Расстрелян 17 июля 1918 г. в Екатеринбурге.

    Николай Николаевич (1856-1929) — Великий Князь. Был Вер-ховным главнокомандующим русской армии во время первой мировой войны. После 1917 г. эмигрировал. В 1920-х гг. претендовал на титул российского императора, вел по этому поводу борьбу с В. Князем Ки-риллом Владимировичем.

    Озеров Яков Васильевич (?—1919) — Штабс-капитан царской армии. Член ПСР, затем Союза эсеров-максималистов, участник рево-люции 1905-1907 гг. Был арестован, в 1908 г. бежал и эмигрировал. В 1917 г. вернулся в Россию, присоединился к ПЛСР, оставшись макси-малистом по убеждениям (позже член ССРМ). С конца 1917 г. — помощник военного комиссара Северного Кавказа. Весной-летом 1918 г. командир роты в отряде Курского Союза СРМ. Арестован чекистами в июле 1918 г. Позже был освобожден, вступил в Красную армию; в качестве военспеца участвовал в Гражданской войне на Северном Кав-казе. В марте 1919 г. назначен начальником штаба 3-й бригады 2-й Украинской Советской армии (комбриг Н. Махно) и быстро встал на идейные позиции махновского движения. Арестован чекистами 12 июня 1919 г. вместе с большинством членов штаба махновской бригады и 17 июня 1919 г. расстрелян по приговору ревтрибунала.

    Онипко Федор Михайлович (1880-1938) — Российский по-литический деятель. Депутат I Государственной Думы (1906), один из организаторов и лидеров Всероссийского Крестьянского Союза и Тру-довой группы. Активный участник Кронштадтского восстания в июле 1906 г., был арестован и приговорен к смертной казни, замененной ссылкой в Туруханский край. По пути в ссылку бежал за границу. В 1917 г. -— генеральный комиссар Временного правительства на Балтий-ском флоте. С 1920 г. работал инструктором в учреждениях наркомата статистики. Репрессирован.

    Орешин Иван Ефремович (1877-?) — Член ПСР. Заведующий трудовой школой и народным университетом в Кронштадте. Активный уча-стник Кронштадтского восстания 1921 г., член ВРК. После подавления восстания жил в Финляндии.

    Ососов Герасим Александрович (1892-после 1945) — Матрос Балтийского флота, машинист линкора ?Севастополь?. Анархист. Один из лидеров Кронштадтского восстания 1921 г. Член ВРК и заведующий его военно-оперативной частью, входил в редакцию ?Известий Кронштадтско-го ВРК?; как член оперативной тройки участвовал разработке плана дей-ствий повстанцев. После подавления восстания жил в Финляндии.

    Павлов Петр Алексеевич — Рабочий минных мастерских крепо-сти Кронштадт. Активный участник Кронштадтского восстания 1921 г., член ВРК. После подавления восстания был арестован.

    Пархоменко (?—1921) — Брат красного комдива Александра Пар-хоменко. Рабочий. Анархист-коммунист с 1917 г. Участвовал в Гражданс-кой войне в Украине и на Дону с осени 1917 г. В мае 1919 г. присоединился к бригаде Махно, был командиром роты, батальона, к лету 1920 г. — командир 9-го пехотного полка РПАУ. Как противник военно-политичес-кого соглашения с советской властью, в октябре 1920 г. вышел из РПАУ во главе своего полка. Присоединившись к антоновскому восстанию, вел партизанскую борьбу против красных в Тамбовской и Воронежской губер-ниях. Вскоре разошелся с руководителем повстанческого движения Антоно-вым, так как, будучи анархистом, отказался поддержать лозунг Учреди-тельного Собрания. В феврале 1921 г. снова присоединился к РПАУ, затем перешел в Кавказскую Повстанческую Армию Маслакова. В марте-апреле 1921 г. вел самостоятельную партизанскую борьбу против красных в Богучарском уезде. В начале мая 1921 г. штаб и ВРС РПАУ поручили Пархоменко войти в союз с повстанцами Антонова и возобновить действия в Воронежской губернии, но к июлю 1921 г. отряд был разбит красными, а сам Пархоменко вскоре погиб в бою.

    Патрушев Филипп Антонович (1891-?) — Матрос Балтийского флота, старший гальванер линкора ?Севастополь?. Анархист. Активный участник Кронштадтского восстания 1921 г., член ВРК. После подавления восстания был арестован.

    Первушин Федор Хрисанфович (1880-1921) — Член РКП(б), комиссар труда Кронштадтского Совета. В марте 1921 г. — член Времен-ного бюро Кронштадтской организации РКП(б), выступившего с поддерж-кой антибольшевистского восстания. Арестован при подавлении восстания, расстрелян.

    Перепелкин Петр Михайлович (1891—1921) — Бывший пекарь, с 1912 г. — матрос Балтийского флота, гальванер линкора ?Севастополь?. Анархист. Один из активнейших руководителей Кронштадтского восстания 1921 г. Член ВРК, заведующий его агитационным отделом. Организовывал отправка представителей повстанцев в Петроград и др. города для агитации и распространения литературы кронштадтцев. Пленен красными войсками при штурме Кронштадта. Расстрелян.

    Перкус — Анархист-синдикалист. Активист ?Союза Русских Ра-бочих в США?, член Секретариата Союза, редактор газеты ?Хлеб и Воля? (Нью-Йорк). В ноябре 1919 г. был арестован по обвинению в антиамери-канской деятельности и выслан в РСФСР в числе американских анархис-тов российского происхождения. Поселившись в Москве, в апреле 1920 г. вошел в Оргбюро Всероссийской Федерации Анархистов. 6 марта 1921 г. в числе группы ?советских анархистов? обращался в Петроградский Совет с предложением о посредничестве между правительством и восставшими кронштадтскими матросами. Вскоре арестован.

    Перовская Софья Львовна (1853-1881) — Деятельница российс-кого революционного движения. Дочь Петербургского градоначальника. С 1871 г. входила в число лидеров ?Общества чайковцев?. Арестована за участие в ?хождение в народ?, судилась по ?процессу 193-х?. В 1878 г. вошла в общество ?Земля и Воля? и его руководящий ?Основной кружок?. С августа 1879 г. член Исполкома ?Народной Воли?. Вела пропагандистско-организационную и террористическую деятельность, руководила поку-шением на Александра II. Казнена 3 апреля 1881 г.

    Пестель Павел Иванович (1793-1826) — Полковник, коман-дир Вятского пехотного полка. Участник Отечественной войны 1812 г. Основатель и глава ?Южного общества? декабристов, автор проекта конституции ?Русская правда?. Арестован накануне восстания в Петер-бурге. Повешен.

    Петерс Яков Христофорович (1886-1938) — Советский партий-ный и государственный деятель. Член РСДРП с 1904 г., большевик. Входил в Социал-Демократию Латышского Края, член ЦК СДЛК (1917). Участник Октябрьского восстания в Петрограде, член ПВРК. Член колле-гии и зам. председателя ВЧК (1917-1918), председатель Верховного Революционного Трибунала (1918-1919). Член Туркестанского бюро ЦК РКП(б), полпред ВЧК в Туркестанской Советской Республики (1920-1922). Член Коллегии ОГПУ (1923-1937). Член ЦКК (с 1923), предсе-датель МКК ВКП(б) (1930-1934). Репрессирован.

    Петлюра Симон Васильевич (1879-1926) — Украинский поли-тический и партийный деятель. С 1900 г. активный участник ?Революци-онной Украинской Партии? (РУП), руководитель ее Полтавской и Кубан-ской организаций. Член УСДРП и ее ЦК с 1905 г. Редактор ряда партийных изданий. Неоднократно репрессировался царским правительством. В 1917 г. становится одним из лидеров украинского национального движения: предсе-датель Генерального Военного Комитета при Центральной Раде, Генераль-ный секретарь военных дел правительства Центральной Рады. Инициатор украинизации армейских и флотских частей. Еще до формального выхода Украинской Народной Республики (УНР) из состава России, в ноябре 1917 г., объявил о подчинении всех вооруженных сил на территории Украи-ны правительству Рады. С Началом Брестских переговоров о мире между УНР и странами германского блока вышел в отставку как противник зак-лючения мира. Организует казачьи (гайдамацкие) части, во главе которых пытается остановить наступление советских войск на Украину в конце 1917 — начале 1918 гг. После переворота гетмана Скоропадского (29 апреля 1918 г.) встал в открытую оппозицию к новому правительству, кото-рое обвинял в антидемократической и антинациональной политике. Был арестован в июле 1918 г., освобожден в ноябре того же года и возглавил массовое восстание против режима гетмана и германо-австрийских оккупан-тов. Заочно избран членом Директории и главнокомандующим армии УНР, с февраля 1919 г. — глава Директории. В начале 1919 г. вышел из УСДРП. В 1919-1920 гг. вел вооруженную борьбу против Деникина и советской власти. В конце 1920 г. эмигрировал в Польшу. До конца жизни оставался главой ?правительства УНР в изгнании?. Убит в Париже 25 мая 1926 г. анархистом С. Шварцбардом как главный организатор еврейских погромов в Украине в ходе Гражданской войны.

    Петрашевский Михаил Васильевич (1821-1866) — Российский революционный деятель. Социалист, организатор нелегального кружка. Арестован в 1849 г. и приговорен к каторге.

    Петренко-Платонов Петр (1890-1921) -— Анархист-коммунист с 1918 г. Участник первой мировой войны, полный георгиевский кавалер, прапорщик. С лета 1918 г. — командир одного из первых повстанческих отрядов на Левобережной Украине. Участник махновского движения с кон-ца 1918 г. Бессменный член ВРС повстанцев. Командир полка бригады Махно (1919). Командир бригады (1919), 2-й пехотной группы РПАУ (1920), командир полка и помощник командующего РПАУ (1921). Убит в бою 20 августа 1921 г.

    Петриченко Степан Максимович (1892-1947) — Старший пи-сарь линкора ?Петропавловск?. Активный участник Кронштадтского вос-стания, председатель ВРК. После подавления восстания бежал в Финляндию, продолжал антисоветскую деятельность, сотрудничая с ?Петроградс-кой Боевой Организацией?. В 1927 г. был завербован советской разведкой, по заданию которой внедрился в структуры РОВС в Финляндии. Аресто-ван НКГБ в 1945 г., приговорен к 10 годам лагерей.

    Петровский (Пиотровский) Михаил Александрович (1880-?) — Рабочий-металлист. Анархист-синдикалист с 1906 г. Один из лидеров Одесской Федерации Анархистов (1917), организатор фабрично-заводских комитетов. Делегат всероссийских конференций ФЗК. Участник Октябрь-ского восстания в Петрограде, член ВРК. В начале 1918 г. добровольцем пошел в РККА, в 1919 г. был начальником штаба дивизии, связан с махновским движением. К началу 1921 г. демобилизовался и вернулся в Петроград. Работал в Союзе рабочих-металлистов. ?Советский анархист?.

    Писарев Дмитрий Иванович (1840-1868) — Философ-материа-лист, литературный критик, революционный демократ. Сотрудник журнала ?Русское слово?. Считается идейным основателем движения нигилистов 1860-х гг.

    Плеве Вячеслав Константинович (1846-1904) — Российский государственный деятель. Директор Департамента полиции (1881-1884), министр внутренних дел и шеф отдельного корпуса жандармов (1902-1904). Вдохновитель и организатор карательной политики царского правительства. Убит членом БО ПСР Е. Созоновым.

    Плеханов Георгий Валентинович (1856-1918) — Деятель российского и международного революционного движения. С 1875 г. народник-бакунист, один из руководителей и идеологов организаций ?Земля и Воля?, ?Черный Передел?. В 1880 г. эмигрировал, в 1883 г. в Женеве организовал первую российскую социал-демократическую группу ?Освобождение Труда?. Теоретик и пропагандист марксизма. Участво-вал в организации РСДРП, с 1903 г. — меньшевик. В 1917 г. вышел из РСДРП, руководил небольшой крайне правой социал-демократичес-кой организацией ?Единство?.

    Полонский Евгений (?—1919) — Матрос Черноморского флота. Член ПЛСР (1917-1918), с весны 1918 г. — член РКП(б). В феврале-апреле 1918 г. работал в составе Гуляй-Польского ревкома, командир ?Воль-ного батальона?. Участник махновского движения с осени 1918 г., командир полка. Весной 1919 г. перешел в РККА. В августе 1919 г. снова присое-динился к махновщине, утвержден командиром 3-го Крымского полка РПАУ. Вошел в подпольный большевистский ревком, действовавший на занятой махновцами территории, и по его поручению вел подготовку к убийству Махно и других лидеров повстанцев. Разоблачен махновской контрразвед-кой, арестован и расстрелян 2 декабря 1919 г.

    Полунин (?—1919) — Член ПЛСР. Весной 1919 г. — член штаба бригады Махно. Арестован 12 июня 1919 г. в числе членов штаба, расстре-лян 17 июня 1919 г. по приговору ревтрибунала.

    Попов Дмитрий Иванович (1892—1921) — Матрос Балтийс-кого флота. С весны 1917 г. член группы матросов-анархистов. Летом 1917 г. перешел в ПСР, затем в ПЛСР. Участник Октябрьского вос-стания в Петрограде. Зимой 1917-1918 гг. командовал отрядом Красной Гвардии в Карелии. К марту 1918 г. приехал в Москву, назначен ко-мандиром левоэсеровского отряда при ВЧК. Активный участник собы-тий июля 1918 г. (?мятеж левых эсеров?), арестовывал большевистских лидеров. После подавления мятежа бежал из Москвы в Украину, уча-ствовал в борьбе против Директории УНР, начальник Центрального Повстанческого Штаба УПЛСР, организатор повстанческих отрядов в Харьковской губ. Присоединившись под чужим именем к Красной ар-мии, назначен помощником командира 11-го Украинского Советского пол-ка, участвовал в освобождении Харькова и других городов. В октябре 1919 г. присоединился к махновскому движению и перешел к анархис-там-коммунистам. Командир пехотного полка РПАУ, сотрудник культпросветотдела (1919). Член культпросветотдела СРП с мая 1920 г. Осе-нью 1920 г. — член махновской дипломатической комиссии при заключении военно-политического соглашения с правительством УССР. В ноябре 1920 г. — секретарь штаба Крымской группы РПАУ, участвовал в штур-ме Крыма. Арестован чекистами 27 ноября 1920 г., расстрелян.

    Правда (?Батька Правда?) (1877—1921) — Железнодорожный рабочий. Анархист-коммунист с 1904 г., участник терактов. В 1905 г. лишился ног, зарабатывал на жизнь игрой на гармони на рынках. Осенью 1918 г. организовал повстанческий отряд, лично участвовал в боях (на та-чанке). С января 1919 г. присоединился к махновскому движению, назначен помощником начальника формирования повстанческих частей. В июне 1919 г. начал партизанскую борьбу против советской власти, зарекомендо-вав себя жестокостью по отношению к пленным большевистским руководи-телям. Осенью 1919 г. — командир полка РПАУ, с зимы 1919-1920 гг.　　　　　　бессменный начальник лазаретов РПАУ; одновременно в декабре 1920-марте 1921 гг. был начальником комендантской команды при штабе РПАУ. После ухода Махно в Румынию продолжал партизанскую борьбу, убит в бою 13 ноября 1921 г.

    Пугачев Емельян Иванович (1742-1775) — Предводитель крес-тьянской войны 1773-1775 гг. Донской казак. Самозванец под именем царя Петра III. В конце 1774 г. выдан казачьим старшиной, казнен.

    Пушкин Александр Сергеевич (1799-1837) — Великий русский поэт, родоначальник новой русской литературы.

    Разин Степан Тимофеевич (Ок. 1630-1671) — Предводитель крестьянской войны 1667-1670 гг. Донской казак. Выдан казачьим стар-шиной, казнен.

    Раковский Христиан Георгиевич (1873-1941) — Деятель российского и международного социалистического движения, советский партийный и государственный деятель. С 1889 г. участвовал в социал-демократи-ческом движении в Болгарии, Швейцарии, Германии, Франции, Румынии, России. Один из основателей (1915) и руководителей Балканской социал-демократической федерации. Член РКП(б) с 1918 г. Председатель Вер-ховной коллегии по борьбе с контрреволюцией на Украине (1918), предсе-датель СНК и нарком иностранных дел УССР, член ЦК КП(б)У (1919-1923), начальник Политуправления РВСР (1919-1920). Член ИККИ. С 1923 г. на дипломатической работе, был полпредом в Англии, Франции. Как один из руководителей левой (троцкистской) оппозиции ВКП(б), в 1927 г. исключен из партии и до 1934 г. находился в ссылке. После заявления об отходе от оппозиции в 1935 г. восстановлен в ВКП(б), работал в Наркомздраве. Арестован в 1937 г., приговорен к 20 годам заключения. Расстрелян в 1941 г.

    Распутин (Новых) Григорий Ефимович (1872-1916) — Крес-тьянин. Авантюрист, выдававший себя за ?провидца? и ?целителя?, фаво-рит Николая II и императорской семьи. Имея исключительное влияние на царя, вмешивался в государственные дела. Убит в результате заговора мо-нархистов.

    Рафаэль Санцио (1483-1520) — Великий итальянский художник и архитектор эпохи Возрождения.

    Роллан Ромен (1866-1944) — Французский писатель и публи-цист, общественный деятель. Симпатизировал СССР и сталинскому ?ком-мунизму?.

    Романенко (?-1926) — Содержатель аварийных доков Кронштадта. Активный участник Кронштадтского восстания 1921 г., член ВРК. После подавления восстания бежал в Финляндию.

    Рубакин Николай Александрович (1862-1946) — Деятель рос-сийский культуры. Писатель, библиограф, крупнейший знаток библиотеч-ного дела. Умер в эмиграции.

    Рутенберг Петр Моисеевич — Деятель российского револю-ционного движения. Инженер. До 1905 г. был социал-демократом, член Петербургского комитета РСДРП. В конце 1905 г. перешел в ПСР, сотрудничал с БО ПСР. Организатор убийства Гапона, личным другом которого был до его разоблачения как полицейского агента. ЦК ПСР отказался принять на партию ответственность за убийство, заявив, что оно было личным делом Рутенберга, вследствие чего он вышел из партии. Во время Октябрьского восстания 1917 г. — помощник Петербургского генерал-губернатора. Позже жил в Израиле, участвовал в киббуцном движении.

    Рыбин-Зонов (?—1921) — Рабочий-металлист. Участник револю-ции 1905-1907, гг. В 1907 г. эмигрировал в США, активист анархо-синдикалистского ?Союза Русских Рабочих?, редактор газеты ?Восточная Заря? (1916). Весной 1917 г. вернулся в Россию, работал на заводе в Екатеринославе, член правления Союза Рабочих Металлистов Екатеринослава. В декабре 1917 г. Всеукраинская конференция фабзавкомов и профсоюзов, приняла по докладу Рыбина план объединения промышленности в масшта-бах всей Украины и проект восстановления транспортных связей. В 1918-1920 гг. работал в Харькове (во время деникинской оккупации летом-зимой 1919 г. — в Москве)- в Союзе металлистов и в др. центральных промышленных организациях. ?Советский анархист?. Летом 1920 г., убе-дившись в антирабочем характере советской власти, прекратил сотрудниче-ство с большевиками. В начале октября 1920 г. присоединился к махновскому движению, избран членом (вскоре — и секретарем) ВРС РПАУ. В январе 1921 г. с согласия ВРС выехал в Харьков для подпольной работы. Через пять дней, позвонив по телефону лидерам СНК УССР, обвинил их в предательстве революции и разгроме махновщины; в тот же день был арес-тован чекистами. Расстрелян в феврале 1921 г:

    Рыков Алексей Иванович (1881-1938) — Советский партий-ный и государственный деятель. Член РСДРП с 1899 г., большевик с 1903 г. Член ЦК РСДРП, руководил Московским Бюро ЦК (1905-1906). С 1907 гг. — член Большевистского Центра. После Февральс-кой революции 1917 г. — заместитель председателя Московского Сове-та. Нарком внутренних дел (1917), председатель ВСНХ (1918-1921), заместитель председателя СНК и СТО (1921-1924), председатель СНК РСФСР и СССР (1924-1930). Член ЦК (1917, 1920-1934), Полит-бюро ЦК (1922-1930), кандидат в члены ЦК ВКП(б) (1934-1937). В конце 1920-х гг. выступил против курса на сворачивание нэпа, обви-нен сталинским руководством в том, что является одним из лидеров ?правого уклона в ВКП(б)? и снят с высших руководящих постов. Нар-ком связи (1931-1936). Репрессирован.

    Рысаков Николай Иванович (1861-1881) — Студент. Член ?Народной Воли?. Участник покушения на Александра II 1 марта 1881 г. Сразу после ареста выдал товарищей, но был повешен по процессу ца-реубийц.

    Самсонов Тимофей Петрович (1888—1956) — Член РСДРП в 1906-1907 гг., анархист-коммунист с 1907 г. Участник террористических актов. Несколько раз репрессировался царским правительством. В 1915-1917 гг. организатор и лидер Ливерпульской группы русских анархистов, сотрудничал в журнале ?Рабочее Знамя?. Весной 1917 г. арестован за антивоенную пропаганду и приговорен британским судом к 6 месяцам ка-торги. В октябре 1917 г. выслан в Россию. Член Челябинского Совета (1917-1918), один из руководителей Октябрьского восстания в Челябинс-ке. 12 апреля 1918 г. был арестован чекистами в Москве, вскоре после освобождения вступил в Красную армию. Работал в органах военного конт-роля, начальником ОСО Военного Совета 3-й армии Восточного фронта. В феврале 1919 г. вступил в РКП(б). Начальник ОСО и член коллегии МЧК (1919), начальник Регистрационного управления Полевого -штаба РВСР (1919-1920), начальник Секретно-оперативного отдела и член Кол-легии ВЧК (1920-1926); Специализировался на борьбе с анархистами. В 1926-1934 гг. управляющий делами ЦК ВКП(б), в 1936-1938 гг. управ-ляющий делами ИККИ. Арестован в 1938 г. В 1940 г. освобожден и реабилитирован, продолжал работу в органах НКВД-МГБ.

    Семашко Николай Александрович (1874-1949) — Советский государственный и партийный деятель. Социал-демократ с 1893 г. По про-фессии врач. Нарком здравоохранения РСФСР и СССР (1918-1930).

    Сергей Александрович (1857-1905) — Великий, Князь, брат Алек-сандра III, дядя Николая II. Московский генерал-губернатор, командую-щий войсками Московского военного округа. Убит 4 февраля 1905 г. чле-ном БО ПСР И. Каляевым.

    Серегин Григорий Иванович (1884—1938) — Из крестьян Калужской губернии. Рабочий-слесарь в Гуляй-Поле. Анархист-ком-мунист с 1906 г. С начала 1917 г. член заводского комитета, активист Совета профсоюза рабочих-металлистов. Со второй половины 1917 до апреля 1918 гг. — председатель Гуляй-Польской промышленной ком-муны, председатель продовольственной управы, член волостного зем-ства. В начале 1918 г. также председатель продовольственной секции Совета РКД. Участник махновского движения с августа 1918 г. Секре-тарь 2-го районного Гуляй-Польского съезда (12-18.02.1919), избран членом ВРС. В марте 1919 г. утвержден помощником начальника снаб-жения бригады Махно. На общеармейском съезде 1 сентября 1919 г. избран членом штаба РПАУ, инспектором, позже начальник продоволь-ственного снабжения (занимал эту должность до лета 1921). 28 августа 1921 г. вместе с отрядом Махно ушел в Румынию. В 1924 г. по амнис-тии вернулся в Украину. К 1930 г. работал слесарем в Александровске. Расстрелян в 1938 г.

    Середа Григорий (?—1921) — Крестьянин из Гуляй-Поля. Анар-хист-коммунист с 1915 г. Участник махновского движения с 1919 г. Казна-чей РПАУ (1919), адъютант Махно (1920). В октябре 1920 г. ранен в боях против Врангеля, в середине ноября 1920 г. доставлен в Харьков, где был прооперирован, и 25 ноября 1920 г. арестован чекистами. Расстрелян в марте 1921 г.

    Сипягин Дмитрий Сергеевич (1853-1902) — Российский госу-дарственный деятель. Министр внутренних дел с 1900 г. Инициатор кара-тельных мер против участников рабочего, крестьянского, студенческого дви-жений. Убит 2 апреля 1902 г. членом БО ПСР Балмашевым.

    Скоропадский Павел Петрович (1873-1945) — Украинский по-литический деятель. Генерал-лейтенант (1916). Участник первой мировой войны, к концу 1917 г. командовал армейским корпусом. С октября 1917 г. — начальник вооруженных сил Центральной Рады. При поддержке германских оккупационных сил в ходе государственного переворота 29 апреля 1918 г. был избран гетманом Украинской державы. В условиях вывода германс-ких войск из Украины и массового крестьянского восстания в декабре 1918 г. бежал в Германию. В 1930-1940-х гг. сотрудничал с германскими фа-шистами.

    Скуратов Малюта (Вельский Григорий Лукьянович) (?-1572) — Знаменитый опричник царя Ивана Грозного, думный дворянин.

    Скурихин П. — Матрос Балтийского флота. Анархист-коммунист. Активный участник восстаний против Временного правительства в июле и октябре 1917 г. С начала января 1918 г. — член последнего состава ЦК Балтийского флота (Центробалт). Вскоре в составе анархического матрос-ского отряда отправился на фронт, участвовал в Гражданской войне, не-сколько раз был ранен в боях. Вернулся в Кронштадт, где с 1919 г. пре-следовался советской властью и был вынужден перейти на нелегальное положение. Летом 1921 г. арестован в Москве. В 1922 г. как анархист приговорен к 2 годам ссылки в Архангельскую губернию.

    Слащев Яков Александрович (1885-1929) — Российский во-енный деятель. Генерал-лейтенант (1920). Участник первой мировой войны. В составе Добровольческой армии Деникина последовательно командовал бригадой, Чеченской конной дивизией, 2-м армейским кор-пусом. Участвовал в борьбе с махновщиной (1919), организатор обороны Крыма (1920). В августе 1920 г. из-за разногласий с Врангелем от-странен от командования, после эвакуации в Турцию отдан Врангелем под суд, разжалован в рядовые. Осенью 1921 г. вернулся в Россию по амнистии, преподавал тактику на Курсах командного состава РККА ?Выстрел?. Убит курсантом, семья которого в 1920 г. была расстреляна по приказу Слащева.

    Смилга Ивар Тенисович (1892-1937) — Советский партийный, государственный и военный деятель. Член РСДРП с 1907 г., большевик. Участник Октябрьской 1917 г. и Финляндской 1918 г. революций. Участ-ник гражданской войны, член РВС ряда армий и фронтов, член РВСР (1919-1923). Член Президиума ВСНХ (1921), заместитель председателя ВСНХ, начальник Главтопа (1921-1923), член СТО (1924-1926), пред-седатель Дальбанка (1927). Член ЦК (1917-1921, 1925-1927), кандидат в члены ЦК РКП(б) (1920-1925). Один из лидеров ?левой (троцкистской) оппозиции?. В 1927 г. исключен из ВКП(б) и сослан. В 1929 г. заявил об отходе от оппозиции, в 1930 г. восстановлен в партии. Заместитель предсе-дателя Госплана СССР (1930-1934), председатель Среднеазиатского Гос-плана (1933-1934). Арестован в 1936 г. Расстрелян.

    Созонов Егор Сергеевич (1879-1910) — Член ПСР и ее БО. 15 июля 1904 г. убил министра внутренних дел Плеве. Приговорен к пожиз-ненной каторге. Покончил с собой в знак протеста против телесных наказа-ний заключенных.

    Спиридонова Мария Александровна (1884-1941) — Деятель-ница российского революционного движения. В революционном движении с 1900 г., член ПСР с 1905 г. В начале 1906 г. застрелила начальника карательного отряда, усмирявшего крестьянские волнения, Луженовского. Арестована, приговорена к смертной казни, замененной бессрочной катор-гой. Освобождена в 1917 г., стала лидером левого крыла ПСР. Одна из организаторов ПЛСР, бессменный член ее ЦК. Была членом ВЦИК 2-4 составов, председатель Исполкома крестьянской секции ВЦИК. В мае 1918 г. встала в оппозицию партии большевиков по вопросам внутренней и внешней политики. Арестовывалась в 1918, 1919, 1920, 1923, 1924, 1938 гг., с 1920 г. постоянно находилась в тюрьмах и ссылках. Расстреляна в сентябре 1941 г. под Орлом.

    Сталин Иосиф Виссарионович (1879-1953) — Советский партий-ный и государственный деятель. Член РСДРП с 1898 г., большевик с 1903 г. В период революции 1905-1907 гг. — член Кавказского союзного комитета РСДРП. Член ЦК и Русского бюро ЦК РСДРП(б) с 1912 г. Неоднократно арестовывался царскими властями. В 1917 г. член ВЦИК, член редакции ?Правды?, член ВРК. Нарком по делам национальностей (1917-1922), нарком госконтроля (1919-1920), нарком РКИ (1920-1922). Участник Гражданской войны, член РВС ряда фронтов, член РВСР. С 1919 г. член Политбюро ЦК РКП(б), в 1919-1952 гг. член Оргбюро ЦК, с 1922 г. генеральный секретарь ЦК. С конца 1920-х гг. становится фак-тически полновластным диктатором СССР. Председатель СНК (Совета Министров) СССР (1941-1953), председатель Государственного комитета обороны и Верховный главнокомандующий (1941-1945), нарком обороны, министр Вооруженных сил (1941-1947).

    Стаханов Алексей Григорьевич (1905-1977) — Донбасский шах-тер. В ночь на 31 августа 193.5 г. по официальной версии выработал 15 норм добычи угля, что стало началом так называемого ?стахановского движе-ния?. В 1936-1941 гг. учился в Промакадемии, с 1941 г. — на руководя-щей работе в угольной промышленности.

    Столыпин Петр Аркадьевич (1862-1911) — Российский госу-дарственный деятель. Председатель Совета министров, министр внут-ренних дел (1906-1911). Жестоко подавлял революционное движение, ввел военно-полевые суды. Совершил государственный переворот 3 июня 1907 г., разогнав II Государственную Думу, после чего установился пе-риод жесточайшей реакции. Инициатор аграрной реформы, призванной создать слой ?крепких крестьян? (фермеров) и разрушить общину. Убит Д. Богровым.

    Тарановский Ефим (1888—1921) — Из крестьян Мариупольского уезда. Участник первой мировой войны, прапорщик (1917). Анархист-ком-мунист с 1917 г., командир еврейской роты гуляй-польской ?Черной Гвар-дии?. Участник махновского движения с осени 1918 г. Работал в штабах повстанцев (осень-зима 1918 г.), бригады Махно (зима-весна 1919 г.), партизанском отряде Махно (лето 1919 г.), РПАУ (с лета 1919 г.). Летом 1920 г. командир кавалерийского полка, одновременно член штаба армии. В октябре 1920 г. назначен начальником штаба 1-й группы РПАУ, с конца мая 1921 г., начальник штаба армии. 18 августа 1921 г. был пленен кресть-янами и заживо сожжен.

    Тейлор Фредерик Уинслоу (1856-1915) — Американский инже-нер, изобретатель системы организации труда, основанной на максимальном повышении интенсификации труда и рациональном использовании средств производства.

    Трепов Дмитрий Федорович (1855-1906) — Российский госу-дарственный деятель. Московский обер-полицмейстер (1896-1905), пе-тербургский генерал-губернатор (1905-1906). Инициатор черносотенных погромов, проводил политику жестоких репрессий против революционного движения.

    Троцкий Лев Давидович (1879-1940) — Деятель российского и международного коммунистического движения, советский партийный, госу-дарственный и военный деятель. Социал-демократ с конца 1890-х гг. В 1903 г. — меньшевик, с 1904 г. — внефракционный сторонник единства РСДРП. Председатель Петербургского Совета (1905). В первой полови-не 1917 г. руководил организацией левых социал-демократов (?межрайонцев?), в составе которой принят в РСДРП(б). Осенью 1917 г. — предсе-датель Петроградского Совета, член ВРК, один из главных организаторов Октябрьского восстания. Нарком иностранных дел (1917-1918), нарком по военным и морским делам (1918-1925), нарком путей сообщения (1920-1921), председатель РВСР (1918-1925), член Президиума ВСНХ и пред-седатель Главконцесскома (1925-1927). Член ЦК (1917-1927), член По-литбюро ЦК (1919-1926). Лидер и идеолог ?левой (троцкистской) оппозиции?. В 1927 г. исключен из партии и сослан, в 1929 г. выслан за границу. Основатель (1938) и идеолог IV Интернационала. Убит агентом НКВД Р. Меркадером.

    Троян Гавриил (?—1921) — Крестьянин-батрак. Анархист-комму-нист с 1917 г. С лета 1918 г. активный участник махновского движения, личный адъютант Махно в 1918 — январе 1921 гг. С января 1921 г. командир особого кавалерийского полка РПАУ. Убит 3 февраля 1921 г.

    Тукин Гавриил Павлович (1899-?) — Электромонтер электро-станции Кронштадтского порта. Активный участник Кронштадтского вос-стания, член и секретарь ВРК. При подавлении восстания бежал в Фин-ляндию. В 1922 г. арестован при нелегальном переходе советско-финской границы. В 1923 г. отправлен в Соловецкий лагерь.

    Тургенев Иван Сергеевич (1818-1883) — Русский писатель.

    Тухачевский Михаил Николаевич (1893-1937) — Советский военный деятель. Маршал Советского Союза (1935). Царский офицер, участник первой мировой войны. Член РКП(б) с 1918 г. Во время Гражданской войны командовал Восточным, Южным, Западным фрон-тами, в марте 1921 г. — командующий 7-й армией, непосредственно подавлявшей Кронштадтское восстание. Заместитель начальника штаба РККА (1925-1928), командующий войсками Ленинградского ВО (1928-1931), заместитель наркома по военным и морским делам и заместитель председателя РВС СССР (1931-1937), командующий войсками При-волжского ВО (1937). Кандидат в члены ЦК ВКП(б) (1934-1937). Репрессирован.

    Тыхенко — Участник махновского движения с 1918 г. Командир боеучастка (1918), начальник отдела снабжения при штабе РПАУ (1919).

    Феррер Франсиско (1859—1909) — Испанский педагог, гума-нист, деятель антивоенного и антиклерикального движений. Анархист. В 1876 г. участвовал в республиканском восстании, после подавления которого эмигрировал во Францию. В 1900 г. вернулся в Испанию по амнистии, за шесть лет организовал свыше 120 ?свободных школ?, по-строенных на либертарных принципах, независимых от государства и церкви. Один из основателей ?Международной Лиги за рациональное воспитание детей?. В 1906 г. был арестован в связи с покушением одного из учителей свободной школы на короля. В результате междуна-родной кампании протеста освобожден через 13 месяцев. К этому време-ни свободные школы оказались запрещены правительством, и Феррер занялся просветительской и издательской деятельностью. В 1909 г. на-ходился в Великобритании, когда в Барселоне произошла всеобщая ре-волюционная забастовка и вооруженное восстание. По возвращении в Барселону Феррер был арестован полицией и обвинен в организации стачки и восстания. Расстрелян по приговору военного суда.

    Фор Себастьен (1858—1942) — Французский писатель, публи-цист, философ. Теоретик анархизма и анархо-синдикализма. Редактор га-зеты ?Свобода? (1895-1914). Издатель ?Анархистской Энциклопедии? (1930-е гг.). Участник антифашистского Движения Сопротивления.

    Франко Франсиско (1892-1975) — Испанский государствен-ный деятель. Генералиссимус (1938). Участник колониальных войн в Африке. Начальник Генштаба Испании в 1935-1936 гг. Организатор фашистского мятежа 1936 г., после победы в гражданской войне в Ис-пании (1939) стал диктатором, ?Глава государства? (каудильо), пред-седатель Совета Министров, главнокомандующий вооруженными сила-ми, глава партии фалангистов.

    Фрунзе Михаил Васильевич (1885-1925) — Советский военный и партийный деятель. Член РСДРП с 1904 г., большевик. Царской влас-тью дважды приговаривался к смертной казни. Участник Гражданской вой-ны, командующий 4-й армией, рядом фронтов (1918-1920). Командующий войсками Украины и Крыма, заместитель председателя СНК УССР (1920-1924), заместитель председателя РВС СССР и заместитель наркома по военным и морским делам, начальник штаба РККА, член СТО СССР (1924-1925), председатель РВС СССР и нарком по военным и морским делам (1924-1925). Член ЦК (1921-1925), кандидат в члены Политбюро ЦК РКП(б) (1924-1925).

    Хрусталев-Носарь Георгий Степанович (1877—1918) — По-мощник присяжного поверенного. Первый председатель Петербургского Совета рабочих депутатов (1905). Осенью 1905 г. вступил в РСДРП, меньшевик. От руководства Советом был фактически отстранен социал-демократическим большинством. Арестован 26 ноября 1905 г., в июне 1906 г. приговорен к ссылке в Сибирь, по пути в ссылку бежал за границу. В 1909 г. вышел из РСДРП, организатор и лидер небольшой парижской группы революционных синдикалистов. В 1910 г. отошел от революционно-го движения, увлекся богоискательством, затем занимался финансовыми аферами; после товарищеского суда 1913 г. года революционная эмиграция окончательно порвала отношения с Хрусталевым. С началом первой миро-вой войны стал шовинистом и ультра-патриотом; в конце 1915 г. вернулся в Россию, был арестован на границе и приговорен к 3 годам каторги за побег из ссылки. Освобожден в марте 1917 г., участвовал в организации Петрог-радского Совета, но, не получив места в ИК Совета, уехал на родину, в Переяславль. Организатор и начальник полиции во время гетманства Скоропадского, боролся с революционным подпольем. В конце 1918 г. одновре-менно завязал отношения с петлюровцами и пытался поступить на службу в советские учреждения в Переяславле, но был арестован и расстрелян чеки-стами как контрреволюционер и спекулянт.

    Цесник Григорий — Рабочий-электротехник. Член Харьковс-кой группы анархистов-коммунистов с 1916 г. Участник Февральской революции 1917 г. В июне 1917 г. участвовал в организации газеты ?Хлеб и Воля? (1917-1918) и издательства ?Вольное Братство?. С 1919 г. несколько раз арестовывался чекистами. При разгроме Харь-ковской организации КАУ (25 ноября 1920 г.) случайно избежал арес-та, после чего была арестовала жена Цесника, и под угрозой ее расстре-ла он явился в ВУЧК. В 1921 г. приговорен к 5 годам тюрьмы. Освобожден по амнистии в 1922 г, В 1923-1925 гг. руководил подполь-ной организацией КАУ в Харькове. Арестован в 1925 г. за организацию стачек на заводах. Освобожден в 1927 г., до нового ареста в 1929 г. участвовал в подпольной деятельности.

    Чайковский Николай Васильевич (1850-1926) — Деятель рос-сийского революционного движения. В 1869 г. участвовал в основании народнического кружка ?чайковцев?. В 1874 г. эмигрировал, с 1880 г. жил в Англии. Заграничный представитель Красного Креста ?Народ-ной Воли?. Один из основателей Фонда Вольной Русской Прессы (ФВРП) (1891) и Аграрно-Социалистической Лиги (1900), редактор ?Летучих листков ФВРП?. Член ПСР с 1904 г. Входил в Загранич-ный Комитет (1904-1907), во время революции 1905-1907 гг. — агент ЦК на Урале. В 1910 г. вышел из партии в связи с делом Азефа и легализовался. С 1913 г. член ЦК Трудовой группы. Во время первой мировой войны — оборонец, один из руководителей Всероссийского Союза городов. В 1917 г. член Исполкома Петроградского Совета, лидер его правого крыла, товарищ председателя Всероссийского продовольствен-ного комитета. Член ЦК ТНСП (1917-1924). Активный противник советской власти, участвовал в создании и руководстве ?Комитета спа-сения родины и революции? и ?Союза возрождения России?. Участво-вал в антибольшевистском перевороте в Архангельске в августе 1918 г., председатель правительства Северной области, управляющий отделом иностранных дел (1918-1920). Член Южно-Русского правительства Деникина (1920). С 1919 г. жил в Париже, был председателем Загра-ничного Комитета ТНСП (1920-1921), председателем антисоветского ?Центра Действия?.

    Чередняков Макс (1883—?) — Парикмахер. Анархист-коммунист с 1904 г., активный участник террористических актов в Белостоке и других городах периода революции 1905-1907 гг. В 1917 г. организовал в Макеев-ке (Донбасс) шахтерский анархистский боевой отряд, во главе которого участвовал в боях с донскими казаками и германскими войсками. В декаб-ре 1918 г. отряд Череднякова принял участие в общем наступлении красных войск на Украину, 2 января 1919 г. вместе с отрядом левого эсера Саблина первым вошел в Харьков. Через несколько дней отряд был разоружен по приказу Украинского Советского правительства, а Чередняков арестован. После освобождения весной 1919 г. присоединился к махновскому движе-нию: командир полка бригады Махно, затем начальник отдела формирова-ния при штабе бригады, начальник контрразведки в Бердянске. В июне 1919 г. пленен белыми в Гуляй-Поле. Подвергнут пыткам, но сумел бе-жать. С окончанием гражданской войны эмигрировал, к 1930 г. — участ-ник анархического движения за границей.

    Чериковер М. — Деятель российского и международного сионист-ского движения.

    Чернов Виктор Михайлович (1873-1952) — Деятель российс-кого революционного движения. С 1888 г. входил в революционные кружки, член партии ?Народное Право? (1893), создатель первых кре-стьянских революционных организаций, основатель и лидер ?Аграрно-Социалистической Лиги? (1900). Один из организаторов ПСР (1901), ведущий партийный идеолог, редактор центральных партийных органов, член ЦК (1903-1909, 1917-1921) и Заграничного Комитета ПСР (1904-1905, 1909-1911). В 1917 г. был товарищем председателя Петроградс-кого Совета, членом и председателем Исполкома Всероссийского Сове-та крестьянских депутатов, министром земледелия Временного правительства. Лидер левоцентристской части ПСР. Депутат и предсе-датель Учредительного Собрания (1918). С момента Октябрьского вос-станий занял позицию активного сопротивления большевикам. С мая 1918 г. вел партийную работу на территории, занятой чехословаками, председатель Съезда членов Учредительного Собрания. Был арестован во время переворота адмирала Колчака, после освобождения — сторон-ник борьбы против красных и белых диктатур. В марте 1919 — сентяб-ре 1920 гг. вел партийную работу в Москве (в том числе нелегально). Эмигрировав из России, в 1921 г. основал и редактировал газету ?Рево-люционная Россия? (1921-1929). Член Заграничной Делегации ПСР (1921-1928). Основатель ?Лиги Нового Востока?, в которую вошли также украинские, белорусские и армянские социалисты. После раскола Загра-ничной организации ПСР порвал с большинством партии и организовал немногочисленный Заграничный Союз ПСР. С середины 1930-х гг. сто-ронник единого народного фронта с участием коммунистов против фашизма. Во время второй мировой войны — редактор журнала ?За свободу? (1940-1952), выступал за защиту СССР от Германии. С конца 1940-х гг. сторон-ник объединения российских социалистов в одну партию.

    Чернокнижный Иван Севастьянович — Сельский учитель. Член ПЛСР. Активный участник махновского движения с осени 1918 г. Пред-седатель ВРС (1919). Делегат и председатель l-3-ro Гуляй-Польских съездов повстанцев и Советов. В июне 1919 г. объявлен советской властью вне закона, ушел в подполье. Продолжал активное участие в махновском дви-жении, постоянно работая в ВРС, оставаясь одним из идеологов повстанче-ства. Объявлялся вне закона в январе и ноябре 1920 г. В 1920-х гг., после амнистии, жил в Межевском районе Днепропетровской области. Руководил подпольной анархо-махновской группой. Арестован в 1928 г.

    Черный Лев (Турчанинов Павел Дмитриевич) (1878—1921) — Дворянин, сын отставного полковника. Участник студенческого движе-ния с конца 1890-х гг., в 1901 г. за организацию студенческой демонст-рации исключен из Московского университета и выслан в Рославль на 3 года. В конце 1901 г. организовал близкую эсерам ?Группу Рославльских интеллигентов?, вел пропаганду среди рабочих и крестьян. Аресто-ван в 1902 г. В тюрьме вырабатывает анархическое мировоззрение, близ-кое идеям анархо-индивидуализма. В 1903 г. административно сослан на 6 лет в Сибирь. Освобожден по манифесту 17 октября 1905 г., приехал в Москву, установил связи с анархистами. В 1906 г. вместе с женой Н. Егудиной организовал ?Московскую группу аиархистов-ассоциационистов?. В начале 1907 г. была издана основная теоретическая работа Черного — книга ?Новое направление в анархизме: ассоциационный анархизм?, а уже 1 апреля 1907 г. Черный и участники его группы были арестованы полицией. В августе 1907 г. приговорен к 4 годам ссылки в Туруханский край. В декабре 1907 и октябре 1908 гг. бежал из ссылки, но оба раза был арестован. С ноября 1910 г. жил в Париже, работал водителем такси. По амнистии 1913 г. вернулся в Россию, жил в Москве, служил в уездном земстве. В апреле 1917 один из организаторов анархо-синдикалистской ?Федерации союзов работни-ков умственного труда?, член редакции ее газеты ?Клич?. Летом 1917 г. вошел в Федерацию Анархистских Групп Москвы (ФАГМ), один из ее лидеров и член Секретариата (в 1918 г. — член Совета ФАГМ), сотрудник газеты ?Анархия?, много выступал с лекциями по истории и теории анархизма. Противник участия анархистов в Советах, противник какой-либо поддержки СНК. Был арестован чекистами 12 апреля 1918 г., обвинен в ?укрывательстве анархо-грабителей?. Арестован в ноябре 1919 г. по подозрению в причастности к анархо-подпольной деятельности, пригово-рен к заключению в концлагерь до конца Гражданской войны. Осво-божден в январе 1921 г., вернулся в Москву. Лидер небольшой группы анархистов-ассоциационистов. Снова арестован в конце августа 1921 г., обвинен в организации и руководстве организацией анархистов подполья, в подготовке экспроприации, в фальшивомонетчестве. Расстрелян 27 сен-тября 1921 г.

    Чернышевский Николай Гаврилович (1828-1889) — Россий-ский общественный деятель. Философ-материалист, просветитель, пи-сатель, литературный критик. Революционный демократ, социалист, идеолог народничества. Сотрудник и редактор журнала ?Современник? (1853-1862). В 1862 г. арестован, до. середины 1880-х гг. находился на каторге и в ссылке.

    Черняк А. — Рабочий. Анархист-синдикалист. Участвовал в рос-сийском анархическом и профсоюзном движении в США. В 1917 г. вернулся в Россию, один из лидеров анархического и рабочего движения в Донбассе; участвовал в организации Русского отдела ?Индустриаль-ных Рабочих Мира?. В конце 1917 г. организовал рабочий анархический отряд, во главе которого вел бои против донских казаков, Добровольчес-кой армии генерала Корнилова, германских войск. В мае 1918 г. отряд разоружен советскими властями, вскоре бойцам вернули оружие, вклю-чили в бригаду Кругляка и направили на Донской фронт против белока-заков Краснова. В сентябре 1918 г., после реорганизации отряда Чер-няка в полк Красной армии, с согласия советского командования выбыл из РККА и нелегально выехал в Донбасс для участия в подпольной работе против властей гетмана Скоропадского и германских оккупантов. В декабре 1918 г. вошел в КАУ ?Набат?. С января 1919 г. участвовал в махновском движении, член ВРС повстанцев. С марта 1919 г. назна-чен начальником отдела формирования и начальником контрразведки бригады Махно. После разрыва союза с советской властью, в июне 1919 г. вошел в группу анархо-террористов М. Никифоровой и во главе отряда из 15 боевиков выехал в Сибирь для организации покушения на Колчака. Участвовал в партизанском движении в Сибири, в анархичес-ком подполье на территории Советской России. Арестован в Петрограде в 1921 г. Умер (репрессирован?) после 1937 г.

    Чубенко Алексей Васильевич (1889—?) — Рабочий, кузнец, позже паровозный машинист. Анархист-коммунист с 1905 г. Участник махновского движения с июля 1918 г. Работал в штабе повстанцев, адъютант Махно, командир отряда. Выполнял дипломатические поруче-ния руководства махновщины, вел переговоры с петлюровцами и боль-шевиками, атаманом Григорьевым. С сентября 1919 г. член ВРС и инспектор подрывных команд при штабе РПАУ, с конца 1919 г. назна-чен также адъютантом Махно и казначеем РПАУ. В январе 1920 г. был арестован чекистами, получил предложение поступить на службу в ВУЧК и организовать убийство Махно, но отказался. Освобожден в сентябре 1920 г. С декабря 1920 г. — начальник штаба отряда Бровы. В январе 1921 г. ушел в подполье, в апреле 1921 г. сдался под амнистию и заявил о разрыве с анархизмом'. В 1920-х гг. — сотрудник ОГПУ-НКВД, провокатор в анархическом движении.

    Чумак — Анархист. Казначей РПАУ в 1919-1920 гг.

    Шатель Мария Николаевна (1875-?) — Учительница. Арестова-на при подавлении Кронштадтского восстания 1921 г., приговорена к 5 годам принудительных работ за выход из РКП(б).

    Шидловский Сергей Иллиодорович (1861-1922) — Российский государственный деятель. Сенатор. После ?кровавого воскресенья?, 29 ян-варя 1905 г. был назначен председателем комиссии ?для безотлагательного выяснения причин недовольства рабочих в городе Санкт-Петербурге и в пригородах и изыскания мер для устранения таковых?. Комиссия Шидловского организовала выборы рабочих делегатов от всех фабрик и заводов для пополнения своего состава. Выборы проходили при относительной свободе, чем воспользовались социал-демократы обеих фракций для своей агитации. Член партии ?Союз 17 октября?. Товарищ председателя III Государствен-ной Думы, лидер фракции октябристов IV Думы. В 1917 г. был членом Временного исполкома Гос. Думы, член ?Совета общественных деятелей?. В 1920 г. эмигрировал.

    Ширмановский — Служащий управления артиллерией крепости Кронштадт. Участник Кронштадтского восстания 1921 г. Бежал в Фин-ляндию.

    Шкуро Андрей Григорьевич (1887-1947) — Российский воен-ный деятель. Генерал-лейтенант (1919). Участник первой мировой, граж-данской войны. Организатор казачьего мятежа на Ставропольщине (1918), присоединился к Добровольческой армии, командир Кубанской казачьей бригады, 3-го Кубанского конного корпуса. После разгрома белого движе-ния эмигрировал. Во время второй мировой войны сотрудничал с Германией, организовывал казачьи части в составе Вермахта. В 1945 арестован в Австрии английскими войсками, выдан СССР. Повешен.

    Шляпников Александр Гаврилович (1885-1937) — Деятель российского революционного движения, советский партийный и государ-ственный деятель. Член РСДРП с 1901 г., большевик. Член ЦК и Русского бюро ЦК РСДРП(б) (1914-^1917), активный участник Фев-ральской революции. В 1917 г. — член президиума Исполкома Петрог-радского Совета, председатель правления Петроградского Союза Рабо-чих-Металлистов и ЦК Всероссийского Союза Рабочих-Металлистов, член Всероссийского ЦК ФЗК. Нарком труда (1917-1918), нарком торговли и промышленности (1917-1918), член ВРС ряда фронтов (1918-1020). Председатель ЦК Союза Металлистов (1919-1920), член Пре-зидиума ВЦСПС (1920-1922). Кандидат в члены ЦК (1918-1919), член ЦК РКП(б) (1920-1922). Организатор и лидер группы ?Рабочая оппозиция? (1920), в 1922 г. исключен из ЦК и переведен на диплома-тическую работу. В 1933 г. исключен из ВКП(б), с этого времени постоянно находился в тюрьмах и ссылках. Расстрелян.

    Шмидт Петр Петрович (1867-1906) — Лейтенант Черноморско-го флота. Руководитель Севастопольского восстания 1905 г. Расстрелян 6

    марта 1905 г.

    Щусь Феодосий (1893—1921) — Крестьянин-батрак. Участник первой мировой войны, матрос. Анархист-коммунист. В начале 1918 г. организовал Дибривскую группу анархистов, участвовал в Гуляй-Польской ?Черной Гвардии?. К июню 1918 г. создал подпольную анархо-террористическую группу, на базе которой вскоре возник партизанский отряд. В октябре 1918 г. присоединился к махновскому движению. Адъютант Мах-но, член штаба повстанцев (1918), бригады Махно (1919). В сентябре 1919 г. избран командиром 1-й кавалерийской бригады РПАУ. С мая 1920 г. вошел в состав штаба РПАУ, командир кавалерийского полка, с начала октября 1920 т. — начальник штаба 2-й группы РПАУ, участвовал в борьбе против армии Врангеля. С зимы 1920 г. — командир кавалерий-ского полка, начальник штаба группы Забудько, с середины апреля 1921 г. командовал объединившимися махновскими отрядами Забудько, Кожина и Куриленко. С мая 1921 г. — помощник командующего РПАУ. Летом 1921 г. убит в бою с красными в Сумском уезде.

    Эйхгорн Герман фон (1848-1918) — Германский военный деятель. Генерал-фельдмаршал. Участник первой мировой войны. В 1918 г. назначен главнокомандующим группы армий ?Киев?, возглавлял окку-пационные войска в Украине. Убит 30 июля 1918 г. членом БО ПЛСР Б. Донским.

    Юденич Николаи Николаевич (1862-1933) — Российский воен-ный деятель. Генерал от инфантерии (1915). Участник первой мировой войны, командующий Кавказским фронтом. Организатор белого движения в Северо-западном крае, член Северо-Западного правительства. В июне 1919 г. назначен Колчаком главнокомандующим белыми войсками в регио-не. Потерпев поражение в конце 1919 г., с остатками своих войск отступил в Эстонию. Умер в эмиграции.

    Ягода Генрих Генрихович (1891-1938) — Советский партийный и государственный деятель, В революционном движении участвовал с 1907 г., первоначально анархист-коммунист, подвергался арестам. С 1911 г. член РСДРП, большевик. Член коллегии наркомата внешней торговли (1919-1922), управляющий делами ВЧК, член коллегии и президиума ВЧК (1920-1923), заместитель председателя ОГПУ (1924-1934), нарком внут-ренних дел СССР (1934-1936). Кандидат в члены ЦК (1930-1934), член ЦК ВКП(б) (1934-1937). Один из главных организаторов сталинских репрессий 1920-1930-х гг. В 1936 г. уволен из органов НКВД, назначен наркомом связи (1936-1937). Репрессирован.

    Яковенко Василий Петрович (1891-?) — Телефонист службы связи крепости Кронштадт. Анархист. Активный участник Кронштадтско-го восстания 1921 г., член и заместитель председателя ВРК. После подав-ления восстания бежал в Финляндию. В 1922 г. арестован в Петрограде, куда прибыл для подпольной работы. После 1923 г. сведений о дальнейшей судьбе не имеется.

    Ярославский (Губельман) Емельян Иванович (1878-1943) — Деятель российского революционного движения, советский партийный дея-тель. Член РСДРП с 1898 г., большевик с 1903 г. Участник революций 1905-1907 гг., Февральской и Октябрьской 1917 г. Секретарь Сибирского бюро ЦК РКП(б) (1920-1921), секретарь ЦК и член Оргбюро ЦК (1921), член президиума и секретарь ЦКК (1923-1934), член КПК (1934-1939), председатель Союза воинствующих безбожников (1921-1943), Об-щества старых большевиков и Общества политкаторжан и ссыльнопоселен-цев (1929-1935). Член ЦК партии (1921-1922, 1939-1943).

    Ярчук Ефим Захарьевич (1882—1938) — Рабочий-портной. Анархист-коммунист с 1903 г., один из лидеров анархических групп в Белостоке и Житомире. Агитатор, пропагандист, организатор, боевик. Арестован в декабре 1905 г. В 1907 г. приговорен к ссылке в Якутскую область на 6 лет. Находясь в ссылке, участвовал в подпольной деятель-ности анархистов. Освобожден по амнистии в апреле 1913 г., эмигриро-вал в США. Активный участник анархо-синдикалистского ?Союза Рус-ских Рабочих?, член редакции газеты ?Голос Труда?. В конце мая 1917 г. вернулся в Россию, избран в Петроградский Совет и в исполком Крон-штадтского Совета. С лета 1917 г. член ?Союза Анархо-Синдикалистской Пропаганды?, сотрудник, затем соредактор газеты ?Голос Труда?. В октябре 1917 г. член Петроградского ВРК (как представитель САСП), член штаба сводного боевого отряда моряков Балтийского флота, во гла-ве матросского отряда участвовал во взятии Зимнего дворца. Осенью 1917 г. — член штаба по борьбе с мятежом Каледина, участвовал в боях против казаков. Весной 1918 г. вышел из САСП, не соглашаясь с курсом большинства Союза на сотрудничество с советской властью. Уча-ствовал в организации группы ?Вольный Голос Труда?, член редакции одноименной газеты (1918). На 1-й Всероссийской конференции анар-хистов-синдикалистов (август 1918 г.) был избран в состав Секретари-ата. В 1919 г. находился в Киеве, вел подпольную деятельность против режима генерала Деникина. Был арестован чекистами в январе 1920 г. при разгроме харьковских анархистов, позже освобожден. Весной 1920 г. секретарь клуба КАУ ?Набат? в Харькове. В сентябре-октябре 1920 г. участвовал в создании Временного Исполнительного Бюро Российской Конфедерации Анархистов-Синдикалистов, вел работу по созданию Конфедерации. Арестован при разгроме КАУ 25 ноября 1920 г. В январе 1921 г. отправлен в Москву, где вскоре освобожден. Член ко-миссии анархических организаций по устройству похорон П. Кропотки-на, участвовал в переговорах с правительством об освобождении заклю-ченных анархистов для участия в похоронах. Поддержал Кронштадтское восстание, и 8 марта 1921 г. снова был арестован ВЧК вместе с други-ми членами Секретариата РКАС. В январе 1922 г. выслан из РСФСР в Германию в числе 10 анархистов. В Берлине участвовал в организации Заграничного Бюро РКАС (1922-1924), член редакции журнала ?Ра-бочий Путь? и ?Бюллетеня русских анархистов? (1923), член ?Комите-та защиты анархо-синдикалистов? при Международном Товариществе Рабочих (1923-1924), его представитель в ?Объединенном Комитете защиты заключенных революционеров в России? (с 1923 г.). В октябре 1925 г. заявил о признании правильности политики большевиков, о не-обходимости ?диктатуры пролетариата? и участии анархистов в общественной хозяйственной, культурной жизни СССР. В конце 1925 г. вернулся в СССР. 15 июня 1927 г. ?Правда? опубликовала открытое письмо Ярчука о его окончательном разрыве с анархизмом. В 1928 г. по поручению ОГПУ участвовал в создании ?Инициативного Бюро по со-зыву ликвидационного съезда анархистов?. В 1929 г. Бюро самораспус-тилось в связи с изменением планов ОГПУ. Арестован в мае 1938 г. Расстрелян.

    Составитель: А. Дубовик

上一页 目录页