维特回忆录

С.Ю. Витте
ГЛАВА ПЕРВАЯ
ГЛАВА ВТОРАЯ
ГЛАВА ТРЕТЬЯ
ГЛАВА ЧЕТВЕРТАЯ
ГЛАВА ПЯТАЯ
ГЛАВА ШЕСТАЯ
ГЛАВА СЕДЬМАЯ
ГЛАВА ВОСЬМАЯ
ГЛАВА ДЕВЯТАЯ
ГЛАВА ДЕСЯТАЯ
ГЛАВА ОДИННАДЦАТАЯ
ГЛАВА ДВЕНАДЦАТАЯ
ГЛАВА ТРИНАДЦАТАЯ
ГЛАВА ЧЕТЫРНАДЦАТАЯ
ГЛАВА ПЯТНАДЦАТАЯ
ГЛАВА ШЕСТНАДЦАТАЯ
ГЛАВА СЕМНАДЦАТАЯ
ГЛАВА ВОСЕМНАДЦАТАЯ

维特回忆录


С.Ю. Витте

    Воспоминания

    Витте С.Ю. Воспоминания. Детство. Царствование Александра II и Александра III – (1849-1894). Изд. Слово, 1923 г.

    Оглавление:

    Глава первая. О предках.

    Глава вторая. Ростислав Андреевич Фадеев.

    Глава третья. Кавказские наместники.

    Глава четвертая. Воспоминания из детства и юности.

    Глава пятая. Первоначальное воспитание. Гимназия. Университет.

    Глава шестая. Моя служба на одесской железной дороге.

    Глава седьмая. О железнодорожных королях.

    Глава восьмая. О сообществе ?Святая дружина? и моем участии в нем.

    Глава девятая. Моя служба в Киеве.

    Глава десятая. О поездках императора Александра III по Юго-Зап. железным дорогам. Катастрофа в Бортках.

    Глава одиннадцатая. Назначение меня директором департамента железнодорожных дел. Поездка в Среднюю Азию.

    Глава двенадцатая. назначение меня министром путей сообщения.

    Глава тринадцатая. Поездка на холерную экспедицию. Вторичная женитьба.

    Глава четырнадцатая. Иван Алексеевич Вышнеградский. Назначение меня министром финансов.

    Глава пятнадцатая. Об общественных деятелях и лицах, стоящих у власти, в бытность мою директором департамента и министром.

    Глава шестнадцатая. О моих сотрудниках и моей деятельности, как министра финансов.

    Глава семнадцатая. О моей поездке на мурманское побережье.

    Глава восемнадцатая. Император Александр III.

    Приложение. О постройке памятника императору Александру III.

目录页 下一页


ГЛАВА ПЕРВАЯ

    О ПРЕДКАХ

    Mне 62 года, я родился в Тифлисе в 1849 году.

    Отец мой, Юлий Федорович Витте, был директором департамента государственных имуществ на Кавказе. Мать моя — Екатерина Андреевна Фадеева, дочь члена Главного Управления наместника кавказского Фадеева. Фадеев был женат на княжне Елене Павловне Долгорукой, которая была последней из старшей отрасли князей Долгоруких, происходящей от Григория Федоровича Долгорукова, сенатора при Петре I, брата знаменитого Якова Федоровича Долгорукова. Мой дед приехал на Кавказ при наместнике светлейшем князе Воронцове, который положил прочное гражданское основание управлению Кавказом. Ранее дед управлял иностранными колониями в Новороссийском крае, когда светлейший князь Воронцов был Новороссийским генерал-губернатором, а еще ранее этого мой дед Фадеев был губернатором в Саратове. У моего деда было три дочери и один сын. Старшая дочь, довольно известная писательница времен Белинского, которая писала под псевдонимом ?Зинаида Р.?, была замужем за полковником Ганом.

    Вторая дочь была моя мать. Третья дочь осталась девицей, она до настоящего времени жива, ей, вероятно, около 83 лет, — она ныне живет в Одессе. Сын же деда — генерал Фадеев — был ближайшим сотрудником фельдмаршала князя Барятинского, наместника кавказского. Фадеев известен, как выдающийся военный писатель. Когда дед был губернатором в Саратове, министром внутренних дел того времени Перовским был командирован в Саратовскую губернию мой отец — дворянин Витте, как специалист по сельскому хозяйству. Там он влюбился в мою мать и женился на ней. Отец мой окончил курс в Дерптском университете; затем он изучал сельское хозяйство и горное дело в Пруссии. Он приехал на Кавказ вместе с семьею {2} Фадеевых и кончил свою карьеру тем, что был директором Департамента Земледелия на Кавказе. Он умер сравнительно в молодых летах, т. е. ему было немного более 50 лет.

    Старшая дочь, Ган (Зинаиды Р.), имела двух дочерей и одного сына. Она умерла в молодости. Ее старшая дочь была известная теофизитка, или спиритка, Блавацкая; младшая же дочь — известная писательница, — писавшая преимущественно различные рассказы для юношества, — Желиховская. Сын г-жи Ган был ничтожною личностью и кончил свою жизнь в Ставрополе мировым судьей.

    Теперь я остановлюсь несколько на личности Блавацкой, как весьма прогремевшей одно время теофизитке и писательнице. Я помню, что когда я познакомился в Москве с Катковым, он заговорил со мной о моей двоюродной сестре Блавацкой, которую он лично не знал, но перед талантом которой преклонялся, почитая ее совершенно выдающимся человеком. В то время в его журнале ?Русский Вестник? печатались известные рассказы Блавацкой ?В дебрях Индостана?, и он был очень удивлен, когда я высказал мое мнение, что Блавацкую нельзя принимать всерьез, хотя, несомненно, в ней был какой то сверхъестественный талант. Когда Ган умерла, дед мой Фадеев взял обеих дочерей к себе на Кавказ. Вскоре Желиховская вышла замуж за первого своего мужа Яхонтова, псковского помещика; Блавацкая — вышла замуж за Блавацкого, Эриванского вице-губернатора. Тогда меня или не было на свете, или же я был еще совершенно мальчиком, а потому Блавацкую в то время не помню, но по рассказам домашних я знаю следующее: вскоре она бросила мужа и переехала из Эривани в Тифлис к деду.

    В то время одним из самых больших и гостеприимных домов в Тифлисе был дом Фадеевых. Фадеев жил вместе с семьею Витте и занимал в Тифлисе громадный дом, недалеко от Головинского проспекта, в переулке, идущем с Головинского проспекта на Давидовскую гору, название которого я не запомнил. Жил он так, как живали в прежнее время, во времена крепостных, большие бары. Так, я помню, хотя я был совсем мальчиком, что одной дворни (т. е. прислуги) у нас было около 84 человек, — я помню отлично даже эту цифру, — громадное большинство этой дворни были крепостные Долгорукой...

    Когда Блавацкая появилась в дом Фадеевых, то мой дед счел, прежде всего, необходимым отправить ее скоре в Россию к ее отцу, который в то время командовал батареей где-то {3} около Петербурга. Так как тогда никаких железных дорог на Кавказ еще, конечно, не было, то отправка Блавацкой совершилась следующим образом: дед назначил доверенного человека — дворецкого, двух женщин из дворни и одного малого из молодой мужской прислуги; был нанят большой фургон, запряженный

    4-мя лошадьми. Вот каким образом совершались эти дальние поездки. Блавацкая была отправлена с этой свитой до Поти, а из Поти предполагали далее отправить ее морем в один из Черноморских портов и далее уже по России. Когда они приехали в Поти, там стояло несколько пароходов и в их числе один английский пароход. Блавацкая снюхалась с англичанином, капитаном этого парохода, и в одно прекрасное утро, когда люди в гостинице встали, — они своей барыни не нашли: Блавацкая в трюме английского парохода удрала в Константинополь. В Константинополе она поступила в цирк наездницей, и там в нее влюбился один из известнейших в то время певцов — бас Митрович; она бросила цирк и ухала с этим басом, который получил ангажемент петь в одном из наибольших театров Европы, и вдруг мой дед после этого начал получать письма от своего ?внука? оперного певца Митровича; Митрович уверял его, что он женился на внучке деда — Блавацкой, хотя последняя никакого развода от своего мужа Блавацкого, Эриванского губернатора, не получала. Прошло несколько времени и мой дед и бабушка — Фадеевы, вдруг получили письмо от нового ?внука?, от какого то англичанина из Лондона, который уверял, что он женился на их внучке Блавацкой, отправившейся вместе с этим англичанином по каким-то коммерческим делам в Америку. Затем Блавацкая появляется снова в Европе и делается ближайшим адептом известнейшего спирита того времени, т. е. 60-х годов прошлого столетия, — Юма. Затем из газет семейство Фадеевых узнало, что Блавацкая дает в Лондоне и Париже концерты на фортепиано; потом она сделалась капельмейстершею хора, который содержал при себе Сербский король Милан. Во всех этих перипетиях прошло, вероятно, около 10 лет ее жизни, и наконец она выпросила разрешение у деда Фадеева приехать снова в Тифлис, обещая вести себя скромно и даже снова сойтись со своим настоящим мужем — Блавацким. И вот, хотя я был тогда еще мальчиком, помню ее в то время, когда она приехала в Тифлис; она была уже пожилой женщиной и не так лицом, как бурной жизнью. Лицо ее было чрезвычайно выразительно; видно было, что она была прежде очень красива, но со временем крайне располнела и {4} ходила постоянно в капотах, мало занимаясь своей особой, а потому никакой привлекательности не имела. Вот в это то время она почти свела с ума часть тифлисского общества различными спиритическими сеансами, которые она проделывала у нас в доме. Я помню, как к нам каждый вечер собиралось на эти сеансы высшее тифлисское общество, которое занималось верчением столов, спиритическим писанием духов, стучанием столов и прочими фокусами. Как мне казалось, моя мать, тетка моя Фадеева и даже мой дядя Фадеев — все этим увлекались и до известной степени верили. Но эти занятия проделывались более или менее в тайне от главы семейства — моего деда, а также и от моей бабушки, Фадеевых; также ко всему этому довольно отрицательно относился и мой отец. В это время адъютантами фельдмаршала Барятинского были: граф Воронцов-Дашков, теперешний наместник Кавказский, оба графа Орловы-Давыдовы и Перфильев, — это все были молодые люди из Петербургской гвардейской — jeunesse dorée; я помню, что все они постоянно просиживали у нас целые вечера и ночи, занимаясь спиритизмом. Хотя я был тогда совсем еще мальчик, но уже относился ко всем фокусам Блавацкой довольно критически, сознавая, что в них есть какое то шарлатанство, хотя оно и было делаемо весьма искусно: так, например, раз при мне, по желанию одного из присутствующих, в другой комнате начал играть фортепиано, совсем закрытый, и никто в это время у фортепиано не стоял. Теперь, как кажется, ко всем этим спиритическим действиям общественное мнение Европы, а также и у нас в Poccии, относится как к шарлатанству; тогда же этим очень увлекались, и Юм, который был, конечно, точно также ничто иное, как ловкий и талантливый фокусник, считался весьма знаменитым человеком, а Блавацкая, будучи сотрудницей Юма, конечно, заимствовала от него все приемы и спиритические тайны. Впрочем, к сожалению, в последние годы у нас в Петербурге, по-видимому, начал опять процветать своего рода особый спиритизм, т. е. неврастеническое верование в проявления, в различных формах и в различных признаках, умерших лиц, и этот спиритизм, к сожалению, даже имел некоторые печальные последствия в государственной жизни.

    В этот период своей жизни Блавацкая начала сходиться с этим мужем и даже поселилась вместе с ним в Тифлисе. Но вдруг в один прекрасный день ее на улице встречает оперный бас Митрович, который после своей блестящей карьеры в Европе, уже постарев и потеряв отчасти свой голос, получил ангажемент в {5} тифлисскую итальянскую оперу. Так как Митрович всерьез считал Блавацкую своей женой, от него убежавшей, то, встретившись с нею на улице, он, конечно, сделал ей скандал. Результатом этого скандала было то, что Блавацкая вдруг из Тифлиса испарилась. Оказалось, что она вместе со своим мнимым мужем, басом Митровичем, который также бросил оперу, удрали с Кавказа. Затем Митрович получил ангажемент в киевскую оперу, где он начал петь по-русски, чему учила его мнимая супруга Блавацкая, и не смотря на то, что Митровичу в это время уже было, вероятно, под 60 лет, он, тем не менее, отлично пел в Киеве в русских операх, напр., в ?Жизни за Царя?, ?Русалке? и проч., так как при своем таланте он легко мог изучать свои роли под руководством, несомненно, талантливой Блавацкой. В это время в Киеве генерал-губернатор был князь Дундуков-Корсаков.

    Этот Дундуков-Корсаков, во время молодости Блавацкой, раньше чем она вышла замуж за Блавацкого, знал ее, потому что в это время он командовал на Кавказе (где жила и Блавацкая) одним из драгунских полков (Нижегородским). Какие недоразумения произошли между Блавацкой и Дундуковым-Корсаковым — генерал-губернатором Kиeва, я не знаю, но знаю только то, что в Киеве вдруг на всех перекрестках появились наклеенные на стенах стихотворения, очень неприятные для Дундукова-Корсакова. Стихотворения эти принадлежали Блавацкой. Вследствие этого Митрович со своей мнимой супругой Блавацкой должны были оставить Киев и появились в Одессе.

    В это время в Одессе уже проживала моя мать со своею сестрой и своими детьми, в том числе и мною, — (мой дед, моя бабушка и отец уже умерли в Тифлисе) так как я и мой брат были там студентами университета. Тогда я уже был настолько развит, что мог вполне критически отнестись к Блавацкой и, действительно, я составил себе совершенно ясное представление об этой выдающейся и до известной степени демонической личности. Уехав из Киева и поселившись в Одессе, Блавацкая с Митровичем должны были найти себе средства для жизни. И вот вдруг Блавацкая сначала открывает магазин и фабрику чернил, а потом цветочный магазин (т. е. магазин искусственных цветов). В это время она довольно часто приходила к моей матери, и я несколько раз заходил к ним в этот магазин. Когда я познакомился ближе с ней, то был поражен ее громаднейшим талантом все схватывать самым быстрым образом: никогда не учившись музыке — она сама выучилась играть на фортепиано и давала концерты в Париже и Лондоне; никогда не {6} изучая теорию музыки — она сделалась капельмейстером оркестра и хора у Сербского короля Милана; давала спиритические представления; никогда серьезно не изучая языков — она говорила по-французски, по-английски и на других европейских языках, как на своем родном языке; никогда не изучая серьезно русской грамматики и литературы, — многократно, на моих глазах, она писала длиннейшие письма стихами своим знакомым и родным, с такой легкостью, с которой я не мог бы написать письма прозой; она могла писать целые листы стихами, которые лились, как музыка, и которые не содержали в себе ничего серьезного; она писала с легкостью всевозможные газетные статьи на самые серьезные темы, совсем не зная основательно того предмета, о котором писала; могла, смотря в глаза, говорить и рассказывать самые небывалые вещи, выражаясь иначе — неправду, и с таким убеждением, с каким говорят только те лица, которые никогда кроме правды ничего не говорят.

    Рассказывая небывалые вещи и неправду, она, по-видимому, сама была уверена в том, что то, что она говорила, действительно было, что это правда, — поэтому я не могу не сказать, что в ней было что-то демоническое, что было в ней, сказав попросту, что то чертовское, хотя, в сущности, она была очень незлобивый, добрый человек. Она обладала такими громаднейшими голубыми глазами, каких я после никогда в моей жизни ни у кого не видел, и когда она начинала что-нибудь рассказывать, а в особенности небылицу, неправду, то эти глаза все время страшно искрились, и меня поэтому не удивляет, что она имела громадное влияние на многих людей, склонных к грубому мистицизму, ко всему необыкновенному, т. е. на людей, которым приелась жизнь на нашей планете и которые не могут возвыситься до истинного понимания и чувствования предстоящей всем нам загробной жизни, т. е. на людей, которые ищут начал загробной жизни и, так как они их душе недоступны, то они стараются увлечься хотя бы фальсификацией этой будущей жизни. Я думаю, что знаменитый Катков, столь умный человек, человек, который умел относиться к явлениям жизни реально, вероятно, раскусил бы Блавацкую, если бы он с нею сталкивался. Но, насколько у Блавацкой был своеобразный и великий талант, служит доказательством то, что такой человек, как Катков, мог увлекаться феерическими рассказами ?В дебрях Туркестана?, которые печатались в его журнале — рассказами, которые он считал безусловно выдающимися и необыкновенными. Впрочем, мне и до настоящего времени приходится иногда слышать самые восторженные отзывы об этих рассказах, которые печатались в ?Русском Вестнике? несколько {7} десятков лет тому назад. Конечно, цветочный магазин, открытый в Одессе г-жою Блавацкой, после того, как прогорел ее магазин по продаже чернил, также был закрыт по той же причине, и тогда Митрович, которому было уже 60 лет, получил ангажемент в итальянскую оперу в Каире, куда он и отправился вместе с Блавацкой.

    Отношение его к Блавацкой было удивительно; он представлял собою беззубого льва, вечно стоявшего на страже у ног своей повелительницы, уже довольно старой и тучной дамы, как я уже указывал выше, ходившей большею частью в грязных капотах. Не доезжая до Каира, пароход совсем у берега потерпел крушение. Митрович, очутившись в море, при помощи других пассажиров, спас Блавацкую, но сам он потонул. Таким образом, Блавацкая явилась в Каир в мокром капоте и мокрой юбке, не имея ни гроша денег. Как она выбралась оттуда, — я не знаю. Но, затем она очутилась в Англии и стала основывать там новое теософическое общество и, для вящего подкрепления начал этого общества, она отправилась в Индию, где изучала все индийские тайны. Это пребывание в Индии, между прочим, и послужило темою для указанных ранее статей ?В дебрях Туркестана?, которые она писала, конечно, для того, чтобы заработать некоторое количество денег. По возвращении из Индии она приобрела уже много адептов и поклонников в своем новом теософическом учении, поселилась в Париже и там была главой всех теофизитов. Вскоре она заболела и умерла. Но теософическое учение осталось в различных частях света; еще в настоящее время во многих местах имеются теософические общества, и еще недавно в Петербурге издавался теософический журнал. В конце концов, если нужно доказательство, что человек не есть животное, что в нем есть душа, которая не может быть объяснена каким-нибудь материальным происхождением, то Блавацкая может служить этому отличным доказательством; в ней несомненно был дух, совершенно независимый от ее физического или физиологического существования. Вопрос только в том, каков был этот дух, а если встать на точку зрения представления о загробной жизни, что она делится на ад, чистилище и рай, то весь вопрос только в том, — из какой именно части вышел тот дух, который поселился в Блавацкой на время ее земной жизни.

    Вторая дочь ?Зинаида Р.?, Вера Петровна Желиховская, хорошо известна благодаря своим книгам в Петербурге и вообще в {8} больших Российских городах; по крайней мере мне постоянно матери говорят о книгах, ею написанных, и сожалеют, что ее уже больше нет в живых и что теперь больше нет книг, которые были бы удобны для чтения юношества. Признаться, я ни одной книги ее не читал.

    Как я говорил, она была сначала замужем за Яхонтовым, а затем, когда Яхонтов умер, она со своими детьми переехала в Тифлис, в дом Фадеевых, влюбилась в учителя тифлисской гимназии, впоследствии директора гимназии, — Желиховского. Фадеевы, которые были очень не чужды особого рода дворянского, или вернее, боярского чванства 60 —70 годов, — конечно, о такой свадьбе и слышать не хотели. Вследствие этого, Вера Петровна бежала из дому, вышла замуж за Желиховского, и в доме Фадеевых он никогда не бывал. После, когда бабушка Фадеева, урожденная княжна Долгорукая, и Фадеев умерли, мои отец и мать начали принимать Желиховских.

    У Желиховской осталось двое сыновей от мужа Яхонтова, из которых — первый полковник одного из драгунских кавалерийских полков, и три дочери от Желиховского; старшая дочь вышла замуж за американца публициста Джонсона. Он представлялся мне со своей женой в Нью-Йорке, когда я был в Америке, по случаю заключения мирного трактата с Японией. Две других дочери Желиховской находятся в Одессе, из которых одна несколько недель тому назад вышла замуж за семидесятилетнего корпусного командира.

    Относительно семейства Витте, я знаю, что мой отец, приехавший в Саратовскую губернию, был лютеранином; он был дворянин Псковской губернии, хотя и Балтийского происхождения. Предки его были голландцы, приехавшие в Балтийскую губернию, когда таковые еще принадлежали шведам. Но семья Фадеевых была столь архиправославная, не в смысле черносотенного православия, а в лучшем смысле этого слова — истинно православная, что, конечно, не смотря ни на какую влюбленность моей матери в молодого Витте, эта свадьба не могла состояться до тех пор, пока мой отец не сделался православным. Поэтому еще до женитьбы, или во всяком случае, в первые годы женитьбы, до моего рождения, отец мой уже был православным и, так как он вошел совершенно в семью Фадеевых, а с семьею Витте не имел никаких близких отношений, то, конечно, прожив многие десятки лет в счастливом супружестве с моей матерью, он и по духу сделался вполне православным. У них было {9} три сына: Александр, Борис и третий — я, Сергей, а затем две дочери, которые были моложе меня, одна — Ольга, другая — Софья.

    Мой старший брат — Александр умер после последней Турецкой войны. Он кончил курс в Московском кадетском корпусе и служил все время в Нижегородском драгунском полку. Память о нем в этом полку сохранилась до настоящего времени. До сих пор наиболее любимые песни, которые поются в этом полку упоминают о храбром майоре Витте. Александр был средних умственных способностей, среднего образования, но был прекраснейшей души человек. Его любили все товарищи, а также и те офицеры, с которыми он когда-нибудь сталкивался. — Перед войной с Турцией он дрался на дуэли с сыном бывшего товарища министра иностранных дел при Горчакове — Вестеманом, которого и убил. Дуэль эта, как мне, помню, рассказывал мой брат, произошла по следующим причинам: полк в это время стоял в Пятигорск, куда, как известно, постоянно на лето приезжают различные семейства из России и Кавказа для лечения и вообще для времяпрепровождения. Приехало туда и одно семейство, в котором была одна барышня. Вестеман, служивший в Северском полку, который стоял в Пятигорске, влюбился в эту барышню. Мой брат Александр был очень близок этому семейству и часто его посещал, вследствие чего Вестеман весьма ревновал моего брата, хотя Александр был среднего роста, очень тучный, некрасивый, — совершенно вахлак, но весьма симпатичный, добродушный человек, у которого в глазах постоянно сквозила доброта. В противоположность ему Вестеман был очень красивый, галантный офицер. — В Пятигорске был офицерский клуб, старшиною которого был мой брат. И вот, однажды, на балу в этом клубе во время танцев, сидел Александр вместе с этой барышней; затем его позвали по каким то клубным делам, он ушел, возвращается, а на его месте сидит Вестеман; рядом же с барышней — свободный стул (вероятно, этот стул барышня и поставила для моего брата). Когда Александр сел на этот стул, Вестеман, обратившись к нему, сказал: ?Что же вы сели сюда для того, чтобы подслушивать наш разговор?? На это мой брат ответил, что он не имел в виду ничего подобного и решительно не может понять, кaкиe такие разговоры может вести с ним барышня, которые бы составляли тайну. — Во всяком случае, он ничего слушать не хочет и готов сию же минуту удалиться. На это Вестеман сказал: ?Да, я {10} знаю, что вы подлец?.

    На следующий день мой брат отправил к Вестеману двух своих товарищей, чтобы они передали ему, что несомненно вчера Вестеман был пьян, почему он его выходку и оставил вчера без последствий; но, что он надеется, что теперь Вестеман явится к нему извиниться в присутствии офицеров. На это Вестеман сказал, что он совершенно не желает извиняться, что он назвал Александра именно подлецом, чтобы последовали все последствия, происходящие от такого слова. На это брат послал ему вызов. Вестеманом были назначены секунданты и произошла дуэль на следующих условиях: драться должны были до тех пор, пока один из участников не будет или убит, или так ранен, что не в состоянии будет владеть пистолетом; начать стрельбу на расстоянии 40 шагов; подходить постепенно по 10 шагов и, всякий раз, пройдя расстояние в 10 шагов, обмениваться выстрелами. Мне Александр рассказывал (что впоследствии и на суде подтверждено было, когда брата судили), что по первому сигналу он выстрелил на воздух, а Вестеман выстрелил так, что пуля проскочила мимо самого уха брата, и он почувствовал контузию. Тогда брат послал секундантов спросить: не согласится ли Вестеман теперь извиниться? Вестеман отказался, сказав что дерется для того, чтобы кто-нибудь из двух был убит. Последовал второй сигнал; брат выстрелил опять на воздух, а Вестеман опять так, что пуля его пролетела мимо другого уха Александра. Брат мне впоследствии рассказывал, что он тогда очень разозлился, но все таки опять послал секундантов потребовать от Вестемана извинения, последний отказался и только в третий раз брат уже стрелял, целясь; пуля Вестемана прошла и на этот раз мимо, а брат убил его наповал. В то время кавказским наместником уже был Великий Князь Михаил Николаевич, который очень любил моего брата и во время военного суда, происходившего в Тифлис, все время находился в суд. В конце концов, брата моего присудили к шестимесячному аресту в крепости, но Александр не просидел, кажется, и двух месяцев, так как была объявлена Восточная война, и он по распоряжению Великого Князя был освобожден и пошел на войну вместе со своим полком в качестве эскадронного, а потом и дивизионного командира.

    На войне он многократно отличался, но ни разу не был ранен.

    Самый известный его подвиг это тот, когда его корпусный командир, впоследствии граф Лорис-Меликов, на основании планов Генерального Штаба, послал брата, с его адъютантом и двумя сотнями казаков сделать рекогносцировку около Карса, причем Александру {11} была дана карта, по которой он должен был проехать по одному направлению около Карса, а вернуться по другому. Из рассказов моего брата я знаю, что произошло следующее: когда он поехал на рекогносцировку, причем адъютант, или состоящий при нем офицер держал перед собой эту карту, вдруг он встречается с несколькими турецкими батальонами, и так как Александр имел приказание проехать кругом и вернуться с другой стороны, то и скомандовал ?в атаку?. Его эскадрон прорвался через цепь турецкой пехоты, оставив сравнительно незначительное число людей. Начали скакать далее; вдруг он видит перед собой громадную пропасть, которую невозможно было проехать, и если бы прыгнуть в эту пропасть, то все, без исключения, погибли бы в ней. Тогда Александр приказал свернуть и атаковать в обратном направлении. В это время к турецкому батальону, из которого много людей было уже ими уничтожено, подоспела помощь, и Александр должен был снова атаковать и снова прорваться, причем в этих двух атаках он оставил на поле половину людей.

    Все это произошло потому, что офицеры Генерального Штаба составили неправильный план. В атаках все время с братом был флаг этого отряда, и он вернулся, не потеряв этого флага, за что по статуту ему полагался ?Георгий?. Но этим Лорис-Меликов был поставлен в самое затруднительное положение, потому что, если бы он донес обо всем происшедшем, то офицеры Генерального Штаба должны были бы пойти под суд. Тогда моего брата позвал Великий Князь Михаил Николаевич, объяснил ему положение дела и сказал: ?Друг мой, извини, но это дело нужно забыть, как будто бы его никогда и не бывало, потому что иначе я должен буду выдать всех офицеров Генерального Штаба?. Так и было решено. Но когда кончилась война, то в первый же Георгиевский праздник, в числе депутации кавказских офицеров приехал и мой брат, потому что за другие подвиги он получил золотую (Георгиевскую) шашку, а затем он имел все ордена, которые полагаются при его чине полковника (все ордена он имел с мечами). Это было в начале 80х годов и, так как война уже кончилась, то Великий Князь Михаил Николаевич рассказал всю эту историю Императору Александру II.

    Император Александр II, во время Георгиевского праздника, подошел к моему брату, снял свой маленький Георгий и повесил ему, сказав, что Александр давно его заслужил, но что он теперь только узнал об этом происшествии. Таким образом, в течение всей войны, не смотря на постоянные опасности, которым подвергался мой брат, {12} он не был ранен; только перед самым окончанием войны, когда почти уже было известно, что война кончилась, Александр с маленьким отрядом ехал проверять посты, и тут шальная турецкая бомба пролетела мимо его головы и контузила. Считали, что он убит. Даже моя мать получила телеграмму от Великого Князя Михаила Николаевича с соболезнованием о том, что ее старший сын, один из самых любимейших его офицеров, к сожалению, убит. Но, когда Александра положили в госпиталь, он через несколько дней пришел в себя и вскоре поправился. Мой брат должен был получить полк, но это не могло состояться, так как он, вследствие контузии, не мог при свете поднимать глаза и всегда днем сидел с закрытыми глазами и только в темноте он мог открывать глаза. В это время я был Управляющим Юго-Западных дорог в Киеве, он приезжал ко мне. Из моего семейства сильнее всех я любил его. Я советовался с самыми лучшими докторами, но они мне сказали, что у него есть какие-то повреждения и предупредили меня, что я могу получить внезапно известие о том, что он умер от удара.

    Вследствие этого Александру дали командовать запасным кадром кавказской кавалерии, находящимся около Ростова; командир этого запасного кадра равен командиру полка. При нем был там доктор Писаренко, тот самый доктор, который ныне состоит при Эмире Бухарском. И, действительно, я в один несчастный для меня день получил телеграмму от этого д-ра Писаренко о том, что мой брат лег спать и больше не просыпался, т. е. с ним случился удар.

    С покойным братом я очень часто разговаривал о войне; он всегда был очень скромен и благодушен. Я помню, он постоянно мне говорил об ощущениях, которые приходится претерпевать на войне. Александр говорил: если кто-нибудь когда-нибудь будет тебе говорить, что он не боялся, идя на войну (и во время войны), — не верь ему. До боя — все боятся, но когда уже начнется бой, то тогда люди, действительно, забываются и, забываясь, они перестают чего-либо бояться. Он говорил, что отлично помнит, как часто, пускаясь в атаку с кавалерией, он рубил неприятелей с меньшим сожалением, чем, если бы ему пришлось рубить баранов. Кровь, которая брызгала и лилась вокруг брата, не производила на него никакого впечатления и, тем не менее, когда ему приходилось идти на бой, то до боя — он всегда находился в волнении.

    Мне лично пришлось испытать точно такое же чувство, когда я после 17 Октября, в течение полугода был Председателем Совета. В самый разгар революции, когда я ежедневно и ежечасно {13} подвергал свою жизнь опасности, — меня на каждом шагу предупреждали, чтобы я не ехал туда-то, скрывался бы оттуда-то, говорили о необходимости иметь какую-то охрану, я не смотря на это в течение полугода жил без всякой охраны, ездил всюду, не имея не только официальной охраны, но и тайной. Мне часто давали знать по телефону, чтобы я не ехал туда-то и берегся; сидел бы столько-то дней дома, — я никогда не исполнял этого, но должен сказать, что когда я находился у себя, ложился спать, зная, что утром на следующий день мне придется ехать туда и туда, я все время страшно боялся и, когда мне приходилось спускаться с лестницы, садиться в экипаж и затем ехать туда, где есть публика, народ, то выходя из дому я всякий раз страшно трусил, боялся; но как только я усаживался в экипаж и ехал, у меня эта боязнь проходила, и я ехал, чувствуя себя так же спокойно, как в настоящее время, когда я диктую эти строки. Вот именно тогда-то я и понял то чувство, о котором мне рассказывал мой покойный брат. Мне говорили лица, знавшие Скобелева (я также его знал), что и он им говорил то же самое, т. е., что до тех пор, пока он не выходил под пулю, в самый бой — он всегда трусил, но как только он выходил перед солдатами и начиналась стрельба, он забывал о своем страх, и стрельба не производила на него никакого впечатления.

    Второй мой брат — Борис ничего особенного собою не представлял; он был любимцем матери и отца и более других избалован. Борис кончил курс вместе со мною, но он был на юридическом факультете. Затем все время он служил в судебном ведомстве и кончил свою карьеру тем, что умер Председателем судебной Одесской палаты.

    Затем у меня, — как я уже говорил, — были две сестры: одна — Ольга и другая — Софья. Ольга умерла два года тому назад, не достигнув 50-летнего возраста, а младшая — Софья жива до сих пор и до сих пор находится в Одессе. Младшая сестра Софья получила от кого-то, т. е. посредством заражения, туберкулез легких. Обе сестры были крайне дружны и жили вместе. Старшая сестра Ольга, конечно, ухаживала за младшей, заразилась от нее тем же самым (туберкулезом) и умерла; младшая же сестра жива до сего времени, хотя весьма больна. В настоящее время из семейства Фадеевых остались в живых: я, моя сестра Софья и тетка {14} Надежда Андреевна Фадеева, которая живет в Одессе вместе с сестрой; тетке уже около 83 лет.

    Я был любимцем моего дедушки, и в семействе вообще относились ко мне любовно, но, в общем, довольно равнодушно. Старший брат Александр — был любимцем бабушки, а сестра Ольга была любимицей отца и матери, как первая дочь, родившаяся после трех сыновей. Софья же была никем особенно не балована, но все к ней относились любовно. Первоначальное воспитание и образование в детстве мы все три мальчика получили от нашей бабушки Елены Павловны Фадеевой, урожденной Долгорукой.

    Елена Павловна была совершенно из ряда вон выходящая женщина по тому времени, в смысле своего образования; она весьма любила природу и занималась весьма усердно ботаникой. Будучи на Кавказе она составила громадную коллекцию кавказской флоры с описанием всех растений и научным их определением. Вся эта коллекция и весь труд Елены Павловны были подарены наследниками ее в Новороссийский Университет. Бабушка научила нас читать, писать и внедрила в нас основы религиозности и догматы нашей православной церкви. Я ее иначе не помню, как сидящею в кресле, вследствие полученного ею паралича. Бабушка умерла, когда мне было лет 10—12. Мой дедушка Фадеев находился под ее нравственным обаянием, так что главою семейства была всегда Фадеева-Долгорукая. Дедушка женился на ней, будучи молодым чиновником; где он с нею познакомился, — я не знаю, но знаю, что родители моей бабушки жили в Пензенской губернии; они были дворяне Пензенской губ.

    Когда они поженились, то отец бабушки — Павел Васильевич Долгорукий — благословил их древним крестом, который, по семейным преданиям, принадлежал Михаилу Черниговскому. Из истории известно, что Михаил Черниговский погиб, когда приехал к татарскому хану, которые подходил с своею ордой к центру России — Москве. В орде было предложено Михаилу Черниговскому поклониться их идолам, от чего этот последний отказался, был там же казнен, вследствие чего и был провозглашен святым.

{15} По преданиям, идя на смерть, он отдал находившийся у него крест боярам, приказав им передать этот крест его детям. Таким образом крест этот постепенно переходил от отца к сыну, в поколениях, идущих от Михаила Черниговского, т. е. по старшей линии Долгоруких и с окончанием этой линии Еленой Павловной — перешел к ее сыну, генералу Фадееву; так как генерал Фадеев не был женат, то крест от него перешел к моей матери, а от матери к моей тетке Фадеевой. В последнюю бытность мою в Одессе два года тому назад, тетка вручила этот крест мне, так как она уже стала стара. Крест этот находится у меня в доме; я его показывал здесь двум знатокам, — с одной стороны — академику Кондакову, а с другой — директору Публичной библиотеки Кобеко. Оба они, признавая, что этот крест самого древнейшего происхождения и содержит в себе св. мощи, сомневаются в правильности сохранившегося в семейств кн. Долгоруких предания относительно того, что этот крест был на Михаиле Черниговском ранее его казни, но с другой стороны они не решаются безусловно утверждать противное.

上一页 目录页 下一页


ГЛАВА ВТОРАЯ

    РОСТИСЛАВ АНДРЕЕВИЧ ФАДЕЕВ

    Так как у моего деда Фадеева были три дочери и только один сын, то понятно, что всю свою любовь они сосредоточили на этом сыне. Когда этот сын Ростислав вырос, то Фадеевы из Саратова, где мой дед был губернатором, перевезли его в Петербург и поместили в один из кадетских корпусов, где с ним случился такой казус: как-то утром по коридору, где находился кадет Фадеев, проходил офицер-воспитатель; офицер заметил, что у Фадеева дурно причесаны волосы, а поэтому сказал ему: ?подите, перечешитесь? и при этом сунул свою руку в его волоса, за что Фадеев ударил этого офицера по физиономии. Это происшествие было, конечно, сейчас же доложено Императору Николаю I и, в результате, Фадеев был сослан солдатом в одну из батарей, находившуюся в Бендерах. По тем временам он должен был подвергнуться гораздо большему наказанию, но благодаря тому, что начальником всех военных учебных заведений был князь Долгорукий, который вступился за своего родича, Император Николай I, любивший князя, ограничился этим наказанием.

    Приехав в Бендеры, Фадеев исправно вынес службу в солдатах в течение назначенного ему времени; отбыв это наказание, он вернулся к своему отцу в Саратов дворянином без всяких занятий. Тут, в Саратове, увлекся чтением и изучением наук. Только таким образом, во время своего пребывания в Саратове, под руководством матери, Фадеев сделался вполне образованным человеком, благодаря любви к чтению и вообще к наукам, его интересующим, преимущественно историческим, географическим и военным. Из дальнейшего рассказа будет видно, что Фадеев имел громадное влияние на мое образование и на мою умственную психологию. Я к нему был очень близок, в особенности после того, когда уже окончил курс в {17} университете, и потому жил уже вполне сознательною жизнью. Должен сказать, что я не встречал в своей жизни человека более образованного и талантливого, чем Ростислав Андреевич Фадеев, что, впрочем, должно быть известно всем образованным людям в России, ибо Фадеев написал замечательные вещи, не только по военной части, как например, ?Вооруженные силы России?, но и по внутренней и внешней политике, как например: ?Чем нам быть??, ?Восточный вопрос? и проч. Фадеев владел французским языком так же, как русским и потому иногда писал в ?Revue de deux mondes? и других французских журналах. Он был полон знаний и таланта и вообще духовных сил; был несколько склонен к мистицизму и даже к спиритизму. Он был настолько образован и талантлив, что должен был сделать громаднейшую карьеру, но у него был один недостаток, недостаток этот заключался в том, что он легко поддавался увлечениям по фантастичности своей натуры. В этом смысл он напоминал свою двоюродную сестру Блавацкую, но, конечно, представлял собой гораздо более чистый, в нравственном смысле, экземпляр; он был также гораздо более образован, чем она. Во всяком случае Фадеев и Блавацкая могут служить доказательством того, что известные качества натуры передаются посредством рождаемости (по наследству) из поколения в поколение. Фадеев, живя при своем отце и матери ничего не делающим дворянином, конечно, не мог удовлетвориться такою жизнью, не смотря на свое пристрастие к книгам; с другой стороны, пребывание Фадеева в Саратове несколько стесняло его родителей, так как он позволял себе иногда невозможные выходки. Так, например, Фадеев гулял иногда по городу — хотя и в очень раннее время — совершенно без всякого одеяния; также стрелял на улице пулями; к счастью, эта стрельба ничем дурным никогда не кончалась. В конце концов, Фадеев уехал вольноопределяющимся на Кавказ. Уехал он туда потому, что в то время Кавказ манил к себе всех, кто предпочитал жить на войне, а не в мирном обществе. Это же, вероятно, было причиною того, что мой дед и бабушка, когда получили приглашение от наместника на Кавказе светлейшего князя Воронцова приехать туда, легко на это предложение согласились.

    Я говорю, легко согласились на это, так как, конечно, в те времена, когда не было железных дорог, когда Кавказский перевал был занят неприятельскими нам племенами, когда вообще весь Кавказ пылал восстаниями и военными действиями с турками — много охотников из гражданских чинов ехать на {18} Кавказ, хотя бы и на самые высшие должности, не находилось. На Кавказе молодой Фадеев скоро был произведен в офицеры; затем он участвовал почти во всех походах и войнах Кавказа во время наместничества светлейшего князя Воронцова, потом Муравьева, в особенности — при генерал-фельдмаршале князе Барятинском, который, в сущности, и покорил Кавказ и, наконец, в первые годы наместничества Великого Князя Михаила Николаевича.

    Наместничества светлейшего князя Воронцова, — я не помню, так как я только родился на свет в последние годы его наместничества; знаю, что к нему относились на Кавказе с большим уважением и что он являлся на Кавказ преимущественно гражданским устроителем. После Воронцова наместником был назначен Муравьев. Муравьева на Кавказе не очень любили; его я уже помню; помню, как он делал смотры; ездил он верхом очень гадко, был очень полн и вообще своей особой не производил никакого впечатления. Помню также и то, что он жил во дворце, в котором и ныне живет наместник граф Воронцов-Дашков. В те времена при дворце не было устроено надлежащих ванн или бань; была только русская баня в том самом переулке, на который выходит и дворец, против арсенала. Баня эта была выстроена из бревен. Помню, что Муравьев, который ужасно любил париться в русских банях, ходил туда и обратно в костюмах, до известной степени напоминающих те костюмы, в которых ходил молодой Фадеев в Саратове.

    Во времена Муравьева, который наместником на Кавказе был недолго, как известно, происходила война с Турцией; была осада и взятие Карса, причем при этой осаде и взятии мы понесли большие уроны. Мой дядя мне рассказывал, что при взятии Карса он сделался религиозным человеком, до того же времени он был заражен атеизмом. В числе военных, которые находились при взятии Карса, был Скобелев, отец знаменитого Скобелева и отец княгини Белосельской-Белозерской, ныне живущей еще на Крестовском острове. Этот Скобелев, который, как известно, был сын простого солдата Скобелева, командовал в это время одним из полков; он очень любил моего дядю, который был уже в то время в капитанском чине и который был гораздо моложе его. Дядя мне {19} рассказывал, что когда он получил приказ атаковать Карс и во что бы то ни стало взять его, то многие офицеры в этот вечер, по привычке того времени, кутили перед боем, — Скобелев же целый вечер употребил на молитву и на приготовление себя к смерти; своим примером он заставил делать то же самое и Фадеева; Фадеев исполнил все то, что полагается православному христианину, который собирается уходить на тот свет. Все было сделано так блогоговейно и так торжественно, что, как мне после говорил Фадеев, — с тех пор он перестал быть атеистом, поверил в Бога, в загробную жизнь и сделался большим поклонником православной церкви (в которой, конечно, он и родился). Всю свою жизнь он был истинным сторонником нашей святой православной церкви, сторонником весьма образованным и начитанным, знающим священную историю и вообще всю историю нашей церкви.

    Конечно, он был адептом православной церкви не в том черносотенном смысле, в котором ныне во многих высших сферах, преимущественно в сферах церковных, синодальных, понимается русская православная церковь. Он был возмущен тем черносотенным направлением русской церкви, в каком она находится в России, по крайней мере, на верхах, причем иepapxи Церкви занимаются гораздо менее Богом, нежели черносотенною политикой.

    Он постоянно восхищался тем тоном сочинений Хомякова, — отца прекрасного человека, но большого балагура, бывшего председателя Государственной Думы, — в котором содержатся его статьи на богословские темы. Этот том сочинений Хомякова не был в продаже в Poccии, и я даже не знаю, разрешен ли он к продаже ныне или нет? Я его прочел, будучи еще молодым человеком, и должен сказать, что из всех богословских книг наибольшее впечатление произвели на меня богословские статьи Хомякова.

    При взятии Карса, — как я уже говорил, — мы потеряли большое количество войск; как известно, при первых осадах и атаках мы были даже отбиты, потерпев значительный урон. Фадеев рассказывал мне, что в то время он был очень дружен с офицером князем Орбелиани, близким родственником той Орбелиани, которая впоследствии сделалась женой фельдмаршала князя Барятинского. И вот Фадеев мне говорил, что во время атаки, одну колонну, солдат повел Орбелиани и, несмотря на град пуль, он дошел до самых турецких войск, и вдруг, ужас Фадеева — моего дяди — он видит Орбелиани, сидящим на лошади и размахивающим шашкой, дабы солдаты продолжали идти вперед, а лошадь его на штыках {20} у турецких солдат. Таким образом Орбелиани, как будто бы находился на пьедестале, т. е. он изображал из себя род памятника, стоящего не на пьедестале, а находящегося на штыках у турецких солдат. В этом, конечно, для военного времени ничего удивительного нет; но что было особенно удивительно, это то, что в конце концов, Орбелиани остался жив, получив только несколько ран холодным оружием. Впоследствии этого Орбелиани я очень часто видел; знал его, когда я был еще юношей; был в товарищеских отношениях с его сыном Николаем, с которым, между прочим, мы были вместе в Новороссийском университете.

    Как я говорил, Фадеев играл особую роль при фельдмаршале князе Барятинском; фельдмаршал князь Барятинский, как известно, сделался наместником на Кавказе после Муравьева и после смерти Императора Николая. Почти одновременно со смертью Императора Николая, во время коронации Императора Александра II в Москве, он покинул Кавказ, будучи командиром Кабардинского полка.

    На Кавказе князь Барятинский был в сравнительно низких чинах, так как он кончил эту первую стадию своей службы только полковым командиром; уже тогда он отличался своею замечательною храбростью и во время стычек с горцами был многократно простреливаем насквозь пулями; о нем говорили, что живот князя Барятинского, как решето. С одной стороны, вследствие такой его доблести, а с другой, потому, что он был друг Императора (Александр II был с ним на ты), еще будучи молодым офицером князь Барятинский был назначен наместником Кавказа. Я очень хорошо помню это время и должен сказать, что все были в восторге от этого назначения, потому что никто не любил Муравьева; были в восторге именно потому, что Барятинский был, так сказать, кавказский человек, а Муравьев пришлый. Вообще ?пришлые? наместники никогда не пользовались особою любовью на Кавказе.

    Исключение составлял только Великий Князь Михаил Николаевич, но тут нет ничего удивительного, во первых, потому, что он был брат Государя, и Кавказ был очень польщен тем, что был назначен наместником в первый раз брат Государя; во вторых, потому, что свойства характера Великого Князя были таковы, что он всегда опирался, на кого-нибудь и был настолько благоразумен, что опирался всегда на кавказских деятелей т. е. на таких, которые сроднились с Кавказом.

    Возвращаясь к князю Барятинскому, я, между прочим, упомяну, что он, будучи молодым, был в Петербурге, в лейб-гусарском {21} полку; он был другом Александра II; был чрезвычайно красив и считался первым Дон-Жуаном во всех великосветских петербургских гостиных. Как молва, не без основания, говорит, Барятинский, был очень протежируем одной из дочерей Императора Николая, — насколько я помню — Ольгой Николаевной. Так как отношения между ними зашли несколько далее, чем это было допустимо, то Император Николай, убедившись в этом воочию, выслал князя Барятинского на Кавказ, где, он и сделал свою карьеру.

    Во время походов против горцев, когда князь Барятинский был еще в низших чинах, он познакомился с молодым офицером Фадеевым, которого впоследствии чрезвычайно ценил и потому, приехав Наместником на Кавказ, он сейчас же сделал Фадеева своим адъютантом. Таким образом Фадеев, уже на моей памяти, из свиты фельдмаршала наместника кн. Барятинского, главнокомандующего кавказской армией, был ближайшим к нему человеком; кн. Барятинский вместе с Фадеевым участвовали во всех походах и при взятии Шамиля, и при осаде Гуниба. Вечером, накануне осады, когда были большие сомнения: делать ли атаку или взять Шамиля измором, — Фадеев очень настаивал на том, чтобы атаковать Шамиля, вопреки мнению других, которые считали, что не следует при этой атаке жертвовать жизнью многих сотен, если не тысяч людей. Барятинский согласился с мнением Фадеева, и во время атаки Фадеев принимал в ней самое живейшее участие, находясь все время в распоряжении фельдмаршала Барятинского. В то время Барятинский, конечно, не был еще фельдмаршалом; он получил фельдмаршала после окончательного покорения Кавказа, т. е. после занятия Гуниба и взятия в плен Шамиля. При сражениях Шамиль всегда выезжал со своим знаменем, никогда не расставаясь с ним, и вот после, взятия Гуниба, когда Шамиль сдался, он это знамя в знак покорности передал князю Барятинскому. Во всех литографированных картинах того времени, изображающих этот сюжет (из которых многие сохранились до ныне), изображается сцена, как Шамиль, сдаваясь, передает Барятинскому свое знамя. Вечером, позвав к себе Фадеева, Барятинский сказал ему, что он дарит Фадееву это знамя, так как взятие Гуниба во многом обязано его советам. Знамя это, после смерти Фадеева, находилось у его сестры Надежды Андреевны Фадеевой, а в последнее мое свидание с нею, она мне его вручила. Теперь это знамя находится у меня и висит в моей библиотеке.

{22} Ближайшими советчиками Барятинского в то время были: Фадеев и начальник штаба (Барятинского) Милютин, ныне генерал-фельдмаршал Милютин, который во все время царствования Императора Александра II был военным министром; теперь он живет в Крыму и ему уже боле 92 лет. Милютин, несомненно, представлял собой также весьма даровитого человека, но он был полной противоположностью Фадееву. Фадеев не получил систематического академического образования; он имел, если можно так выразиться, вольное образование; был скоре художник науки, блистал громадными талантами, был человеком увлекающимся, с большой долею фантазии. Напротив того, Милютин представлял собой сухого, военного академиста, ученого, последовательного человека, с большими видами, с большой программою, систематическою, может быть, недостаточно талантливою, но весьма последовательною и крайне разработанною. Одним словом, он был элементом военного порядка, военной дисциплины, военной системы Кавказской армии, чего, конечно, недоставало Барятинскому. Фадеев был скоре человек боевой, любивший гораздо более боевой огонь, нежели кабинетную военную работу, человек с долею военной фантазии и военных порывов, был большим писателем, писателем живым; писал, как живой человек, а не как академическая машина. Вот эти два человека Милютин и Фадеев играли громадную роль на Кавказе при Барятинском и затем до самой смерти Фадеева эти два человека сталкиваются в различном понимании военных нужд, военного будущего и вообще потребности Российской Империи.

    Я помню князя Барятинского сознательно, когда он уже был фельдмаршалом, после того как в сущности Кавказ был покорен, и мой дядя написал довольно известную книгу: ?Шестьдесят лет кавказской войны?. Барятинский был холостой, жил во дворце наместников, и я помню, как, будучи еще мальчиком, на его больших балах я бывал на хорах. Барятинский держал себя весьма величественно, имел адъютантов, из которых многие были из Петербургской jeunesse dorée; они чрезвычайно украшали его балы. Впрочем, в то время в Тифлисе было много молодых людей, приезжающих сюда из России для спорта: одни поступали служить на военную службу, желая испробовать ощущения войны, другие поступали на гражданскую службу, имея в виду, что жизнь на Кавказе вообще была очень веселая. Среди его адъютантов был полковник {23} Давыдов; он был женат на княжне Орбелиани. Княжна Орбелиани была не высокого роста, с довольно обыденной фигурой, но с очень выразительным лицом кавказского типа. Я думаю, что она представляла собой тип кошки. Ее сестра, — впрочем, не родная, а усыновленная отцом Орбелиани Давыдовой, — впоследствии вышла замуж за Василия Львовича Нарышкина, отца моего зятя. Так вот Барятинский начал ухаживать за женою своего адъютанта Давыдова; так как вообще князь Барятинский очень любил ухаживать за дамами, то никто и не думал, чтобы это ухаживание кончилось чем-нибудь серьезным. Окончилось же это ухаживание (в действительности) тем, что в один прекрасный день Барятинский ухал с Кавказа, до известной степени похитив жену своего адъютанта. Он уехал за границу якобы лечиться, но более уж оттуда не возвращался. За границей он дрался на дуэли со своим адъютантом Давыдовым. Хотя я и слышал рассказы об этой дуэли от моего дяди Фадеева, который в то время был вместе с Барятинским за границей, но подробности ускользнули из моей памяти. Во всяком случае, я помню только то, что результат дуэли был довольно постыдный не для Барятинского, а для Давыдова. После этой дуэли, Барятинский не мог, конечно, вернуться на Кавказ, а также не мог скоро возвратиться и в Россию. Отношения его с Императором Александром II также попортились (по причинам, которые я изложу далее), хотя Император и предоставил ему жить в Скерневицах, где он живал иногда вместе со своей женой, бывшей Давыдовой, — урожденной Орбелиани. Там же, вместе с его женой жила и молодая ?сестра? княгини Барятинской, т. е. приемная дочь отца бывшей Давыдовой, князя Орбелиани, которой была дана фамилия и титул Орбелиани.

    В Скерневицах встретился с нею Василий Львович Нарышкин, который был в то время страшным богачом. Нарышкин влюбился и женился на ней. Император Александр III (будучи в то время еще наследником цесаревичем) оказывал Барятинскому целый ряд знаков внимания. Последний период своей жизни Барятинский почти безвыездно провел в России или в Скерневицах, или в имении Ивановском (Курск, губ.). Когда Барятинский умер, и тело его было привезено в это имение для похорон, то наследник цесаревич (будущий Император Александр III ) ездил туда к нему на похороны. Александр II обратился к князю Барятинскому только после последней Турецкой, так называемой, Восточной войны конца 70-х годов прошлого столетия. Когда война эта кончилась Сан-Стефанским договором, то европейские державы, и в особенности Австрия, были этим {24} крайне недовольны. Ожидалась война с Австрией. В это время Император Александр II и обратился к Барятинскому, прося его быть главнокомандующим армией в случае войны с Австрией.

    В те времена Барятинский уже очень болел; — вообще последнее время он болел подагрой, которая началась у него еще на Кавказе, — но, несмотря на свою болезнь, он согласился принять это назначение. Начальником штаба Барятинского был предположен генерал Обручев, бывший начальник штаба военного министерства; начальником тыла армии был предположен генерал Анненков; тогда же предложили мне, на случай войны занять место начальника железнодорожных сообщений, на что я согласился. В то время я был еще чрезвычайно молодым человеком. Ранее, чем выехать с Кавказа, Барятинский, как я уже говорил, был в самых лучших отношениях с Императором

    Александром II; в это время у Барятинского зародился план, который он словесно передал Императору Александру II и получил одобрение (Это были последние годы царствования Императора Александра II.).

    Предполагалось сделать полное преобразование всего военного устройства в России и при том в основу принять военную прусскую систему. Как известно, прусская система заключается в том, что там все части войск — территориальные — комплектуются почти что на месте. Затем военные (т. е. чисто боевые) приготовления к боевой деятельности находятся в руках корпусных командиров. Эти корпусные командиры непосредственно подчинены Императору, в те времена — королю прусскому. В распоряжении Императора находится генеральный штаб с начальником генерального штаба (Мольтке); при Императоре состоит (походная) канцелярия, которая служит промежуточной инстанцией между Императором и корпусными командирами, которым Император и отдает непосредственно приказы, иногда совещаясь для сего с начальником генерального штаба; все военные планы составляются в Генеральном Штабе. Административно военная часть выделена от чисто военной, т. е. боевой, и находится в ведении и распоряжении военного министерства, которое управляется министром, на общеминистерском основании. Князь Барятинский предполагал устроить в России организацию на подобие этой прусской организации, т. е. чтобы у Государя был начальник генерального штаба и чтобы этому начальнику, — и Государю через его посредство, — {25}　были подчинены все корпусные командиры, которые должны быть вполне независимые и считать своим начальником только Государя Императора; вся же административная часть должна была находиться: в распоряжении военного министра. По мысли Барятинского, место начальника генерального штаба должен был занять он, на что он имел согласие и Государя Императора. Военно-административная часть должна была быть выделена и отдана в ведение военного министерства, и на пост военного министра Барятинским был рекомендован его начальник штаба — Милютин, который в то время еще не был графом Милютиным. Начальником канцелярии генерального штаба предполагался Фадеев, т. е. иначе говоря, он должен был стать правою рукою Барятинского. После войны Барятинский предполагал оставить Кавказ, так как после взятия Шамиля и покорения горцев. Кавказ ничего привлекательного из себя для него не представлял. Раньше, чем приехать в Петербург и заняться переустройством армии по той программе, которую я только что очертил, Барятинский испросил разрешение поехать за границу, чтобы там несколько, отдохнуть. Вероятно, Государь, Александр II не предполагал, что Барятинский уедет с Кавказа, увезя с собой жену своего адъютанта Давыдову, и вообще не предполагал всей той истории, которая вследствие этого произошла; поэтому, по рекомендации Барятинского, военным министром был назначен Милютин.

    Милютин начал проводить не ту программу, которую предполагал Барятинский и в основе которой лежала германская военная система, а ту, которая существовала в то время и которая и ныне принята во Франции, т. е. систему военных округов без отделения административной части от военной; напротив того, все касающееся войск, как административная часть, так и чисто военная переплетаются и обе они находятся в распоряжении одних и тех же начальников дивизии, а затем начальники дивизии уже подчинены начальникам военных округов, а начальники военных округов подчинены министру; номинально они, конечно, подчинены Монарху, но, в сущности говоря, военный министр, держа все военные части в своих руках, естественно является начальником и главою всего, что касается военного дела.

    Такая система в общих чертах существует во Франции, таковую же систему начал проводить и Милютин. Я думаю, что Милютин держался этой системы по убеждению, а не из вида какой либо карьеры, но, тем не менее, это имело вид, как будто бы, {26} интриги против Барятинского. Естественно, что при системе, которую проводил Милютин Барятинскому для военной деятельности не было места в Российской Империи. Начался спор, который потом проникал несколько раз и в прессу; спор этот вели с одной стороны Фадеев, а с другой — сотрудники Милютина.

    Единомышленниками, в этом отношении, Фадеева были такие выдающееся генералы, как напр., генерал Коцебу, граф Лидерс и Черняев. Но все статьи и записки принадлежали исключительно Фадееву и Комарову, который по идеям своим был очень близок к Фадееву.

    Комаров специально для борьбы с противоположной партией основал газету; как она называлась сначала — я не помню, впоследствие она была переименована в газету ?Свет?, которая существует и до настоящего времени. Со смертью генерала Комарова, который умер только два года тому назад, эта газета сделалась уже чисто гражданской; военными же вопросами она совсем не интересуется; но в 70 — 80 годах в ней по преимуществу печатались военные статьи, принадлежавшие по большей части Фадееву и частью самому редактору газеты Комарову (изредка писал и Черняев). В официальных же журналах военного министерства возражали против того, что писала партия Фадеева: Обручев, Онучин, Анненков и другие — все по большей части вышедшие в генералы из офицеров генерального штаба. Таким образом можно сказать, что еще и в те времена были разногласия, с одной стороны, между генералами, не принадлежавшими к генеральному штабу — генералами, по преимуществу боевыми, а с другой стороны — между офицерами генерального штаба и их представителями — генералами генерального штаба.

    Как известно, эти несогласия во взглядах по самым капитальным и существенным вопросам существуют до настоящего времени, и эти разногласия весьма обострились после последней японской войны. Таким образом, Фадеев вступил на путь ожесточенной полемики с военным министерством и с самим главою оного — военным министром Милютиным. Естественно, что вследствие этого генералу Фадееву не было места для военной карьеры в России. На него жаловались Императору Александру II, и мне самому как то раз дядя, возвратясь из Царского Села, рассказывал следующее: гуляя в Царскосельском парке, он вдруг встретился там с Императором Александром II, который подошел к дяде и, не узнав его, спросил: кто он такой? Когда дядя ответил ему, что он Фадеев, то Император сказал: ?ну, а что ты все пишешь? Скоро ли перестанешь писать?? — это было сказано недовольным тоном.

{27} Кроме военных статей и книг Фадеевым было написано и нeсколько политических статей и книг. Он написал ?Восточный вопрос?; это возбудило обострение в дипломатических отношениях между Poccиeй и Австрией; канцлер князь Горчаков пожаловался на Фадеева Императору Александру II, и это обстоятельство вынудило моего дядю выйти в отставку. Затем Фадеев принял предложение поехать в Египет, в сущности для того, чтобы занять там пост военного министра, хотя этот пост и не назывался прямо постом военного министра; одним словом, ему было поручено хедивом устройство и организация хедивской армии. Насколько мне известно, это ему устроил посол в Константинополе граф Игнатьев, который с дядей был в хороших отношениях, — тот граф Игнатьев, который заключал Сан-Стефанский договор и затем был при Императоре Александр III министром внутренних дел. Таким образом Фадеев некоторое время прожил в Египте, но поездка эта была неудачна в том отношении, что вскоре египетский хедив был вынужден объявить войну Абиссинии, вследствие чего, Фадеев отказался от руководства египетской армией, так как война против христиан,— а абиссинцы, в сущности, последователи учения Христа, хотя и в несколько изуродованном виде, — не согласовалась с его убеждениями. Тем не менее, дядя расстался с хедивом, продолжая быть с ним в самых хороших отношениях. Я помню, что когда дядя вернулся в Одессу, я жил там вместе с матерью, сестрами, теткой и братом; в это время он остался без места и написал книгу: ?Чем нам быть??

    Когда затем вспыхнула война с Турцией, то дядя написал Милютину, что он не может оставаться в бездействии, не может не принимать участия в войне, так как военное чувство его возмущается против этого. Вследствие письма произошло примирение моего дяди с Милютиным; и последний посоветовал ему уехать в нашу действующую армию за Дунай. В виду того, что тогда мой дядя был только генерал-майор, по летам же и по имени он был гораздо старше большинства наших военных начальников, гр. Милютин и командировал моего дядю к князю Черногорскому, как представителя русской армии при Черногорской армии. Таким образом Фадеев участвовал в войне, но только в Черногорской армии; после войны князь Черногорский подарил ему маленькое имение около Антивари, которое дядя впоследствии продал. Фадеев вообще никаких средств не {28} имел; то состояние, которое осталось после его отца и матери перешло к его сестрам, так как он от своей части в наследстве отказался, вследствие чего был в материальном отношении довольно стеснен.

    Вот к этому то времени и относится назначение князя Барятинского главнокомандующим, на случай войны с Австрией, — о чем я уже говорил выше. Как известно, Сан-Стефанский договор не был признан некоторыми европейскими державами, и, следовательно, России предстояло или заставить признать этот договор посредством оружия,

    т. е. войны с Австрией, — или пойти на уступки. В дело вмешался (как честный маклер) князь Бисмарк, который и устроил Берлинский конгресс. На этом Берлинском конгрессе был уничтожен Сан-Стефанский договор, и вместо него явился Берлинский трактат, отголоски которого мы переживали еще два года тому назад, когда снова чуть-чуть не произошла война с Австрией по поводу Боснии и Герцеговины и наверно она бы возгорелась, если бы мы были в силах ?ее начать? и не растеряли все в войне с Японией. Австрия пользуясь нашей слабостью, присоединила к себе Боснию и Герцеговину, которые принципиально находились во временном ее управлении, реально же, конечно, эти провинции находились уже почти в полном обладании Австрии, так как временное управление, продолжавшееся в течение более 30 лет, конечно, уже создало некоторое право давности. Поэтому после Берлинского трактата все предположения о возможной войне с Австрией были откинуты, и назначение Барятинского главнокомандующим — явилось чисто номинальным, не имевшим никаких последствий. Когда Барятинский жил в Скерневицах и в имении Ивановском, то у него очень часто бывал Фадеев, который подолгу там жил; в течение года он проводил обыкновенно вместе с князем Барятинским несколько месяцев. Князя Барятинского не было уже в живых, когда Император Александр III вступил на престол.

    После смерти Императора Александра II, когда на престол вступил Император Александр III, он опять вернулся к мысли о преобразовании всего военного устройства, на тех основаниях, на которых в начале своего царствования, его отец, Император Александр II предполагал, по плану Барятинского, преобразовать военное устройство в России.

    Но в то время Барятинского уже не было в живых и поэтому можно было заранее предвидеть, что эта мысль потерпит фиаско. Император Александр III сменил графа Милютина и {29} назначил военным министром Ванновского, а вместо графа Гейдена начальником генерального штаба назначил Обручева. Назначение Обручева, ближайшего сотрудника Милютина, начальником ген. штаба к Ванновскому уже ясно показывало, что Ванновский будет на дело смотреть глазами Обручева, так как несомненно Обручев был гораздо более образован и подкован для всяких трений, нежели его начальник Ванновский. Но, тем не менее, вопрос о преобразовании всего военного устройства по тому образцу, по которому предполагал Барятинский был поднят и рассматривался в особом совещании, председателем которого был назначен генерал граф Коцебу, который, как я уже говорил ранее, был из числа партизанов идеи этого переустройства еще в те времена, когда Фадеев только начал вести борьбу по этому вопросу с Милютиным. Но, совещание это не могло ничем кончиться, потому что военный министр Ванновский а также Обручев, настаивали на том, что делать такое крупное, преобразование сразу неудобно, что это расстроит все наше военное дело. Ванновский обещал все это сделать понемногу и, в конце концов, ничего не было сделано.

    Я графа Милютина знал еще с детства, когда я был еще мальчиком, будучи на Кавказе я был в хороших отношениях с его сыном, который был старше меня. Впоследствии этот сын Милютина был Курским губернатором; он был вообще очень хорошим, но совершенно обыкновенным, ничем не выдавающимся человеком. Когда я и мои братья бывали у Милютина, то играя с его сыном, которого граф сильно любил, мы постоянно бегали в кабинет графа и тогда он оставил во мне, как мальчике, самое лучшее впечатление; но потом, вследствие тех разногласий, которые произошли между ним и моим дядей, я и все мои родные отдалились от семейства Милютиных, и в течение многих десятков лет я совсем с ним не встречался. Когда же я сделался министром финансов, то, проводя вместе с Государем несколько осенних месяцев в Ялте, я бывал у Милютина и там часто имел случай говорить с ним о многих вопросах совершенно откровенно. Граф Милютин вообще человек очень большого ума; человек крайне систематических мнений и очень большого образования, но в деловом смысле человек сухой и большой систематик. Мне совершенно понятно, что гр. Милютин не мог сойтись с такою натурою, какую {30} представлял собою мой дядя Фадеев, хотя этот последний и был человек незаурядного образования и незаурядного таланта. В последние годы своей жизни Фадеев был очень близок с семейством гр. Воронцова-Дашкова, т. е. собственно говоря с самим Воронцовым-Дашковым. Гр. Воронцов-Дашков был на Кавказе адъютантом у Барятинского, а так как Фадеев был также его старшим адъютантом, то Воронцов-Дашков и находился под известным обаянием и руководством моего дяди. Часто Воронцов-Дашков бывал у нас в доме и у Ростислава Андреевича Фадеева, который жил вместе с нами. И вот эта близость, которая установилась между ними в то время, соединила их на всю жизнь. В начале 80-х годов Фадеев начал болеть желудком, мне кажется, у него был рак. Моя мать и сестра повезли его в Карлсбад; я тогда был по своей болезни в Мариенбаде и часто навещал дядю. Ему, в Карлсбаде, как будто бы сделалось немного лучше, и он переехал в Одессу.

    Поселился он у моей матери на Херсонской улице (чей дом — не помню), где умер в 80-х годах.

    Вообще на Кавказе все молодые люди, окружавшие Барятинского, вели довольно оригинальную, полную самых удивительных приключений жизнь... На Кавказе все мы очень часто ездили верхом и я, будучи мальчиком, также часто катался верхом и помню, напр., что я часто встречал конвой наместника (которым, кстати, командовал тот же самый Воронцов-Дашков, так как он был адъютантом Барятинского), и они, нисколько не стесняясь, занимались на улице следующим: бросали на землю яйцо и затем скакали по улице, стреляя в него; кто попадал в это яйцо, тот получал известный приз.

    В числе адъютантов Барятинского был Позен, который впоследствии, во времена наместничества Великого Князя Михаила Николаевича, был, между прочим, кавказским интендантом; назначили его интендантом потому, что никогда, никто в его честности не сомневался. Позен этот был еврейского происхождения; кажется, его отец в царствование Императора Николая I был где-то интендантом. Я помню этого Позена адъютантом Барятинского. В то время все адъютанты собирались обыкновенно поочередно друг у друга. Когда же собирались у нынешнего Кавказского наместника гр. Воронцова-Дашкова, то происходило следующее: присутствующие, порядочно выпивши, сажали бедного Позена на стул около стены и занимались {31} его обстреливанием, т. е. упражнялись в том, чтобы весь контур Позена обрисовать пулями на стене. Понятно, что Позен должен был таким образом сидеть неподвижно в большом страхе в течение целого получаса, пока его не обстреляют и на стене не вырисуется его полный контур. К счастью, такие экстравагантности проходили довольно благополучно.


ГЛАВА ТРЕТЬЯ

    KABKA3CKИE НАМЕСТНИКИ

    Когда Барятинский уехал за границу, то наместником кавказским был назначен Великий Князь Михаил Николаевич . Великий Князь Михаил Николаевич еще ранее этого, после Крымской войны, приезжал со своим старшим братом Николаем Николаевичем　на Кавказ; хотя я был тогда мальчиком, но отлично помню их въезд в Тифлис, они тогда были совсем молодые и не были еще женаты. При наместнике Великом Князе Михаиле Николаевиче приезжал на Кавказ Наследник Цесаревич Николай Александрович; я также отлично помню его приезд; он приезжал с графом Адлербергом, будущим Министром Двора при Александре II. Я хорошо помню, что адъютанты Барятинского, молодежь, о которой я говорил ранее, подтрунивали над Адлербергом, говоря, что по всей вероятности, он не преминет занять у всех денег. Известно, что Адлерберг был замечательно умный и во всех отношениях порядочный человек, но любил мотать деньги, а поэтому был всегда в долгах. Цесаревич Николай Александрович был очень молод; я помню, что в честь его давали бал в доме Арурунсе, — не помню, по какой причине в доме Арурунсе, а не во дворце, но помню, что он меня тогда поражал своею наружностью; он был замечательно красив. Когда прошла весть о назначении Великого Князя Михаила Николаевича наместником, то все были очень довольны, потому что это был первый Великий Князь, назначенный кавказским наместником. Конечно, все адъютанты Барятинского, которые не ухали с Кавказа, как напр., Воронцов-Дашков, который покинул Кавказ почти одновременно с отъездом Барятинского за границу, — остались при Великом Князе Михаиле Николаевиче, который привез с собой еще 2-х адъютантов: графа Левашова (Гр. Левашов впоследствии был градоначальником Одессы и был женат на Паниной, дочери бывшего министра юстиции)　князя Трубецкого.

    Мой дядя Фадеев был крайне острый на язык, довольно откровенный, т. е. {33} любил болтать. И вот по поводу приезда Великого Князя он сказал, что завтра Великий Князь въедет в Тифлис и что жена его Ольга Федоровна, весьма довольна тем, что въезд наместника Тифлиса (который делается в экипаже через р. Вру, встречается всем населением с флагами, и экипаж наместника обыкновенно забрасывается цветами, так как она, будучи очень скупой, заранее уже распорядилась, чтобы все эти цветы были собраны и отправлены на конюшню, и таким образом можно будет в течение нескольких дней даром кормить лошадей. Я тогда не понял этой остроты, но знаю, что она дошла до Великой Княгини, и Ольга Федоровна из-за этого все время крайне не благоволила к моему дяде Фадееву: это и была одна из причин, почему мой дядя Фадеев после того, как Черноморская часть Кавказа была покорена, во время наместничества Вел. Кн. Михаила Николаевича совсем покинул Кавказ. Потом я уразумел значение этой остроты.　(См. Воспоминания, Царствования Николая II, т. I, стр. 204.).

    Великий Князь был хорошим кавказским наместником; он был человеком довольно ограниченным, государственно-ограниченным, мало государственно-образованным, но человеком с традициями и традициями великокняжескими. По убеждениям — он был сын своего отца Николая Павловича, причем он обожал его память. Будучи наместником, он окружил себя старослужащими на Кавказе и вследствие этого управлял Кавказом весьма недурно. Он держался тех же традиций, каких держались и его предшественники; традиции же его предшественников были таковы: так как большая часть населения Кавказа приняла подданство России по их собственному желанию и так как православное население Кавказа, вообще все христианское население его, в продолжение всей кавказской истории было верно России, то наместники держались того принципа, что Кавказ должен быть частью Империи и что к христианскому населению Кавказа, в особенности, надо относиться так же, как к русским.

    В этом смысле они не делали никакой разницы между русскими и туземцами. Вообще при тех наместниках был недопустим принцип узкого национализма, который ныне так ярко проповедуется и проводится; тот принцип узкого национализма, при котором все не русские должны почитаться не настоящими сынами России и верноподданными Государя. По моему убеждению, принцип этот весьма ложен, и, конечно, он России ничего кроме вреда {34} принести не может, если только от этого принципа постепенно не отстанут.

    В это время по гражданской части при наместнике Кавказском особенную роль играл мой отец, который, как я говорил ранее, был директором департамента государственных имуществ, а по месту этому был вместе с тем и членом совета главного управления Наместника Кавказского. Таким образом, при Великом Князе Михаиле Николаевиче Кавказ жил той же жизнью, как и при его предместниках, пользуясь, пожалуй, еще большим к себе вниманием нежели при предыдущих наместниках по той простой причине, что наместник Кавказа, Великий Князь был сначала братом Государя, после смерти Александра II, он был дядей Государя Александра III. Оба Государя относились к Великому Князю весьма родственно, ласково, что, впрочем, Великий Князь сам по себе вполне заслуживал потому что это был прекраснейший, благороднейший человек. Он несколько любил материальную сторону жизни, а именно, деньги, имущество и даже некоторые казенные земли, как напр., Боржоми которые потом ему были подарены Государем, — что едва ли может украсить его наместничество. Но на Кавказе было всем хорошо известно, что в этом отношении он действовал всегда под влиянием своей супруги Великой Княгини Ольги Федоровны, которая была довольно корыстолюбива, по причине, которую я уже объяснил ранее, а именно по причине ее семитского происхождения.

    Когда Великий Князь приехал на Кавказ, то первое лето жил в Белом Ключе; это место находится в нескольких десятках верст от Тифлиса и там стоит знаменитый Грузинский полк. В это время мой дед, все семейство Фадеевых и Витте жило также в Белом Ключе; в это время мне было не боле 12—13 лет. У Великого Князя Михаила Николаевича в то время был всего один сын Великий Князь Николай Михайлович, ему было один или самое большое два года, остальных детей у Великого Князя еще не было. Я и мои братья с детства ездили верхом, но мы ездили верхом по-кавказски, т. е. на казачьем седле, словом, ездили так, как ездят вообще туземцы Кавказа. Я помню, что Великий Князь, когда видел нас ездившими верхом по плацу, призывал нас иногда к себе и учил ездить по кавалерийским правилам, но правила эти к нам не прививались, да и вообще все кавказские ездоки относились с презрением к кавалерийской езде, хотя после, когда я был уже в России {35} я до самого последнего времени ездил постоянно верхом, я изменил свое мнение относительно езды и держусь того взгляда, что действительно кавалерийская езда гораздо правильнее казачьей.

    При Великом Князе, как я уже говорил, были окончательно покорены те части Кавказа, (а именно Зап. Кавказ), покорение которых не докончил фельдмаршал Барятинский, и вот за окончание покорения Кавказа Великий Князь получил Св. Георгия на шею. Когда в конце семидесятых годов вспыхнула война с Турцией, то Великий Князь, будучи в то время кавказским наместником, номинально командовал армией, которая сражалась с турками, в действительности же этой армией, — которая составляла отдельный корпус, командовал — Лорис-Меликов, который за эту войну получил графство. Так что командование Великого Князя было только номинальным, вообще Великий Князь Михаил Николаевич, как во время войны, так и в мирное время играл более представительную роль нежели распорядительную. Но тем не менее, это нисколько не умаляет заслуг его по управление Кавказом; он оставил о себе на Кавказе самые лучшие воспоминания. Впоследствии при Императоре Александре III, когда Великий Князь оставил Кавказ и был назначен Председателем Государственного Совета, то сначала вместо него на Кавказ был назначен князь Дундуков-Корсаков, но уже не в звании наместника, а в звании главноначальствующего на Кавказе.

    Дундуков-Корсаков был назначен главноначальствующим на Кавказе, так как он был из кавказских офицеров и когда был молод, командовал Нижегородским полком. Главноначальствующим на Кавказе он был сравнительно не долго и ничем себя не проявил, но Кавказ его очень любил, потому что он был кавказским и во время своего пребывания на Кавказ устраивал всевозможные кутежи.

    После него главноначальствующим на Кавказ был Шереметьев, которого Кавказ также любил, потому что и он был кавказским, но и он, также, как и Дундуков-Корсаков ничем себя не проявил.

    После смерти Шереметьева на Кавказ был назначен князь Голицын, и он первый начал проводить узкую националистическую {36} политику, а поэтому на Кавказе он был всеми нелюбим и даже более — ненавидим.

    Князь Голицын стал ненавистен Кавказу потому, что он был не кавказский, не понимал духа кавказского и проводил такую политику, которая и послужила одним из главных оснований тех беспорядков, которые были на Кавказе за последние десятилетия. Голицын был первый, пожелавший русифицировать Кавказ не нравственным авторитетом, не духом, а насилием и полицейскими приемами. За это он и поплатился, так как получил рану (от убийцы) и затем должен был покинуть Кавказ, не достигнув никаких результатов в том направлении, в каком ему это было желательно, подняв ненависть на Кавказе против властей. Голицына я тоже хорошо знал; в сущности говоря, он был хорошим человеком, человеком внешне довольно образованным, очень честным, но мать его была полькой и он по характеру был более поляком, нежели русским.

    И вот эти приемы ?русского поляка? или, иначе говоря ?истиннорусского человека с польскою кровью? не могли дать иных результатов, как отрицательных. Он вздумал весь Кавказ обращать в истиннорусских людей, — эта его деятельность и была зародышем того истиннорусского направления, которое ныне, — смею думать, временно, — царить над Poccиeй, причиняя ей гораздо более вреда и бедствий, нежели пользы.

    После князя Голицына на Кавказ был назначен граф Воронцов-Дашков, тот самый Воронцов-Дашков, о котором я упоминал, когда говорил о фельдмаршал князе Барятинском, у которого он состоял одним из младших адъютантов. Графа Воронцова-Дашкова я также знаю очень хорошо; знаю его с детства, или вернее сказать, он меня знает с детства; это очень хороший человек, среднего образования, высшего общества. Служа на Кавказе с молодых лет, будучи там офицер ом, зная Кавказ того времени и то значение — которое имели в покорении Кавказа туземцы, он, конечно, не мог проводить ту узко-национальную политику, которая теперь в моде. Теперь на Кавказе происходит такое удивительное явление: Воронцов-Дашков состоит кавказским наместником с 1903 (или 1904) года, во время его наместничества прошла вся, так называемая, наша революция. Смуты, — которым подвержена ныне Россия, все происходили и происходят в то время, когда он был наместником, и я не могу не сказать, что, быть может, он единственный из сановников на всю Poccию, который и в настоящее время находится {37} в том крае, в котором управлял, и который пользуется всеобщим уважением и всеобщей симпатией. Смею думать, что тот начальник, который пользуется общим уважением всего населения, населения столь разнородного и многообразного, какое существует на Кавказе, несомненно имеет такие достоинства, которые отличают его от других. Достоинства эти заключаются в том, что он представляет собой, в полном смысл слова, русского благородного барина, со всеми недостатками, присущими этому барству, но и со всеми его благородными и рыцарскими сторонами. Это, может быть, единственный из начальников края, который в течение всей революции, в то время, когда в Тифлисе ежедневно кого-нибудь убивали или в кого-нибудь кидали бомбу, спокойно ездил по городу, как в коляске, так и верхом, и в течение всего этого времени на него не только не было сделано покушения, но даже никто никогда его не оскорбил ни словом, ни жестом.

    Граф Воронцов-Дашков, — как и вообще все жители Кавказа, а в том числе и я, зная Кавказ с юности, или вернее сказать, с детства, — понимает дух этого края и никогда не сможет забыть, что хотя Кавказ и покорен русскими солдатами, но громадное количество офицеров и начальников этих солдат были туземцы. Я отлично помню то время, когда в каждом полку большая половина офицеров или начальников были местные туземцы, и эти туземцы — грузины, армяне, татары, в русских офицерских формах вели русского солдата на те бои, которые так прославили кавказскую армию.

    Достаточно вспомнить имена таких генералов, как князь Бебутов — армянин, Лазарев — армянин, Тер Гукасов — армянин, Чевчевадзе — грузин, Орбелиани — грузин и проч. и проч., т. е. такие генералы, которые оставили после себя блестящие страницы в военной русской истории, — чтобы понять, какое значение имели туземцы при покорении Кавказа. А потому, спустя несколько десятков лет, после завоевания Кавказа, когда эти туземцы в известной степени уже прославили нашу армию, нашу доблесть — сказать, что в военной и государственной службе туземцы нам более не нужны — по меньшей мере, крайне близоруко, если не употребить более жесткое слово.

    Еще во времена Барятинского, кавказский наместник был заинтересован тем, чтобы начать разработку различных богатств, которые содержит Кавказ. Я помню, что эти попытки производились еще в то время, когда я был мальчиком. Хотя в настоящее время {38} Кавказ в этом отношении и сделал некоторые успехи, но эти успехи сравнительно с теми богатствами, которые он содержит совершенно ничтожны.

    Я помню время, когда производство нефти в Баку ограничивалось несколькими миллионами пудов; оно сдавалось с торгов и эти промыслы находились всецело в руках Мирзоевых. В то время это было самое ничтожное производство, а теперь нынешние промыслы представляют из себя одно из самых громадных богатств Кавказа или, в сущности говоря, Российской Империи. Когда же кавказский наместник очень заинтересовался тем, чтобы на Кавказе было производство чугуна, то он обратился к некоему Липпе, Баденскому консулу в Одессе, который приехал на Кавказ; наместник предложил ему разработать Четахские руды　(Место Четах находится недалеко от Тифлиса, верст около 40.).

    Липпе пригласил туда русских горных инженеров (главный инженер Бернули), которые, приехав в Тифлис, начали разрабатывать эту руду. — Так как все, что касалось государственных имуществ находилось в ведении Департамента государственных имуществ, т. е. в ведении моего отца, то я помню, что мой отец ездил, между прочим, осматривать эти заводы и при этом брал меня и моего старшего брата Бориса с собой. Приехав на Четахские заводы, мы там до известной степени бедствовали, потому что у нас, мальчиков был прекрасный аппетит, а нам у немцев за обедом подавали самые удивительные вещи, например, суп из черносливов, дичь с варением и проч. За обедом мы ничего не могли есть, а потому отправлялись в харчевню, где и наедались; в особенности много мы пили кофе и ли хлеб с маслом. Эти Четахские заводы сыграли печальную роль в дальнейшей участи нашего семейства. Липпе, едучи раз из Четахских заводов в Одессу верхом, свалился с лошади, упал и разбил себе голову. Вследствие этого заводы эти, которые в то время только еще начали действовать и, конечно, ничего еще кроме убытков не давали, должны были закрыться; тогда Барятинский упросил моего отца взять на себя управление этим заводом и мой отец, — который кончил курс в Дерптском университете и затем изучал, как горное дело, так и сельское хозяйство в Пруссии, — согласился, или, вернее говоря, подчинился желанию наместника.

    Наместник обещал все это со временем оформить. Но в то время отцу надо было сразу начать вести чисто коммерческое дело, на которое требовались деньги и деньги на это дело давал мой отец, который сам состояния не имел, а получил довольно {39} большое приданое за своей женой, моей матерью — Фадеевой. И вот он, конечно, с ведома моей матери, которая отдала все свои средства в его распоряжение, тратил деньги на этот завод, рассчитывая, что со временем, когда это дело наладится, деньги ему будут возвращены. Но своих денег ему не хватило; он вынужден был обращаться к частным лицам, и брать у них деньги, давая им векселя за своею подписью. Таким образом велось дело этого завода.

    Но вот неожиданно Барятинский уехал за границу, а на его место быль назначен наместником кавказским Великий Князь Михаил Николаевич, которому и было доложено, на каких основаниях ведется это дело. Великий Князь просил моего отца продолжать вести это дело, сказав, что он обо всем напишет Государю и тогда все это дело будет оформлено, и деньги возвращены. Между тем мой отец совершенно неожиданно умер, истратив все состояние моей матери и, кроме того, сделав громадные долги. Моему отцу еще при Барятинском было пожаловано большое имение в Ставропольской губернии (которое ныне, вероятно, стоит громадных денег), это имение должно было перейти нам, его наследникам. Но так как мы были тогда еще малолетние, то над нами был назначен опекуном — Горбунов, один из помощников моего отца по Департаменту, который и посоветовал нам отказаться от наследства, так как у моего отца было больше долгов, нежели имущества. Долги эти были сделаны моим отцом не для себя, а, собственно говоря, для Четахских заводов. Таким образом, все состояние моей матери было истрачено на это дело; имение также было потеряно, но мало этого, по каким то причинам — я не знаю — на всех нас, т. е. на меня и на моих двух братьев Александра и Бориса был сделан какой-то большущий начет. Таким образом, моя мать очутилась без всяких средств, за исключением тех денег, которые она получила от деда и то получила их не сама лично, не прямо от деда, а получил их брат ее, который отказался от своей части в пользу своих сестер, т. е. моей матери, а также в пользу Надежды Андреевны Фадеевой, которая до сих пор еще живет в Одессе. На нас же трех братьев, как я уже говорил, был сделан большущий начет, кажется, на мою долю, например, причитался начет в 200.000 рублей.

    Я помню, когда я был управляющим юго-западных дорог, то ко мне с этим начетом приходили судебные чины, приходил пристав. Я им всякий раз говорил одно, что если бы ко мне предъявили начет не в 200.000 рублей, а в 200 рублей, то я был бы очень опечален, потому, что в то время у меня средства были очень маленькие. Но {40} так как ко мне предъявляли начет в 200.000 рублей, то для меня совершенно безразлично, делается ли на меня этот начет или нет, так как я не имею таких средств, чтобы его уплатить. Так это дело продолжалось до тех пор, пока при Александре III Великий Князь Михаил Николаевич, будучи уже Председателем Государственного Совета и затем членом комитета Министров в то время, когда Лорис-Меликов был Министром Внутренних Дел, т. е. пожалуй, диктатором, а Председателем одного из департаментов был Старицкий (бывший председателем Судебной Палаты в Тифлисе, а ранее Директором Департамента Юстиции, в то время, когда отец мой был директором департамента государственных имуществ) — все они в это дело вмешались и после прошествия многих лет постановлением комитета министров, Высочайше утвержденным, было решено все недочеты сложить и их более не предъявлять.

    Причем я должен заметить, что так как все мы со смертью отца остались без всяких средств, то я, а также и мой брат, в течение всего времени пребывания нашего в университета, получали от кавказского наместничества 50 рублей в месяц стипендии, и, таким образом, я кончил курс университета. Итак Четахские заводы были причиной к полнейшему разорению всего нашего семейства; из людей богатых мы, благодаря ему, сделались людьми с крайне ограниченными средствами. Если бы не те средства, которые перешли от брата моей матери, генерала Фадеева, отказавшегося в пользу своих сестер (как я говорил выше) от своей части в наследстве, — то моей матери и ее сестре было бы очень трудно жить, потому что, хотя благодаря кавказскому наместнику, моей матери и ее сестре и была назначена пенсия, но все таки после той жизни, которую они вели на Кавказе, существовать только на эту пенсию было бы очень трудно. [Кстати сказать, при крепостном праве, когда мы жили на Кавказе я помню, что одних дворовых у нас было 84 человека]. Следовательно, и с помощью денег, доставшихся матери, вследствие отказа дяди от участия в наследстве, все же перейти на скромную жизнь в Одессе было для нее крайне тяжело.


ГЛАВА ЧЕТВЕРТАЯ

    ВОСПОМИНАНИЯ ИЗ ДЕТСТВА И ЮНОСТИ

    Из моего раннего детства я помню некоторые вещи, но до настоящего времени оставшиеся в живых мои родные смеются надо мною по поводу того, что я безусловно утверждаю, что когда мне было всего несколько месяцев и в Тифлисе началась эпидемия, то я отлично помню, как мой дед взял меня к себе на лошадь и верхом увез из Тифлиса в его окрестности. Я до сих пор помню тот момент, когда я ехал у него на руках, а он сидел верхом на лошади. Но когда я об этом рассказал моей покойной матери и сестрам, он всегда смялись надо мною, говоря, что я не могу этого помнить, и только моя кормилица, которая до сих пор жива и которую я видел только неделю тому назад, так как она живет у моей сестры в Одессе (куда я ездил на праздники), только она одна не возражает и думает, что действительно я это помню, и что это воспоминание не есть моя фантазия. Затем я помню и еще другой момент, но это уже не момент, так сказать, не личный, а более или менее общественный. Я помню, что когда мне было всего несколько лет, я находился в моей комнате с моей нянькой (это было в Тифлисе), вдруг в эту комнату вошла моя мать, которая рыдала, потом сюда же пришли мой дед, бабушка, тетка — и все они навзрыд рыдали. Помню, что причина их слез и рыданий было полученное только что известие о смерти Императора Николая Павловича. Это произвело на меня сильное впечатление; так рыдать можно было только, потеряв чрезвычайно близкого человека. Вообще, вся моя семья была в высокой степени монархической семьей, и эта сторона характера осталась и у меня по наследству.

    Теперь я хочу рассказать несколько воспоминаний относительно тех лиц, с которыми мне приходилось встречается в детстве и в юности, которые или тогда уже пользовались известностью, или {42} впоследствии играли более или менее видную роль в делах государства. Я помню, когда я был еще совсем мальчиком, экзархом Грузии был очень почтенный старец иepapx Исидор, который впоследствии очень продолжительное время был Петербургским митрополитом. Исидор, как в Тифлисе, так и потом в качестве Петербургского митрополита, пользовался совершенно заслуженной репутацией очень умного иepapxa, отличного администратора и истинного монаха по своей жизни. Исидор часто приезжал в наш дом и у нас обедал.

    После Исидора экзархом Грузии был Евсевий. Этот Евсевий затем был переведен в Poccииo, где он не играл никакой роли, да и не мог ее играть, вследствие образа своей жизни. Будучи экзархом он держал себя совершенно недостойно. Так, напр., мне еще мальчику тогда случайно было известно, что он жил с одной девушкой, — эта девушка была племянницей моей няньки. Вообще, он вполне открыто вел жизнь совершенно не монашескую. Затем, как я сказал, он был переведен в Россию, на второстепенный пост, где и кончил свою карьеру вполне незаметно.

    Из гражданских лиц, которые впоследствии играли более или менее видную роль в государстве, я мог бы указать на барона Николаи. Барон Николаи был начальником главного управления по гражданской части на Кавказе. Это был рыжий немец, или вернее, кажется, финляндец, очень сухой и умный человек; он был женат на грузинке и имел маленькое имение около Каджиоре. Каджиоре это местечко, находящееся в 12 верстах от Тифлиса на горе, где проживала гражданская администрация в летние месяцы, т. е., там проживали, во всяком случае, все более или менее видные и состоятельные деятели гражданской администрации Кавказа. Этот барон Николаи, раньше нежели быть начальником главного кавказского управления, был одно время в Киеве попечителем учебного округа, после же он был назначен министром народного просвещения. Когда Великий Князь Михаил Николаевич покинул Кавказ и сделался председателем Государственного Совета, барон Николаи в начал царствования Императора Александра III был министром народного просвещения, а затем покинул этот пост, так как он {43} не сочувствовал новому университетскому уставу, введенному в 84 году, которым, как известно, были уничтожены многие из вольностей, допущенных университетским уставом Императора Александра II.

    Брат этого Николаи был военным, он был известен, как храбрый генерал. Когда я еще был мальчиком — он был уже генерал-адъютантом и пользовался большой славой в войсках. Он очень странным образом окончил свою жизнь. Когда уже кончилась кавказская война он вдруг увлекся католицизмом, — перешел из лютеранства в католицизм, — затем уехал в Рим к папе и сделался католическим монахом. Он похоронен в католическом монастыре, который ныне закрыт правительством французской республики. Монастырь этот находится недалеко от Aix-les-Bains. Тогда три года тому назад, когда я был недалеко от Aix-les-Bains, я поехал в этот монастырь, который ныне, по-видимому, содержится каким то предпринимателем, так как эту весьма красивую местность посещает масса публики; сам монастырь, как здание, также чрезвычайно благоустроен. Приехав туда, я думал найти там могилу генерал-адъютанта барона Николаи, сделавшегося впоследствии католическим монахом; мне показали то кладбище, на котором он был похоронен, но самую его могилу показать никто не мог, ибо согласно статуту этого монастыря, поступавшие в монахи теряли так сказать свое имя и их хоронили, как ?рабов Божьих? без имени. Один из старых служителей мне только сказал, что, насколько он помнит, монах, про которого было известно, что он ранее был бароном Николаи, похоронен на этом месте (и он указал мне это место).

    Из гражданских лиц, которые впоследствии играли более или менее выдающуюся роль в государств, я хорошо помню господина Старицкого. Старицкий был начальником судебных учреждений Кавказа, а после того, как были введены, новые судебные учреждения, он получил должность старшего председателя судебной палаты, а затем сделался членом Государственного Совета и был председателем департамента законов Государственного Совета.

    Далее я помню еще один очень оригинальный тип — Инсарского. Этот Инсарский ничем себя особенным не проявил. Он был начальником канцелярии у фельдмаршала князя Барятинского, который, вследствие каких то личных отношений, к нему благоволил.

    Это {44} был типичнейший полубарин, получиновник; он был вполне порядочным и честным, но весьма ограниченным человеком и иначе не вел никаких разговоров, как выражаясь весьма пышными фразами. После нескольких минут знакомства с кем бы то ни было, он начинал разговор на ?ты? — ко всем обращаясь с. фразой: ?любезнейший друг?. Инсарский был предметом различных шуток, которые проделывала с ним молодежь, окружавшая фельдмаршала князя Барятинского. Когда же Барятинский ухал за границу, то Инсарский, по протекции фельдмаршала, получил место московского почт-директора. В то время это был довольно важный пост, так как тогда Россия еще не была покрыта сетью железных дорог. В Москве Инсарский чувствовал себя совершенно, так сказать, ?в своей тарелке?, со всей тамошней коммерческой знатью он был в очень хороших отношениях, но отношения эти с его стороны были покровительственные; он являлся в роли как бы покровителя и всех с особою важностью ?тыкал?.

    Из туземцев (по гражданской части) я помню еще чрезвычайно умного человека — князя Мухранского, который, если мне память не изменяет, занял место Старицкого, когда этот последний был сделан членом государственного совета.

    Вообще же говоря, из кавказских деятелей — туземцев — никто особенно по гражданской части не выдавался, ибо туземцы, как грузины, кавказцы, так и татары (т. е. их дворянство) представляли собою людей, весьма мало образованных, но с большой природною честью, храбростью. Они отличались верностью по отношению к тем, которые были к ним справедливы, вот почему на военном поприще были целые массы, тысячи и тысячи туземцев, отличавшихся во время войны и можно сказать, что кавказское дворянство, по истине, массу пролило крови для пользы России и для ее чести.

    Из отдельных типов военных, которых создал Кавказ или вернее сказать, 60-ти летняя кавказская война, с которыми я или мальчиком, или юношей встречался, я припоминаю следующих: прежде всего генерала Евдокимова, который потом был графом Евдокимовым и который не оставил после себя никакого потомства; он вышел в офицеры прямо из солдат и оставил по себе память в истории Кавказа и кавказской войны, как чрезвычайно блистательный военный начальник, один из наиважнейших сотрудников князя Барятинского во время войны. Еще будучи мальчиком, я очень часто {45} слыхал о графе Евдокимове; помню его, когда он бывал у моих родных, когда мы жили в Тифлисе. Евдокимов жил не в Тифлисе, а большею частью в Грозном, Владикавказе, словом, в тех местах, в которых шла непрерывная война с горцами.

    Затем очень оригинальной личностью был генерал Гейман. Гейман был также из солдат, но из солдат-евреев, и тип его был вполне еврейский. Про Геймана я, будучи еще мальчиком, также слыхал, как про одного из кавказских героев. Познакомился же я с ним лично, при очень оригинальной обстановке. Будучи студентом Новороссийского университета я первые два года ездил на летние вакансии к своим родным в Тифлис. Когда я был на первом курсе и после вакансий уезжал из Тифлиса, то меня взял с собой мой дядя Фадеев, который ехал в Черноморскую область делать ревизию войск. Так как тогда жел. дорог не было, то мы доехали с ним на перекладных до Кутаиса, потом спустились к району Пота, из Пота на пароход, Черным морем, дохали до Сухума. Прихав в Сухум, мы застали там холеру, которая не щадила своих жертв. На улицах сплошь и рядом валялись больные и мертвые. Сойдя с парохода, мы прямо поехали к начальнику области генералу Гейману. Когда я и мой дядя Фадеев приехали к нему, мы застали его в спальне, окруженного целой батареей вин. Поздоровавшись дружески с дядей, он сейчас же нас посадил около стола, требуя, чтобы мы пили, и уверяя, что это единственное средство, чтобы не заболеть холерой.

    Таким образом он продержал нас целую ночь, все время заставляя пить и сам все время также пил. Затем утром в очень нетвердом состоянии (сам будучи полунавесел) Гейман довел меня с дядей до парохода и таким образом мы поехали далее, мой дядя — в Новороссийск, а я в Одессу, где я жил, будучи студентом Новороссийского университета. Затем, после, когда уже вспыхнула в конце 70-х годов турецкая война и когда я сам был в некотором роде деятелем этой войны, так как управлял Одесской железной дорогой, которая была на военном положении (ибо была объявлена военной дорогой, находящейся в тылу армии) — Гейман отличался на Кавказе в качестве начальника одного из отрядов отдельного корпуса генерала Лорис-Меликова. Мой брат Александр рассказывал мне потом различные истории относительно Геймана. Помню из них только то, что он терпеть не мог никаких корреспондентов, а потому, если только он где-нибудь {46} встречал корреспондентов, то не обращая даже внимания на их национальность, он непременно хотел их драть, давать им розги. Мой брат рассказывал мне про один случай, когда ему стоило большого труда удержать Геймана от этого. Однажды Гейман и мой брат ехали верхом, с ними ехали и казаки, вдруг они встретили двух англичан, которые также ехали верхом. Гейман сейчас же спросил у них через переводчика: кто они такие? Англичане ответили, что они корреспонденты газет, и Гейман непременно захотел их выдрать и еле-еле моему брату удалось удержать его от этого поступка. Гейман был, в сущности, самым простым солдатом, еле грамотным, но тем не менее его имя навсегда останется в истории завоевания Кавказа.

    Из туземцев я помню генерала Лазарева, которому в последнюю войну мы обязаны взятием Карса. Мой брат рассказывал мне, что когда он состоял ординарцем при великом князе Михаиле Николаевиче, или при командующем отдельным Кавказским корпусом Лорис-Меликове (точно не помню), он присутствовал перед взятием Карса на одном заседании военного совета, на котором высказывались различные мнения и суждения относительно штурма этой крепости. На этом совете, по обыкновению, особенно много говорили офицеры генерального штаба (как известно этой слабостью отличаются наши офицеры генерального штаба). Наконец, дошла очередь и до Лазарева. Председательствовавший, обратившись к нему, спросил Лазарева: как же он, которому поручено командовать штурмом, выслушав все эти мнения, будет распоряжаться войсками, каким образом он думает совершить этот подвиг?

    Тогда Лазарев попросил, чтобы ему показали карту, которая все время лежала на столе и по которой генералы делали свои указания, высказывая свои суждения о том, каким образом, по их мнению, нужно совершать штурм Карса. Когда Лазареву показали карту, он спросил: ?гдэ мы?? Ему показали место, где они находились; он спросил; ?а гдэ Карс?? Ему показали Карс. Тогда он сказал: ?я пойду оттуда, гдэ мы, туда, гдэ Карс, и возму Карс?. Все его объяснение заключалось в этом.

    Через несколько дней действительно он так и сделал. Приказал брать Карс, сам был во главе войск, пошел и взял Карс, но при взятии Карса потерял довольно много людей. Потом мне рассказывал мой брат, что произошел нижеследующий инцидент. Известно, что для подкрепления кавказских войск из Москвы была {47} пущена гренадерская дивизия, и начальником этой дивизии был генерал Роп, ныне член государственного совета и по летам едва ли не старейший. Генерал Роп прибыл на Кавказ с этой дивизией в качестве ее начальника. Известно, что при взятии Карса, во время штурма, эта дивизия отступила, затем в панике бежала, причем, как мне рассказывал мой брат, во главе бежавших был сам начальник дивизии генерал Роп. В это время один из туземцев — не помню, кто именно — как мне передавал брат, — не переставая кричал по адресу Ропа самые невозможные, неприличные ругательства. Затем, эта дивизия должна была удалиться с театра военных действий и вернуться в Poccию; чтобы отойти от Карса и попасть в Москву, она опять должна была пройти через Тифлис. И вот эту дивизию должны были ночью провезти через Тифлис, потому что боялись, чтобы население города Тифлиса не наделало этой дивизии скандалов, тем более, что население Тифлиса состоит из туземцев — крайне храбрых, с громадною военною честью. Впоследствии эта дивизия была прозвана ?ропкая? дивизия в честь ее начальника генерала Ропа.

    Из числа других военных инцидентов, которые происходили в Тифлис на моей памяти, я припоминаю еще следующее: после того как я сдал выпускные экзамены в тифлисской гимназии, я пошел играть на бильярде в кавказской гостинице, находящейся на театральной площади; в это время произошел бунт тифлисского населения против мясников. Дело заключалось в том, что гражданской администрацией вся продажа говядины была отдана одному подрядчику, который эксплоатировал население. Население возмутилось и решило этого подрядчика убить. Собралась громадная толпа из туземцев, которая решила разыскать и убить подрядчика, его мальчика, вообще все его семейство.

    Это было заранее известно, а поэтому о готовящемся дали знать грузинскому полку, который стоял в Белом Ключе, а также и Эриванскому полку, который стоял в Манглисе. И вот, когда я играл в гостинице на бильярде, я сделался свидетелем следующего: я помню, что еще до того момента, как эти полки скорым шагом вошли в город, приехал на дрожках мой отец. Он увидел громадную толпу народа, и, подъехав к пожарной команде, приказал, чтобы были вывезены пожарные трубы, и когда они были привезены, мой отец приказал обливать всех собравшихся людей и таким путем толпа была рассеяна. Так как мой отец пользовался большой популярностью среди населения, то они моего отца не тронули, {48} и он, на моих глазах спокойно в экипаж ухал к себе домой. Затем, пришли солдаты. По обыкновению был назначен начальник войск (кто это был — я не помню), начальником же штаба был полковник Черкасов. И вот этот полковник Черкасов начал придумывать всевозможные умные планы: каким образом окружить и забрать всю эту толпу, или иначе сказать, он намеревался дать им бой. В то время, как он придумывал эти планы и намеревался сразиться на точном основании науки — часть этой толпы преспокойно дошла до места, где жил этот мясник, и убила, как его, так и все его семейство. Тогда все военные на Кавказе чрезвычайно смеялись над Черкасовым. Вообще на Кавказе офицеры генерального штаба никогда не пользовались никаким престижем. Помню, в то время, когда я играл на бильярд, то было сделано несколько отдельных залпов и выстрелов. Против гостиницы, где я находился, была аптека и вот там, в этой аптеке шальною пулею был убить молодой провизор.

    Из военных того времени я помню Чевчевадзе который впоследствии во время Турецкой войны, был начальником кавалерии. Это был мужчина громаднейшего роста, в плечах у него была чуть ли не сажень, а талию он имел такую, какой могла позавидовать каждая молодая дама. Он отличался громаднейшей силой и необычайной храбростью. Помню, я видел его, когда он был начальником Сверского драгунского полка; потом я его встречал, когда он приезжал в Петербург, в то время я уже был министром. Про него военные совершенно серьезно говорили, что он весь вылит как бы из стали, и мой брат, конечно, смеясь, уверял меня, что он сам видел, как пули ударяя ему о череп — отлетали, и Чевчевадзе на это не обращал никакого внимания.

    Чевчевадзе оставил о себе память, как о замечательно храбром военном кавалерийском генерале. Он поражал своей храбростью во время неожиданных набегов.

    Помню, когда я был еще совсем мальчиком, я постоянно также слышал рассказы о генерале князе Бебутове, который вписал свое имя в историю Кавказской войны (я имею в виду не последнюю, а первую Турецкую войну, когда наместником еще был Муравьев, под начальством которого был взят Карс). С моего детства и юношества в моем представлении понятие о наших русских войсках так неразрывно было связано с туземцами-офицерами и военными {49} начальниками, которые так много и многообразно отличались на Кавказе, что я теперь, решительно не могу понять — каким образом в настоящее время можно относиться к туземному дворянству так, как ныне к нему относятся с новой лженациональной точки зрения.

    Вообще говоря между офицерами-туземцами, конечно, существует различие. Между армянами было очень много храбрых военных: Бебутов — был армянин, Лазарев был также армянин; между ними люди очень умные, хотя все военные туземцы были люди почти что необразованные или полуобразованные. Грузины же по своей натуре, очень не умные и тупые, но зато недостаток ума у них сравнительно с армянами вознаграждается особою рыцарскою честью. Все грузины также, как и имеретины, отличались громадною храбростью.

    Я помню также и последнего представителя грузинских царей князя Ираклия, который был простым полковником, числившимся по кавалерии даже флигель-адъютантом или адъютантом наместника. Его все звали: князь Ираклий-царевич.

    Когда я был еще совсем мальчиком, на Кавказ приехал Дюма-отец, его приезд я хорошо помню. Совершая свое путешествие, Дюма-отец, со свойственным ему балагурством, описывал всевозможные чудеса на Кавказе. Как только Дюма приехал на Кавказ — он оделся в черкеску и в таком костюме его всюду возили, заставляя пить массу вина.

    Помню также приезд на Кавказ Тенгоборгского, известного экономиста 50х годов, который много способствовал привитию в России теории фритредерства и благодаря которому мы никак не могли отделаться от этой теории, и только при Императоре Александре III вступили на путь прямого и открытого протекционизма.

    Припоминаю также доктора Андреевского. Он был на Кавказе также во времена моего детства. Андреевский оставил о себе память на Кавказе, не как ?доктор?, а как ?доктор светлейшего князя Воронцова?; вследствие преклонных лет светлейшего князя, Андреевский имел на него значительное влияние и проявлял это влияние не без корыстных целей. Когда же князь Воронцов покинул Кавказ, {50} Андреевский приехал в Одессу и уже с очень округленным состоянием. Одна из дочек Андреевского затем вышла замуж за князя Шервашидзе, одного из владетельных князей Кавказа. Этот Шервашидзе был двоюродным братом князя Шервашидзе — ныне состоящего при Особе Императрицы Mapии Федоровны.

    Этот последний Шервашидзе был женат на дочери барона Николаи, о котором я ранее говорил, того барона Николаи, который кончил свою карьеру Министром Народного Просвещения. Андреевская вышла замуж за Шервашидзе, который был адъютантом у фельдмаршала князя Барятинского; Шервашидзе посватался и женился на Андреевской, имея в виду то обстоятельство, что доктор ее отец был очень богат. Венчание происходило в университетской церкви и я, просто в качестве студента Новороссийского университета, пришел смотреть в церковь на это бракосочетание, которое в Одессе считалось бракосочетанием в высшем обществе. И я был крайне удивлен следующим: невеста вошла со своим женихом Шервашидзе (которого я раньше знал еще на Кавказе, так как мы были с ним, почти ровесники), и Шервашидзе приехал в церковь не в военном костюме или во фраке, а в костюме французского маркиза времен Людовика XV с париком.

    До сих пор я не могу себе объяснить — с, какой стати он надел этот костюм. Я спрашивал об этом троюродного брата его, который также не мог мне объяснить: почему Шервашидзе нарядился в такой странный костюм?

    Теперь, чтобы рассказ мой был более или менее связным, в дальнейшем я хочу рассказать постепенно о моем воспитании и образовании, каким образом я был воспитан и образован.


ГЛАВА ПЯТАЯ

    ПЕРВОНАЧАЛЬНОЕ ВОСПИТАНИЕ. ГИМНА3ИЯ. УНИВЕРСИТЕТ

    Первоначальное образование мне дала моя бабушка, урожденная княжна Долгорукая, т. е. она выучила меня читать и писать. С малолетства я был отдан в руки моей кормилицы и моей няньки. Кормилица моя была вольнонаемная; муж ее был солдат Стрелкового батальона, находившегося в Тифлисе, нянька же была крепостная, дворовая. Уже с самых молодых лет, можно сказать с детства, я видел некоторые примеры, которые едва ли могли служить образцом хорошего воспитания. Так, муж моей кормилицы, прекраснейшей женщины, которая затем кормила и моих сестер — был горький пьяница. Я помню, как этот солдат Вакула приходил к своей жене, моей кормилице, — которая потом осталась при мне 2-ой нянькой, — помню сцены, которые разыгрывались между ними. Муж моей няньки-крепостной был также крепостным; он служил у нас официантом и был также горчайшим пьяницей; при мне постоянно разыгрывались сцены между моей нянькой и ее пьяницей мужем.

    Когда я и мой брат Борис несколько подросли, то нас отдали на попечение, сначала дядьки, отставного кавказского солдата, прослужившего 25 лет в войсках, а затем гувернера-француза Ренье, отставного офицера, бывшего моряка французского флота. Мои дядьки (солдаты) вели себя также не особенно образцово; они оба любили выпить и один из них, несмотря на то, что ему было за 60 лет, на наших детских глазах развратничал.

    Француз Ренье, который приехал в Тифлис из Франции вместе с своей женою, поместил ее гувернанткой к директору Тифлисской гимназии Чермаку. Этот Чермак был сын известного ученого {52} Чермака, у него было 3 дочери, и вот Ренье меня и моих братьев во время гулянья всякий раз заводил к Чермакам, чтобы повидаться с женой. Там он познакомился с старшею дочерью этого Чермака и вступил с нею в амурные отношения. Дело кончилось тем, что в один прекрасный день Чермак приехал к Наместнику и принес ему жалобу на гувернера, на то, что он развратил его старшую дочь.

    После этого вдруг у нас, в нашей детской комнате, появились жандармы, которые взяли нашего гувернера, Ренье, посадили его на перекладные и административным порядком увезли к Черному морю, передав его на иностранный пароход для отправки за границу. Бедная жена его должна была оставить дом Чермака; она переселилась к нам, поступив бонною к моим сестрам. Это была очень глупая француженка, почти граничащая с идиотизмом, но, в сущности, очень хорошая женщина. Вскоре, она покинула Кавказ и уехала к своему мужу. Тогда у нас появился новый гувернер, некий швейцарец, француз Шаван, гувернанткой же моих сестер в это время была француженка Демулян.

    И вот наш гувернер завел амурные отношения с этой гувернанткой, так что, в конце концов, моим родным их обоих пришлось уволить, причем эта же гувернантка совратила с пути истинного моего старшего брата. Я рассказываю все эти истории, чтобы показать, как трудно уберечь детей, даже если в семействе есть материальные средства, от вещей их развращающих, если сами родители неукоснительно не занимаются их воспитанием.

    После г. Шаван у нас гувернером был русский немец, выписанный моим отцом из Дерпта, некий г. Паульсон. Этот самый гувернер занимался преподаванием нам различных предметов, например — истории, географии, а также и немецкого языка. Но немецкий язык мне никогда не давался, и потому, несмотря на то, что у меня был гувернер-немец, — я немецкому языку не научился, т. е. на немецком языке не говорю.

    Одновременно с этим к нам приходила масса различных учителей, все это были учителя Тифлисской гимназии, которые подготовляли нас к поступлению в гимназию. В это время в Тифлисе была только одна классическая гимназия; в этой гимназии были интерны (ученики, которые там жили), экстерны и сравнительно меньшее количество вольнослушателей, которые допускались только в особых случаях. И вот меня и брата, в виду того положения, которое занимали мои родные, допустили в качества вольнослушателей в 4—5 классы.

{53} В это время в гимназии было всего 7 классов, и таким образом в гимназии я был в качестве вольнослушателя в течение 4 лет, при этом я прямо переходил из класса в класс, не сдавая переходных экзаменов. Занимался я очень плохо, большею частью на уроки не ходил; приходя утром в гимназию, я, обыкновенно, через 1 час — уже выпрыгивал из окна на улицу и уходил домой. Вследствие того, что мы были вольнослушателями и в виду особого, всем известного, положения, которое занимали наши родители, учителя не обращали на нас никакого внимания, потому что они не были ответственны ни за наше учение, ни за наше поведение. В бытность нашу в гимназии к нам, на дом, постоянно приходили учителя той же самой гимназии, которые давали нам параллельно уроки по тем же предметам, которым они нас учили в гимназии.

    Я забыл сказать, что когда мы жили на Кавказе, в Тифлисе мне и брату мешало отчасти заниматься то обстоятельство, что мы чрезвычайно увлекались музыкой. Тогда там была консерватория, директором которой был г. Зейне, и мы с братом очень усердно занимались музыкой. Сначала нас учил играть на различных духовых инструментах, преимущественно на флейте, флейтист оркестра какого-то военного полка, а потом мы уже учились в упомянутой выше консерватории, где преподавали артисты из итальянской оперы. Вообще я и мой брат гораздо больше времени тратили на музыку, нежели на все остальные предметы; кроме того, мы постоянно занимались верховым спортом, затем упражнениями на рапирах и эспадронах, чему придавал особое значение наш дядя генерал Фадеев, который требовал, чтобы к нам приходил учитель фехтования тамошних войск, который нам преподавал искусство фехтоваться, драться на рапирах и эспадронах. — Кстати, этот бедный учитель, который был чиновником военного министерства, почти на наших глазах окончил свою жизнь трагически. Он жил у одной дамы, с которой впоследствии вступил в амурные отношения, прижил с нею детей и жил почти maritalement. В один прекрасный день, войдя утром в квартиру учителя фехтования, нашли зарезанными им его жену и детей, а также и его самого зарезавшегося.

    Наконец, наступило время, когда надо было держать экзамен, для того, чтобы поступить в университет. Я держал экзамены чрезвычайно плохо и, если бы не учителя гимназии, которые в течёние 4-х лет к нам ходили, и, конечно, получали при этом {54} соответствующее вознаграждение, то я, вероятно, никогда бы экзаменов не выдержал, а так, еле-еле, с грехом пополам, я получал только самые умеренные отметки, которые мне были необходимы для того, чтобы получить аттестат. Я нисколько не огорчался тем, что, обыкновенно, ни на одном экзамене не мог дать удовлетворительного ответа, но вот, в конце концов, произошел следующий инцидент. Так как мы дома болтали большею частью по-французски, то, понятно, мы бегло говорили на этом языке и, пожалуй, даже лучше, нежели по-русски. Когда я и мой брат пришли держать экзамен по французскому языку, то нас экзаменовали: учитель естествознания, некий Гугуберидзе, и учитель математики Захаров, которые, говоря на французском языке, выговаривали французские слова, так сказать, как ?коровы?... И вот вдруг эти учителя, экзаменуя нас по-французски, признали, что мы французский язык плохо знаем и поставили нам по 3. Это меня и брата крайне удивило, а так как мы были большие шалуны, то, когда учителя вышли из гимназии, мы пошли за ними по улицам и все время сыпали относительно их ругательства и бросали в них грязью. После такого инцидента, хоть нам и выдали аттестаты, и мы кончили курс гимназии, но за поведение нам поставили по единице.

    С таким аттестатом, когда мне было 161/2　лет, я отправился с братом в университет. До 161/2　лет я на Кавказе жил безвыездно, и это был мой первый выезд с Кавказа. Нас повез отец. В это время попечителем Киевского учебного округа был брат моего отца, сенатор Витте, поэтому естественно, что нас отец повез именно в Киев, чтобы там определить в университет, но дорогою, в Крыму, отец получил телеграмму, что его брат Витте переведен из Киева и назначен попечителем учебного округа в Варшаву. Тогда этот последний пост считался выше, нежели пост попечителя обыкновенного Учебного Округа, так как в то время Царство Польское имело свое особое управление, и попечитель Учебного Округа в Варшаве имел очень большие права и полномочия.

    В виду того, что мой дядя должен был покинуть Киев (а тогда между Одессой и Киевом не было железной дороги, а, следовательно, и проезд был не так прост), мы остались в Одессе. В это время попечителем Учебного Округа в Одессе был Арцимович, поляк, правовед, которого хорошо знал мой дядя, сенатор Витте, так как этот последний раньше был инспектором Правоведения. Вследствие этого он рекомендовал нас Арцимовичу, и мы, с отцом и матерью, которая нас также {55} сопровождала, остановились в Одессе. Не смотря на протекцию попечителя Учебного Округа Арцимовича нас в Одессе, конечно, в университет не приняли. Тогда Новороссийский университет только что открылся или, вернее сказать, был преобразован из Ришельевского Лицея в Новороссийский Императорский университет. Не приняли нас, во-первых, потому, что мы имели за поведение единицу и, во-вторых, потому, что мне было 161/2　лет, а в это время вышло правило, по которому в университет не принимали моложе 17 лет и, таким образом, мне не доставало 1/2　года. Вследствие этого наш отец поместил нас в Ришельевскую гимназию и затем уехал опять обратно по месту своей службы на Кавказ.

    Мы остались, вдвоем с братом, совершенно одинокими. Я начал ходить в гимназию, а мой брат определился вольнослушателем в Новороссийский университет; так что он даже в гимназию и не ходил. Когда мы остались одни, у нас, в сущности, у меня, явилось сознание того, что я никогда ничему не учился, а только баловался и что, таким образом, мы с братом пропадем. Тогда у меня явилось в первый раз сознание и соответственно с этим проявился и собственный характер, который руководил мною всю мою жизнь, так что вплоть до настоящего времени я уже никогда не руководился чьими либо советами или указаниями, а всегда полагался на собственное суждение и, в особенности, на собственный характер.

    Вследствие этого я, до известной степени, забрал в руки моего брата, который был на год старше меня. Говорю ?до известной степени?, потому что мой брат, будучи любимцем моего отца и матери, был ими чрезвычайно избалован, а вследствие этого был гораздо распущеннее меня. Кроме того, по природе своей он не имел того характера, который был у меня.

    Когда у меня явилось сознание, что так дальше жить нельзя, так как мы иначе погибнем, я поступил таким образом: я уговорил моего брата переехать в Кишинев (Тогда, как я уже говорил, железной дороги в Кишинев из Одессы не было, железная дорога шла только до станции Раздельной.), и там поступить пансионерами к какому-нибудь учителю, который бы нас подготовил так, чтобы мы могли снова выдержать выпускной экзамен в гимназии.

{56} Соображения мои заключались в том, что если мы приедем в город, нам совершенно неизвестный, в котором мы решительно никого не знаем, и поступим к учителю, который будет заинтересован в том, чтобы нас подготовить настолько хорошо, чтобы мы могли выдержать экзамен, то это даст нам наибольшую гарантию в том, что мы не будем выбиты из колеи и, наконец, поступим в университет, для чего, конечно, необходимо было серьезно заниматься.

    В Кишиневе мой брат нашел учителя математики, некоего Белоусова. На другой день по возвращении моего брата из Кишинева, мы с ним отправились из Одессы сначала по железной дороге до станции Раздельной, а потом на перекладных в Кишинев. В Кишиневе мы поступили пансионерами к этому учителю гимназии Белоусову, о чем дали знать отцу, который быль всем случившимся крайне удивлен. Он начал нам присылать надлежащие деньги, и мы взяли себе соответствующих учителей. С этих пор мы с братом более полугода занимались, можно сказать, и день, и ночь и все-таки этих занятий было недостаточно, потому что, в действительности, мы с братом были полными невеждами, решительно ничего не знали, потому что никогда ничему серьезно не учились, а только умели хорошо болтать на французском языке. Этот учитель математики Белоусов был прекраснейший человек, но имел один порок — он пил.

    Так как напивался он довольно часто, то мы нередко бывали свидетелями сцен, происходивших между ним и его женой, которая также пила. Бывало дня по 2—3 мы его совсем не видали, так как он в это время сидел у себя безвыходно в комнате и пил. Тем не менее занимались мы очень усердно и в это время у меня проявились большие способности к математике. Наконец, прошло 6 месяцев, и наступил срок держать выпускной экзамен. В это время директором гимназии был Яновский, который впоследствии был попечителем учебного округа на Кавказе, а потом членом Государственного Совета (в то время, когда я сделался министром). Яновскому, который был тоже математик, мой учитель Белоусов сказал про меня, что я обладаю большими математическими способностями, вследствие чего Яновский уговорился со мной следующим образом: если, при самом строгом экзамене, я по всем математическим предметам, т. е. по арифметике, геометрии, алгебре, физике, математической физике, метеорологии, физической географии, математической {57} географии — одним словом, по всем физико-математическим предметам получу по пяти, то тогда он меня проведет и даст мне хороший аттестат и по другим предметам.

    Мой же брат, наоборот, математические предметы знал довольно слабо, но за то другие предметы он знал лучше меня, потому что занимался преимущественно ими более полугода. Яновский экзаменовал меня сам по всем математическим предметам и по всем этим предметам я получил 5, благодаря этому Яновский, в качестве директора гимназии, являясь постоянно на другие экзамены, сам меня экзаменовал, в сущности говоря, задавал мне самые элементарные, простые вопросы и ставил средние отметки. Таким образом, я и мой брат кончили курс Кишиневской гимназии, затем переехали в Одессу и поступили там в Университет. На каникулы же мы ухали к родным на Кавказ.

    Когда мы были на вакансиях в Тифлисе, то в этот год (насколько я помню это было в 67 году), в конце лета, переезжая из окрестностей Тифлиса (из Менглиса, местопребывания Эриванского полка) в Тифлис, умер мой старик дед Андрей Михайлович Фадеев; ему было тогда за 70 лет. На меня смерть его произвела большое впечатление, потому что я был любимец моего деда и сам его безумно любил. Несколько лет до этого на моих глазах умерла моя бабушка Фадеева, урожденная кн. Долгорукая, также в очень преклонных летах. Последние годы она была в параличе, так что, когда она учила меня грамоте, ее приносили в кресле, так как она сама не могла двигаться, и я, чтобы учиться читать и писать, становился около нее (на коленях). Таким образом учила она меня и моих братьев.

    По окончании вакации мы вернулись в Одессу, в университет. До Сухума меня и моего брата повез наш дядя. — В предыдущем рассказе я уже говорил, каким образом мы с ним ехали, как мы останавливались в Сухуме, где начальником войск был известный генерал Гейман.

    В университет я поступил на математический факультет, а мой брат на юридический. Известно, что как тогда, так и теперь: юридический факультет — это такой факультет, на котором меньше {58} всего можно заниматься; — так было тогда, так обстоит дело и до настоящего времени; наоборот, на математическом факультете, или, как он тогда назывался, на ?физико-математическом? — не заниматься невозможно. В противоположность моим занятиям в гимназии, где я ровно ничего не делал, поступив в университет, я занимался и днем, и ночью, и поэтому за все время пребывания моего в университете я, действительно, был, в смысле знаний, самым лучшим студентом. Я до такой степени много занимался и так знал предметы, что никогда к экзаменам не готовился, — (в то время были переходные экзамены из одного курса на другой), а большей частью читал или объяснял моим товарищам все лекции по билетам. Напротив того, мой брат обыкновенно в течение года ровно ничего не делал и начинал приготовляться только к экзаменам; переходил он с курса на курс с грехом пополам и кончил курс в университет, хотя и со степенью кандидата, но все же еле-еле, тогда как я кончил курс в университет лучше всех и имел среднюю отеметку круглые 5?.

    Пробыв 1 год в университете, на вакации я и брат поехали в Тифлис; в Поти нас встретил племянник моего отца, приехавший туда предупредить нас, что неожиданно скончался мой отец, поэтому это было последнее лето, которое мы провели на Кавказе. Потом все мы, т. е. моя мать, нянька и две сестры, которые тогда еще были девочками, и мой брат Борис — переехали в Одессу, где окончательно и поселились. Другой же мой брат (Александр) остался на Кавказе, в качестве офицера Нижегородского полка; дядя мой переехал в Россию, где и находился при фельдмаршале князе Барятинском.

    По окончании курса в Университете, я должен был получить золотую медаль, но для этого нужно было написать сочинение на заданную тему. Сначала я написал диссертацию на получение звания кандидата, а именно диссертацию: ?О бесконечно малых величинах?. Помню, что эта диссертация была очень оригинальная, потому что по предмету чистой математики она не заключала в себе никаких формул, а в ней были только одни философские рассуждения. Кстати я припоминаю, что проходя в Париже года два тому назад по одной из улиц, где находятся большие книжные магазины, я остановился перед одной из витрин, на которой были выставлены разные математические книги и журналы, начал рассматривать их и вдруг среди математических я, к моему удивлению, увидел выставленной кандидатскую {59} диссертацию ?О бесконечно малых величинах?, которую я написал лет сорок тому назад; она была переведена на французский язык.

    Затем мне нужно было написать диссертацию на получение золотой медали. Диссертация эта была дана по астрономии, но в это время я влюбился в актрису Соколову, а потому не желал больше писать диссертации. Таким образом, хотя я первым кончил курс в Университете, но золотой медали я не получил, а получил ее следующий находящийся за мною студент. Тем не менее, я твердо решил остаться при университете. Одним из моих ближайших товарищей был Лигин (будущей попечитель учебного округа в Варшаве), хотя он и был курсом старше меня; Лигин решил остаться при университете по кафедре механики, а я по кафедре чистой математики.

    Каким образом случилось, что я не пошел по карьере ученой, профессорской — я объясню впоследствии.

    Теперь я хочу рассказать несколько воспоминаний из университетской жизни.

    Будучи студентом, я принадлежал к числу студентов наиболее правых. В это время преобладало атеистическое направление, и кумирами молодежи были: Писарев, Добролюбов и Чернышевский. Между студентами были братья Миллеры, которые уже раньше побывали в Сибири в качестве сосланных. Будучи студентом, я мало занимался политикой, потому что постоянно занимался ученьем, но постольку, поскольку я ею занимался, я всегда был против всех этих тенденций, ибо по моему воспитанию был крайним монархистом, каким остаюсь и до настоящего времени, а также и человеком религиозным. Между тем, в основе тогдашнего движения молодежи был, как я уже сказал, атеизм и кумиром молодежи был Писарев, его проповедовавший; теперь же, в последние годы кумиром молодежи был Толстой, который в основу всех своих идей кладет бессмертие души, веру в загробную жизнь и Бога, поэтому меня всегда поражали те бессмысленные утверждения, которые высказываются как в правительственных сферах, так и в реакционных общественных сферах, будто бы гр. Толстой грешен в особенности тем, что он имел развращающее влияние на молодежь. В таком обвинении заключается полнейшее недомыслие. Тот, кто пережил 70-е годы университетской жизни, может оценить ту громадную заслугу, которую оказал Толстой, приведя русскую молодежь к Богу, но, конечно, не к Богу изувера Илиодора или шутника Пуришкевича и подобных ей клик.

{60} Вследствие моей серьезности и моих знаний я пользовался уважением в среде студенчества.

    У студенчества были кассы, и выборные должны были управлять этими кассами; в числе выборных был и нынешний член Государственного Совета Турау, тогда очень либеральный студент, а теперь, в Государственном Совете, по многим вопросам значительно более правый, нежели я.

    В числе выбранных был также г. Афанасьев, который впоследствии был профессором всеобщей истории в университете, но потом должен был покинуть университет потому, что его находили крайне либеральным. Еще в бытность мою министром финансов, я его устроил управляющим конторой государственного банка в Киеве, каковой пост он занимает и до сих пор. Одно время, я помню, на него вели большие атаки за то, что он очень либерален; все нападки на него заключались в том, что он при изучении всеобщей истории остановился на периоде французской революции, а также он часто читал о ней публичные лекции. Когда я, будучи министром финансов, приехал однажды с Его Величеством в Крым, дворцовый комендант, генерал-адъютант Гессе мне указал на то, что Афанасьев, управляющий конторой государственного банка, по его сведениям, очень либерален, читает лекции крайне неудобного содержания, намекая на то, что такого либерального чиновника нельзя держать и что его нужно уволить. По этому поводу, я обратился с письмом к генерал-губернатору Дрогомирову; Дрогомиров мне ответил, что он отлично знает Афанасьева, что на его лекциях всегда бывал и бывает и что это человек в высокой степени достойный.

    На лекциях он всегда высказывал крайне умеренные взгляды, но не может же он скрыть того, что была французская революция и, читая лекции о Франции, не может же он не говорить о французской революции? Единственный грех его и заключается, может быть, в том, что вообще на лекциях он произносить слова ?французская революция?. Все же доносы на него исходят от негодяя Юзефовича, (который ныне в Киеве играет крайне подозрительную роль, между прочим, в качестве члена союза русского народа и друга Дубровина), человека ?самой низкой нравственности?, как его охарактеризовал Дрогомиров. Впрочем, г. Юзефовича я и сам знаю с этой стороны (См ниже стр. 139, а также Воспоминания, Царствование Николая II, т. I, стр. 32.).

{61} Затем Дрогомиров в своем письме выразил удивление, что Гессе обращает какое либо внимание на доносы Юзефовича. Содержание этого письма я тогда же доложил Его Величеству. Афанасьев и до настоящего времени находится управляющим конторой государственного банка и остался таким же умеренным, крайне легальным либералом, каким он был и в университете.

    В числе выборных студентов был и Миллер, перед которым большинство студентов преклонялось, так как он имел до некоторой степени ореол мученика, потому что он был из числа сосланных прежде в Сибирь. И вот как-то был поднят вопрос о незаконности существовавшей студенческой кассы. Касса была закрыта и все старосты (в том числе я и Турау), которые ею руководили были преданы суду. Был составлен обвинительный акт, по которому мы все должны были быть сосланы в Сибирь на поселение. Но от этого нас спас Английский клуб.

    Тогдашний прокурор судебной палаты, некий Орлов, баллотировался в члены английского клуба и его не выбрали. Министр Юстиции, граф Пален, пожелал узнать: каким образом мог быть забаллотирован прокурор судебной палаты? Тогда ему сообщили, что члены клуба имели против него: им был составлен такой обвинительный акт против всем известных благонадежных людей, что если бы он вошел в силу и этих молодых людей предали суду, то они должны были быть сосланы в Сибирь. Вследствие этого, на наше дело было обращено внимание и, в конце концов, Судебная Палата, как окончательная обвинительная камера, рассмотрев это дело, не утвердила обвинительный акт, а передала это дело к новому расследованию. Результатом расследования было то, что к этому делу были подведены какие-то статьи, в силу которых нас судил уже мировой судья, приговоривший каждого из нас к 25 руб. штрафу.

    Из моих близких товарищей, как я сказал раньше, был Лигин, который затем сделался профессором Новороссийского университета. Лигин был старше меня на один год, но я с ним был очень близок; он вскоре после окончания курса ухал за границу, слушал там лекции в Карлсруэ и потом, через несколько лет, вернулся в Одессу, сделался профессором Новороссийского университета. Я хочу сказать об этом Лигине {62} несколько слов, так как вообще это был человек, выдающийся, оставивший о себе память.

    Судьба Лигина была очень оригинальна. При Императрице Александре Федоровне, — жене Императора Николая I — любимой фрейлиной была некая Козлова. Тогда же в Петербурге, в числе других врачей, был один врач из иностранцев — немец, который был, между прочим, врачом и при дворце. В конце концов, сделалось известным, что Козлова вдруг оказалась в интересном положении. Она прямо так и созналась, что находилась в особых отношениях с этим молодым врачом, который также этого не отрицал. Но Козлова не хотела за него выйти замуж, а потому он немедленно же уехал за границу, в Вену; она же уехала в Одессу, и поселившись на окраине города, основала там Михайловский монастырь, который теперь находится почти в центре гор. Одессы. Жила она около этого монастыря, ведя жизнь почти что монашескую.

    И вот у нее-то был сын, которого мы все знали под фамилией Козлова; все время, пока он был студентом, он был нам известен, как ?Козлов?, но, при окончании курса, сделалось известным, что ему дали аттестат, где его назвали Лигиным. (Если перевернуть это слово Лигин, то выйдет ?nihil?, т. е. ?ничей?). Мать его, конечно, превосходно воспитывала, не жалея на него никаких средств, но, тем не менее, по документам он числился ?мещанином Козловым?. Лигин отличался среди студентов тем, что отлично знал языки. Мать его посвятила, можно сказать, всю жизнь свою ему и Михайловскому монастырю. Когда Лигин был мальчиком, то его гувернером, а затем и учителем был некто Корыстелев, который впоследствии сделался профессором теоретической механики в Университете. (Он и мне преподавал теоретическую механику и интегрирование дифференциальных функций — и преподавал чрезвычайно бездарно.) Этот Корыстелев чуть-чуть не послужил причиною к тому, что Лигин должен был переменить свою карьеру, т. е. не быть профессором. И вот как это произошло. Когда Лигин, после окончания своего за границей, т. е. приготовления к профессуре, вернулся в Одессу, он написал диссертацию по новой геометрии. (Я тогда уже кончал курс в университете, но еще занимался математикой.) И вот Лигин должен был защищать диссертацию на степень магистра. В это время в университете были профессорами: Мечников — зоологии, Сеченов — физиологии, Соколов — химии, Цинковский — ботаники,

    т. е. все лица, которые или уже тогда пользовались большим научным авторитетом (как, напр., Цинковский), или же были тогда еще молодыми {63} профессорами, впоследствии получившими известность (как, напр., Сеченов, который теперь имеет репутацию всесветной знаменитости), но все они были естественниками, а также были несколько все заражены тем духом, который в то время царил в университете, a именно: отнюдь не давать каких бы то ни было преимуществ студентам из хорошей фамилии, или имеющим средства. Конечно, этот принцип совершенно справедлив: понятно, что таким студентам не следует давать особых преимуществ в смысле учения и отметок; но дело в том, что стремление не давать преимуществ большею частью сводилось к несправедливости в обратную сторону, к несправедливости по отношению к тем молодым людям, которые или имели средства, или носили более или менее известные фамилии.[ldn-knigi1]　В это время Корыстелев был деканом математического отделения физико-математического факультета, — и вот этим ученым естественникам почему то взбрело в голову, что диссертация Лигина признана соответствующей для защиты на степень магистра механики именно потому, что Корыстелев был его ближайшим учителем и воспитателем. Раз была пущена эта молва — господа профессора естественники решили его провалить, хотя никто из них решительно ничего не знал ни по математике, ни по механике, а потому они в никакой степени не могли быть судьями работы Лигина.

    Помню, что во время защиты диссертации они все на него напали, но нападение это было совершенно детское; по очереди каждый из этих профессоров просто утверждал, что диссертация Лигина решительно никуда не годна, но при этом не приводилось решительно никаких доказательств. Впрочем, — как я уже сказал ранее, профессора естественники и не могли представить доказательств, так как этого предмета они не знали. Единственный между ними, который мог бы судить о диссертации, был молодой профессор Усов (нынешний профессор математики и физики в Московском университете), но и Усов не был специалистом по механике и, кроме того, несколько кривил душою, так как был заражен именно тем направлением, которым были заражены все университеты того времени, т. е. ?демократическим? — которое выражалось в боязни оказаться в какой бы то ни было степени покровителем студента из-за его фамилии или из-за его средств. Так как тогда математического факультета не было (да и до сих пор в университет его нет), а был физико-математический факультет, на котором изучались все естественные науки, а следовательно, и профессора естественники были полновластными членами совета факультета, то, в конце концов, большинством голосов, диссертация {64} Лигина была признана негодной.

    Тогда я, — хотя и не принадлежал к коллегии профессоров, так как только что и недавно кончил курс в университете, — все же вмешался в это дело и сказал одному из профессоров (кому не помню: или Мечникову, или Сеченову), что решение их крайне несправедливо. Они мне отвечали, что до них дошли сведения, что все профессора математического отделения дали отличный отзыв о работе Лигина только по личным причинам. Тогда я посоветовал им послать диссертацию Лигина — Шалю в Париж, который, в сущности говоря, и был творцом новой геометрии, составляющей в настоящее время во всех университетах предмет особой науки. Шаль, получив эту диссертацию (которая была переведена на французский язык), через несколько времени дал отзыв, что это ?превосходная работа? и что, так как ему известно, что есть две степени: магистра и доктора, и можно дать доктора помимо магистра, то он, Шаль, с своей стороны за такую прекрасную работу сделал бы Лигина прямо доктором механики, минуя звание ученой степени магистра механики. После такого отзыва, факультет сейчас же собрался и признал Лигина достойным степени магистра механики. Затем Лигин написал другую диссертацию на степень доктора механики и в течение 25 лет был профессором механики в Новороссийском университете. По прошествии 25 лет, так как Лигин был человек довольно состоятельный (у него было имущество в Одессе), его выбрали Одесским городским головой, каковым он был в течение трех лет и затем был выбран городским головой на следующее трехлетие.

    В это время я уже был министром финансов, а Варшавским генерал-губернатором был светлейший князь Имеретинский, который со мной находился в прекраснейших отношениях. Попечителем Варшавского округа после кончины моего дяди, сенатора Витте, был сделан Апухтин, который оставил по себе в Варшаве дурную память, так как в учебных заведениях Царства Польского он преследовал крайне узкие национальные цели.

    Конечно, ужиться с князем Имеретинским Апухтин при таком направлении не мог, а потому и покинул пост. Явился вопрос: кого назначить попечителем учебного Варшавского округа? Князь Имеретинский обратился ко мне за советом, и я ему указал на Лигина, бывшего в то время городским головой, а ранее долгое время состоявшего профессором Новороссийского университета. Князь Имеретинский Лигина не знал, но вполне доверился моему указанию, и {65} Лигин, по его просьбе, был назначен попечителем Варшавского учебного округа.

    Когда, после смерти графа Делянова, явился вопрос о том: кого назначить его преемником, то ко мне приехал как-то Константин Петрович Победоносцев и начал просить меня, чтобы я поехал к Государю и упросил Государя не назначать попечителем округа (министром нар. просв.?!) одно лицо, не имевшее с учебным ведомством ничего общего и, действительно, совершенно неподходящее; Победоносцев думал, что это лицо будет назначено вследствие особых протекций высоких лиц. Я отклонил это предложение Победоносцева, сказав, что ехать к Государю и вмешиваться не в свое дело — я не могу, что будет гораздо лучше, если поедете Вы, потому что Вы были преподавателем не только Императора, но и его отца, и Ваши отношения могут быть совсем другие, нежели мои.

    Тогда Константин Петрович Победоносцев решился сам поехать к Государю. Когда он от меня уезжал, то я говорил ему, что не следует ехать только для того, чтобы отговаривать Государя назначить такое-то лицо, а для того, чтобы облегчить положение Государя, надо ему указать на кого-нибудь, и если окажется, что тот, кого Он хочет назначить, — не годится, то надо рекомендовать подходящее лицо. Тогда Константин Петрович стал обсуждать со мною вопрос: кого же следует рекомендовать. И вот мы условились настаивать перед Его Величеством о назначении кого-нибудь из профессорской среды, о назначении человека, уже имеющего большой опыт. При этом мы остановились, на двух лицах: с одной стороны, на Боголепове — это был кандидат, на котором преимущественно настаивал Победоносцев, а с другой стороны, на Лигине, являвшемся кандидатом, на котором преимущественно настаивал я. Было обусловлено, что если Константину Петровичу удастся уговорить Государя не назначать то лицо, которое предполагалось, то он (Победоносцев) будет рекомендовать в кандидаты двух лиц: Боголепова и Лигина.

    Победоносцев достиг того, что то лицо, которое предполагалось назначить, не было назначено, а из двух кандидатов Государь остановился на Боголепове, потому что Боголепов в это время был попечителем Московского учебного округа и его лично знал великий князь Сергей Александрович, который естественно имел очень большое влияние на Государя Императора, так как был женат на сестре Императрицы. Таким образом Лигин чуть-чуть не сделался министром народного просвещения. Вообще после этого Государь {66} относился к Лигину еще более милостиво, но вскоре Лигин умер от рака.

    Отец же Лигина (бывший в молодости врачом при дворце), уехавший в Вену, прославился там, как доктор душевнобольных и впоследствии на его попечение была отдана громадная, одна из лучших в свете больниц для душевнобольных. Он был очень известным профессором Венского университета по вышеназванным болезням. Лигин признавал его своим отцом, и тот признавал Лигина своим сыном. Я помню, когда я кончил курс в университете и в первый раз поехал за границу для того, чтобы лечиться от болезни, которой я болен и до настоящего времени (а именно, от болезни горла, гортани и носовой полости), то я просил Лигина оказать мне какое-нибудь содействие. Лигин написал относительно меня два слова своему отцу, и, как только я послал этому последнему записку Лигина, не смотря на то, что я в то время был молодым, совсем не известным, без всяких средств человеком, отец Лигина принял меня крайне радушно и дал мне сейчас же письма ко всем Венским знаменитостям, и все эти знаменитости принимали меня и с особенным вниманием относились ко мне.

    Когда Лигин был еще молодым человеком, вскоре после окончания им курса в университете у него на губе вдруг появился маленький прыщ, который все больше и больше разрастался. Когда Лигин приехал в Вену к своему отцу, то там ему была сделана операция, этот прыщ был вырезан и у него на губе остался большой шрам. Впоследствии, через несколько десятков лет у Лигина опять на том же месте появился прыщ, оказавшийся раковидным, который его и погубил.

    Лигин был женат на одной местной одесской девице, дочери негоцианта Парпути, которая до сих пор жива. У Лигина было два сына, один теперь вице-губернатор в одной из губерний Царства Польского, а другой — главный доктор Николаевского военного госпиталя, (говорят, что он хороший доктор).

    Kpоме профессоров, о которых я упомянул, и которые оставили после себя имя не только в университетской русской науке, но сделались известны и во всемирной науке (как, напр., Мечников) были еще и другие профессора также весьма (в свое время) выдающиеся. Так, например, по славянским наречиям — некий Григорович, затем профессор Ягич, который и ныне в Венском университете {67} считается знаменитостью; далее, по кафедре русского права профессор Леонтович, — недавно умерший в Варшаве.

    В те времена все профессора филологического факультета обязательно должны были превосходно владеть латинским языком. Когда я был в университете, то помню, что защита диссертации по филологическому факультету всегда производилась на латинском языке, причем в это время профессор Григорович блаженствовал, потому что больше всего любил, когда научные споры велись на латинском языке. Во время этих споров он положительно таял.

    Из профессоров того времени, по математическому факультету особенных знаменитостей не было. Коростылев был бездарным профессором. Затем был один совершенно молодой профессор чистой математики Андреевский, который впоследствии сделался профессором Варшавского университета. Для профессора он был замечательно молод; ему было 22 года, когда он в качестве магистра математики явился из Харькова в Одессу. Он сделался очень рано ординарным профессором Варшавского университета и умер совершенно в молодых годах.

    Затем был старый профессор физики Лапшин, который пользовался большой популярностью, потому что он был очень стар и очень долго был профессором физики в Харькове. Но этот профессор был совершенной посредственностью.

    Кроме того, профессором физики был Шведов, будущий ректор Новороссийского университета; это был более сведущий и более талантливый профессор, но также не представлял собою ничего особенно выдающегося.

    Из более даровитых профессоров был некий Сабинин. От этого Сабинина я еще в прошлом году получил брошюру, относительно которой он писал мне, что в этой брошюре он сделал замечательное открытие по геометрии и хотел, чтобы я непременно дал о ней отзыв, так как, по его мнению, один я мог оценить его научную работу. Но, так как я в значительной степени отстал от математики, то, конечно, не мог дать никакого авторитетного отзыва и просил академика князя Голицына дать эту брошюру соответствующим специалистам академикам, дабы они были так любезны и высказали относительно ее свое мнение. Таковые через некоторое время мне ответили, что, просмотрев эту брошюру, они {68} находят, что эта работа служит доказательством громадной старости Сабинина и того, что он не в состоянии теперь правильно владеть мыслью.

    — Но ранее Сабинин был чрезвычайно талантливым профессором, К сожалению, он очень мало читал, так как имел большую слабость к спиртным напиткам. Большею частью он болел, и, в сущности говоря, не болел, а просто сидел дома, находясь в ненормальном состоянии. Он издал лекции по интегральному исчислению — или вернее, я их издал в литографированном виде. Эти лекции в настоящее время находятся у меня. Однако, большею частью лекции Сабинин совсем не читал, а дело обстояло следующим образом: — так как единственно меня он ценил, как лучшего студента-математика, проявлявшего большие математические способности, то поэтому, не смотря на ненормальное состояние, в котором он часто находился, он принимал меня. Я приходил к Сабинину в это время, и он еле-еле мог объяснить мне, о чем он думал бы читать лекцию и давал мне некоторые источники, по которым я, изучив вопрос, писал лекцию. Затем, когда это ненормальное состояние его проходило, он исправлял эту написанную мною лекцию, я ее литографировал и выдавал за лекцию, написанную профессором Сабининым. Хотя Сабинин читал лекции сравнительно очень редко, но, тем не менее, он имел громадное влияние на математическое сознание студентов, так как действительно он имел математический дар, который представляет собой дар совершенно особого свойства.

    Между математиками есть двоякого рода математики: 1) математики-философы, т. е. математики высшей математической мысли, для которых цифры и исчисления есть ремесло; для этого рода математиков цифры и исчисления, не имеют никакого значения; их увлекают не цифры и исчисления, а сами математические идеи. Одним словом, это математики, если можно так выразиться, — чистой философской математики.

    2) Напротив, есть такие математики, которых философия математики, математические идеи — не трогают; которые всю суть математики видят в исчислениях, цифрах и формулах. — Между этими последними математиками также есть математики очень крупные.

    К числу математиков первого рода, т. е. математиков-философов принадлежать такие крупные ученые, как, напр., Остроградский, Чебышев, Сабинин, хотя последний вследствие своего порока не мог развить свой большой талант.

{69} К числу же математиков-исчислителей принадлежал, например, мой предшественник по министерству финансов — министр финансов Вышнеградский, бывший ранее профессором Технологического института, а затем там же директором; он был учеником Остроградского. Вышнеградский не признавал никакой философии в математике, утверждая, что философия эта есть ничто иное, как бесполезное глупое блуждание; суть же математики он видел в цифрах и формулах. К числу таких математиков относится и большая часть нынешних математиков, напр., академик Марков.

    Математики, так сказать, чистые математики, философы-математики, к которым принадлежу и я, — относятся всегда с презрением к математикам-исчислителям, а математики-исчислители, среди которых есть много ученых, весьма знаменитых, смотрят на математиков-философов, как на людей в известной степени ?тронутых?.

    Прошедши курс в университете, а следовательно живя известный период времени студенческой жизнью, я духовно весьма с нею сроднился и поэтому хорошо понимаю, что тот, кто сам не прошел курса в университете, не жил в университете, тот никогда не в состоянии правильно судить о потребностях университета, тот никогда не поймет, что означает ?университетская наука?, т. е. не поймет разницу между университетом и высшею школой (хотя бы и прекрасной школою, как, напр., наш Лицей Царскосельский или школа Правоведения). Между тем разница эта весьма существенна, но для лиц, которые сами это не прочувствовали, она будет непонятна. Поэтому лица эти, будучи призваны решать дела, касающиеся университетов, решают их или по военному, или же, становясь на ту точку зрения, что университет есть не университет, а — школа.

    Между тем разница между университетом и школою заключается в том, что университет живет свободной наукою. Если университет не живет свободной наукой, то в таком случае, он не достоин звания университета. Тогда, действительно, лучше уже обратить университет в школу, потому что школа все-таки тогда может давать деятелей с определенным запасом знаний, между тем как университет без свободной науки не даст людей ни с большими знаниями, ни с большим научным развитием.

    Вообще, не может быть с большим научным развитием человек, не прошедший и не познавший своим существом свободную науку. Когда стремятся университет поставить в тиски, как в смысле {70} лиц учащих, так и учащихся, то те, которые к этому стремятся не понимают, что таким путем наука развиваться не может. Без свободной науки не может создаться ни научных знаменитых произведений, ни научных открытий, ни знаменитостей. Университет, кроме того, представляет из себя такую среду для научного развития молодых людей, какую не может представить никакая высшая школа, потому что в университете, преподаются все научные категории знаний, которые в данный момент составляют достояние человечества, и студенты живут в атмосфере этих знаний.

    Так, например, студенты математики специально занимаются только математикой, сдают они экзамены только по математике, но вместе с тем в течение всей своей жизни в университет, они не чужды и всем остальным отраслям науки. Студент с утра до вечера находится в среде студенчества, он постоянно сталкивается с различными мыслями и идеями, которые воспринимают студенты других факультетов. Так, например, я, будучи студентом математики, — очень интересовался предметами юридического факультета. И если на каком-нибудь факультете появлялся талантливый профессор, то его лекции приходили слушать студенты других факультетов.

    Таким образом, в течение всей университетской жизни (в течение 4 лет), если университет действительно удовлетворяет своему назначению, т. е. если в нем преподают свободную науку и преподают ее студентам, которые способны воспринять эту науку, то, изучая предметы одной категории, студенты в то же время находятся в сфере наук всех категорий, которыми в данный момент обладает человечество. Поэтому правильно поставленный университет есть самый лучший механизм для научного развития. Вот с этой точки зрения многие говорят: важно, чтобы студент приобрел не научные знания, а научное развитие. Этого лица, чуждые университетской науки, никогда не понимали, не понимают и не поймут, и через это они приносят массу зла нашим университетам. Но, высказывая эти мысли, я совсем не думаю защищать ложную свободу университетов, т. е. такое направление университетов, при котором вместо того, чтобы в университетах заниматься свободной наукою во всех ее проявлениях, в университетах занимаются политикою, и, в сущности, политикою только данного момента, всегда отравленною страстями, ложью и грубым цинизмом.

    По поводу преподавания в университетах я вспоминаю о преподавании одного предмета, который в университет изучается всеми {71} студентами всех факультетов, а именно о преподавании закона Божия. К сожалению, преподавание богословия в мое время, да кажется и в настоящее время, поставлено весьма и весьма неудовлетворительно; я скажу, даже не то что неудовлетворительно, а прямо постыдно.

    Я помню, в мое время в Новороссийском университете преподавал нравственное догматическое богословие протоирей профессор Павловский. Он был прекраснейший человек и человек знающий, но, тем не менее, с большим трудом на его лекции можно было найти 3—4 студентов, которых удавалось упросить помощникам проректора пойти слушать его лекции. Никогда, никто к экзамену богословия не приготовлялся.

    Я, например, будучи одним из самых лучших студентов университета, вообще никогда не приготовлялся к экзаменам ни по одному предмету и, тем не менее, мне всегда ставили 5, так как в течение года я усиленно занимался предметами, но лекции богословия я в течение четырех лет слушал всего 3—4 раза и при этом имел нахальство приходить на экзамен богословия, совсем даже не приготовляясь. Я помню, что перед выходным экзаменом по богословию я прочел несколько билетов накануне вечером и пришел на экзамен, решительно ничего не зная. В числе экзаменаторов были местный архиерей, протоирей Павловский и два профессора, один из которых был профессор сельского хозяйства Палимпсестов. — Мне достался билет о браке. Я вышел и решительно не знал, что мне отвечать, но из затруднения меня вывел вышеупомянутый профессор Палимпсестов, который знал, что я самый лучший студент в университете, а поэтому желал, чтобы я не только выдержал экзамен, но и получил хорошую отметку. Поэтому он обратился ко мне с таким вопросом: ?скажите, пожалуйста, вы читали ?Физиологию брака? Дебу? Я, действительно ее читал, именно потому, что эта физиология брака Дебу была книга скабрезного содержания, хотя в известной степени и научная. Профессор Павловский и архиерей были очень удивлены его вопросом и спросили, какая это книга ?Физиология брака? Дебу? Палимпсестов ответил им, что ?это прекрасная книга и раз Витте (т. е. я) читал эту книгу, — а на него можно положиться, — значить, он отлично знает богословие?.

    — Меня отпустили и поставили 4. Таким образом я выдержал экзамен.

    Когда я уже был министром финансов, мне удалось основать здешний Петербургский Политехнический Институт. Я довольно часто ездил в это заведение, которое я любил, как мною основанное, Профессором богословия там был Петров, тот самый Петров, который теперь расстрижен, так как он увлекся политической {72} деятельностью. Вот, приехав однажды туда, я спросил: какие теперь читают лекции, так как я хотел выбрать какую-нибудь лекцию пойти послушать. Мне сказали, что читает лекцию один Петров. Я сказал, что совсем не хочу идти на богословие, а хочу слушать какую-нибудь лекцию о механике или физике. Мне сказали, что когда Петров читает свою лекцию, тогда никто больше не читает, потому что все студенты, бросив другие лекции, идут слушать Петрова. Я пошел на лекцию Петрова; он читал лекцию по богословию, причем читал ее так увлекательно, что не только все студенты, но и все профессора, а также и я были просто увлечены его манерой чтения. Это положительно одна из самых лучших лекций, которую я когда-нибудь в жизни слушал.

    Через несколько дней после этого я видел Его Императорское Величество и докладывал о том, как у нас в университете преподавался и ныне преподается Закон Божий, как я слушал лекцию Петрова и как меня поразило его превосходное чтение. Я говорил, что если бы во всех высших учебных заведениях были такие профессора, тогда, очевидно, наше юношество увлекалось бы богословием также, как оно увлекается другими предметами. На это Государь мне заметил, что Он уже слышал о Петрове, так как Петров был преподавателем в артиллерийском училище. — В то время я никак не мог думать, что этот самый Петров, человек с громадными дарованиями, в сущности говоря, человек, по моему мнению, очень хороший, ничего особенно дурного не сделавший, — споткнется политически и, увлекшись политической деятельностью, как священник погибнет. Какой из него выйдет писатель, я этого не знаю, но предполагаю, что в этом отношении из него ничего не выйдет, так как пишет он большею частью в ?Русском Слове?, пишет из-за денег и, хотя его статьи и довольно талантливые, но, тем не менее, они через месяц после чтения забываются.


ГЛАВА ШЕСТАЯ

    МОЯ СЛУЖБА НА ОДЕССКОЙ ЖЕЛ. ДОРОГЕ

    Когда я кончил курс в университете (это было в 70-м году) то имел твердое намерение остаться в университете по кафедре чистой математики. В это время вспыхнула война между Пруссией и Францией, которая повела, с одной стороны, к основанию германской Империи, а с другой — к основанию французской республики. Тогда же к нам приехал мой дядя генерал Фадеев.

    Как моя мать, так и генерал Фадеев очень косо смотрели на мое желание быть профессором. Главный их довод заключался в том, что это занятие мне не соответствует, так как это не дворянское дело.

    В те времена в высшем обществе, и в особенности в тех его частях, которые придерживались прежних традиций, — подобные мнения держались довольно устойчиво, и несмотря на то, что мой дядя был несомненно весьма культурным и образованным человеком, тем не менее в душе он оставался тем же дореформенным, если можно так выразиться, дворянином. Хотя я указывал моей матери и дяде, что вот, например, Кавелин (который в то время был очень на виду) и Чичерин — оба из дворянских фамилий и вместе с тем оба они профессора — этот довод на них не действовал.

    Генерал-губернатором Одессы в это время был граф Коцебу и тогда же приехал в Одессу министр путей сообщения граф Владимир Бобринский. И вот мой дядя уговорил меня, чтобы я, оставаясь при университете для того, чтобы готовиться к званию профессора, в то же время причислился и к канцелярии генерал-губернатора. Таким образом я был причислен к этой канцелярии и, хотя я никакой службы там не нес, но вследствие того, что я был чиновником канцелярии генерал-губернатора, я иногда виделся с генерал-губернатором графом Коцебу.

{74} Во время войны у графа Коцебу, который имел военную жилку, собирались военные, — в том числе и мой дядя, — и раскладывали бисером на карте весь ход войны, происходящий между германскими и французскими войсками, причем большинство военных относились с полной симпатией к Франции и, так как, по слабости человеческой, люди часто верят в то, во что им желательно верить, то многие из участвующих в этих собраниях (на которых присутствовавшие раскладывали то, что происходит в действующих армиях, и одновременно делали предположения на будущее), — а в том числе и мой дядя, несмотря на то, что он был выдающийся военный человек с замечательными военными способностями — всегда старался не терять надежды и уверял, что, в конце концов, французы победят.

    Граф Коцебу, русский немец, который был человек очень положительный и также выдающийся военный, смотрел на дело более трезво и, хотя осторожно, но всегда высказывался за мысль, что Франция будет побита.

    На этих собраниях бывал проезжавший в то время через Одессу генерал Свиты Его Величества гр. Владимир Бобринский, который тогда был назначен министром путей сообщения вместо Мельникова — генерала и инженера путей сообщения. Я встречал там Бобринского, и так как гр. Бобринский был в очень хороших отношениях с моим дядей, то, вероятно, этот последний уговорил Бобринского повлиять на меня в том смысле, чтобы заставить меня переменить мою карьеру, а именно, начать службу в путях сообщения. Бобринский несколько раз меня уговаривал.

    В это время была построена дорога между Одессой и Раздельной и от Раздельной строилась по направлению к Кишиневу; затем от Раздельной была построена ж. д. до Балты и дальше должна была строиться на Елизаветград (от Балты) и на Кременчуг. Строителем дороги был Унгерн-Штернберг. Дорога строилась на концессионных основаниях, т. е. строилась частным концессионером. А именно, постройка ж. д., в конце концов, была дана на известных определенных условиях барону Унгерн-Штернбергу, который был в очень близких отношениях с Императором Александром II.

    Но те участки, которые уже были построены, а именно: участки от Одессы до Раздельной и от Раздельной до Балты, были переданы в казну. Барон Унгерн-Штернберг только строил дорогу, т. е. иначе говоря, казна сдала ему, как частной компании, постройку жел. дороги, но когда известный участок железной дороги отстраивался, он передавался в казну. В это время мысль, которая была проведена Императором Николаем I, который {75} на этих основаниях строил ?Николаевскую? и ?Царскосельскую? железные дороги, со смертью Императора Николая I не успела быть опороченной, т. е. еще не явилась мысль о предпочтительности частной эксплуатации перед казенной, поэтому те участки жел. дороги, которые построил барон Унгерн-Штернберг (до Раздельной и до Балты), были переданы на эксплуатацию казны. Было устроено особое Управление казенной эксплуатации этой дороги, и так как граф Бобринский был министром путей сообщения, то, конечно, он был высшим начальником, между прочим, и этой дороги; начальником же дороги был инженер Клименко, который ничего особого собою не представлял ни в смысл отрицательном, ни в смысле положительном.

    Он был из военных инженеров, но для того, чтобы сделаться управляющим жел. дор., переменил мундир, надев мундир путей сообщения. В это время все инженеры путей сообщения носили еще военный мундир. Корпус инженеров путей сообщения тогда еще выпускал военных инженеров-офицеров, и в этом корпусе были совершенно военные принципы, т. е. те же самые порядки, какие были и в других военных корпусах.

    Так вот, граф Бобринский уговаривал меня переменить профессорскую карьеру на карьеру железнодорожного деятеля. Когда я на это согласился, то имел в виду поехать в С. Петербург и выдержать там экзамен на инженера путей сообщения, что мне было очень легко сделать, так как я только что кончил курс в университете по математическому факультету и мне следовало только немного заняться черчением и некоторыми специальными предметами, на что я мог употребить только несколько месяцев и, конечно, с успехом выдержал бы экзамен.

    Но меня удивило, что граф Бобринский против этого моего намерения страшно восстал. Он говорил, что именно потому то он ко мне и обращается, что я не инженер путей сообщения, что он вообще считает большим злом эту касту инженеров путей сообщения, что в эксплуатации железных дорог есть такие отрасли, которые могут иметь будущность только тогда, когда во главе их не будут стоять узкие специалисты инженеры (как, например, вся коммерческая часть и вообще все, что называется эксплуатациею железных дорог в тесном смысле этого слова, кроме части технической). Он мне говорил, что тогда в его глазах я утрачу ту ценность, которую до сих пор я имел, как только что окончивший курс в университете, человек с общим {76} образованием вообще и математическим в частности, не зараженный никаким корпоративным, узким духом специалиста. Вместо того, чтобы ехать в Петербург и тратить, как я предполагал, полгода времени на экзамены в корпусе путей сообщения, он предложил мне, чтобы я истратил полгода для изучения на практике железнодорожной службы для того, чтобы на практике пройти все должности, начиная с низших должностей, находя, что таким путем я основательнее ознакомлюсь с железнодорожной службой, чем если я пойду держать экзамен на инженера путей сообщения.

    В конце концов, я на это согласился и начал свою службу на Одесской железной дороге, в управлении казенной Одесской железной дороги, начальником которой, как я уже говорил, был инженер Клименко. В это время, все железнодорожные служащие, которые имели известные коронные чины (значит, окончившие курс военно-учебных заведений), т. е. занимавшие все высшие должности на железной дороге, носили военный мундир путей сообщения. Разница между не кончившими курс путей сообщения и инженерами, окончившими курс, была только та, что на военном мундире эти последние носили инженерский знак, а первые его не носили.

    И вот, я должен был облечься в такую форму и начал изучать службу, проходя ее постепенно, так что я, в действительности, в течение полгода прошел все должности, касающиеся службы эксплоатации. Так я сидел в кассах станционных, грузовых и билетных, затем изучал должности помощника начальника станции и начальника станции, потом контролера и ревизора движения; затем занимал должности на различных станциях, где преимущественно было грузовое движение, и на станциях, где было преимущественно пассажирское движение. Таким образом в течение полгода я прошел все эти должности, но с самого начала, несмотря на то, что я занимал самые низшие должности, я получал содержание 200 руб. в месяц (так было заранее обусловлено), тогда как обыкновенно на этих должностях получают жалованье несколько десятков рублей в месяц. Когда я прошел все эти должности, я сразу получил место начальника конторы движения.

    В это время начальником движения был Федор Мойсеевич Штерн, умерший несколько месяцев тому назад в Одессе. Штерн был сыном одесского часового мастера. Он был с очень {77} небольшим образованием, но был человеком воспитанным, в смысле умения держать себя в обществе, что было присуще всем одесским молодым людям, так как Одесса в то время была очень культурный и общественный город, а потому блеск этот естественно приобретался всеми молодыми людьми Одессы, которые бывали в том или другом обществе.

    Штерн сделал свою карьеру, также переходя постепенно с должности на должность; и когда он занимал должность начальника станции Бачта, когда дорога перешла в казну, он сразу был сделан начальником движения. Хотя он был человек довольно знающий, человек вполне достойный и в сущности очень хороший (что он доказал всею своею последующею жизнью, которая протекла на глазах у всех в Одессе), но он имел один недостаток, свойственный его расе; скажу, быть может, резкое слово: — известное нахальство. Конечно, было очень странно, что начальником движения на казенной железной дороге был совершеннейший еврей, еврей, который нисколько не скрывал своей национальности, да, наконец, и в Одессе все это отлично знали. Говорят, что он сделал такую карьеру через жену начальника дороги, мадам Клименко. Мадам Клименко сделала карьеру и своему мужу. Она была из камер-фрейлин Императрицы Марии Александровны и вышла замуж за офицера Клименко. Штерн же имел очень галантные манеры и, действительно, был замечательно красив. Это был один из наиболее красивых мужчин, каких я встречал в своей жизни, хотя у него и был тип несколько еврейский. Тогда в Одессе, в течение зимы, жило много титулованных дам. Штерн вообще имел громаднейший успех.

    Но уже в то время, это было в начале царствования Императора Александра II, к принципу казенной эксплоатации железных дорог начали относиться отрицательно. Казенная Николаевская железная дорога и постройка, а также и эксплоатация Варшавской — были переданы в Главное общество Российских железных дорог, во главе которого стояли французские капиталисты и инженеры. Поэтому естественно, что правительство и Одесскую железную дорогу хотело передать какому-нибудь частному обществу.

    В это время на юге наибольшим Обществом было ?Русское Общество Пароходства и Торговли?, директором которого в это время состоял капитан 1-го ранга, флигель-адъютант Его {78} Величества Николай Матвевич Чихачев, будущий морской министр и нынешний член Государственного Совета, — весьма почтенный человек. Ему в настоящее время 84 года, — тем не менее он не пропускает ни одного заседания Государственного Совета и по странной случайности, я в Государственном Совете сижу с ним почти что рядом.

    Начались переговоры о передаче этой железной дороги в руки ?Русского Общества Пароходства и Торговли?, и, в конце концов, передача эта совершилась; устав же Общества Русского Пароходства и Торговли был несколько изменен.

    Когда во главе дела стал H. M. Чихачев, то он сразу отрицательно отнесся к Федору Моисеевичу Штерн, отчасти именно вследствиe присущего ему арогантного способа разговаривать, поэтому Штерн должен был оставить службу, и Чихачев предложил мне занять должность начальника движения Одесской железной дороги.

    Дела на этой дороге шли плохо; опыта эксплоатации тогда было еще очень мало. Я был совсем молодым человеком; граф Владимир Бобринский ушел — и в Министерстве Путей Сообщения наступила такая полоса, когда вся сила сосредоточивалась в руках инженеров путей сообщения. Управляющий железной дорогой должен был утверждаться министром, и, так как я не был инженером путей сообщения, то меня управляющим дорогой министерство путей сообщения никогда бы не утвердило.

    Тогда я посоветовал Чихачеву пригласить управляющим дорогой Андрея Николаевича Горчакова, который в то время был управляющим Курско-Киевской железной дороги и пользовался известным реноме, хотя это реноме и оказалось несколько дутым. Горчаков был очень хороший человек и недурной инженер, но человек очень узкий и своеобразно упрямый; во всяком случае, это был человек, по своему характеру и по своим основам, не подходящий к живому делу.

    Горчаков требовал таких преобразований, на которые Чихачев не соглашался, так как большая часть этих преобразований вызывала большие расходы, а Чихачев был человек практический, экономный, чего нельзя было сказать о Горчакове. Вследствие этого Горчаков, в конце концов, должен был уйти, пробыв в качестве управляющего железной дороги не боле 2-х лет. Ныне Горчаков служит главным инспектором министерства путей сообщения.

{79} После ухода Горчакова, Чихачев опять старался сделать так, чтобы меня утвердили управляющим железной дороги, но министерство путей сообщения меня не утвердило, вследствие чего, к должности управляющего дорогой был представлен инженер барон Унгерн-Штернберг, очень хороший человек, со всеми качествами овечки, но который, собственно говоря, никакого значения не имел, так что выходила такая анормальность: занимая место начальника движения, я, в сущности говоря, управлял дорогой, номинальным же управляющим дорогою был барон Унгерн-Штернберг. При такого рода ведении дела, конечно, особых результатов достигнуть было нельзя, потому что вся техническая железнодорожная часть мне не подчинялась, да я и не мог там иметь авторитета, так как я, собственно, не был инженером путей сообщения и по технической части был мало сведущ; эксплоатационная же часть, т. е. не техническая, находилась в моем введении, — но об эти части, естественно, не работали в согласии одна с другой. Таким образом продолжалось это дело опять таки в течение нескольких лет.

    В это время в ?Русское Общество Пароходства и Торговли? была уже передана дорога от Балты до Кременчуга (эта часть была построена бароном Унгерн-Штернбергом) ; другая же часть дороги: от Балты (или вернее сказать — от пункта, лежащего в 20 верстах от Балты к Бирзулу) до Жмеринки и от Жмеринки до Волочиска — была построена частной компанией, во главе которой был француз Фелюли, так что дорога по протяжению сделалась довольно значительной.

    Это продолжалось, как я уже говорил, несколько лет, пока не вспыхнула Русско-Турецкая война. В это время Чихачев, который был уже адмиралом свиты Его Величества, был назначен начальником обороны Черного моря, а потому временно должен был оставить пост директора ?Русского Общества Пароходства и Торговли?, — директором которого временно был сделан член правления Русского Общества Пароходства и Торговли — Фан-дер-Флит, — а я, в сущности, сделался главою одесской железной дороги, которая была в особом положении в том смысле, что она подчинялась Главнокомандующему действующей армии, которым был назначен Великий Князь Николай Николаевич.

    Таким образом мне, во время войны, приходилось управлять одесской железной дорогой, которая шла до Ясс (а именно, наша {80} дорога шла до Унгени; ветвь же от Унгени до Ясс в несколько десятков верст была передана нашему управлению).

    Теперь я хочу рассказать некоторые из более или менее интересных и забавных эпизодов в период этой моей деятельности по одесской железной дороге, т. е., с самого начала моего туда поступления.

    В то время Император Александр II несколько раз ездил в Крым и, так как тогда еще не было железной дороги, идущей в Севастополь, то Государь должен был всегда проезжать по одесской дороге. Единственный путь, чтобы достигнуть Черного моря был тогда через Москву на Киев и Одессу, а поэтому мне несколько раз приходилось видеть Императора Александра II и даже ездить в Императорских поездах, которые его возили.

    Помню, раз мы везли Императора Александра II в Одессу. Поезд остановился на несколько минуть на станции Бирзула, Император захотел прогуляться и, чтобы не быть замеченным публикой, вышел на платформу, но не на левую сторону, куда был выход и где его все ждали, а на правую. Между тем, начальник станции и обер-кондуктор этого не заметили, и, когда наступило время отправления поезда, — он был отправлен. Таким образом, отправили поезд, а Император остался на станции. Конечно, это сейчас же заметили, поезд вернули и Государь поехал дальше; причем он отнесся к этому происшествию весьма добродушно.

    Затем, я помню другой случай. Вдруг в Одессе я получаю телеграмму, что будет ехать на обратном пути из Ялты в Петербург одна высокопоставленная дама, на которую надо обратить особенное внимание. Сообщалось, что эта дама приедет с пароходом в порт и надо ее из порта по железной дороге провезти вокруг города Одессы до пассажирской станции, а там приготовить вагон и оттуда она в этом вагоне поедет далее.

    Так и было сделано.

    Вагон был поставлен в порт; я поехал туда с паровозом, чтобы взять этот вагон, провезти его вокруг города (была окружная ветвь вокруг Одессы) до станции Одесса и прицепить к скорому поезду, который ехал в Петербург. Перед этим скорым поездом из Одессы шел другой поезд, но не по направлению на Петербург, а в другом направлении. Пароход опоздал. На нем приехала дама, которую я ожидал, и еще кто-то с нею был. Я увидел {81} даму с красивым лицом, довольно полную. Мне сказали, что это княгиня Долгорукая (будущая светлейшая княгиня Юрьевская, супруга Императора Александра II). Я поехал с нею, чтобы скорей довезти ее до вокзала, страшно торопясь, так как боялся, что поезд уйдет раньше, нежели я довезу ее.

    Между тем, по неисправности, начальник станции Одессы, не дожидаясь моего поезда, вероятно, думая, что я не приду, пустили другой поезд, который шел раньше того поезда, на котором я должен был везти княгиню Долгорукую, и таким образом, въезжая на станцию, мы еле-еле не столкнулись с этим поездом. Сколько раз после я думал: ну, а если бы произошла ошибка и наш поезд меньше даже, чем на одну минуту опоздал бы?

    Ведь тогда произошло бы крушение, и от вагона, в котором ехала княгиня Юрьевская, остались бы одни щепки, и какое бы это имело влияние на всю будущую судьбу России, не исключая, может быть, и 1 марта? Когда я думаю об этом, мне приходить в голову такое философское рассуждение: от каких ничтожных случайностей, часто от одной минуты времени, зависит судьба народов и колесо истории поворачивается в ту или другую сторону.

    Затем, я помню еще, когда Император Александр II ехал по одесской железной дороге третий раз, то произошел такой случай. Одесская дорога по направлению из Петербурга начиналась со станции Жмеринка и соединялась с Киево-Брестской. (Были 2 ветви: Жмеринка— Одесск. дор., Жм. — Киево-Брестск. дор.). И вот мы ждем на станции Жмеринка прихода императорского поезда. Вдруг около станции Жмеринка-Киев-Брест императорский поезд сошел с рельс, так что Император пришел к нам на станцию пешком. Император спросил: в чем дело? Ему объяснили и, так как убедились, что тут злого умысла не было, то он отнесся к этому случаю чрезвычайно добродушно. Вагон был подан; поезд поставлен на рельсы и Император отправился дальше.

    Во время Турецкой кампании мне пришлось везти Императора на войну; тогда уже, в сущности, я управлял железной дорогой. Я встретил Государя в Жмеринке, откуда Государь поехал в Проскуров, так как там было расположено несколько частей войск, для смотра их. В Проскурове мы пробыли несколько часов, а затем поехали (через Раздельную) в Кишинев, а из Кишинева в Яссы, {82} причем я все время сопровождал этот поезд. Помню, как в первые сутки мы совершили путь от Жмеринки до местечка около Проскурова, где находился военный лагерь. Утром мы были на станции Веселый Кут. С Государем ехало несколько Великих Князей и Наследник Цесаревич Александр Александрович, будущий Император Александр III. Я видел Наследника тогда во второй раз. Первый раз я видел его, когда он, только что женившись на принцессе Дагмаре (нынешней Императрице Марии Федоровне), приезжал в Одессу и посетил Новороссийский университет в то время, когда я был там студентом. Теперь же я видел его во второй раз. Он был очень жизнерадостен и все шутил над Светлейшим Князем Горчаковым, который ко времени прихода поезда еще не успел одеться. Дело в том, что около его отделения вагон был запачкан, как будто бы таким веществом, которое выходит изо рта во время морской качки. Наследник подходил к окну того отделения, где находился Светлейший Князь Горчаков, шутил над ним, говоря, что ночью его, по-видимому, укачало и он подвергся такой же болезни, какою страдают люди от морской качки.

    Что касается самого Горчакова, то так как я всю ночь, конечно, не спал, то видел его, когда он только что проснулся; это был совершенно разбитый старец; лицо его все состояло из морщин; у него совсем не было ни бровей, не зубов. Занимался он своим туалетом часа два, и в конце концов все это у него появилось: явился фальшивый цвет лица, отличные зубы и брови. А то вещество, которым был запачкан его вагон, и около вагона, было результатом его различных туалетных принадлежностей, и Наследник, который к нему так приставал, вероятно, это и имел в виду. Но я стоял довольно далеко, а поэтому видел только, что все стоящие вокруг смялись, а Горчакову это несколько не нравилось, и он все время говорил с Наследником по-французски. На другой день, уехав из Веселого Кута, мы приехали в Кишинев, остановились, и Государь опять осматривал находившиеся там военные части; затем мы поехали далее в Яссы. В Яссах я последний раз видел Императора Александра II продолжительное время. Когда поезд пришел в Яссы (это станция румынской жел. дор.), то там нас удивило, и отчасти рассмешило следующее: на станции был большой зал, и так как предполагали, что Государь, выйдя из поезда, может войти в этот зал, то там был устроен русско-императорский трон. По-видимому, по понятиям начальства этой румынской жел. дор. — русский Император иначе как на троне не {83} сидит. Но, чтобы рассказать довольно трагическое событие, связанное с этим троном, я должен вернуться несколько назад.

    Как известно, русско-турецкая война началась с Сербско-Турецкой войны. Командующим сербской армией был наш известный генерал Черняев. В это время через Одессу из Poccии в сербскую армию ехала масса добровольцев. В то время в Одессе было Славянское О-во, председателем этого общества был некий присяжный поверенный Кривцов, товарищем же председателя был я. Кривцов был сравнительно молодой человек, я — совсем молодой и, так как мы очень увлекались ?славянской идеей? — идеей взятия Константинополя, то очень усердно занимались отправкою туда добровольцев.

    Как то приходит к нам один офицер, который, между прочим, имел 3 Георгиевских солдатских креста (последний крест — золотой с бантом), и отрекомендовавшись нам Кузьминским, говорит, что он офицер одного из гвардейских полков, находящихся в Царстве Польском. Все Георгии он получил за войну в Средней Азии. Затем он сказал, что желает ехать на войну и чтобы его немедленно отправили в действующую Сербскую армию.

    Он крайне спешил, и мы его сейчас же отправили с отходящим в тот день же день пароходом. Причем я должен заметить, что жандармы и вообще администрация ко всем паспортным формальностям относилась тогда весьма снисходительно, так как все в то время были заражены патриотическим духом, тем патриотическим направлением, которое, в сущности говоря, и вынудило Императора Александра II объявить войну Турции. Тогда был общий подъем русского патриотического самосознания именно в смысл славянского единения. Я несколько раз тогда видел Кузьминского, лицо его отлично запомнил, так как оно меня поразило своей крайней бледностью; лицо это было, как у статуи, крайне правильное, точно выточенное из мрамора.

    Когда Императорский поезд (в котором ехал Император Александр II) прибыль в Яссы, мы вышли из поезда и стали около вагона, где находился Император. Государь не вышел из вагона, а открыв окно, уперся на него локтями и смотрел вдаль, причем он тяжело дышал, так как в этот день усилено страдал астмой. (Как известно, Император Александр II страдал астмой). Вдруг я вижу, что глаза его, устремленные на платформу, остановились и {84} он стал чрезвычайно пристально к чему то присматриваться и дышал крайне тяжело. Естественно, мы все обернулись и стали смотреть в этом же направлении.

    И вот я вижу, что там стоит ротмистр Кузьминский, но уже в черкеске со всеми своими Георгиями.

    Император, обращаясь к нему, говорит: ?Ты ротмистр Кузьминский?? Тот говорит: ?Точно так, Ваше Величество?, — и в это время подходить к вагону и, по-видимому, начинает просить прощения у Государя, а Государь ему говорит: ?Ты, — говорит — дезертир, ты убежал из моей армии без моего разрешения и без разрешения начальства?.

    В это время около меня стоял начальник тыла армии, генерал-лейтенант Каталей. Государь, обращаясь к Кателею, сказал: ?арестовать его и посадить в крепость?.

    И вдруг я вижу, что Кузьминский вынимает кинжал и преспокойно всовывает его себе в сердце. Для того, чтобы Император Александр II этого не заметил, мы все обступили Кузьминского: вынимать кинжал было поздно, так как наполовину он всунул его в сердце. Окружив его для того, чтобы он не упал, а стоял, мы постепенно, прижимая его, двигались прочь от вагона. К этому времени подоспели другие офицеры, так как на платформе было много людей. Таким образом, мы потащили его в ту комнату, где стоял упомянутый мною выше трон, и так случилось, что мы положили мертвого Кузьминского на ступеньки этого трона.

    Между тем Император не отходил от окна, но не понимая, в чем дело, все спрашивал: ?Что такое? Что случилось??

    Для того, чтобы выйти из этого положения, я обратился к тамошнему начальнику железной дороги, прося его, как можно скоре отправить поезд. Поезд решили отправить. Император продолжал недоумевать и спросил меня: ?Разве время вышло? почему поезд отправляется?? Я сказал: ?Точно так, Ваше Императорское Величество. Я здесь больше не начальник, а, по-видимому, поезд должен отправиться, потому что время вышло?.

    Затем, когда поезд ушел, мы подошли к Кузьминскому; он был мертв... Кто то вынул кинжал, который оказался весь в крови.

    В крайне угнетенном настроении духа мы сели в поезд и поехали обратно к Кишиневу. Не доезжая Кишинева, вдруг, с Императорского поезда на имя Каталея получилась телеграмма. (Не помню, за чьей подписью, графа Милютина — впрочем, тогда он не был {85} еще графом — или Адлерберга), в которой сообщалось, что Государь Император соизволил повелеть Кузьминского простить и в крепость не сажать.

    Не знаю, почему это произошло, — по всей вероятности, Императору было доложено о тех заслугах, которые оказал Кузьминский, находясь в сербской армии; о том, что это человек достойный всякой похвалы. Вероятно, Государь в силу этого и простил ему действительно очень важный дисциплинарный проступок, так как (я сообщал об этом раньше) — Кузьминский бросил русскую армию вопреки запрещению. Он просился в Сербию, но его не пускали, потому что тогда предвидели возможность войны с Турцией, но тем не менее, он, так сказать, удрал.

    По поводу этого эпизода с Кузьминским, я хочу отметить следующий факт: когда в Одессе мы отправляли русских добровольцев, то обыкновенно утром, я ходил заниматься в управление железных дорог, а в определенное время (кажется, в 4 или 5 час.) я заходил к Кривцову, у которого была канцелярия по отправке всех этих добровольцев. В одной из комнат его квартиры сидел за столом писец, который там работал, и вот, каждый раз, когда я проходил мимо него, хотя я тогда был совсем молодым человеком, не имеющим никакого выдающегося государственного и общественного положения, — этот писец считал своим долгом вставать. В то время вообще я на него не обращал никакого особенного внимания. Через несколько лет уже после окончания войны, когда я служил в Петербург, я однажды приехал к Кривцову. В разговоре он мне говорит: ?А помните Стамбулова??

    — Какой Стамбулов?

    — А писца, помните, который работал у меня, когда мы отправляли добровольцев? Он был русский семинарист (одесской семинарии) и служил у меня писцом за 20 рублей в месяц.

    Это был именно тот знаменитый Стамбулов, который производил такие раважи в Болгарии, который потом был врагом России, благодаря которому Баттенбергский потерял княжеский престол и благодаря которому явился нынешний король Болгарии Фердинанд, и который затем, когда уже не был президентом министерства, — погиб от руки убийцы, тот Стамбулов, который во всяком случае явился — хорошей или дурной памяти, это скажет. история — историческим деятелем в судьбах Болгарии.

{86} Когда я поступил на железную дорогу, то тогда железнодорожное дело находилось еще в самом примитивном состоянии. Все-таки, в течение этих 40 лет, прошедших с того времени, железные дороги сделали у нас громадный успех. Если сравнить, как полотно железной дороги, так и станционное устройство, а в особенности, паровозы и вагоны того времени с теперешними, то ясно видно, насколько успех, сделанный железными дорогами, велик. Конечно, не может быть проведено никакого сравнения между теперешним паровозом, ведущим скорый поезд экспресс, с теми паровозами, которые возили с наибольшею скоростью поезда того времени. Это такая же разница, как, можно сказать, между коровою и заводским бегуном.

    Сейчас я быль на 25-ти летнем юбилее Совета по железнодорожным делам и там министр путей сообщения Рухлов, между прочим, сказал мне, что он рассчитывает, что у нас больше залежей грузов на железной дороге не будет. ?Что — как он выразился — скоро залежи грузов на железной дороге составят предмет исторических воспоминаний?. — Но он не объяснил: почему это произошло? А между тем объясняется это очень просто. За последние 30-40 лет, а в особенности 20 лет, наша железнодорожная промышленность развивалась гораздо быстрее, нежели общий экономически подъем страны. Вследствие этого, естественно, что железные дороги за последние 20 лет сделались гораздо сильнее по сравнению с тем количеством грузов, которое надо было возить, и естественно должен был наступить такой момент, когда залежи должны были — как выразился министр путей сообщения — отойти в область исторических воспоминаний.

    Если сравнить полотно железных дорог настоящего времени и прежнего времени — то опять-таки, между ними окажется такая же разница, как между проселочной дорогой в какой-нибудь Астраханской губернии и прекрасным шоссе в какой-нибудь провинции Франции, т. е. опять-таки тут даже никакого сравнения быть не может. Поэтому скорость движения теперь может быть гораздо большая, движение по железным дорогам может производится теперь гораздо быстрее, а кроме того и безопасность, благодаря вышеупомянутым усовершенствованиям, значительно увеличилась.

    Когда я только что поступил на железную дорогу, то дорога эта была крайне слабо построена и все, можно сказать, держалось на живой нитке.

{87} В то время, когда железная дорога перешла в руки ?Русского Общества Пароходства и Торговли?, — я был начальником движения этой дороги, номинальным управляющим быль барон Унгерн-Штернберг, директором же ?Русского Общества Пароходства и Торговли? и одесской ж. д. был Николай Матвевич Чихачев. Так что администрация была следующая: директором Русского Общества Одесского Пароходства был адмирал Свиты Его Величества — H. M. Чихачев; у него была два помощника: первый помощник, по Русскому Обществу Пароходства и Торговли, отставной лейтенант Кази, а второй, на железной дороге, инженер путей сообщения Унгерн-Штернберг; я же был начальником движения.

    Вот в это время случилась Тилигульская катастрофа. Тилитульская катастрофа заключалась в следующем. Как раз на границе между Подольской и Херсонской губерниями существует нечто в роде оврага, который называется Тилигулом. Железная дорога проходила именно по этому оврагу, по этой насыпи. С одной стороны к югу от этой насыпи, железная дорога шла в Одессу, а с другой стороны, как раз около этого Тилигула путь железной дороги раздваивался — одна ветвь шла на Балту и Елизаветград, а другая — на Жмеринку и Киев.

    Так вот в декабре месяце шел поезд с новобранцами из Балты в Одессу; поезд этот должен был быть, по приходе в Балту, отправлен из Балты далее не по расписанию, а по телеграфному соглашению, т. е. он должен был быть отправлен далее раньше, чем это следовало по расписанию, но только после сношений с соседней станцией Бирзулой, когда будет выяснено, что путь между Балтой и Бирзулой свободен, и поезд может беспрепятственно следовать в Бирзулу. И действительно, путь между Балтой и Бирзулой был свободен, т. е. в том смысле, что никаких поездов на пути не было, и из Бирзулы тоже не могло быть отправлено никаких поездов, пока этот поезд не придет в Бирзулу. В этом отношении все было в совершенном порядке. Между тем, как раз в это время, на Тилигульской насыпи нужно было произвести ремонт пути, что случается крайне часто, и, если ремонт небольшой, то он производится так, что соседние станции о нем и не знают. Для предотвращения катастроф, место, где производится ремонт пути на достаточное расстояние обставляется сигналами, т. е. красными флагами, для того, чтобы поезд, подходя к {88} этому месту, мог заблаговременно остановиться; сигналы эти остаются до окончания ремонта.

    На этот раз ремонт заключался в том, что лопнул рельс и его нужно было переменить. Между тем дорожный мастер, сняв рельс, не обставил это место сигналами и мало того, что не обставил его сигналами, но, так как была сильная вьюга и метель, то он, оставив на месте снятый рельс, сам, со всеми рабочими, пошел в соседнюю будку погреться и напиться чаю.

    В это время шел поезд с новобранцами из Балты в Бирзулу. Он свалился с этой насыпи вниз, как раз в том месте, где был снять рельс. Во всякой большой насыпи, где есть овраг, есть и труба для того, чтобы в случае таяния снегов, а также и дождя, вода могла бы проходить с насыпи в трубу. И вот, весь поезд свалился вниз насыпи, как раз под эту трубу. Была страшная метель, ветер проходил через эту трубу... Поезд, падая, загорелся, потому что в поезде был огонь (например, от паровоза) и, так как поезд попал под трубу, то ветер раздувал огонь. Воздух под трубой раздувал огонь таким же образом, как это бывает при топке камина, когда в нем мехами раздувают огонь, и поезд сгорел целиком.

    Нам, конечно, сейчас же дали знать, что поезд свалился. Мы, вместе с бароном Унгерн-Штернбергом, взяли экстренный поезд и отправились на место происшествия; это случилось на расстоянии 186 верст от Одессы. Когда мы приехали на место, то мы нашли, что та часть поезда, которая свалилась под трубу (под трубу свалился не весь поезд, а только часть его), вся сгорела дотла; другая же часть, которая была около трубы, когда мы приехали, была уже поднята и многие раненые были уже свезены на станцию Бирзула. Таким образом в Бирзулу была отвезена часть новобранцев, большая же часть их сгорела дотла, так что под насыпью, т. е. под трубой, остался только пепел. Конечно, картина была чрезвычайно грустная. Случай был ужасный. Мы сейчас же подобрали всех новобранцев, которые остались в живых (и не были еще отправлены в Бирзулу), и повезли их в Одессу, а там сдали их в военный госпиталь.

    Так как это был случай выдающийся по количеству жертв, (не помню сколько их было, но во всяком случае число жертв превышало 100), то он обратил на себя особенное внимание.

    Это было в 1875 — 1876 г., т. е. то время, когда и в прессе, и в общественном мнении начал очень сильно проявляться тот {89} дух, который был посеян Писаревым, Добролюбовым и Чернышевским, т. е. дух известной ненависти к лицам, которые по своему положению или материальному достатку выдаются из ряда средних людей; это и есть то самое чувство, которое, в сущности говоря, во многом руководит социалистами и анархистами, — вообще революционною чернью. Но тогда это настроение царило во всем интеллигентном либеральном слое. Это и было то общественное настроение, то общественное течение, которое через 5—6 лет спустя кончилось 1 мартом 1881 года, т. е. возмутительным убиением такого Великого Императора, как

    Александра II.

    И вот для удовлетворения общественного мнения, находящегося под влиянием такого настроения, требовалось, чтобы козлами отпущения были лица наиболее высокопоставленные. Кто же были эти лица? Конечно, прежде всего адмирал Н. М. Чихачев, как директор ?Русского Общества Пароходства и Торговли? и Одесской железной дороги, получавший очень большое содержание и носивший мундир адмирала Свиты Его Величества, а затем я.

    Хотя я и был собственно в подчинении и у Чихачева, и у управляющего дорогою барона Унгерн-Штернберга, но общественное мнение считало меня тогда душою всего управления железной дороги. Это было не совсем правильно, потому что, хотя в действительности я, будучи начальником движения, держал почти все в своих руках, но за исключением ремонта пути, т. е. именно на службу ремонта пути я не имел никакого влияния. А между тем этот случай произошел от самой возмутительной небрежности дорожного мастера по ремонту пути, т. е. такого агента, который совершенно от меня не зависел. Я бы еще мог понять этот образ мыслей, т. е. желание привлечь к ответственности меня и Чихачева, но это должно было быть сделано в порядке постепенности, т. е. чтобы было признано, что первый и главный виновник катастрофы есть несомненно дорожный мастер и затем его ближайший начальник,

    т. е., начальник дистанции, затем начальник ремонта пути, т. е. главный инженер по ремонту пути, а затем уже я, если они непременно хотели привлекать меня, как лицо, имеющее, по их мнению, особое значение в общем управлении железной дорогой. Такую точку зрения я еще мог бы понять, т. е.: привлечь меня и Чихачева из принципа, так как мы оба все таки были начальниками; Чихачев был видное лицо по своему положению, а я, по своему влиянию, а следовательно мы могли оказывать давление на общий ход дела. Но несомненно ответственность наша, во всяком случае, должна была быть второстепенной.

{90} Между тем вышло совершенно наоборот. Судебный следователь привлек к ответственности дорожного мастера, который тогда же, после Тилигульской катастрофы, совершенно как бы сошел с ума, убежал, и затем более уже не являлся, так что я и до сих пор не знаю, появился он или не появлялся.

    Затем, судебный следователь прямо от дорожного мастера перескочил ко мне и Чихачеву. Это было сделано под влиянием того настроения, которое в то время преобладало в Петербурге. Из Петербурга прямо прислали особое лицо, под надзором которого и производилось следствие. Насколько я помню, этим лицом был прокурор курского окружного суда, если я не ошибаюсь, фамилия его была Кессель; впоследствии он был прокурором Судебной палаты в Варшаве, а потом он, кажется, был сенатором. Следствие велось прямо тенденциозно и до такой степени тенденциозно, что прокурор Кессель, который жил в Одессе во время следствия о Тилигульской катастрофе, заставил нас давать ему показания в маленьком местечке, находящемся около станции Борщи (недалеко от Бирзулы). Между тем, как он мог бы меня и Чихачева допрашивать, пригласив нас к себе в Одессу. Казалось бы, чего проще. Но он заставлял нас приезжать в Борщи для того, чтобы показать всем служащим, каким образом к нам относятся судебные власти.

    В конце концов, был составлен обвинительный акт, по которому к ответственности были привлечены только: дорожный мастер, который, как я уже говорил, убежал, я и Чихачев. И все мы были привлечены к одинаковой ответственности. Обвинительный акт этот был передан в одесский окружной суд и поступил к прокурору судебной палаты, которым в это время был Смирнов, тот самый Смирнов, который тогда прославился тем, что он был обвинителем по известному делу в Москве, а именно по делу игуменьи Митрофании. В то время судебные чины, вообще суд и прокурорский надзор действительно имели полную самостоятельность в суждениях и убеждениях; т. е., все новые судебные учреждения в то время состояли из лиц, который пользовались независимостью суждений. Смирнов, в конце концов, не счел возможным утвердить этот обвинительный акт, находя, что как я, так и Чихачев привлечены быть не можем, так как, собственно говоря, никакого преступления мы не совершали. Соучастниками же дорожного мастера точно также признать нас нельзя, потому что соучастники могут быть только при преступлении, заранее обдуманном, а так как дорожный мастер не привлекается за преступление заранее обдуманное, {91} то следовательно и мы его соучастниками быть не можем. Таким образом Смирнов отказался составить обвинительный акт, по которому были бы привлечены к ответственности Чихачев и я.

    В это время в Петербурге, под влиянием ложно либерального настроения, поступили таким образом: передали это дело из одесского окружного суда в каменецкую уголовную палату старого времени. Новые суды уже были открыты, в это время, в Херсонской губернии и Одессе, — в Каменец-Подольске же они еще не были открыты. Раз дело было передано в старый суд, то — мы отлично знали, что старый суд решит дело так, как ему прикажут сверху. Поэтому, когда дело было назначено к слушанию ни я, ни Чихачев не только не поехали на суд, но даже не послали своих поверенных. И вот, нас всех заочно приговорили: дорожного мастера, меня и Чихачева к 4-м месяцам заключения.

    Но через некоторое время последовало объявление войны. Чихачев был сделан начальником обороны Черного моря, а я фактически вступил в управление железной дорогой и переехал в Бухарест, где участвовал в предварительной конвенции с Румынскими железными дорогами, по вопросу о перевозке нашей армии посредством румынских железных дорог, а затем вернулся обратно.

    В это время приехал прямо в Кишинев Главнокомандующий, покойный Великий Князь Николай Николаевич с блестящей свитой и со своим штабом.

    Я отправился к Великому Князю Николаю Николаевичу и объяснил ему следующее, а именно: что я, по решению каменец-подольской судебной уголовной палаты, приговорен к 4-х месячному тюремному заключению за Тилигульскую катастрофу, и что поэтому я подаю рапорт о том, чтобы меня посадили в тюрьму.

    Великий Князь очень удивился этому моему решению и спросил, чем оно вызвано? Я ему ответил, что побуждают меня так поступить очень простые соображения. Ведь перевозка всей армии на Дунай и обратно будет зависеть во многом от моей деятельности и вообще от деятельности всех моих подчиненных и, в особенности при тогдашнем неустройстве железных дорог, дело это потребует большую тщательность. Если дело окончится счастливо, и мне удастся перевезти благополучно действующую армию на войну и обратно, то что же меня тогда ожидает? Все равно, после войны я должен буду сесть в тюрьму и сидеть в ней 4 месяца.

    Если же при всем моем усердии и рвении мне не повезет и произойдет хоть один случай, при котором {92} пострадает какая-нибудь часть войска, то тогда вместо 4-х месячного заключения в тюрьме, к которому я уже приговорен, я должен буду понести еще новое наказание. В таком случае, мой расчет совершенно ясен: гораздо проще мне отсидеть в тюрьме во время войны 4 месяца. На это Великий Князь Николай Николаевич мне ответил, что он может дать мне слово, что, если я перевезу всю армию туда и обратно благополучно, без несчастного случая, и вообще без крупных беспорядков, то тогда он будет за меня просить и уверен, что его Августейший брат Император Александр II уничтожит приговор каменец-подольского суда, и я сидеть в тюрьме не буду. После этих его слов, я, конечно, не привел в исполнение свое намерение, а употребил все свое усердие, чтобы перевезти благополучно армию, как на театр военных действий так и обратно.

    Должен сказать, что сделать это было очень трудно, потому что железные дороги и все движение были в страшном беспорядке. Удалось исполнить это дело удачно, только пожалуй, благодаря присущему мне, в особенности, когда я был молод, решительному и твердому характеру. Так например, как только что война открылась и началась перевозка войск, сейчас же произошел подобного рода казус: известно, что у нас в Главном Штабе существуют мобилизационные планы, в которых должно быть точно обозначено, как будут перевозиться войска, сначала по комплектованию войск, т. е. перевозка новобранцев в части, после этого по мобилизации самой железной дороги, т. е. переправка сообразно движению подвижного состава и служащих с одного места на другое; затем самый план перевозки действующей армии.

    Тогда был такого рода план: с самого начала по этому плану должны были передвинуться вагоны и паровозы на все те железные дороги, по которым предстояло перевозить войска, а одновременно с ними и новобранцев. После, когда весь подвижной состав был бы перемещен, соответственно предстоящим перевозкам, то должно было начать возить целые военные части на театр военных действий. Все это должно было, конечно, быть в строгом соответствии с планом, рассчитано по часам и минутам и должно было идти так же верно, как хронометр. Но с первого же раза, оказалось, что план мобилизации железных дорог — не был выполнен и ко мне на одесскую дорогу не пришли те паровозы и вагоны, которые по плану должны были {93} придти.

    Вместо ожидаемых паровозов и вагонов начали появляться прямо отдельные части с войсками, а именно, кавалерийские части начали приходить в большом количестве, а также усиливалась перевозка новобранцев. Между тем, подвижной состав совсем не был увеличен, а поэтому его мне не хватало. Вследствие этого я начал с того, что собственною властью высадил первые кавалерийские части, которые пришли в Жмеринку, и заставил их отправиться на лошадях в Кишинев. Не повез их дальше и заставил высадиться — это было сделано собственною властью.

    В это время ко мне подошло небольшое количество новых вагонов и паровозов с других железных дорог, и я уже был в состоянии следующие части везти по железной дороге, не высаживая их. Тем не менее, паровозов было очень мало. Вагоны же приходили с войсками, и войска останавливались в этих же самых вагонах, и в этих же вагонах их везли дальше. Так что, понятно, вагоны для перевозки, которая происходила, мне не были нужны, что же касается паровозов, то нужно было давать свои, а именно паровозов то у меня и не хватало. Недохватка эта происходила вследствие того, что по общему правилу, на европейских железных дорогах каждый машинист должен иметь свой паровоз (это, так называемая, европейская система тяги), следовательно, работа машины связана с работой машиниста, т. е. паровоз работает столько часов, сколько в состоянии вынести организм человека. Так как организм человека может работать в сутки ограниченное количество часов, то в то самое время, когда машинист отдыхает или занимается своим паровозом (например, чистит его) — все это время и паровоз остается в бездействии.

    Благодаря вышеуказанным обстоятельствам, я сразу, собственным умом, дошел до того заключения, что нужно, чтобы паровоз постоянно двигался. Необходимо только менять машинистов, которых гораздо легче достать, чем паровозы. Эго я решил делать, несмотря на то, что некоторые помощники при машинистах не были достаточно опытны. Таким образом, я силою вещей ввел, так называемую, ?американскую систему? движения, потому что в Америке паровоз не связан с машинистом; паровоз двигается постоянно; он отдыхает только то время, какое требуется для того, чтобы смазать его, вычистить, набрать воды и топлива.

    Поэтому паровоз там может двигаться, скажем, из 24-х часов 20 часов в сутки, между тем, как если паровоз связан с машинистом, он из 24-х часов может двигаться только 10; остальное время, когда машинист {94} отдыхает, то паровоз стоить без дела. Я тогда, признаться, о существовании американской системы и понятия не имел, а пришел к этому решению по необходимости. Итак, я начал менять на паровозах машинистов, т. е., так сказать, разлучил паровоз с машинистом.

    Так как это чисто железнодорожное дело, то на принятую мною меру никто не обратил внимания, тем более, что министерство путей сообщения тогда было в таком состоянии, что совсем не следило за частными железными дорогами.

    Кроме того, я принял и другую меру. По общему правилу, там, где дорога в один путь, можно пускать только один поезд и до тех пор пока поезд не придет на следующую станцию, другой поезд за ним отправлять нельзя. Если, например, первая станция —А, а вторая станция — Б, и если со станции А пустить поезд на станцию Б, то когда этот поезд дойдет до станции Б, станции А сделается это известно по телеграфу. Но так как поезда, которые возили войска, приходили с различных мест России и страшно опаздывали, то возить войска по расписанию было невозможно, поэтому я начал отправлять поезда днем поезд за поездом;

    т. е., например, поезд, отправленный со станции А, еще не дошел до станции Б, а я уже через 15—20 минут делал распоряжение (или давал разрешение), что и другой поезд может отправляться вслед за первым.

    Эта система везде практикуется, но практикуется тогда, если устроена, так называемая, система сигнализаций, посредством семафоров, т. е., когда на всем пути устроены сигналы, которые посредством электричества показывают, что поезд прошел известное, определенное расстояние (скажем 5 верст); если поезд, от первого пятиверстного расстояния, не дошел еще до другого, то сигналы будут показывать, что впереди поезд не дошел еще до следующего семафора. Благодаря этому устройству машинист, идущий сзади, может урегулировать свое движение и не наехать на поезд, идущий впереди. Это самое правильное движение. Но без сигнализации посредством семафоров, нигде поезд за поездом не пускают, потому что это очень опасно. Я же был вынужден прибегнуть к этому, потому что иначе мне пришлось бы совершенно остановить передвижение армии.

    На систему отправления поезда за поездом, а также на смену машинистов никто не обратил внимания, потому что это чисто техническое железнодорожное дело, а вот то, что я остановил войска и заставил отправиться часть кавалерии (не помню сколько — {95} дивизию или бригаду) на лошадях из Жмеринки в Кишинев — это вызвало жалобу, и для расследования моих произвольных действий, был прислан на место генерал-лейтенант Анненков, который в то время был заведующим передвижением войск по всем железным дорогам империи и одним из ближайших сотрудников военного министра, будущего графа Милютина. Анненков приехал для расследования и хотя донес, что мои действия были крайне произвольны, но тем не менее, оправдывал меня, так как, по его мнению, другого выхода я не имел и что единственно, за что я могу отвечать, так это за то, что я значительно превысил власть, потому что подобные распоряжения мог делать только Главнокомандующий, а не начальник движения железных дорог.

    Кстати, со мною был еще и другой случай, который также вызвал расследование. Для этого вторичного расследования, вторично приезжал тот же Анненков на юг. Дело заключалось в следующем.

    Как только наша армия переправилась через Дунай, то при первом столкновении явилась масса раненых, которых нужно было эвакуировать в Россию. В это время у нас в России были устроены санитарные поезда, из которых, между прочим, один поезд был устроен Императрицей Mapиeй Александровной, затем один поезд Цесаревны Наследницы, нынешней Императрицы-матери, Марии Феодоровны. Поезда эти были роскошно устроены, всего их было не больше 4—5; они должны были развозить по России раненых из действующей армии; перевозили раненых в Петербург, Москву и другие города, в которых были устроены больницы.

    В такой санитарный поезд раненых-больных может поместиться 30—40—50 человек. Таких поездов было 5, значит они могли забрать и сразу поднять не боле 200—250 и максимум 300 раненых. Пока их отвезут в Россию и поезда возвратятся обратно, должно пройти средним счетом 2 недели. Естественно, что силы эти для перевозки раненых были самые ничтожные. В Петербурге же составилось мнение, что непременно всех раненых надо возить в санитарных поездах. Но после первого же сражения, мы потеряли значительное количество войск и оказалось что раненых привозили по Румынским дорогам в Яссы, где их складывали как бревна на сено. Достаточного же количества санитарных поездов у нас не было, и раненых некуда было девать. Вследствие {96} этого, я прямо распорядился класть в товарные вагоны солому, на солому класть раненых больных и таким образом везти их на соломе в Россию. Тогда были, сравнительно, летние, теплые дни. Итак, раненых мы начали возить в товарных вагонах. Ко мне же привозили раненых по несколько тысяч в день.

    Тогда тоже по поводу отправок раненых подняли шум; меня обвиняли в том, что я отправляю раненых совершенно как бревна, а не как людей. Опять посылали расследовать : приезжал Анненков и, в конце концов, донес, что все-таки гораздо лучше, что я отправляю раненых, хотя бы и в товарных поездах, чем оставлять их на соломе в Яссах, где бы они все поумирали. Анненков заметил, что вообще следовало бы совсем иначе устроить самую эвакуацию больных, надо увеличить количество поездов и, если не хотят их возить в обыкновенных поездах, то роскошных поездов должно быть 30 или 40, а не 5. Только при таких условиях можно было бы справиться.

    Кстати, по поводу европейской и американской системы движений я вспомнил следующую историю.

    Уже после войны на меня обратили внимание, так как та система, которую я на одесской дороге вынужден быль ввести, практикуется, собственно говоря, везде на американских дорогах.

    Много лет спустя, когда я уже служил в Киеве начальником эксплоатации юго-западных железных дорог, состоялся первый всемирный конгресс железнодорожников, по случаю 50-ти летнего юбилея железных дорог в Бельгии. Этот юбилей праздновался в Брюсселе. Я был тогда сравнительно молодым человеком, — и был назначен на этот конгресс со стороны русских железных дорог (кроме меня было назначено еще несколько человек). Я приехал в Брюссель на конгресс, где рассматривался вопрос: какая система движения предпочтительнее: американская, когда машинист не должен быть связан с паровозом, или европейская, при которой машинист связан с паровозом. Этот вопрос рассматривался, как это обыкновенно принято на конгрессах, — в комиссиях, где он серьезно обсуждался и было указано, какие преимущества имеет одна и какие другая система. Конечно, были сторонники как той, так и другой системы.

    Разумеется, я был сторонником американской системы, потому что я сам ее практиковал во время войны, и встретил горячего {97} защитника этой системы в лице инженера Сортио. (Теперь он главный директор du chemin de fer du Nord, живет во Франции, мы с ним встречаемся и, конечно, он теперь уже старик, а тогда он был еще молодым человеком.)

    Все решения, которые принимались в комиссиях, потом рассматривались на общих собраниях; эти общие собрания были большею частью публичные; они устраивались больше для публики, чем для железнодорожного дела; самые серьезные занятия происходили в комиссиях.

    На эти общие собрания в Брюсселе часто приходили дамы высшего общества и слушали прения; в том числе приходили иногда король и королева (королем тогда был Леопольд, недавно умерший). И вот как раз, на этом заседании, на котором рассматривался вопрос о системах европейской и американской, также на хорах присутствовали король и королева и вся бельгийская аристократия.

    По каждому вопросу выступало по два оратора. Одним из ораторов был бельгийский известный инженер Бельпер, который говорил за преимущества европейской системы. С нашей стороны возражать ему был выбран инженер Сортио. В общем собрании надо было говорить a la portée, чтобы быть понятым публикой, которая о железнодорожном деле не имела понятия. Старик Бельпер говорил, как обыкновенно говорят все бельгийцы-французы, которые любят говорить очень красноречиво особенно при короле. Он сравнивал паровоз и машиниста с мужем и женою и говорил очень патетические фразы о том, как можно отлучать жену от мужа. Понятное дело, жена гораздо счастливее и благополучнее живет, если находится при муже, нежели без мужа. Вот на эту тему он ораторствовал и произносил свою речь крайне патетически.

    Потом он возражал Сортио, который говорил приблизительно следующее: он выслушал прекрасную речь Бельпера, которая его очень тронула, но его крайне удивляет, как это Бельпер, который живет недалеко от Парижа, очевидно, в Париже не бывает, потому что, если бы Бельпер бывал в Париже, то таких вещей не говорил бы. В Париже всем известно, что женщина, у которой не один муж, а несколько — гораздо счастливее живет и лучше содержится, нежели женщина, которая живет с одним мужем. Это возражение вызвало в аудитории общий хохот, и так как король Леопольд был склонен ?к супружеской легкости?, эти прения и ему показались очень забавными.

{98} Мне удалось перевезти вполне благополучно действующую армию на театр военных действий и обратно.

    После того, как Император Александр II вернулся с войны и находился в Ялте — в Турции осталась только маленькая часть войска. Главнокомандующий Великий Князь Николай Николаевич также вернулся, а заменять его был назначен Главнокомандующим Тотлебен. В то время был уже, так сказать, хвост войны — окончание ее.

    Будучи в Одессе, я получил телеграмму от военного министра Милютина, который находился в Ялте при Императоре Александре II-м. Граф Милютин (за войну он был сделан графом) телеграфировал Чихачеву и мне, что по докладе рапорта бывшего Главнокомандующего Великого Князя Николая Николаевича, Государь Император во внимание блестящей перевозки войск на войну и обратно — повелел решение каменец-подольского окружного суда о назначении наказания мне и Чихачеву за Тилигульскую катастрофу отменить, не приводить в исполнение. Таким образом я считал, — да и иначе и не мог считать — это делом совершенно оконченным.

    После окончания войны — одесская ж. дорога была соединена с киево-брестской и брест-граевской — образовалось общество

    юго-западных железных дорог, и я получил место начальника эксплуатационного отдела юго-западных жел. дорог при правлении в Петербурге. Я переехал в Петербург (тогда я только что женился на моей первой жене, которая умерла) и поселился на Троицкой улице (которая идет от Невского). Вдруг ночью ко мне стучатся, в мою комнату входит камердинер и говорит, что приехали жандармский офицер, затем полицейские, городовые, полицейский офицер и требуют меня, требуют, чтобы я немедленно к ним пришел. Это все произошло ночью. Мне было, конечно, очень неприятно, жена крайне перепугалась... Одеваюсь, выхожу к ним и спрашиваю: ?Что нужно?? Мне говорят: ?Не знаем, — приказано вас арестовать?. Я спрашиваю:

    ?Почему пришли ночью, а не утром?? Говорят: был приказ сейчас же привезти меня в участок. Я все время недоумевал, думая, за что бы это?

    И так как дело было за год до того, когда. был убит Император Александр II, и в то время нас захлестнула революционная волна и было много революционных эксцессов, то я и подумал, что, вероятно, меня кто-нибудь замешал в эти дела. Я припомнил, что, когда я служил в Одессе на железной {99} доpoге, то секретарем у меня был Герцо-Виноградский, который писал под псевдонимом барона X, и которого после моего отъезда из Одессы сослали в одну из северных губерний. Вот я и подумал, что это он меня запутал в эти дела, но так как я за собою в этом отношении ничего не знал, то и был уверен, что все скоро разъяснится. Из участка меня повезли на Садовую улицу в комендантское управление, там я встретил плац-адъютанта, спросил его: за что меня арестовали ? Он ответил, что было приказано меня арестовать и привезти меня к дворцовому коменданту в Зимний Дворец. Я боялся, что жена не будет ничего знать о том, куда меня упрячут, где я нахожусь, а поэтому будет сильно беспокоиться. И вот, я по дороге в Зимний Дворец, проезжая по Мойке мимо дома Сущова, просил офицера (который ехал вместе со мной в карете) разрешить мне позвонить к швейцару, чтобы Сущову дали знать о случившемся. Офицер разрешил позвонить, вышел швейцар, и я попросил швейцара сказать Николаю Николаевичу Сущову, чтобы он дал знать моей жене, что меня повезли к коменданту во дворец, т. е. к Адельсону; по какому делу меня повезли, — я не знаю.

    Приехали в Зимний Дворец; к нам вышел комендант Адельсон и сказал, что вчера Император Александр II приказал арестовать Чихачева на две недели домашним арестом. (Чихачев жил в то время в Европейской гостинице, где его приказано было продержать в течение

    2-х недель под домашним арестом); меня же приказано посадить на 2 недели на гауптвахту.

    Когда мне сказали про Чихачева, то я догадался, что этот арест, по всей вероятности, связан с Тилигульской катастрофой. Итак, меня повезли на гауптвахту. (Теперь на этом месте какая то городская лаборатория.) Не успел я просидеть на этой гауптвахте несколько часов, как явился генерал Анненков от имени графа Баранова (я был тогда начальником эксплуатационного отдела юго-западных железных дорог и служил в комиссии графа Баранова). Анненков объяснил в чем дело. Когда Император Александр II вернулся (с войны), то на первом же докладе министр юстиции Набоков, которого поддержал Наследник Цесаревич Александр Александрович (будущий Император

    Александр III), доложил Государю, что крайне неправильно, по докладу Главнокомандующего и военного министра, было отменено решение суда; что решение суда не может отменяться по докладу военных и даже вообще не может отменяться Государем Императором; что Государь Император может помиловать, но не может отменять судебного решения. {100} Такая точка зрения была поддержана и Наследником Цесаревичем Затем Набоков сказал, что правильно или не правильно, но общественное мнение Тилигульской катастрофой было крайне возмущено и не может примириться с тем, чтобы по этому делу никто не был наказан. Дорожный мастер скрылся; были привлечены только двое (т.е. я и Чихачев) и по отношению этих двоих решение суда приказано не приводить в исполнение. На это Император Александр II ответил, что раз уж он это сделал, то отменить не может; но, что он накажет нас (как он выразился) ?по отечески? и приказал Чихачева посадить под домашний арест на две недели а меня на две недели на Сенную площадь (на гауптвахту).

    Но так как в это время у меня на руках была работа: составление положения о полевом управлении железных дорог; кроме того я служил в комиссии гp. Баранова, то Баранов приехал к Императору Александру II, доложил, что я ему крайне необходим; поэтому на третий день последовало второе Высочайшее повеление, чтобы по утрам меня с гауптвахты выпускали, но чтобы ночь я непременно находился на гауптвахте. Так и было. Таким образом, я две недели ночевал на Сенной площади.


ГЛАВА СЕДЬМАЯ

    О ЖЕЛЕЗНОДОРОЖНЫХ КОРОЛЯХ

    После войны, в виду бездоходности железных дорог: Одесской, равно Киево-Брестской (которая вела от Киева до Бреста), и, наконец, Kиево-Брест-Граевской (которая шла от Бреста до Граева) — все эти дороги были соединены в одно общество, под названием:

    ?Общество Юго-Западных железных дорог?. Таким образом, Общество Юго-Западных железных дорог состояло из дороги, идущей от Одессы до Киева, затем через Казатин до Граева; от Бирзулы до Елизаветграда, от Раздельной до Кишинева и затем на Унгены (пограничный пункт между Россией и Румынией, недалеко от Ясс). Таким образом, пришлось соединять три Управления: Управление Одесской железной дороги (которое находилось в Одессе), Управление Киево-Брестской железной дороги (находившееся в Киеве) и Управление Брест-Граевской дороги (находившееся в Белостоке). В таких случаях всегда оказываются лишние деятели.

    Так как я был начальником движения Одесской дороги, то я мог бы занять место начальника движения Юго-Западных дорог, но так как во главе всего дела Юго-Западных железных дорог стал банкир Блиох, который прежде был главою Киево-Брестской дороги, то он и предоставил место начальника движения Юго-Западных железных дорог Данилевичу, который был начальником движения Киево-Брестской железной дороги. Мне же предложили место начальника эксплуатационного отдела Юго-Западных дорог — в Петербурге. Меня это устраивало, по причинам, которые я сейчас разъясню, поэтому я это место и принял.

    Причины эти были двоякого рода: во-первых, хотя я в это время был еще холостой, но уже собирался жениться на жене Спиридонова, урожденной Иваненко. Отец ее, Иваненко, был предводителем дворянства в Чернигов. Она вышла замуж весьма {102} молодой, можно сказать, совершенной девочкой, за человека также весьма молодого, но бесконечно беспутного. У них родилась дочь; затем она мужа бросила и некоторое время жила в Одессе. В Одессе я познакомился с нею и все время хлопотал о разводе. Вследствие этих обстоятельств, имея в виду в непродолжительном времени женится, я и принял место в Петербурге.

    С другой стороны я желал временно быть в Петербурге, потому что в это время там уже действовала, так называемая, выс. комиссия по исследованию железнодорожного дела графа Баранова, и генерал Анненков, который во время войны несколько раз приезжал на Одесскую железную дорогу, очень уговаривал меня поступить в эту комиссию, или, во всяком случае, оказать содействие делам этой комиссии.

    Вскоре, по переезде моем в Петербург, Спиридонова тоже приехала в Петербург, я на ней женился, и мы венчались во Владимирской церкви. Таким образом, я прожил в Петербурге около 2-х лет.

    В те времена царил принцип частного железнодорожного строительства и эксплуатации. Во главе частных обществ стояло несколько лиц, про которых можно сказать, что они представляли собою железнодорожных королей. Лица эти были следующие: на первом плане Поляков — еврей, Губонин и Кокорев — бывшие откупщики, Блиох и Кроненберг — оба из евреев, хотя и принявшие христианство; далее Дервиз, ранее бывший сенатским чиновником, затем инженер фон Мек — это были самые крупные; было еще несколько мелких лиц. Так как железные дороги имели значительную часть своих капиталов, гарантированную государством, а у иных дорог и весь капитал был гарантирован государством, то, в сущности говоря, эти железнодорожные короли вышли в такое положение в значительной степени благодаря случайностям, своему уму, хитрости и в известной степени пройдошеству. В этом смысле каждый из них представлял собою довольно видный тип.

    Во главе общества Юго-Западных железных дорог был, как я уже сказал ранее, Блиох, который прежде был маленьким железнодорожным подрядчиком, затем строил часть Либаво-Роменской дороги, будучи уже концессионером, и, наконец, сделался железнодорожным королем. Карьера этого лица вообще довольна интересная, {103} и я ее расскажу для того, чтобы можно было судить, каким образом в те времена появлялись железнодорожные короли с громадным влиянием и с громадным состоянием и которые пользовались громадным авторитетом благодаря своим железным дорогам и банкам. Раз кто либо находился во главе железных дорог, то, естественно, он находился и во главе тех или других банков, так как все денежные операции производятся через банк. Таким образом, благодаря всему этому, лица эти имели самое крупное общественное влияние; они имели влияние даже на высший класс имущественных лиц. Как я уже говорил, Блиох был маленьким подрядчиком, который брал подряды на устройство части какой-нибудь станции или какой-нибудь платформы, в этом роде, словом, был простым подрядчиком-еврейчиком, совсем необразованным, но человек он был чрезвычайно способный.

    В те времена, строил Киево-Варшавскую дорогу старик-инженер Кербедз; Блиох и был у него маленьким подрядчиком. Когда же Блиох немного нажился и оперился, то он был настолько умен, что на несколько лет удалился за границу и там самообразовался; он там даже слушал лекции в немецких университетах. Когда он самообразовался, то уже явился в Царство Польское (а он был происхождением из Царства Польского) в качестве молодого приличного человека. Затем он познакомился с дочерью доктора Кроненберга; доктор этот был, сравнительно, бедным человеком (он был доктором в Москве); дочь его была красавица. Кроненберг был из католиков, а поэтому и Блиох принял католичество и женился на дочери Кроненберга, которая была, как я уже сказал, весьма красива, образована, умна и была вполне светской женщиной. Блиох поселился в Варшаве, приобрел большой дом, имел большую банкирскую контору и начал строить уже целые железные дороги, так, Лодзинская железная дорога была построена только им одним и только на его деньги.

    Этот самый Блиох сделался председателем правления Юго-Западных железных дорог, потому что обладал большинством акций трех дорог, которые слились и составили Юго-Западные железные дороги. Так как он жил в Варшаве, то заниматься систематически делами в Петербурге он не мог, а поэтому вице-председателем правления Юго-Западных железных дорог, который, собственно говоря, председательствовал на всех заседаниях, вел дела и, в сущности, был главою всего дела, — он назначил директора Технологического института, Ивана Алексеевича Вышнеградского, который ранее был, как бы, поверенным {104} Блиоха в Петербурге и был вполне, можно сказать, его приказчиком. Это именно тот самый Вышнеградский, который затем сделался министром финансов и был моим предместником, как министр финансов.

    Затем правление состояло еще из нескольких членов; все эти члены ничего выдающегося собой не представляли; большинство из них даже не знало железнодорожного дела; единственно кто из них знал дело быль старик Фельдман, бывший ранее секретарем Совета Главного Общества Российских железных дорог; человек это был очень милый, образованный, вероятно, еврейского происхождения, но уже давно онемечившийся, так что он значился как русский деятель.

    Вышнеградский, как человек чрезвычайно способный, с большим математическим образованием, сильным, хотя и резким характером, конечно, был совершенно на своем месте, но только он не имел времени заниматься, ибо, будучи председателем правления Юго-Западных железных дорог, он одновременно был и директором Технологического института, затем членом совета министра народного просвещения, главным деятелем Петербургского водопроводного общества и многих других частных обществ. Поэтому он не мог посвящать сколько-нибудь значительное число часов делам Юго-Западных дорог; бывали дни, когда он совсем в Правление Юго-Западных железных дорог не приезжал, а если и приезжал, то бывал там на боле 2-х—3-х часов.

    В сущности же все дело правления Юго-Западных дорог вели я и молодой инженер Кербедз; я вел эксплоатационное, а техническою частью заведывал инженер Кербедз, который был племянником старика Кербедза, об этом последнем я упоминал уже выше. Старик Кербедз известен тем, что он, будучи инженером Николаевского времени, был строителем, в царствование Императора Николая 1-го, Николаевского моста через Неву.

    Этот молодой Кербедз затем женился на дочери своего дяди (старика Кербедза), т. е. на своей двоюродной сестре. Несколько месяцев тому назад он умер, оставив после себя очень значительное состояние, которое он составить отчасти, благодаря своему труду, отчасти получил в наследство от своего дяди (т. е. это последнее было состоянием его жены). Молодой Кербедз был чрезвычайно талантливый инженер, и, когда я уже был министром финансов и пришлось строить Восточно-Китайскую железную дорогу, то я его поставил во главе этого предприятия; он был {105} вице-председателем Общества Восточно-Китайской дороги и, в сущности говоря, главным деятелем по сооружению этой дороги.

    Блиох был человек по природе не глупый, в высшей степени образованный и талантливый, но с недостатками, так сильно присущими большинству евреев, а именно с способностью зазнаваться, и с большою долею нахальства. Так как я с молодости никогда ни перед кем спины не гнул, а говорил всегда всем прямо в глаза всю правду, хотя в то время я был человеком вполне зависящим, не имевшим состояния, то Блиох меня терпел, но не симпатизировал мне и всегда жаловался на мою резкость или, как он выражался, надменность.

    Когда образовалось правление Юго-Западных железных дорог и Блиох встал во главе дела, то он уже совсем зазнался и гораздо больше занимался другими делами, чем железными дорогами и вообще делами своей конторы в Варшаве. Всюду он поставил заместителей. Так в Петербурге — Вышнеградского, в Варшаве — двух поляков, фамилии которых я забыл (также очень способных людей), а сам занимался больше политикой и учеными трудами. Все его ученые труды писались не им, а писались различными писателями и специалистами за деньги, которые он им платил. Сам же Блиох только составлял, и то с помощью своих сотрудников, программу тех трудов, которые он предполагал издать.

    Так он издал теперь очень устаревшую, но 30 лет тому назад имевшую значение ?Историю русских железных дорог?. — В последнее время, он очень пропагандировал идею мира. С этой целью он ездил за границу, устраивал там различные конференции; даже являлся к молодой Императрице, как только она вышла замуж за Императора Николая II-го, желая привлечь к себе ее симпатии, но кажется, здесь ничего не выгорело. Я отлично помню, что как то раз я сидел у старика Кербедза; в это время доложили, что пришел Блиох; человеку сказали, чтобы он его принял. Вот входит Блиох и приносит, в отличном переплете, свое многотомное сочинение — ?История русских железных дорог?. Тогда Кербедз, который знал Блиоха еще маленьким жидком и всегда называл его на ?ты?, очень благодарил его за подношение ему этого труда, а потом, поблагодарив, его, посадил и, обратившись к нему, очень наивно спросил:

    — ?А скажи, пожалуйста, Иван Станиславович, ты сам прочел эти книги?? Я был очень удивлен такому вопросу, а Блиох — очень обижен.

    В это время приезжая в Петербург, Блиох всегда {106} останавливался в Гранд-Отеле; он постоянно давал маленькие обеды, приглашая всех своих сослуживцев в Гранд-Отель. У него бывали также маленькие совещания, на которых собирались его сослуживцы. И вот, меня всегда крайне поражало низкопоклонство перед Блиохом со стороны Вышнеградского. Все-таки в это время Вышнеградский был и тайный советник, и более или менее известный профессор и член совета министра народного просвещения, а между тем он держал себя с Блиохом так, что я, будучи совсем молодым человеком, скорее пошел бы по миpy, чем стал бы держать себя так по отношению Блиоха, и не потому, что он был еврей, а потому, что в сущности, он ничего собою не представлял; в конце концов, вся сила этих господ заключалась в кармане.

    В это время, в Петербурге, я встречался и с другими железнодорожными королями, например, с Губониным, который представлял собою толстопуза, русского простого мужика с большим здравым смыслом. Губонин, как я уже говорил, начал свою карьеру с мелкого откупщика, затем сделался подрядчиком, а потом строителем железных дорог и стал железнодорожной звездой. Он производил на меня впечатление человека с большим здравым смыслом, но почти без всякого образования.

    Наиболее прославившимся из железнодорожных тузов был, конечно, Поляков. Это тот самый Поляков, который составил впоследствии целую династию Поляковых. Так, его брат был известный банкирский деятель, теперь в значительной степени разорившийся — Лазарь Поляков (в Москве). Другой брат — Яков Поляков, кончил свою карьеру тем, что был тайным советником, и ему даже дали дворянство, но только ни одно из дворянских собраний не согласилось приписать его в свои дворяне; он также разорился и в прошлом году умер в Биарице.

    Наконец, сын Самуила Полякова — главы этой династии, будучи молодым человеком, никогда ничем не занимался и в значительной степени прожил свое состояние; женился он на очень красивой и очень милой, образованной еврейке, живет большею частью в Париже и редко приезжает в Петербург. Этого Полякова я, будучи совсем молодым человеком, встретил в Петербурге на собрании железнодорожных деятелей и раз только в жизни с ним разговаривал.

{107} Он начал говорить с большим авторитетом, довольно нахально, я его весьма срезал, он этим страшно поразился и затем все время расспрашивал : кто я такой? Больше я его не встречал.

    Карьера этого Полякова чрезвычайно странная. Он был содержателем почтовых станций, где-то в Харьковской губернии. Тогдашний министр почт Толстой, который в то время еще не был графом (кажется, он после получил графство), проезжая как-то по почтовому тракту, увидел этого еврея Полякова, который ему чем-то очень услужил; затем Поляков, кажется, занимался некоторыми делами Толстого, и, в конце концов, этот последний вывел Полякова в люди.

    Дервиз был сенатским чиновником, кончил курс, кажется, в школе Правоведения. Когда его товарищ по школе Рейтерн сделался министром финансов, то он дал ему концессию на постройку Московско-Рязанской и Рязанско-Козловской железных дорог. Тогда не было особых охотников получать концессии, потому что и никто на железных дорогах тогда не наживался. Дервиз несомненно был человек умный и на постройке дорог (на реализации капитала для постройки железных дорог) нажил очень большие деньги. Затем кроме Московско-Рязанской и Рязанско-Козловской он получил концессию на постройку Курско-Киевской железной дороги.

    Эту последнюю дорогу он строил уже в компании с главным инженером фон Меком.

    Когда он нажил очень большое состояние, то был настолько умен, что сразу бросил свои дела, уехал за границу, построил в Италии целый дворец, занимался музыкой, имел собственный театр и там же умер.

    Когда фон Мек получил концессию на постройку Либавской дороги и приглашал Дервиза принять участие в этом деле, то этот последний ему ответил, что он не такой дурак, чтобы, раз нажив состояние, стал им рисковать; что ему совершенно достаточно тех миллионов, которые он имеет, поэтому он предпочитает вести жизнь мецената, какую он и ведет. Несомненно, в этом высказался его ум, так как потом фон Мек на постройке Либаво-Роменской железной дороги потерял много денег. Причина этому была та, что по мере постройки новых дорог, правительство становилось все опытнее и опытнее и ставило все более и более тягостные {108} условия. Поэтому, в конце концов, люди перестали так наживаться и даже были случаи, что и крупные подрядчики прогорали.

    Дервиз от той роскоши и богатства, которыми он пользовался в Италии, благодаря своему состоянию, совершенно сбрендил. Так например, он держал большую оперу исключительно для самого себя и очень редко кого-нибудь приглашал, между тем, как каждый день ему давали то или другое представление. Один из его братьев, бедный человек, был вторым тенором в здешней русской опере, которая тогда, как и теперь, играла в Мариинском театре. Тенор этот пел под именем ?Энде?, т. е. Николай Дервиз. ?Энде? был приглашен петь своим братом на летний сезон к нему во дворец; Энде прожил в Италии несколько месяцев, пел в театре у своего брата, причем этот последний не удостоил даже пригласить его к себе и интересовался только тем: как он поет? Когда кончились спектакли, Дервиз послал своему брату, ?Энде?, кроме того, что следовало по условиям, кошелек с золотом. Таким образом, ?Энде? ухал обратно и впоследствии рассказывал мне эту историю в Петербурге.

    Когда был 25-ти летний юбилей женитьбы Дервиза, он пригласил к себе, в свой замок в Италию, многих родственников и друзей; все они съехались, и вот, во время обеда произошло следующее событие. — Его жена, самая простая женщина, очень почтенная старуха, в течение уже многих лет не пользовалась любовью своего мужа; он всегда ухаживал за различными знатными дамами, которые в значительной степени его эксплуатировали. И вот, во время обеда он встал и торжественно обратился к своей жене с благодарностью за то, что она в течение стольких лет была такой верной ему женой, что он очень ей благодарен и в знак благодарности делает ей подношение (в это время вошли люди и на поднос поднесли ей миллион рублей золотом). После этого он снова ее благодарил и просил его оставить, так как он больше не желает, чтобы она была с ним. — Из этих поступков, видно, что он совсем от этой роскоши рехнулся.

    Фон Мек, инженер путей сообщения, был очень корректный немец; нажил он порядочное состояние, но жил довольно скромно. У него был старший сын страшный кутила, который всю свою молодость в Москве провел между цыганами и цыганками; он находился постоянно в нетрезвом виде и преждевременно умер.

    У него {109} остались два сына, из которых один теперь в Москве состоит Председателем правления Московско-Рязанской и Рязанско-Казанской железных дорог; другой, киевский помещик, живет в Киеве и женат на Давыдовой (дочери сына декабриста Давыдова).

    Затем, выдвинулся совершенно случайно, как маленький железнодорожный король, барон Штенгель; восхождение его было очень странное. Он был простым инженером на Царско-сельской дороге в то время, когда министром путей сообщения был граф Алексей Бобринский, который был назначен министром путей сообщения вслед за своим двоюродным братом Владимиром Бобринским. (Бобринские, — во главе которых стоял Владимир Бобринский — имели громадное состояние в земельном имуществе, находящемся в Киевской губернии, а его двоюродный брат, Алексей Бобринский, имел большое состояние в земельном имуществе в Тульской губернии). Сын графа Алексея Бобринского, Владимир Алексеевич Бобринский — член Государственной Думы. Этого последнего я очень мало знаю; он представляется мне, человеком порядочным, но, во всяком случае, крайне неуравновешенным и странным.

    Так вот, Алексей Бобринский, будучи министром путей сообщения, вел дело крайне самостоятельно. — В это время приходилось строить Ростово-Владикавказскую дорогу и явился вопрос: кому дать концессию Ростово-Владикавказской дороги?

    В это время Император Александр II уже влюбился и интимно жил с своей будущей морганатической женою княгинею Юрьевскою, урожденною княжной Долгорукой. Эта княжна Долгорукая не брезговала различными крупными подношениями, и вот она через Императора Александра II настаивала, чтобы дали концессию на постройку Ростово-Владикавказской дороги — не помню кому: или инженеру Фелькерзаму, или какому то другому железнодорожному концессионеру — чуть ли не Полякову.

    Граф Алексей Бобринский, как человек очень порядочный, конечно, очень возмущался тем, что концессии даются таким способом, а поэтому всячески этому сопротивлялся. Вот, как-то раз, он был в Царском у Императора Александра II; Император с ним заговорил о том, что, вот, Он дал концессию такому-то....(?) и почему он, Бобринский, со своей стороны не хочет этого сделать? Тогда Алексей Бобринский ответил, что он не хочет это делать, потому что считает то лицо, которому предполагается дать концессию, {110} человеком неблагонадежным, который много денег заберет к себе в карман, и что он считает невозможным так тратить государственные деньги.

    Тогда Император Александр II рассердился на Бобринского и сказал ему много неприятного. В конце концов, он сказал: ?Ну так ты в таком случае выбери своего концессионера из людей, которых считаешь честными, и представь его сегодня же, чтобы вопрос, о том, кому будет дана концессия, был сегодня же кончен? — и что ждать он не намерен. Тогда Бобринский приезжает под этим впечатлением на Царскосельский вокзал, и встречает, как раз, инженера путей сообщения барона Штенгеля, которому, как он знал, министерство путей сообщения симпатизировало, как очень способному инженеру. Бобринский взял да через несколько часов и написал Государю, что он представляет ему, как концессионера этой железной дороги, инженера Штенгеля.

    Таким образом, инженер Штенгель построил эту дорогу, нажив при этом большое состояние (не миллионы, но несколько сот тысяч рублей).

    Но подобного рода действия Алексею Бобринскому даром не прошли. Как-то раз через некоторое время, Александр II-ой проезжал по Варшавской железной дороге, его встретил граф Бобринский, который при этом был одет в несоответствующую форму. Увидев это, Император Александр II приказал ему идти на гауптвахту. Бобринский отправился на гауптвахту, но затем, конечно, подал в отставку и уехал к себе в деревню и больше уже из своей деревни (в Тульской губернии) не выезжал. Если он и бывал в Петербурге, то только инкогнито; причем он сделался рекстокистом (религиозная секта).

    Кроме правления Юго-Западных железных дорог я служил и в Комиссии графа Баранова, где, собственно говоря, был душою всего дела, потому что в этой комиссии участвовали или лица из министерства путей сообщения, которые не сочувствовали этой комиссии, так как полагали, что эта комиссия займется раскрытием неправильностей министерства путей сообщения и вообще видели в ней умаление власти и значения министерства, или же лица, который ровно ничего не понимали в делах; этих последних было большинство.

    Так, например, управляющим делами комиссии был тот самый генерал-лейтенант Анненков, который вместе с тем был заведывающим передвижением войск во всей Империи, (т. е. он заведывал отделом Главного Штаба, который заведывал передвижением войск во всей Империи). Сам Анненков был тип офицера Генерального Штаба, большой болтун и вообще был человеком, {111} любившим умело уклоняться от истины. Конечно, железнодорожного дела он не знал.

    В этой же комиссии участвовал и Кони, и бывший мировой судья того времени, весьма известный юрист Неклюдов, который впоследствии был обер-прокурором Святейшего Синода и затем был товарищем министра внутренних дел Горемыкина.

    Но знающих железнодорожное дело не было. Поэтому всю инициативу в дело вносил я. Единственный труд, который оставила после себя эта комиссия, как известно, был ?Устав железных дорог?. Этот Устав и доныне действует, как кардинальный закон, регулирующий железнодорожное дело. В настоящее время этот устав рассматривается новой комиссией, которая составлена по образцу, бывшей 30 лет тому назад, — комиссии графа Баранова. Этот ?Устав железных дорог? почти целиком был написан мною, но затем окончательно редактирован с точки зрения юридической Неклюдовым.

    Граф Баранов был весьма почтенный человек. Он вместе с тем был еще и председателем Департамента Экономии Государственного Совета. Говорил он чрезвычайно важно, произнося слова и отдельные фразы, как ?пифия?. Он был очень доброжелательным, воспитанным человеком, по манерам крайне важным, а в действительности весьма простым и добрым, но, конечно, железнодорожного дела, да и вообще никакого серьезного дела он не знал. Составил себе положение он тем, что был другом Императора Александра II, хотя Император и был старше его.

    Граф Баранов был сыном графини Барановой, воспитательницы Императора Александра II. Прежде она была просто дама, называвшаяся Барангоф, а впоследствии же была переименована в Баранову и ей был дань титул ?графини?.

    Эта самая графиня Баранова была вместе с тем и другом графа Адлерберга; как известно, граф Адлерберг был также другом Императора Александра II.

    Граф Адлерберг был женат на Полтавцевой, на сестре матери знаменитого генерала Скобелева, т. е. на сестре жены старика генерала Скобелева, о котором я упоминал, когда говорил о штурме Карса на Кавказе в Муравьевское время.

    Я узнал Баранова, когда ему было за шестьдесят лет; он был нежно влюблен в старуху, жену своего друга графа Адлерберга; эта любовь, конечно, была совершенно платоническая, он всю свою {112} жизнь посвятил этой даме, каждый день он бывал у них и перед нею преклонялся. Баранов имел совершенно легкий доступ к Императору, мог всегда у него бывать и Император всегда его принимал и очень любил. Этим объясняется, между прочим, то обстоятельство, что когда меня посадили на Сенную площадь (на гауптвахту), то уже через несколько часов последовало Высочайшее повеление о том, чтобы меня выпускали днем с гауптвахты, — это именно и произошло потому, что граф Баранов мог сейчас же пойти к Государю и доложить ему, в чем дело.

    Между тем дела на Юго-Западных железных дорогах не клеились; дороги продолжали давать дефицит и администрация не могла никак устроиться. Вследствие этого правление решило послать меня в Киев и дать мне бразды правления на месте. Так как прошло уже боле года с того времени, как я женился на Спиридоновой, то я согласился принять место начальника эксплоатации Юго-Западных железных дорог и переехал с женою в Киев.

    Итак я переехал в Киев и занял должность начальника эксплоатации Юго-Западных железных дорог. Правление тогда же хотело, чтобы я занял место Управляющего Юго-Западных жел. дор., но министерство путей сообщения не хотело утвердить меня в этой должности, так как я не был инженером путей сообщения. Поэтому на это место был приглашен инженер путей сообщения Андреевский, человек с характером и с некоторыми знаниями, во всяком случае, человек более самостоятельный, нежели барон Унгерн-Штернберг, который служил на Одесской железной дороге, в то время, когда я был начальником движения на этой дороге. — Несмотря на все вышеизложенное, по моей инициативе, по моему плану было переорганизовано все управление Юго-Запад. жел. дор. именно в смысле большей централизации власти, нежели то было прежде.


ГЛАВА ВОСЬМАЯ

    О СООБЩЕСТВЕ ?СВЯТАЯ ДРУЖИНА? И МОЕМ УЧАСТИИ В НЕМ

    В то время, когда я жил в Киеве, произошли некоторые выдающиеся политические события и самым главным из них было 1 марта 81 года.

    В этот день вечером я был с моею женою в театре и помню, что одна знакомая, г-жа Меринг, которая находилась в соседней с нами ложе, сказала: получена телеграмма, что Император убит. — Я сейчас же покинул театр, написал моему дяде Фадееву, который жил в это время в Петербурге, письмо, в котором чувство преобладало над разумом.

    Мысль этого письма заключалась в следующем: у меня в Киеве, в паровозной и вагонной мастерской имеется громадный паровой молот, и если положить на наковальню громадный кусок железа и ударить по нем этим молотом, то от этого удара железо обратится в лист... А вот с этими анархистами такой молот, как вся сила государства — справиться не может, хотя сила государства может быть сильнее, могущественнее, чем молот. Почему это происходит? А происходит это потому, что, если, например, под этот самый молоть мы подложим микроскопическую песчинку железа, то можем бить этим молотом сколько угодно, а песчинке никакого вреда не нанесем. Так в данном случае и тут — вся государственная сила не может справиться с этими анархистами.

    — А между тем, революция того времени, хотя и в малой степени сравнительно с пережитыми нами 1905—1906 гг., но уже с большим успехом проявлялась; часто происходили анархические покушения, которые и окончились этим величайшим несчастием — убийством Императора Александра II. На основании этих рассуждений я и делал в письме такое заключение, что с анархистами надо бороться их же оружием. Следовательно, нужно составить такое сообщество из людей безусловно порядочных, которые всякий раз, {114} когда со стороны анархистов делается какое-нибудь покушение или подготовление к покушению на Государя, — отвечали бы в отношении анархистов тем же самым, т. е. также предательски и также изменнически их бы убивали. — Я писал, что это есть единственное средство борьбы с ними, и думал, что это отвадило бы многих от постоянной охоты на наших Государей.

    Через несколько дней после того, как я послал это письмо, я получил от моего дяди Фадеева ответ, в котором он мне сообщал, что мое письмо (которое я тогда ему написал) в настоящее время находится на столе у Императора Александра III и ?ты, я думаю, будешь вызван? — писал мне дядя. И действительно, через некоторое время я получил телеграмму от нового министра двора Воронцова-Дашкова (а тогда он занимал временно пост начальника охраны Его Величества в Гатчине, потому что по вступлении своем на престол, первое время Император Александр III поселился в Гатчине), — что он просит меня приехать в Петербург.

    Я приехал в Петербург, был у Воронцова-Дашкова (как видно из моих предыдущих рассказов, Воронцов знал меня, когда я еще был мальчиком). Он меня спросил: ?А что вы от того, что написали, не отступаете?? Я отвечал: ?Нет,—это мое убеждение?. — Тогда он представил меня флигель-адъютанту (который оказался гр. Шуваловым) и сказал мне, чтобы я отправился с Шуваловым в его дом. Дом Шувалова был известный, можно сказать, исторический дом, потому что там жила когда то известная всем Марья Антоновна Нарышкина — интимный друг императора Александра I, а впоследствии этот дом перешел к Шувалову, так как Шувалов был племянником Нарышкина, мужа Марьи Антоновны (В этом историческом доме теперь живет графиня ?Бетси Шувалова?, вдова, очень милая дама.).

    Как только я вошел в кабинет, Шувалов вынул евангелие и предложил мне принести присягу в верности сообществу, которое было уже организовано по этому моему письму и которое было известно под именеем ?святой дружины?. — Вся организация общества была секретная; так что мне не сообщили, как это общество было организовано, а только сказали, что я буду главный для Киевского района и что надо образовывать пятерки, и одна пятерка не должна знать следующих пятерок; так, например, я должен образовать {115} пятерку, и каждый член этой пятерки должен в свою очередь образовывать новую пятерку и т. д. Таким образом, это было секретное сообщество в роде тех сообществ, которые существовали в средние века в Венеции и которые должны были бороться с врагами и оружием, и даже ядом.

    Отнестись критически ко всему этому — я не мог и дал присягу. — Меня снабдили некоторыми шифрами, некоторыми правилами и некоторыми знаками, по которым можно узнавать, в случае надобности, членов сообщества. Я отправился в Киев.

    В Киеве вскоре до меня начали доходить довольно смутные слухи о том, что один господин (не помню его фамилии), но господин очень низкой пробы, который держал контору для найма прислуги и гувернанток, — принадлежит к какому-то секретному сообществу. — Вскоре я получил распоряжение — отправиться в Париж, где я (на мое имя) могу получить указания, что я должен делать.

    Приехав в Париж, я действительно, получил указание; я получил письмо на мое имя, в котором говорилось, что в Париж теперь приехал один господин, принадлежащий к нашему сообществу, которого фамилия Полянский и который находится в том же самом Гранд-Отеле, в котором остановился и я (Этот Гранд-Отель и теперь существует в Париже, он находится против Grand Opéra, это один из самых больших отелей.), что этот Полянский имеет миссию убить Гартемана, того самого Гартемана, который два года тому назад хотел взорвать поезд, на котором ехал Император

    Александр II из Крыма в Петербург.

    По принятым правилам для Императорских поездов, когда идет Императорский поезд, то вслед за ним, или перед ним идет свитский поезд, причем иногда идет впереди Императорский поезд, а свитский сзади, а иногда наоборот, Императорский сзади, а свитский впереди (порядок поездов часто меняется). — Так произошло и в данном случае.

    Гартеман, о котором идет речь, нанял домик в самой Москве, там где дорога подходить к вокзалу (Московско-Курская ж. д.); из этого домика Гартеман провел мину к железной дороге как раз под насыпь; туда он поставил взрывчатую машину и из своего дома посредством электричества хотел взорвать Императорский поезд, когда он будет проходить мимо. По его сведениям {116} Императорский поезд должен был идти за свитским поездом, но случилось так, что как раз недалеко перед Москвой переменили, и поезд Императорский пошел впереди свитского. Поэтому Гартеман взорвал мину, но не тогда, когда проходил Императорский поезд, а когда проходил свитский поезд, причем мина взорвалась довольно поздно, так что хотя поезд и потерпел крушение, но сравнительно меньше, чем если бы мина была взорвана по средине поезда (т. е. когда поезд находился в середине этой мины). Несмотря на эту неудачу, все таки держался слух, что Гартеман хочет снова делать покушение на нового Императора, поэтому Полянскому и дана была миссия убить Гартемана.

    Этого Полянского я знал, когда он был еще офицером уланского полка, который стоял недалеко от Одессы.

    Полянский часто появлялся в Одессе; он ухаживал за очень красивой и довольно известной актрисой Глебовой, так как я тогда был молод и не женат, то я знал всех более или менее выдающихся актрис, которые были в Одессе; в обществе актрис я и встречал этого Полянского.

    В Париже Полянский увидел меня в первый раз, когда мы сидели вместе с ним на закрытой террасе Гранд-Отеля. Он завтракал; я тоже пришел завтракать. Он спросил меня, для чего я приехал? Я, конечно, дал ему очень уклончивый ответ. Потом мы встречались с ним на следующий день; на третий день он сделал мне знак, такой знак, который в нашем обществе ?Святой Дружины? давался, чтобы узнавать друг друга. Я ему в свою очередь ответил знаком; тогда он подошел ко мне и спросил: ?Вы вероятно приехали меня убить, в том случае, если я не убью Гартемана? Я должен Вас предупредить, что если я до сих пор не убил Гартемана, то только потому, что я был задержан. Вот завтра встанем в 5 часов утра и пойдем вместе; я Вам докажу, что вполне от меня зависит убить Гартемана; я могу убить его каждый день, но только из Петербурга мне дан приказ, чтобы пока я этого не делал, впредь до распоряжения; вероятно, это произошло вследствие того, что ожидали вашего приезда.? — Я сказал, что я ничего не знаю.

    Утром мы с ним пошли. Я видел (это было в Quartier Latin), как Гартеман вышел, а два апаша или хулигана стояли около тех ворот, из которых он вышел; они последовали за ним, затем {117} эти хулиганы подошли к Полянскому и начали делать ему сцену, что вот третий день они готовы завести с Гартеманом драку (их план был таков: завести с ним драку и во время драки его убить) и что они этого не делают только потому, что Полянский не разрешает. Затем они заявили, что, хотя Полянский всякий раз платит им, когда он им этого не разрешит, по сто франков, но им все это надоело и, если он им завтра не разрешит убить Гартемана, то мы, говорят, это дело бросим.

    ?Вот видите, сказал мне Полянский, — у меня все уже несколько дней готово, чтобы убить Гартемана, но я ожидаю, так как мне дано распоряжение из Петербурга этого не делать?. Я спросил: ?Кто же дал вам это распоряжение?? Он ответил, что распоряжение это передано через Зографо.

    Этот Зографо был сыном бывшего когда то посланника в Греции; он был другом детства Воронцова-Дашкова, и эти дружеские отношения сохранились между ними до настоящего времени. Зографо был отцом графини Орловой-Давыдовой (той самой Орловой-Давыдовой, муж которой один из самых богатых людей в России).

    — Поедемте, говорить мне Полянский, в ресторан ?Voisin?, там будет Зографо, я, говорит, езжу туда каждый день. Мне Зографо сказал, что он ожидает что-то из Петербурга.

    Я поехал в ресторан ?Voisin?. Там действительно был Зографо, я показал ему знак, он мне сейчас же ответил, и мы сели втроем за столик. Полянский говорит: ?Вот я сегодня ездил с Сергеем Юльевичем, он убедился... Ведь я знаю, для чего он приехал. Он приехал, чтобы меня убить, если я не убью Гартемана. Я возил Сергея Юльевича, чтобы доказать ему, что тут недоразумение, что я не причем, потому что ведь Вы задерживаете??

    Зографо говорит: ?да, это действительно так; из Петербурга послан сюда генерал-адъютант Витгенштейн, чтобы все это дело ликвидировать?.

    Я сказал, что ждать Витгенштейна не буду, а сегодня же уезжаю обратно в Киев. И уехал.

    При этом мне вспоминается следующее смешное событие, которое случилось, когда я находился в Париже и жил в Гранд-Отеле.

    В это время приехал в Париж из Иваново-Вознесенска какой-то молодой купчина, который остановился тоже в Гранд-Отеле. Как {118} только он приехал с поезда, сейчас же пошел завтракать, на завтраке порядочно нализался. После завтрака он пошел к себе в номер проспаться; затем пришел к обеду и на обеде совсем уже нализался. Его вынесли и на подъемной машине доставили в его номер, который был в третьем этаже. Доставив его в номер, раздели его, положили в постель; заперли номер на ключ, а ключ положили ему у дверей. (Гранд-Отель такая громадная гостиница, что там на приезжающих внимания не обращают.) Проходит один день, этот купчина из своего номера не выходит, другой — не выходит (а все время на его имя получаются телеграммы из Иваново-Вознесенска) ; на третий день уже обращаются ко мне и говорят: ?здесь остановился ваш компатриот, он уже третий день не выходит из номера, как вы думаете, отчего это происходит??

    — ?Почему я — говорю — знаю?. — ?А как вы посоветуете?? Я посоветовал войти в номер. Вошли. Он преспокойно спит. Когда мы вошли — проснулся и, обратясь ко мне, спрашивает (он по-французски совсем не говорил). ?Давно, — говорит, — я здесь? Много спал? Теперь поздно??. — ?Да, говорю, — спите вы очень много, третьи сутки спите?. — ?Да я, — говорить, — несколько раз вставал. Встану, подойду к окну, смотрю — темно (а там в окнах сделаны такие ставни, что свет не проходит), подойду — говорит — посмотрю в окно, вижу все темно, опять ложусь. Эти три дня я несколько раз, — говорит, — вставал, есть хотелось; здесь у меня были купленные дорогой конфеты, пирог — я все сожрал. Поем конфеты, пирог, запью водой и опять ложусь... Сколько время сплю?? — ?Да, — говорю, — третьи сутки так спите?. — ?Ах, — говорить, — какая беда.?

    — Принесли ему телеграмму; оказывается, — жена требует его возвращения домой и ругательски ругает за то, что он не возвращается. Он спросил, когда отходить поезд? Ему сказали. Я взял ему комиссионера, тот отвез его на вокзал и отправил в Россию. Оказывается, он в Париже пробыл три дня, но все эти три дня спал пьяным в гостинице, потому что воображал, что это одна ночь, так как в гостинице были такие ставни, что совсем света не пропускали.

    Когда я вернулся обратно в Киев, то вследствие этой глупой истории с Гартеманом, а также истории с содержателем конторы для найма, который, по видимому, также числился в этом обществе; и так как, кроме того, по всей России распространилось очень много {119} слухов о существовании этого общества, и о том, что туда направилась всякая дрянь, которая на этом желала сделать себе карьеру; это общество в самый короткий срок сделалось ?притчей во языцех? — вот вследствие всего этого, я и почувствовал необходимость выйти из этого скверного, в конце концов, по меньшей мере смешного, если не грязного и гадкого дела. Поэтому я написал графу Воронцову-Дашкову письмо такого содержания: что вот тогда-то я написал письмо моему дяде, а мой дядя передал это письмо через него Государю, и, что это послужило основанием для образования общества ?Святой Дружины?, что эта ?Святая Дружина? обратилась теперь в крайне короткий срок, в течение каких-нибудь полгода в самое по меньшей мере смешное, если не постыдное учреждение, что я быть в таком положении не могу; а с другой стороны, раз уже я дал присягу, то не считаю себя вправе выйти из этого общества, чтобы не поступить некорректно. Поэтому я предлагаю следующее: чтобы список всех членов, которые этому делу служат по долгу и чести, а не из за каких-нибудь лицемерных видов, чтобы этот список всех членов, составляющих это общество, был опубликован в ?Правительственном Вестнике? и других газетах.

    А также, чтобы и цель общества была опубликована, так как в этом случае имена всех этих лиц станут известны анархистам и революционерам, то, конечно, эти последние направятся прежде всего на всех нас, а поэтому при этих условиях я уверен, что масса лиц, даже, вероятно, большинство — не пожелает участвовать в обществе и откажутся от того, чтобы их фамилии были опубликованы и, таким образом, общество это очистится от всех дурных элементов. Затем в письме я предупредил графа Воронцова-Дашкова, что буду ждать ответа месяц, а если через месяц ответа не получу, то буду считать себя выбывшим из общества.

    Прошел месяц, я ответа не получил, а поэтому отослал ему все документы, которые у меня были по этому обществу, а также все знаки, шифры и т. д. Тем эта смешная история постольку, поскольку я в ней участвовал и кончилась.


ГЛАВА ДЕВЯТАЯ

    МОЯ СЛУЖБА В КИЕВЕ

    Когда я переехал в Киев, то генерал-губернатором и командующим войсками был генерал-адъютант Дрентельн. Этот Дрентельн был очень почтенный человек; во время последней Турецкой войны он был начальником тыла армии. — До него начальником тыла армии был генерал Каталей, а когда Каталей умер, то на его место был назначен Дрентельн, который раньше командовал войсками Киевского военного округа. После войны, вместо убитого Мезенцева, Дрентельн был назначен шефом жандармов, а когда явилась ?диктатура сердца? Лорис-Меликова и III отделение было соединено с министерством Внутренних дел, то Дрентельна назначили командующим войсками в Одессе, а из Одессы он был переведен генерал-губернатором и командующим войсками в Киев, как раз за насколько месяцев до моего туда приезда.

    Как он, так и его жена, Марья Александровна Дрентельн, старушка под 80 лет, которая жива и до настоящего времени, обладает совершенно свежею памятью, что бывает очень редко в такие лета — очень почтенные люди.

    Дрентельн, хотя и не был боевым генералом, но в мирное время был очень хорошим, знающим свое дело генералом и держал Киевский военный округ в блестящем порядке.

    У Дрентельна была одна дочь и один сын, который был в то время еще в юношеском возрасте. Его звали Сашей Дрентельн; он был в Киевском университете.

    Дочь его была в то время совсем еще молодой девушкой и она там же вышла замуж за офицера, который имел должность при штабе, за некоего Романенко, который ныне командует корпусом в Одессе. Сын же Дрентельна, окончив курс в университет, женился на дочери председателя судебной палаты — Поповой. Отец ее — человек очень богатый, по жене, которая была из купчих.

{121} Затем после смерти Дрентельна они все переехали в Петербург и молодой Дрентельн поступил в Преображенский полк, где он все время и находился. Ныне он состоит помощником начальника походной Канцелярии Его Величества; это один из самых близких людей к Государю. — Я об этом упомянул потому, что, конечно, со временем Дрентельн будет один из самых близких сановников при Дворе, при Особе Государя. Этому способствуют следующие обстоятельства:

    1. Государь сам служил в Преображенском полку и знал там раньше Дрентельна; 2. Государь знает, что Отец Его Александр III очень благоволил к отцу Дрентельна; 3. Дрентельн человек во всяком случае культурный, потому что все таки он прошел университет и кончил курс очень хорошо; 4. но едва ли не самое главное обстоятельство, которое дает ему возможность держаться твердо при дворе, это то, что он не имеет жены, а следовательно, благодаря этому избегаются такие обстоятельства, которые постоянно возбуждают различные мелкие интриги.

    Когда отец Дрентельна был Киевским генерал-губернатором, то он был всеми уважаем, как русскими, так и инородцами. Хотя он был очень жесток с инородцами и для войск был суровым командиром, но, тем не менее, так как он был очень справедливым, безусловно честным и порядочным человеком, то умел внушать к себе большое уважение. Мне теперь часто приходится слышать от поляков и евреев о том, что когда Дрентельн был в Киеве генерал-губернатором, то — говорят поляки и евреи — мы на него постоянно жаловались, а теперь мы о нем постоянно вспоминаем и считаем, что то время было одно из лучших для нас, потому что хотя Дрентельн был относительно нас жесток, но в то же время он был крайне справедлив.

    Я был почти что свидетелем смерти Дрентельна. Это произошло следующим образом. Я не помню, по какому случаю в Киев был парад войск, и вот Дрентельн верхом делал смотр войскам; он был сравнительно небольшого роста, чрезвычайно полный, почти совсем без шеи. Когда он производил смотр, то вдруг с ним сделался апоплексический удар, он свалился с лошади и умер. В то время, когда привезли Дрентельна к подъезду его дворца, я как раз выходил из своей квартиры; и вот я вижу, что везут Дрентельна. Я сейчас {122} подбежал к экипажу и вижу, что его привезли два адъютанта; один адъютант — Трепов, нынешний генерал-губернатор Киевский (он занимает то место, которое тогда занимал Дрентельн) и другой адъютант Афонасопуло, который ничем неизвестен, ничем не отличался, кроме своего крайне высокого роста.

    Итак я был свидетелем, как Дрентельна внесли в кабинет, я вошел вслед за нёсшими его (т. е. вслед за его телом) и присутствовал при первой панихиде.

    Говоря о Дрентельне, я вспомнил следующий забавный эпизод, который случился в Киеве с номинальным редактором тамошней либеральной газеты — ?Заря?, присяжным поверенным Андреевским, в то время, когда я и Дрентельн жили там.

    Действительным редактором этой либеральной газеты был. присяжный поверенный из евреев — Куперник (дочь которого — довольно известная литераторша), а фиктивным редактором этой газеты ?Заря? был, как я уже сказал, Андреевский, который писал в этой газет фельетоны.

    Андреевский был чрезвычайно остроумный человек, но крайне неосновательный, забулдыга. Он женился на дочери антрепренера тамошней оперы, бывшего петербурского тенора Сетова; она была очень красива. Андреевский все время жаловался своим знакомым, говорил, что он женился на Сетовой совсем не потому, чтобы она ему особенно нравилась, а потому, что он думал, что отец ее Сетов имеет состояние и даст за своей дочерью большое приданое, а между тем, он решительно ничего не дал, кроме декораций 4-го акта оперы Аида.

    Вот этот самый Андреевский и писал в ?Заре? воскресные фельетоны, причем всегда затрагивал кого-нибудь из Киевского общества.

    В это время в Киеве жил очень почтенный артиллерийский полковник; у него была жена очень красивая, за которой постоянно кто-нибудь ухаживал и ухаживал с успехом. И вот тогда, между прочими ухаживателями, имевшими у ней успех, пользовался также успехом и князь Горчаков (о котором я уже говорил и который приезжал в Киев и некоторое время там жил).

    Вот этот Андреевский начал писать роман, в котором изображал жену этого полковника, ее похождения и лиц, {123} ухаживавших за ней, — между прочим и того ухаживателя, который именно в то время имел успех (чуть ли это не был князь Горчаков).

    Этот роман совершенно вывел из терпения бедного мужа этой дамы. Полковник пошел к Дрентельну и пожаловался на Андреевского. Тогда Дрентельн приказал позвать к себе Андреевского (В то время расправа с журналистами была такая же, какая практикуется и ныне, во времена Столыпина, т. е., если какой-нибудь журналист напишет что-нибудь неприятное, то он призывается к начальнику печати. Начальник печати говорить ему: лучше прекратите, а если не прекратите, то мы с вами сделаем то-то и то-то и, в конце концов, вы провалитесь в тартарары.)　и говорить ему:

    Правда, что вы пишете там в вашем романе, в фельетонах всевозможные гадости о дамах и дамах порядочных? Так вот, я вам приказываю, чтобы вы больше не смели писать, чтобы вы этот роман прекратили, а иначе я поступлю с вами, как вы этого и не ожидаете!

    Тогда Андреевский и говорить Дрентельну:

    — Ваше превосходительство, вы знаете — я всегда исполняю ваши приказания, и это ваше приказание я также исполню, только я вас прошу — будьте так добры, — позвольте, — говорить, — моему герою романа спокойно умереть. Я вам даю честное слово, что в следующем фельетоне он умрет и этим кончится весь роман.

    Дрентельн засмеялся и этого Андреевского прогнал.

    Вслед за Дрентельном генерал-губернатором был назначен Чертков, — который впоследствии занимал должность Варшавского генерал-губернатора. — Чертков был совсем другой тип. Он был человеком из высшего общества, мало военным; как командующий — занимался войсками очень мало. Имел порядочное состояние а также большие связи в Петербургской аристократии.

    Женат он был на известной до настоящего времени Ольге Ивановне. Известна она тем, что была весьма забавной дамой и при том положительной красавицей. В настоящее время ей более 60-ти лет; между тем она до настоящего времени весьма франтится. Теперь она живет в Петербурге, а муж ее, Чертков, уже умер. — Когда Чертков был губернатором в Воронеже, а потом наказным атаманом в Новороссийске, он влюбился в эту Ольгу Ивановну, которая была женой полицеймейстера, развел ее с мужем и женился {124} на ней. Эта женитьба и была причиной, почему Чертков долгое время был не в особенном фаворе при дворе, потому что в то время к таким вещам, как ?развод?, относились при Дворе очень строго, совсем не так, как относятся к этому теперь.

    Говорят, что Ольга Ивановна, — и это несомненный факт — еврейского происхождения Но это, по моему мнению, нисколько не служить для нее каким-нибудь минусом. Она очень порядочная и довольно образованная женщина; чрезвычайно жизнерадостная. Всю жизнь свою она постоянно веселилась, имела постоянно много поклонников между адъютантами своего мужа.

    От первого ее мужа, Верещагина, у нее было двое детей. Сын ее, Верещагин, служит в Государственной канцелярии и состоит уже гофмейстером. Затем дочь (Верещагина) уже девушку в довольно зрелом возрасте выдали замуж за прокурора Варшавской Судебной Палаты — Коваленского, того самого Коваленского, который был Директором Департамента Полиции и скоро будет 2 года тому назад, как он застрелился.

    От Черткова было две дочери. Одна дочь за графом Толстым, а другая — за князем Гагариным. Обе они теперь сравнительно еще молодые женщины, т. е. от 30—40 лет.

    Ольга же Ивановна не смотря на то, что она старуха, до сих пор еще играет роль в том смысле, что она женщина очень забавная, оригинальная и своими оригинальными выходками часто многих форсирует и вообще многих забавляет.

    Чертков оставил пост Киевского генерал-губернатора в начале царствования Императора Александра III, вследствие сенаторской ревизии, сделанной в Киеве сенатором, а впоследствии членом Государственного Совета, известным Половцевым.

    Я лично не думаю, чтобы Чертков, как генерал-губернатор или командующий войсками, был хуже других ординарных генерал-губернаторов и командующих войсками, которых так много среди этих лиц. Но, почему то, он не понравился Императору Александру III.

    Я думаю, что не понравился он Императору из-за своей жены и некоторого высокомерного тона, которого он всегда держался.

    Во всяком случае несомненно, что как генерал-губернатор и командующий войсками Чертков был несравненно ниже Дрентельна и гораздо менее его авторитетен. Поэтому, когда он оставил пост генерал-губернатора и командующего войсками, то очень долго не {125} получал никакого назначения и жил как бы в опале, в своем имении в Киевской губернии. Только при нынешнем Император Николае II, когда умер Варшавский генерал-губернатор граф Шувалов, его в качестве кандидата выдвинули на этот пост, и он его занял, пробыв в течение десяти лет вне всяких дел. Заняв этот пост, Чертков через два года умер.

    Когда Чертков оставил пост Киевского генерал-губернатора, то его место занял Радецкий, очень видный герой последней Турецкой войны, тот самый Радецкий, который так долго держался на Шипке и известен своими постоянными донесениями: что ?на Шипке все спокойно? (Шипка — это один из высоких хребтов Балканских гор). Эти свои донесения Радецкий посылал в то время, когда он каждый день со своим сравнительно небольшим отрядом обстреливался турецкими войсками.

    Когда этот Радецкий приехал в Киев, то он был уже в значительной степени рамольный. Но, как военный человек, представлял собою авторитет; о гражданских же делах он не имел никакого понятия.

    Скоро после моего приезда в Киев Вышнеградский, который был вице-председателем правления Юго-Западных дорог, был сделан министром финансов, а так как Блиох сам делом не занимался, то нужно было найти человека, который бы занимался делом Юго-Западных железных дорог в правлении, т. е. в сущности был бы председателем. На этот пост был приглашен управляющий Юго-Западных железных дорог Андреевский. Так как им не были вполне довольны потому, что Юго-Западные дороги все время приносили или дефицит, или давали очень мало дохода, то обратились вторично в министерство путей сообщения с просьбою утвердить меня управляющим Юго-Западными железными дорогами. На этот раз в виду того авторитета, который я приобрел на железных дорогах, министерство путей сообщения уже не сочло возможным отказать в моем утверждении на том основании, что я не инженер путей сообщения.

    Итак, министерство меня утвердило, и я сделался управляющим Юго-Западными железными дорогами. Я был первым и единственным до настоящего времени управляющим одной из самых {126} больших железных дорог, который не был инженером путей сообщения и вообще не был инженером, так что, если я понимал и понимаю несколько в железнодорожном деле, то это лишь потому, что я был хорошим математиком и практически этим делом занимался, служа на железных дорогах. Мне удалось во время моего пребывания управляющим Юго-Западными железными дорогами поставить эти дороги в совершенно твердое положение в финансовом отношении; акции этой дороги значительно повысились, и дорога в мое время начала давать регулярный дивиденд.

    Я имел счастье вообще, где бы я ни служил, приглашать талантливых сотрудников, что, по моему мнению, составляет одно из самых главных и необходимых достоинств администраторов по крупным делам, а по государственным в особенности. Лица, — которые не умеют выбирать людей, не имеют нюха к людям, который не могут оценить их способностей и недостатков, — мне кажется, не могли бы быть хорошими администраторами и управлять большим делом. Что касается меня, то я могу сказать, что у меня этот нюх, может быть, природный, очень развит. Я всегда умел выбирать людей и, какую бы должность я ни занимал, и где бы я ни был, везде являлась крупная плеяда талантливых и способных работников. — Так было на Юго-Западных жел. дорогах, особенно же это проявилось на боле обширном поприще моей деятельности, т. е., когда я был министром финансов в течение 10? лет. — Все последующие министры финансов, бывшие после меня, как то Плеске, Шипов, Коковцев — все это бывшие мои сотрудники, которых я, — так сказать, вытащил. — Также среди членов Государственного Совета есть целая серия членов Г. С., которые прежде были моими сотрудниками на различных поприщах. В настоящее время все главные посты министерства финансов — все заняты бывшими моими сотрудниками, а также это можно сказать и относительно частных обществ.

    Главный банковый деятель в Петербурге настоящего времени Александр Иванович Вышнеградский — (сын бывшего министра финансов) был у меня начальником отделения кредитной канцелярии в то время, когда я был министром финансов, затем при мне он все время повышался, но потом оставил министерство финансов и {127} ушел в частный банк, как он мне говорил, вследствие того, что не может ужиться с формализмом, введенным Владимиром Николаевичем Коковцевым. — Теперь это один из самых выдающихся финансистов в банковском деле.

    Затем еще один выдающийся финансист в банковской сфере, — еще сравнительно молодой человек, — Алексей Иванович Путилов, которого я застал в министерстве финансов, состоящим при юрисконсульте министерства Белюстин, тогда он только что окончил курс в университете. Затем Путилов был секретарем, — потом директором канцелярии и, наконец, управляющим крестьянским и дворянским банками. — Когда же я ушел из председателей совета министров, то он оставил службу и вышел в отставку. В настоящее время он состоит председателем правления Азиатского банка и является одним из самых влиятельных, скажу, модных финансистов в банковских сферах, не только у нас в Петербурге, но и за границей.

    Наконец, также один из самых крупнейших в Петербурге банков, а именно Волжско-Камский банк, управляется Барком , который также был моим сотрудником. Когда он был еще совсем молодым человеком, только что окончившим учебное заведение — я его послал за границу в Берлин к Мендельсону — учиться банковскому делу.

    Точно также и в течение моей службы на Юго-Зап. жел. дор. я подобрал и там целую плеяду выдающихся железнодорожных деятелей, из них теперь некоторые уже поумирали, а другие в последние годы потерпели погром, потому что среди них довольно много было поляков, а также некоторые из них были евреи. — Например Абрагамсон и Погребинский — оба были из евреев, оба были инженеры путей сообщения и служили на дороге несколько десятков лет. Может возникнуть вопрос: почему именно на Юго-Зап. жел. дор. было довольно много поляков и евреев ?

    — Но это объясняется очень просто: потому что вообще в юго-западном крае много евреев и поляков и, очевидно, они боле дорожили местами в этом крае, где они имеют родственные и другие связи, нежели в таких местностях, которые {128} им совсем незнакомы и где они никаких связей не имеют. Несомненно, что все эти поляки и евреи, которые теперь должны были оставить службу вследствие этого нового черносотенного направления, все они с государственной точки зрения были нисколько не менее благонадежны, нежели pyccкие. Таким образом увольнение их есть ничто иное, как дань безумному политическому направленно.

    Кстати, как пример этого безумия, я хочу отметить следующий факт: на юго-зап. жел. дор. одна из самых больших станций — станция Одесса-Порт. Это громаднейшая станция, которая обнимает собою весь одесский порт. — Когда я был начальником эксплуатации юго-зап. жел. дор., то я назначил начальником этой станции некоего Катульского, которого пригласил по данной мне рекомендации из служащих московско-курской дороги. Он все время служил начальником станции Одесса-Порт. — Теперь, когда я несколько месяцев тому назад был в Одессе, так как там у меня живет больная сестра и я ездил к ней, — то ко мне пришел этот самый Катульский и, сказав мне, что он уже больше не состоит начальником станции, просил моего ходатайства о том, чтобы ему дали пенсию в большем размере, нежели это обыкновенно принято.

    Я был очень удивлен, что он оставил службу, и Катульский объяснил мне, что его уволили, что причину увольнения он не знает, но подозревает, что случилось это вследствие того, что подумали, что он поляк. Когда я его спросил: а что же, вы объяснили, кто вы такой? — Он ответил: да, я объяснил, что я не поляк, но до сих пор никакого внимания на это не обратили.

    Затем я от начальника дороги узнал, что Катульский был уволен в качестве поляка, потому что его фамилия кончается на ?ский?, так как одесский градоначальник Толмачев попросил, чтобы в Одессе были уволены все лица польского происхождения. После, когда управление написало министерству, что Катульский совсем не поляк, что он сын священника, а потому и не может быть поляком, то раз уже увольнение состоялось, министерство не пожелало взять его обратно и сознаться в том, как оно легкомысленно поступает, увольняя служащих только на основании того или другого созвучия в фамилиях.

    Когда я сделался управляющим юго-зап. жел. дор., то я, главным образом, сосредоточил свое внимание на служб ремонта пути и зданий, именно на той части, которая требует чисто инженерных познаний. И вот в течение того времени, когда я был управляющим, я по строительной части приобрел некоторый навык, некоторый опыт. — {129} Среди моих служащих у меня было несколько инженеров путей сообщения более или менее молодых, силами и знаниями которых я располагал, они давали мне то, чего я не знал, т.е. различные знания чисто инженерного искусства, а я, со своей стороны, давал им те знания, которые вытекают из обширного железнодорожного опыта, а также и из знания математики и механики.

    В числе этих инженеров при мне состоял инженер Демчинский, который теперь в России известен, как человек, пропагандирующий ?грядковую культуру хлеба?.

    Затем при мне состоял очень способный молодой инженер Циглер, который впоследствии, когда я сделался директором департамента ж. д. дел, был взят мною чиновником особых поручений при департаменте железнодорожных дел. Потом, когда я уже был министром финансов, в последние годы, я его сделал Директором департамента железнодорожных дел.

    А когда Владимир Николаевич Коковцев сделался министром финансов, так как он совсем не знает железнодорожного дела, — то при нем все эти последние годы Циглер играл очень большую роль, во всех железнодорожных делах, являясь руководителем Коковцева.

    Этот в высокой степени достойнейший почтеннейший человек умер в прошлом году.

    В качестве молодого инженера, состоящего при мне, был также инженер путей сообщения Абрагамсон. (Он состоял при мне уже после того, как я покинул юго-западную дорогу. Дорога эта была выкуплена в казну, и начальником дороги сделался Немшаев, тот самый Немшаев, который при мне, когда я был председателем Совета Министров, состоял министром путей Сообщения, а затем снова вернулся на должность начальника жел. дор. Вот этого Абрагамсона я и сделал начальником службы ремонта пути и зданий.

    В прошлом году министр путей сообщения Рухлов потребовал, чтобы Абрагамсон ушел, так как он еврей по происхождению, а вследствие этого его перевели начальником ремонта пути и зданий на Московско-Ярославско-Архангедьскую жел. дор. Я совершенно не могу себе объяснить: почему Абрагамсон может быть начальником службы на дорог Моск.-Яросл.-Арханг., а не может быть начальником службы ремонта пути на Юго-Западн. жел. дор.?

{130} Абрагамсон в течение всей своей службы на юго-зап. жел. дор. вел себя в высокой степени корректно, пользуясь любовью всех своих подчиненных, а по службе ремонта пути имеется масса подчиненных совершенно простых людей, т. е. сторожей, рабочих и всяких мастеровых. Никогда, ни в чем он не проявил своей неблагонадежности. Вообще Абрагамсон никогда никакой политикой не занимался и не занимается. Конечно, этот перевод сделан только потому, что совсем уволить его не позволяла совесть, а переведя его на меньшую Яросл.-Арханг. ж. дорогу, не без основания думают, что он там долго не уживется и сам подаст в отставку.

    Этого Абрагамсона мне рекомендовал Чихачев, бывший директор Русского общества пароходства и торговли, потом морской министр, а ныне состоящий членом Государственного Совета.

    Абрагамсон, как инженер, имел перед остальными русскими инженерами то преимущество, что окончив курс, и весьма успешно, в одной из высших инженерных школ в Германии, он затем держал выпускной экзамен на получение звания инженера путей сообщения у нас в институте путей сообщения, и таким образом он, если можно так выразиться, был инженером в квадрате.

    Что касается Демчинского, то он не был важным инженером и мне оказывал очень мало пользы, взял же я его потому, что он очень меня об этом просил. Он был начальником дистанции на Московско-Курской жел. дор., там он увез у своего товарища жену, затем на ней женился и вследствие этой истории не мог уже больше оставаться служить на Московско-Курской жел. дор., поэтому он меня и просил дать ему какое-нибудь место у меня в Киеве.

    Я дал Демчинскому место инженера, состоявшего при мне. — По части инженерной он был очень слаб, но по части писания и различных проектов — он был очень талантлив. Вообще его натура крайне талантливая, но неуравновешенная и не имеющая серьезных основ в научных знаниях. Кроме того — он из числа тех людей, которые не могут ни на чем специализироваться и сосредоточиться. Так как его карьера довольно оригинальная и его натура представляет собою именно образец русских талантливых, но неустойчивых людей, то я скажу о нем несколько слов.

    Будучи при мне в Киеве, Демчинский вдруг заявил мне, что вообще ему железнодорожное инженерное дело не нравится, что он хочет сделаться адвокатом, присяжным поверенным, так как {131} он считает, что это самая лучшая карьера и что эта карьера боле всего подходит к его натуре. Поэтому он думает весной держать выпускной экзамен в Киевском университете на юридическом факультете. Я очень удивился этому и никак не мог понять: каким образом человек в 3—4 месяца может приготовиться, чтобы держать выпускной экзамен и получить звание кандидата юридических наук. Хотя я и усомнился в том, что он сможет осуществить это желание, но по его просьбе, я не беспокоил Демчинского в течете 3—4 месяцев, т. е. не давал ему никаких работ.

    Оказывается, он действительно заперся у себя и начал заниматься и, выдержав очень порядочно экзамен на кандидата юридических наук, сделался адвокатом и оставил службу при мне (т. е. службу на юго-зап. жел. дор.). Прошло очень немного времени, я как то с ним встретился и говорю: как вам нравится ваша новая деятельность? Он мне сказал, что его новая деятельность привела его к глубокому полному убеждению, что суды наши есть ничто иное, как учреждения бесправия (хотя это было в то время, когда наши суды были еще вполне независимыми учреждениями и представляли собою институт весьма почтенный. Теперь все наши суды изгажены таким проходимцем, каков нынешний министр юстиции Щегловитов). Зная характер Демчинского, я на его заявление о том, что наши суды есть учреждения бесправия, конечно, усмехнулся, так как прекрасно понимал, что просто Демчинскому его новое поприще уже надоело. Затем Демчинский переехал в Петербург Переехав в Петербург, он вдруг заявил, что открываешь фотоцинкографическое заведение и действительно он первый открыл в Петербурге фотоцинкографическое заведение, т.е. цинкографию (фотографирование на цинковых пластинках).

    Демчинский говорил, что это изобретение принадлежит ему, — может быть, что-нибудь подобное и было уже изобретено за границей, но, во всяком случае, он получил на этот способ привилегию и некоторое время занимался в Петербурге фотоцинкографией, имея свое фотоцинкографическое заведение. Затем, через самое короткое время он это фотоцинкографическое заведение и самый способ фотоцинко-графирования продал за несколько десятков тысяч рублей и купил себе маленькое имение около станции Николаевской жел. дор. Торбино, поселившись там, он начал заниматься сельским хозяйством. — Во время своего увлечения сельским хозяйством, Демчинский в один прекрасный день явился ко мне (я тогда был министром финансов) и начал уверять меня, что он открыл совершенно новый способ предугадывания погоды, {132} что этот способ может сделать громаднейший переворот во всем сельском хозяйстве. И действительно, он начал писать по этому предмету в ?Новом Времени?, предугадывал погоду; писал о том, в какое время какая предстоит погода и как должны в соответствии с этими предсказаниями поступать сельские хозяева. Первое время предугадывания погоды были чрезвычайно удачны, так что я со всех сторон слышал, что необходимо поддержать Демчинского, потому что несомненно он превосходно предугадывает погоду, что это может произвести совершеннейший переворот в русском сельском хозяйстве.

    В этом смысле некоторые сельские хозяева, близкие Государю, докладывали Его Величеству. Признаться, я и сам был этим несколько увлечен, а поэтому просил у Государя, — не соизволить ли он выдавать из средств государственных финансов Демчинскому от 10 до 15 тысяч рублей в год для издания Метеорологического журнала. Государь Император принял эту просьбу весьма милостиво именно потому, что ему уже несколько раз говорили о Демчинском, о том, что он действительно, превосходно предугадывает погоду.

    Но впоследствии, когда Демчинский начал уже издавать свой журнал, то ученые люди стали относиться к его методу вычислений критически.

    Когда же я пригласил к себе академика по метеорологии Рыкачева, то сначала и он был очень увлечен и давал мне в высшей степени одобрительные отзывы о Демчинском. Но через некоторое время Рыкачев, явившись ко мне, заявил, что вот он делал всякие исследования, разбирал самый метод Демчинского и находит, что метод его ни на чем не основан, что предугадывания его — вещь случайная и что он, Рыкачев, пришел ко мне каяться.

    Эти отзывы Рыкачева, всё его соображения, а также и ответы Демчинского — я передал Дмитрию Ивановичу Менделееву, нашему знаменитому ученому, которого у нас, когда он был жив, очень мало ценили; его не выбрали в академию наук и даже распускали инсинуации, что будто бы он, поддерживая в различных своих статьях и книгах промышленность и видя в ней всю будущность Poccии, — находится чуть ли не на откупу у некоторых промышленников, что, конечно, была злостная клевета. Но с тех пор, как несколько лет тому назад Менделеев умер — его имя у всех не сходит с языка, все говорят о нем как действительно о великом ученом. — Вот в то время, когда Менделеев находился в таком положении, что он оставил профессуру, академия его {133} игнорировала, во всех газетах над ним подсмеивались и делали на него различные нападки — я предоставил ему место управляющего палатой мер и весов (которая находится против технологического института). Он эту палату значительно улучшил и теперь она является одним из самых почтенных ученых учреждений. Таким образом Менделеев был при жизни очень ценим только за границей; за границей он считался великим ученым, у нас же наоборот он почти игнорировался.

    Итак, я просил Менделеева, чтобы он разобрался в этом метеорологическом споре. Через некоторое время после того, как я передал ему это дело, Менделеев пришел ко мне и сказал, что находит, что Рыкачев прав и что методы Демчинского не основаны на каких-нибудь твердых базисах, что его предсказывания погоды совершенно случайны, — что впоследствии и оказалось; все его предсказывания погоды и его метеорологический журнал — все лопнуло. Но тогда же Менделеев сказал мне, что, тем не менее, ознакомившись с работой Демчинского, он находит, что все-таки это Богом одаренный человек, что это человек с громадным талантом, что до сих пор талант его никуда не может направиться, но что он думает, что может быть, если Демчинский проживет еще несколько десятков лет, то он может сделать какое-нибудь выдающееся открытие, потому что несомненно это человек крайне талантливый.

    Когда вспыхнула война с Японией, Демчинский отправился на войну в качестве корреспондента нескольких газет и главным образом ?Биржевых Ведомостей?. За это он получал довольно порядочное вознаграждение; писал из действующей армии статьи весьма толковые и дельные, но неустойчивые. Сначала он несколько увлекался главнокомандующим Куропаткиным, а потом начал к нему относиться критически и даже несколько жестоко. Во время войны и после заключения мира в Портсмуте, как известно, в России вспыхнуло то, что называется революцией.

    Тогда Демчинский начал издавать газеты, и так как у него средств не было и он был человеком такого рода, что часто занимал деньги и их не отдавал, — поэтому вечно был запутан. За произведенные работы он часто не платил ни типографщикам, ни рабочим; происходило это не столько из дурных качеств его натуры, как вследствие его крайней легкомысленности. Так вот Демчинский издавал газеты крайне либеральные с большими нападками на правительство. Пока я был председателем совета министров, {134} он выпадов против правительства не делал, когда же я ушел, то он начал делать весьма резкие выпады.

    Но скоро товарищ министра внутренних дел Крыжановский понял, что в сущности Демчинский такой же революционер, как сам он, Крыжановский, что у него это является следствием или увлечения, или расчета сорвать с кого-нибудь несколько тысяч рублей, И вот Крыжановский, воспользовавшись этой слабостью Демчинского, сначала, вероятно, посредством денег устроил так, что он перестал издавать свои газеты и вообще перестал писать, а потом Крыжановский направил его на, так называемую, грядковую культуру хлеба. Демчинский начал ездить по России и проповедывать грядковую культуру хлеба.

    Так как во время войны он был в Китае, то там и заимствовал этот способ культивирования хлебов. В Китае действительно хлеб сажают грядками, так как у нас, скажем, сажают капусту и овощи; поэтому в Китае все хлебные злаки чрезвычайной высоты; они в 3—4 раза выше, чем хлебные злаки у нас, так что в Китае они выше человеческого роста. Демчинский, как талантливый человек, конечно, не мог не обратить на это внимания и не пожелать узнать: отчего это происходит.

    Выяснив способ культивирования хлебов в Китае посредством грядок, он вздумал применять этот способ и в России. В настоящее время происходит распространение грядковой культуры и на это, кажется, министерство внутренних дел дает средства, а Демчинский пропагандирует этот способ не только в России, но даже ездил пропагандировать его и за границу. Насколько этот способ может прочно привиться в России — я не берусь судить, но во всяком случае, основа его мысли правильна, ибо несомненно, этот способ культивирования хлебов дает в Китае громадные результаты и вообще в Китае сельское хозяйство крайне развито. — Есть сторонники этого способа культивирования хлебов, но многие этот способ критикуют. Я в это особенно не вникал, но мне кажется, что вообще грядковое культивирование хлеба может иметь большое применение, но только в хозяйствах крупных помещиков и едва ли у нас, при наших бедных крестьянских хозяйствах (из которых большинство занимается культурой хлеба), этот способ может иметь в настоящее время какое либо значение и во всяком случае широкое распространение в крестьянском хозяйстве.

    Но Демчинский по-видимому результатами своего пропагандирования чрезвычайно доволен. — Еще вчера, хотя уже несколько лет я его, не видел, я получил от него письмо из Москвы, в {135} котором он пишет, что в течение нескольких лет был поглощен с головою этим делом (т. е. способом культивирования злаков), а потому у меня не бывал и не писал мне, но что теперь он в Москве успокоился и, так как его дело прочно поставлено и отлично идет, то ему, конечно, первым делом пришло в голову, поблагодарить меня, так как в своей жизни он всегда был всем мне обязан.

    Когда я был управляющим юго-западных железных дорог, я был своим положением весьма доволен, потому что я получал очень большое содержание гораздо больше, нежели я потом получал в качестве министра и председателя комитета министров. Будучи управляющим юго-зап. жел. дор., я был человеком совершенно самостоятельным, потому что правление, зная мой характер, в мои дела не вмешивалось и предоставляло мне вести дела совершенно самостоятельно.. Таким образом я был сам по себе и нисколько не зависел ни от администрации, ни от кого либо другого, имея громаднейшее дело на своих руках, потому что юго-зап. жел. дор. в это время были протяжением до 3.000 верст.

    Во время моего пребывания в Киеве я был свидетелем еврейских беспорядков. Как они возникли, с чего начались — этого я хорошо не припоминаю, но помню, что, узнав о беспорядках, я пошел по городу и видел, с одной стороны пьяную толпу, которая проходила по улицам, разбивая лавки и дома, в которых жили евреи (после тем же погромам подвергались и русские лавки), а с другой стороны, — появились казаки, которые разгоняли всю эту толпу. Причем в это время, когда я был в Киеве, правительство не занималось науськиванием русского населения на евреев; происходило же это стихийно, помимо какого бы то ни было влияния правительственных агентов. Когда начинались беспорядки, то администрация справлялась с ними крайне энергично. Я помню, как казаки весьма сильно били толпу плетьми. Говоря о еврейских беспорядках в Киеве, мне припоминаются также беспорядки, которые происходили в Одессе, и свидетелем которых я был. Когда я только что окончил курс в университете и поступил на одесскую жел. дор., то я жил в маленькой гостинице, {136} которая называется Неаполь и стоит против греческой церкви. — Генерал- губернатором в то время был граф Коцебу, старый человек, лет уже за 70. Я припоминаю, что когда начались эти стихийные беспорядки, то Коцебу ездил в это время верхом по городу и принимал самые энергичные меры, чтобы успокоить население; в это время комендантом города был генерал лейтенант Олухов; на моих глазах тогда были выведены войска, пехота ходила на толпу со штыками, и я видел как несколько раз люди из этой толпы были подняты на штыки.

    Вообще правительство в то время смотрело на дело так, как и должно смотреть, а именно, что никаких беспорядков, никаких погромов против кого бы они ни были направлены — против русских или против евреев — государство терпеть не должно. И действительно, в то время расправлялись с беспорядками жестоко (как, впрочем, и надо с ними расправляться). Обыкновенно являлись войска, который барабанным боем предупреждали толпу, чтобы она расходилась и, если толпа не уходила, то войско шло на толпу в штыки. — Благодаря таким энергичным действиям со стороны правительства, беспорядки были сразу уничтожены. — Толпу приводили на различные площади, — как раз тогда ее привели на двор, находящийся перед греческою церковью, под окнами того номера гостиницы, где я жил, — и там в течение нескольких часов драли розгами этих буянов.

    Служа на железной дороге, я в то же время состоял и чиновником особых поручений при генерал-губернаторе графе Коцебу (Как известно, впоследствии граф Коцебу был генерал-губернатором и командующим войсками в Варшаве, где и умер.).

    И вот в это время, когда граф Коцебу жил в Одессе, он однажды заболел и довольно сильно; из Киева выписали доктора, известного профессора Меринга, который прописал графу Коцебу лекарство и между прочим рекомендовал ему следующий странный и оригинальный способ лечения.

    Коцебу, как истый немец, привык распределять свой день по часам и минутам, и вот, в течение дня один час или полтора он катался со своею женою в коляске по городу. Когда граф Коцебу заболел и его начал лечить Меринг, то он очень настаивал, чтобы ему можно было эти час-полтора кататься. Профессор же {137} Меринг находил катание это для графа Коцебу нездоровым до тех пор, пока у него не пройдут некоторые явления. И вот как компромисс, Меринг предписал ему следующее:

    В генерал-губернаторском доме (в сущности, как я говорил, это целый дворец) есть большой крытый двор. Кучер с выездным лакеем запрягали коляску, как следует для выезда, коляска эта останавливалась на дворе, затем выходил граф Коцебу со своею женою, садился в коляску и положенное число времени (1—1? часа) вместо того, чтобы ездить по городу они стояли во дворе в этой коляске, запряженной лошадьми, и это считалось катанием по городу. Когда впоследствии в Киеве, познакомившись с Мерингом, я спросил его: зачем это он велел так делать, то Меринг ответил, что 1) гр. Коцебу сам считал невозможным в этом отношении изменить свой образ жизни а 2) и он, Меринг, считает, что вообще, когда люди находятся в известных летах, то самое вредное для них изменять образ жизни; те люди, которые живут, как заведенные часы, обыкновенно живут гораздо дольше, нежели те, которые вдруг изменяют свой образ жизни, — очень часто случается, что, изменив свой образ жизни, они не выдерживают и умирают.

    Когда я был в Киеве, то я там встречался с некоторыми лицами более или менее выдающимися, которые впоследствии оставили некоторые следы в дальнейших событиях России, вот о них то я и хочу сказать несколько слов.

    В Киеве жило чрезвычайно почтенное семейство Юзефовичей ;

    г. Юзефович был очень почтенный русский человек, направления крайне правого, но человек серьезный, много читавший и знавший. У него было 2 сына, один сын был впоследствии управляющим канцелярией у гр. Лорис-Меликова в то время, когда гр. Лорис-Меликов был диктатором в Петербурге, т. е. как говорили тогда, он был диктатором ?сердца? (в сущности, он был диктатором ?сердца Государя?). Официальный же пост, который он занимал, был пост министра внутренних дел, а также начальника верховной комиссии.

    Другой сын — существует в настоящее время в Киеве, я уже о нем как то раз упоминал, рассказывая о Гессе; {138} это — . . . . . . . . . . так что только можно удивляться: как это у таких почтенных родителей могут быть такие негодные дети.

    Теперь я хочу сказать несколько слов о Лорис-Меликове, так как боюсь, что в последующем изложении забуду о нем рассказать. Итак сейчас я припоминаю о нем следующее:

    Будучи в Киеве управляющим юго-западных жел. дор., я написал весь (общий) устав российских жел. дор., который, в сущности говоря, стал потом законом и до сих пор регулирует всю деятельность жел. дор., т. е. собственно эксплуатацию жел. дор. Так вот, когда комиссия графа Баранова закончила свои занятия, то граф Баранов представил этот самый устав в Государственный совет, причем там явилась большая оппозиция этому уставу, в особенности его организационной части, потому что я проектировал в этом уставе совет по железнодорожным делам (который существует и в настоящее время, но я проектировал его на боле автономных началах). Хотя совет, по моему проекту, и состоял при министерстве путей сообщения, но тем не менее министр путей сообщения не мог влиять на решение совета по железнодорожным делам. Я проектировал совет на началах автономных, чтобы министр путей сообщения являлся только председателем этого собрания. Вот это то и встретило большие возражения со стороны членов Государственного Совета.

    Так как гр. Лорис-Меликов в то время был и министром внутренних дел и начальником верховной канцелярии и, как его тогда прозвал Катков, — ?диктатором Государева сердца?, то он конечно, играл громадную роль во всех государственных делах, а потому от него во многом зависело: будет ли принят устав жел. дор. в том виде, как я его проектировал, или же он будет изменен, а может быть, совет по железнодорожным делам и совсем не будет принят Государственным Советом.

    В это время я вдруг получил телеграмму от гр. Лорис-Меликова　(Когда я был мальчиком, то, может быть, и видел Лорис-Меликова в Тифлисе, но совершенно не помнил его. Старший же мой брат, драгун, который был потом контужен и умер от контузии, всю жизнь свою провел на Кавказе, был знаком с Лорис-Меликовым, и его Лорис-Меликов очень хорошо знал.), в которой он мне телеграфировал, что просит меня немедленно к нему приехать. — Когда я приехал в Петербург, {139} то　 дал ему об этом знать. Гр. Лорис-Меликов попросил меня на следующий день приехать к нему в Царское Село, где он жил, (так как в то время Император Александр II жил в Царском Селе, в Большом Дворце, а он жил во флигеле, который идет от дворца). Я приехал к Лорис-Меликову; он сначала был очень занят, а потом пригласил меня завтракать с ним, мы завтракали наедине. Вот он со мною с первого абцуга и начал такой разговор : ?А скажи пожалуйста, душа мой, ты (Граф Лорис-Меликов, — как вообще все грузины и армяне, — всех знакомых людей, или людей, которых он считал близкими — называл на ?ты?. А так как он знал отлично моего дядю, деда и брата, вообще все мое семейство, то он считал, что и меня он отлично знает.)　составлял устав ??

    — Да, говорю, я.

    — Да, — говорит — знаю, кто же другой. Ведь Баранов, почтенный человек, не мог же составить так; Анненков — тоже не мог... Да мне и сказали, что все это ты написал.

    — Да, говорю, я.

    — А скажи пожалуйста, как ты думаешь, вот этот устав — против устава, в сущности, никто сильно и не возражает, — а возражают против совета по железнодорожным делам, — скажи мне по совести, нужно, чтобы этот совет прошел или не нужно? Вот — говорит — министр путей сообщения Посьет рвет и мечет против этого совета, а почтенный Баранов настаивает на необходимости этого совета, — вот ты мне по совести и скажи: нужно проводить этот совет, как ты думаешь?

    Я ему говорю:

    — Видите, граф, с одной стороны, в сущности, если министр путей сообщения порядочный человек, если он знает свое дело, то, конечно, совета не нужно, потому что это есть известный тормоз для деятельности министра, а с другой стороны — я вот с тех пор, как существуют у нас железные дороги, не видел и не помню ни одного министра путей сообщения, который бы знал дело и который, действительно, был бы более или менее в деле авторитетен. Вот при таких условиях, конечно, лучше управляться коллегией, т. е. советом по железнодорожным делам, нежели министром путей сообщения.

    Затем он спросил меня:

    — А ты бы мог указать на кого-нибудь, как на министра путей сообщения?

{140} Я ему указал на Ивана Григорьевича Дервиза, брата того Дервиза, о котором я говорил прежде. Он был в то время председателем правления Рязанско-Козловской жел. дор. Этот Дервиз кончил курс Правоведения и был очень толковым, умным и знающим человеком; он много служил на жел. дор., поэтому знал железнодорожное дело, так сказать, всю эту кухню министерства путей сообщения.

    Но так как я не рассчитывал (и как оказалось впоследствии был совершенно прав), чтобы Лорис-Меликов мог провести Дервиза в министры путей сообщения, то и продолжал настаивать, чтобы граф провел этот железнодорожный устав непременно с советом железнодор. дел, и чтобы совет этот провел так, как я его проектировал, т. е., чтобы права министра путей сообщения были этим советом ограничены, чтобы этот совет не был игрушкой в руках министра путей сообщения. — Я так настойчиво несколько раз повторял ему это, что, очевидно, своею настойчивостью раздражил его, и Лорис-Меликов мне сказал:

    — Что ты, душа мой, мне одно и то же толкуешь. Проведи да проведи, проведи да проведи... Тебе хорошо говорить, — а ты думаешь это так же легко сделать, как сказать? А вот, что я тебе скажу: когда я был совсем молодым офицером лейб-гусарского полка, то на нас, на молодых офицеров, большое влияние имели фельдфебеля и унтер-офицеры, потому что без них молодой офицер ничего не может поделать...

    Кроме того я вечно еще сидел на гауптвахте. И вот, как то раз, когда один фельдфебель выдавал свою дочку замуж, то он пригласил на свадьбу молодых офицеров того эскадрона, в котором он был фельдфебелем. Мы пришли... я и еще несколько моих товарищей. Сначала была свадьба, потом был обед, а после обеда был бал... Начался бал полькой — так себе шла.... потом кадриль, а затем мазурка... Вот мазурку никто не умел танцевать ... кавалеры стоять как мумии ... Тогда фельдфебель говорит: я, говорю их, этих писарей (большинство кавалеров на балу были писаря) сейчас выучу... Позвал писарей и говорит: дамы, чтобы танцевать мазурку — должны только бегать, а вы, говорит, — чтобы танцевать мазурку должны так делать: ногами делайте, что хотите, а в голове такт держите — тогда и выйдет мазурка. — Так вот — (продолжал Лорис-Меликов) ты мне говоришь: сделай да сделай, ты болтаешь, болтаешь, а мне в голове надо такт держать, если я, говорить, — не буду в голове такт держать, то пожалуй, меня Государь, говорит, выгонит.

{141} В конце концов, этот устав прошел и совет по железнодорожным делам был принят, но прошел совет с различными изменениями, так что он далеко не в такой степени ограничивает власть министра путей сообщения, как это первоначально мною проектировалось.

    Во время моего пребывания в Киеве там жила Великая Княгиня Александра Петровна, супруга Великого Князя Николая Николаевича (старшего), сестра принца Ольденбургского и мать великих князей (которые теперь играют роль) — Великого Князя Николая Николаевича (младшего) — главнокомандующего войсками петербургского военного округа и Великого Князя Петра Николаевича, который еще недавно был начальником военного инженерного ведомства и инспектором военных инженеров.

    Великая Княгиня Александра Петровна не была особенно счастлива в браке. Имела двух сыновей, а затем с своим мужем не жила.

    Великий Князь Николай Николаевич старший (его звали ?старшим?, в отличие от его сына тоже Николая Николаевича, которого зовут ?младшим?), как известно жил с танцовщицей Числовой и от нее прижил дочь, которой была дана фамилия Николаевой; теперь она замужем за князем Кантакузеном и в царской семье — по крайней мере Великий Князь Михаил Николаевич и вообще все Михайловичи — ее признают как бы за родственницу.

    Почему супружество Великой Княгини Александры Петровны с Великим Князем Николаем Николаевичем было неудачно — постороннему человеку трудно судить. Судить со стороны о причинах, почему муж хорошо живет с женою и почему часто брак является несчастным, очень трудно, даже зная все обстоятельства дела, а в данном случае все обстоятельства дела никому неизвестны, а потому приходится ограничиться одними предположениями. — Мне кажется, что вина была с обеих сторон. С одной стороны, Великий Князь Николай Николаевич любил несколько жуировать и веселиться, а, с другой стороны, Великая Княгиня Александра Петровна была в некоторой степени анормальной, хотя она была человеком прекрасной души, очень почтенная и неглупая.

    .......

    Рельефный образец этого анормального типа представляет собою Александр {142} Петрович Ольденбургский, который ныне занимается Гаграми и устроил институт экспериментальной медицины.

    Когда я был министром финансов, то я просил принца Александра Петровича взять на себя управление попечительством о народной трезвости в Петербурге; он на это согласился, и благодаря его энергии устроен Народный Дом Императора Николая II, который является, пожалуй, единственным учреждением для увеселения низшего класса.

    ...

    См. Воспоминания о царствовании Николая II, т. I, стр. 603—508. ).

    ...

    Как известно Ольденбургские (т. е. русские Ольденбургские), произошли от брака Великой Княжны Екатерины Павловны — дочери Императора Павла I, которую брат ее Император Александр Павлович выдал за принца Георгия Ольденбургского.

    Этот Ольденбургский Императором Александром Павловичем был назначен генерал-губернатором в Тверь, где он и умер. У него были дети и между ними сын Петр Георгиевич, который впоследствии играл роль при Императоре Николае Павловиче и в особенности при Императоре Александре Николаевиче. Этот принц Петр Георгиевич известен различными своими делами на почве благотворительности, между прочим, он создал школу Правоведения, которая нам дала так много юристов — вполне почтенных людей, хотя вообще воспитанники привилегированных школ носят на себе известную печать какой то недоделки.

    ....

    По истории нам известно, что Император Павел был человек анормальный, и вот эта анормальность проявилась во всех этих Ольденбургских, минуя дочь — Екатерину Павловну, так как судя по истории, по тому, что нам известно, великая княгиня Екатерина Павловна была женщина вполне нормальная, при том в высокой степени культурная и умная, что явствует из ее переписки, еще недавно опубликованной, между Императором Александром I и ею. Из этой переписки видно, что Император Александр I пользовался вполне ее советами, и советы ее были всегда в высокой степени толковы и разумны.

    У принца Петра Георгиевича была одна дочь и трое сыновей.

    Дочь Александра Петровна была замужем за Великим Князем Николаем Николаевичем.

    Затем, сын Петра Георгиевича — Александр Петрович, который до настоящего времени жив и проявляет вполне свою анормальность; вместе с тем, известен своею весьма полезною деятельностью.

    Второй сын Петра Георгиевича Константин Петрович — умер.

    ....

    Это был большущий весельчак, всю жизнь кутил и несколько лет тому назад умер в Ницце.

    Возвращусь к Александре Петровне.

    Из газет сделалось известным, что у нее отнялись ноги, что в Петербурге она от этого вылечиться не может и потому ей советовали лечиться морским воздухом, почему ее и отправили путешествовать на море.

    Факт, тем не менее, тот, что когда я жил в Киеве, туда приехала Александра Петровна после того, как она совершила продолжительное путешествие морем — из Петербурга в Одессу. Приехав в Киев, она остановилась во дворце.

    Во времена Николая Павловича в Киеве был дворец, который хотя и был дворцом, но там всегда жил генерал- губернатор и он впоследствии был домом генерал-губернатора. Уже во {144} времена Императора Александра II был построен совершенно особый дворец гораздо больших размеров, на прекрасном месте на Днепре.

    Вот в этом то дворце и остановилась Великая Княгиня. При ней состоял гофмейстер Ростовцев, который прежде был адъютантом Великого Князя Николая Николаевича старшего (супруга Александры Петровны), а затем Ростовцев перешел на гражданскую службу и, как я уже сказал, состоял гофмейстером.

    Этот Александр Александрович Ростовцев был милейший, очень воспитанный человек, очень веселого нрава, очень забавный, но также совсем почти без ног, так что он с большим трудом мог ходить.

    Вместе с Великой Княгиней Александрой Петровной приехал в Киев и священник Лебедев.

    Все жившие в Липках, занимавшие, если можно так выразиться, видное положение — представлялись Великой Княгине, — в том числе и я с женою. Великая Княгиня просила меня с женою бывать у нее и без ее приглашения по вечерам. Я часто бывал у Великой Княгини, причем ее я или совсем не видал, или в тех случаях, когда служилась вечерня, видел мельком.

    Большею частью мы играли в карты и ужасным любителем карточной игры (мы играли по очень маленькой в винт) был священник Лебедев. И Великая Княгиня, приглашая несколько человек приходить по вечерам играть в карты, очевидно, имела ввиду сделать этим удовольствие священнику Лебедеву. Иногда во время игры ее привозили на кресле.

    Этот священник Лебедев был лицом некрасивый, служил он очень торжественно. Когда происходила служба (которую он служил), то она была обыкновенно прекрасно обставлена, были всегда очень хорошие певчие; вообще, служил он всегда образцово. Манеры были у него самые простые; вообще он был очень мало обтесан и лицом пожалуй несимпатичен. Всегда одевался в шелка и канаус и вообще франтил настолько, насколько священник может франтить. По-видимому, он имел подавляющее влияние на Великую Княгиню Александру Петровну. Она его несомненно более нежели любила, но, тем не менее, видя этого священника у Великой Княгини очень часто и в различной обстановке — я пришел к глубокому убеждению, что между ними, кроме платонических отношений, ничего {145} не было. Эта была просто какая то психопатическая любовь, признак именно той психической анормальности, которую Великая Княгиня унаследовала от своего прадеда Императора Павла.

    Во время пребывания Великой Княгини в Киеве к ней часто приезжали ее сыновья — Великий Князь Николай Николаевич, теперешний главнокомандующий С. Петербургского военного округа, и Петр Николаевич. Первый был тогда капитаном Генерального Штаба — даже не флигель-адъютантом, а второй только что был произведен в корнеты (тоже не был флигель-адъютантом).

    Петр Николаевич был очень милый малый, каким он остался и по настоящее время, но весьма ограниченный и с точки зрения деловой — человек совершенно ничтожный.

    Великий Князь Николай Николаевич и в те времена уже несколько отличался от других Великих Князей тем, что был офицером Генерального Штаба, т. е. будто бы окончил курс в Академии Генерального Штаба. Насколько это окончание было серьезно — мне неизвестно. Во всяком случае, Великий Князь Николай Николаевич был и есть гораздо умнее своего брата. Вообще Николай Николаевич человек безусловно не глупый, но унаследовавший в полном объеме психическую ненормальность своего прадеда Императора Павла. И по мере того, как он мужал, эта психическая анормальность все более и более проявлялась и, наконец, проявилась с особою силою в последние 5—6 лет, во время так называемой революции и в последующих событиях до настоящего времени. Эта его ненормальность имела крайне пагубное влияние на некоторые государственные дела и весьма рельефно проявилась в различных семейных отношениях в Царской семье. Может быть со временем я буду иметь случай несколько на этом остановиться, т. е. рассказать о некоторых анормальностях этого Великого Князя. Во всяком случае он мною будут рассказаны и уже отчасти рассказаны в моих ?политических мемуарах?.

    В то время, о котором я рассказываю, Великий Князь Николай Николаевич был совсем молодым офицером и мы с ним каждый день по вечерам винтили; он, я, священник Лебедев, Ростовцев и иногда кто-нибудь из приглашенных киевлян. Так как большею частью приезжал он летом, то, когда было жарко, мы очень {146} часто по вечерам играли, сняв сюртуки, просто в рубашках и жилетах.

    Как то раз помню, когда мы так играли, священник Лебедев сказал что-то Великому Князю об Императоре Николае I, фраза эта была довольно фамильярна по отношению к Великому Князю Николаю Николаевичу. Тогда Николай Николаевич вскочил и закричал: ?Не забывайте, что вы говорите о моем деде?. — Но потом сейчас же опять сел и продолжал довольно спокойно играть.

    Великая Княгиня Александра Петровна была большая ханжа. Она была весьма религиозна, — но религиозность эта проявлялась в большом ханжестве.

    Затем, у нее, как я уже говорил, были отняты ноги, но это бездействие ног было чисто нервное явление, потому что я сам видел, как вдруг она встанет и, хотя не долго, но все же ходит.

    Впоследствии, когда я переехал из Киевa в Петербург, я имел случай видеть ее ходящей подолгу.

    Вероятно, рассказы о священнике Лебедеве, о Великой Княгине, о том, что Лебедев чересчур распоряжается — дошли до слухов Императора Александра III. Император Александр III вообще шутить не любил и держал всю Царскую семью в большом респекте.

    В конце концов последовало распоряжение, чтобы Великая Княгиня Александра Петровна освободила дворец под тем предлогом, что Император скоро собирается в Киев. Хотя этот приезд Императора в Киев нисколько не мог бы сам по себе вынудить Великую Княгиню выехать из дворца, потому что дворец громаден, и Император приезжал в Киев всего на несколько дней (что в действительности, так и было; Император в Киеве оставался только несколько дней, о чем я буду говорить впоследствии).

    Очевидно, это распоряжение было вызвано просто недовольством, было вызвано тем, что во дворце живет священник Лебедев; что по этому поводу ходят различные слухи и что священник Лебедев, во всяком случае, не держит себя так, как должен себя держать обыкновенный священник.

    Тогда они нашли дом там же в Липках, устроили домашнюю церковь, и Великая Княгиня туда переехала, и там священник Лебедев продолжал играть ту же прежнюю роль.

{147} Кроме двух сыновей — Великих Князей — Николая Николаевича и Петра Николаевича, я там еще встретил и познакомился с принцем Константином Петровичем Ольденбургским. Константин Петрович приехал с Кавказа (из Кутаиса), где он командовал полком; с ним приехала и его жена — имеретинка, которой был дан графский титул гр. Зарникау; в настоящее время она живет в Петербурге.

    Когда Константин Петрович приезжал в Киев к своей сестре, то было видно, что она его очень любит — но стоило поговорить с Константином Петровичем хоть раз, чтобы убедиться, что это кутила, находящейся по уши в долгах. Когда он был в Киеве, он сумел познакомиться с (Львом) Бродским, очень богатым евреем, был несколько раз у него и, конечно, призанял денег. Вернул ли он ему деньги или не вернул, я не знаю.

    Он и был выслан из Петербурга на Кавказ именно вследствие того, что он очень кутил.

    На Кавказе он влюбился в жену одного офицера из туземцев и, в конце концов, после того, как ее развел с ее мужем, он должен был на ней жениться.

    Она была очень неглупая женщина — очень милая, порядочная, но в те времена она была очень мало культурна; например, она очень плохо говорила по-французски.

    После смерти Императора Александра III ныне благополучно царствующий Император Николай II вообще распустил всю Царскую семью; он не сумел держать их так строго, как держал Его Отец, что впрочем, довольно естественно в виду того, что при вступлении на престол он был очень молод.

    Когда этот принц Константин Петрович Ольденбургский вернулся с Кавказа и жил в Петербурге, то мне известно, что он несколько раз брал деньги у Государя, который в этом отношении очень добр и свои деньги легко раздает. Также выпрашивал и у своего брата Александра Петровича, который очень скуп и который умет считать свои деньги и, если он и открывает различные благотворительные учреждения, то все это он делает всегда на счет казны, а сам своих денег никогда не дает.

    У этого принца Константина Петровича были три дочери и кажется три сына.

{148} Старшая его дочь вышла замуж за князя Юрьевского, сына Императора Александра II от морганатического брака его с княжною Долгорукою.

    Младшая — вышла замуж за морского офицера Плен, ничего собою не представлявшего, и средняя — полуидиотка живет всегда в лечебнице. Сыновей же его я знал совсем мальчиками, давно их не видел и не знаю, что они собою представляют.

    Старшую дочь, которая была замужем за светлейшим князем Юрьевским, брат моего зятя — Лев Нарышкин — развел и женился на ней.

    Теперь, так как я нахожусь с Львом Нарышкиным в свойстве, то за границей вижу ее довольно часто. Она очень милая барыня, но также, по моему мнению, ненормальная. Итак на всех Ольденбургских лежит какая то печать совершенной ненормальности. Это — наследство от Императора Павла, а Император Павел, как известно, получил эти свойства своей натуры от своего отца Императора Петра III, который был задушен не без участия Императрицы Екатерины II, — во всяком случае, если даже и без участия, то не без ее ведома.

    Когда уже я переехал в Петербург, то, вероятно, до Императора Александра III опять начали доходить различные разговоры о том, что священник Лебедев крайне себя афишировал. Но так как я был, как уже сказал, в то время в Петербурге, то подробностей не знаю. — Мне известно только, что, в конце концов, Лебедев должен был оставить Киев и переехать в Петербург, где он числился священником при домашней церкви дворца Великого Князя Николая Николаевича.

    Великая Княгиня, оставшись одна в Киеве, купила себе большую усадьбу (совсем в другой местности города Киева — не в Липках), и там устроила нечто вроде, с одной стороны, больницы, а с другой стороны — монастыря. С этих пор она заведывала этим делом, и я, когда приезжал в Киев, будучи министром, часто бывал у нее. Вообще между мною и Великою Княгинею Александрой Петровной сохранились самые хорошие отношения; она очень часто писала мне самые милые и внимательные письма, и я, с своей стороны, где мог, оказывал ей в ее делах содействие, конечно, большею {149} частью моими советами. Основанное ею учреждение (т. е. род больницы и монастыря) несомненно очень полезное. Там она и похоронена.

    Я думаю, если бы Великая Княгиня была теперь жива, она ужасно была бы удивлена, узнав о различных эпизодах, возникших впоследствии между мною и ее сыном Великим Князем Николаем Николаевичем, нынешним главнокомандующим Петербургского военного округа.

    В Киев я встретился с Пихно, нынешним членом Государственного Совета, играющим в настоящее время некоторую роль в Государственном Совете.

    Когда я еще был в Киеве, я имел с этим Дмитрием Ивановичем Пихно различные столкновения, так как обыкновенно мы с ним постоянно расходились в наших взглядах. И теперь, в настоящую даже минуту, я имею с ним в Государственном Совете столкновения по вопросу о введении земства в западных губерниях.

    Этот Дмитрий Иванович Пихно, в сущности говоря, человек недурной, мало образованный в заграничном смысле: за границей мало бывал, совсем не знает языков, не знает заграничную науку, совсем не знает культуру заграничную, но по природе он человек умный; долго был профессором (кажется, статистики, во всяком случае, какой то экономической науки) в Киеве; был редактором ?Киевлянина?; вообще он представляет собою человека довольно выдающегося в общественной деятельности России.

    Конечно, когда Д. И. Пихно умрет, то о нем через несколько месяцев забудут, но во время своей жизни он играет некоторую роль.

    Пихно — сын зажиточного крестьянина. Пихно кончил курс в какой то гимназии Киевского военного округа; окончив гимназию, он поступил на юридический факультет Киевского университета. Так как средства Пихно были очень малы, то он занимался уроками и был репортером в газете ?Киевлянин?.

    В это время ?Киевлянин? издавал известный профессор Шульгин. Он, как ученый, ничем не выделился, но как профессор, он был одним из очень талантливых лекторов. Лекции его {150} (он читал всеобщую историю) были превосходны, как в университете, так и в других учебных заведениях. Он издал учебник по всеобщей истории, по этому учебнику учился и я, да вообще в конце 60—70х годов по этому учебнику Шульгина все кончали курс в гимназиях, а также державшие в то время экзамены в русских гимназиях готовились по этому же учебнику, который быль очень интересно составлен. Вот этот Шульгин был назначен редактором правительственного листка в Киеве — ?Киевлянина?, а затем этот правительственный листок сделался его собственностью. В то время ?Киевлянин? имел очень малое распространение, но благодаря таланту Шульгина этот листок вскоре очень сильно распространился. Шульгин был профессором не только в университете, но также преподавал в институте благородных девиц. Так как он был очень красноречив, то девицы-институтки им увлекались, хотя наружность его была крайне уродлива, он был горбатый и кроме того в то время он был довольно стар (это было в середине 60-х годов).

    И вот одна институтка, только что окончившая курс в этот учреждении, очень красивая (фамилия ее не помню) до того в него влюбилась, что сама его просила, чтобы он на ней женился. Шульгин женился на ней; в это время можно сказать он был стариком, а она совершенно девочкою. Но конечно, это увлечение как к профессору и лектору прошло, когда она сделалась его женою и узнала тайны жизни.

    Пихно был корреспондентом ?Киевлянина? и очень способным корреспондентом;

    ...

    После смерти Шульгина остались дочь (старшая) и сын. Сын Шульгина ныне состоит членом Государственной Думы.

    Пихно в это время много уже лет был профессором в Киевском университете и редактором ?Киевлянина?. В профессора его выдвинул Николай Христианович Бунге, бывший ректор Киевского университета, а потом министр финансов. Пихно был из числа тех учеников Бунге, к которым он благоволил. Произошло это потому что Бунге был товарищем Шульгина, они были очень близки между собою и так как Пихно был любимцем м-м Шульгиной и занимался постоянно в редакции ?Киевлянина?, то, очевидно, Шульгин оказывал протекцию Пихно у Бунге.

{151} Вот когда вследствие изложенных обстоятельств Пихно не мог остаться в Киеве, Бунге, который в это время сделался министром финансов, перевел Пихно в Петербург и предоставил ему место члена совета по железнодорожным делам (именно того совета, о котором я уже говорил ранее и который собственно был создан по моей инициативе). Так вот Пихно состоял членом этого совета от министерства финансов. —

    Бунге в то время считался очень либеральным министром и находился в несогласии с Константином Петровичем Победоносцевым, который был представителем крайнего консервативного направления. Бунге привлек к себе из Киева кроме Пихно еще И Картавцева, который и сделался управляющим дворянского и крестьянского банков.

    Победоносцев начал вести войну против Картавцева и Пихно, а в сущности говоря против Бунге, указывая, что все они крайне либеральны. Вследствие этого, как известно, Картавцев лишился своего места, что же касается Пихно, то относительно его не было явных причин, чтобы заставить его покинуть место (Картавцев лишился места потому что на него жаловались все дворяне, а Император Александр III имел особенную склонность к дворянам и крайне поддерживал их интересы). Тогда Константин Петрович раскопал это дело, а именно, что Пихно.....

    женился он чуть ли не в Румынии, что брак этот был сделан в несоответствии с регламентом нашей церкви, следовательно незаконно, о чем Победоносцев и довел до сведения Императора Александра III. Поэтому Пихно должен был покинуть Петербург, вернуться восвояси, в Киев, где и продолжал свои прежние занятия.

    Когда я приехал в Киев, Пихно уже издавал и редактировал ?Киевлянин? и так как он был ученик Бунге и находился в известных отношениях с Шульгиным, то газета эта велась в довольно либеральном направлении, в особенности с тех пор, как сам Пихно начал вести ее.

    В то время иногда писал в ?Московских Ведомостях? у Каткова и Аксакова в ?Руси?. К моему складу ума более подходило направление, которого держался Аксаков.

    В вопросах экономических, финансовых и вообще в политических вопросах я довольно сильно расходился с моим предшественником по министерству финансов — Николаем Христиановичем Бунге, {152} который благодаря мне оставил ректорство в Киевском университете и получил пост товарища министра финансов в Петербурге.

    Случилось это следующим образом: когда я, по вызову гр. Лорис-Меликова, был в Петербурге (об этом свидании я ранее уже рассказывал), то после того, как я рекомендовал на место министра путей сообщения — Ивана Григорьевича фон Дервиза, зашла речь о том — кем заменить министра финансов; в то время министром финансов был адмирал Грейг, который раньше занимал место государственного контролера; нужно признать, что в финансах он был чрезвычайно слаб, вообще это был один из наиболее слабых министров финансов в России. И вот в разговоре я указал графу Лорис-Меликову на Бунге, как на человека, которого, как ученого финансиста, я ставил и до настоящего времени ставлю очень высоко. По моему мнению, Н. X. Бунге был один из лучших в России профессоров по финансовому праву; человек он был вообще в высокой степени образованный и почтенный: от других министров финансов он отличался тем, что он занимался законами денежного обращения. — В России этим вопросом занимались только он и профессор Вагнер.

    Профессор Вагнер был профессором финансового права в Дерптском университете, затем, при преобразовании Дерптского университета, он покинул Дерпт (Юрьев) и переехал в Берлин, и так как проф. Вагнер пользовался большим научным авторитетом, то он получил кафедру финансового права в Берлинском университете. Проф. Вагнер жив до настоящего времени, в последнее время он играл большую роль даже в вопросах общефинансовой политики государства. К его советам часто прибегали, как прежние Императоры, так и нынешний Император Вильгельм II. В то время вопрос об установлении правильного денежного обращения — был самым главным для России, потому что без этого нельзя было установить и упрочить наши финансы... Так как Бунге этот вопрос изучал и был убежденным сторонником необходимости восстановить металлическое обращение, основанное на золоте, то я на него и указал гр. Лорис-Меликову, и вследствие моего указания Бунге через несколько месяцев получил предложение занять пост товарища министра финансов.

    Произошло это следующим образом: гр. Лорис-Меликов доложил Императору Александру II о Бунге, но Император, не желая обижать Грейга, назначил его (т. е. Бунге) товарищем Грейга. Затем Грейг скоро оставил пост министра финансов и вместо {153} него министром финансов сделался Абаза, который также недолго состоял министром финансов и, в конце концов, этот пост занял Бунге.

    Так вот я начал говорить о том, что Пихно держался довольно либерального направления и часто нападал на железнодорожную политику в России вообще и на Юго-Западные дороги в частности. Мы не сходились с ним и в финансовых вопросах; он держался и в финансах направления боле либерального, а я боле консервативного.

    Все это вместе взятое вынудило меня принять участие в основании газеты (в Киеве) ?Киевское Слово?.

    Случилось это таким образом: у Пихно его заместителем был профессор Антонович, который в университете читал полицейское право, а также был доктором финансового права. Этот Антонович представлял собою тип хитрого малоросса, который был угодлив в отношении своего коллеги и начальника по газете — Пихно, но не сочувствовал его направлению. Мне случилось с этим Антоновичем познакомиться. Он мечтал, как бы ему отделаться от Пихно и, так как я не хотел взять на себя открытие газеты в Киеве, — потому что я считал, что это положение несовместимо с местом управляющего Юго-Западными дорогами, — то в конце концов газета эта была открыта на имя Антоновича, и Антонович сделался как ее редактором, так и издателем.

    Когда этот орган был открыт, то мы постоянно вели там полемику по всем вопросам, так как вообще, — как я уже говорил, — я с Пихно не сходился, мы были различных направлен; причем он был гораздо боле либерального, нежели я. Больше всего мы с ним сталкивались относительно вопроса об эксплоатации железных дорог, о преимуществах казенной эксплоатации и частной эксплоатации. Он был защитником казенной эксплоатации и сильного вмешательства государства в дела частных обществ (в особенности в железнодорожн. тариф), я же держался несколько иного направления.

    Эта постоянная полемика, которую я вел с Пихно в газетах, привела меня в конце концов к тому, что я решился написать теорию железнодорожных тарифов. Будучи в 80х годах в Мариенбаде и проходя там курс лечения, я исполнил это свое желание и написал книгу: ?Принципы железнодорожных тарифов?, {154} которая со временем стала довольно известной.

    Когда разошлось первое издание, то я, как то раз, тоже будучи на водах за границей, несколько ее усовершенствовал и увеличил, и книга эта вышла вторым изданием, а в прошлом году она, наконец, вышла третьим изданием. Хотя эта книга несколько устарела, потому что я ее написал 30 лет тому назад, тем не менее она до настоящего времени служит руководством почти для всех железнодорожных деятелей, занимающихся тарифами и вообще экономическою частью железных дорог.

    Полемика наша с Пихно по поводу тарифов дала ему материал для составления докторской диссертации, которую он написал через 1-2 года после издания моей книги ?Принципы железнодорожных тарифов?. Эта диссертация была представлена в Киевский университет, для получения ученой степени доктора финансового права. Таким образом, благодаря полемике, которую я вел с Пихно, он сделался доктором финансового права и ординарным профессором в университете.

    Когда я переехал в Петербург, то я с Пихно несколько лет совсем не встречался. Встретился я с ним, когда было образовано Высочайше утвержденное сельскохозяйственное совещание, в котором я был председателем. Так как это совещание было образовано, когда я еще был министром финансов, то я в нем председательствовал будучи сначала министром финансов, а потом председателем Комитета Министров. (Это было в последние годы, когда я был министром финансов. Когда в совещании рассматривался крестьянский вопрос, то я, между прочим, в качества эксперта, пригласил на это заседание Пихно. Вот тогда мне пришлось снова с ним встретиться, причем Пихно в то время был довольно либерального направления: так он убеждал меня, что необходимо сделать первый шаг на пути ограничения самодержавия и советовал такой шаг в этом направлении; чтобы все дела, которые рассматриваются в Государственном совете, восходили к Государю лишь в том случае, если большинство Государственного Совета одобрит данный закон; но чтобы дела не доходили до Государя в тех случаях, когда большинство Государственного Совета будет против рассматриваемого закона. Иначе говоря чтобы Государь был волен утвердить или не утвердить решение Государственного Совета, но только тогда, когда за него выскажется большинство, а если за него выскажется меньшинство, то Государь не может быть вместе с этим меньшинством.

    Затем, когда в 1905 году вспыхнула, так называемая, наша революция, то Пихно сразу, как сумасшедший, ринулся на правую сторону и, сделавшись адептом союза русского народа, начал проповедывать самые крайние реакционные мысли в ?Киевлянине?. Так что мы тогда переменились с ним ролями: я приблизительно остался тех же самых политических идей, каким был раньше, когда я жил в Киеве, т. е. более или менее консервативных, — между тем как Пихно в то время был идей либеральных; но после 1905 года, я сравнительно с ним сделался большим либералом.

    Вследствие такого крайнего черносотенного направления, конечно, Пихно был сделан членом Государственного Совета и теперь там отличается своими черносотенными взглядами.

    Что касается Антоновича, то он, так же, как и Бунге, занимался вопросом денежного обращения. По этому предмету, он написал как магистерскую так и докторскую диссертацию, но книги его, конечно, были гораздо более слабы, нежели работы Бунге. Вообще Антонович был человек непрочный в своих научных убеждениях.

    Когда я сделался министром финансов, то он очень просил меня, чтобы я его сделал своим товарищем. Когда открылось место одного из товарищей министра финансов, я это место предложил Антоновичу, и он в течении года с чем-то был у меня товарищем до моему посту министра финансов. И вот здесь, когда мне пришлось видеть его на деле, я узнал о его полной несостоятельности в этом отношении. Манера его говорить и манера выражаться были совсем не подходящими для тех учреждений, в которых товарищам министра часто приходится бывать, а именно для комитета министров и для Государственного Совета. Затем человек он был, в сущности говоря, добрый, недурного сердца, но обращался с подчиненными так, что не мог внушить к себе (с их стороны) никакого уважения. Вообще, он был типичный хохол-провинциал и к тому же с большою хитрецою. — Все это вместе взятое вынудило меня с ним расстаться. Я упросил Государя, чтобы его сделать членом совета министра народного просвещения, дать ему содержание в 8.000 рублей и разрешить ему жить, где он хочет. Все это было исполнено. Антонович купил ceбе имение, поселился　в Волынской губернии и там живет. Иногда он приезжает в Киев; конечно, он сделался моим врагом. Так что после 1905 года Антонович и Пихно в известной мере сошлись, хотя одно время они были большими врагами. Сошлись они именно на том, что оба они, и Пихно, и Антонович для карьерных целей сделались ярыми черносотенцами. Это привело Пихно в Государственный Совет, а что касается Антоновича, то он остался у себя в имении, а теперь живет в Киеве, кажется на пенсии.

    Вообще между Пихно и Антоновичем есть большая разница. Я думаю, что Антонович, как профессор, был почти одинакового калибра с Пихно, может быть, даже выше его; книги Антоновича также, мне кажется, более талантливы, чем книги Пихно, но по природе Пихно несомненно человек боле умный, определительный и более характерный.). (в орг. это прим. на стр. 154-155, ldn-knigi)

{155} В то время в Киевском университете было довольно много профессоров, более или менее выдающихся. Так, например, на медицинском факультете был старик Меринг и известный хирург Караваев.

    Меринг кончил курс на медицинском факультете, где-то заграницей. Будучи немцем по происхождению, он говорил по-русски с большим немецким акцентом.

{156} Приехал он в Россию на какой-то сахарный завод, по приглашению помещика, которому этот завод принадлежал. Сначала Меринг был врачом на этом заводе. Оказался он человеком очень талантливым, скоро выучил русский язык и постепенно распространил свою практику, а так как завод, на котором он служил, был недалеко от Киева, то, в конце концов, он переехал в Киев. Тут он выдержал экзамен, получил звание доктора медицины и сделался профессором в университете по внутренним болезням. Женился он на Иваненко (фамилия эта довольно известная на юге, так как Иваненко очень часто были предводителями дворянства в Черниговской губернии).

    В конце концов, постепенно Меринг приобрел такую громадную медицинскую практику, что, можно сказать, на юге считался медицинским светилом. Его постоянно приглашали на все консилиумы, и клиника его в Киевском университете считалась отличной; в этой клинике доктора приобретали массу знаний. Вообще, как профессор и как медик, Меринг пользовался большой известностью. Он составил себе очень большое состояние.

    Но составил он себе состояние не столько платою за лечение и консилиумы, сколько иным путем, а именно: он всю еврейскую бедноту лечил даром; никогда не брал с них денег; никогда не отказывал этим бедным евреям, и, если были тяжело больные, то ездил лечить их, в их бедные еврейские лачуги. Вследствие этого Меринг приобрел громадную популярность между низшим классом евреев и для того, чтобы его отблагодарить, — евреи постоянно указывали ему различные дела, покупку различных домов, имений и пр., которые, по их мнению, давали основание предполагать, что они могут быть перепроданы на выгодных условиях. И вот Меринг, руководствуясь советами этих евреев, которых он знал множество благодаря своей обширнейшей бесплатной практике, постоянно покупал и продавал различные имения, и вообще недвижимости. И в сущности состояние он нажил именно на этих операциях. Так в Киеве в мое время, т. е. в 80-х годах, дом Меринга находился на главной улице — Крещатике, — за домом шел громадный парк, который поднимался вплоть до Липок. Прежде он купил это место, вероятно, подесятинно, — в мое время оно расценивалось уже по саженям, а теперь вероятно, место это ценится по аршинам. В настоящее время это место уже разобрано, проведены улицы и на этом Меринг должен был нажить очень много денег. Кроме этой покупки, этой аферы, у него было много других различных афер по части имений.

{157} Сын этого Меринга кончил курс в Киевском университете и переехал за границу изучать астрономию. Отец его желал, вообще, чтобы он сделался профессором астрономии, но он бросил эту карьеру и переехал в Киев, когда министром финансов был Вышнеградский.

    Впоследствии он женился на дочери моей первой жены и после этого разорился.

    Я помню — старик Меринг, который был в высокой степени почтенным человеком, говоря со мной о сыне, крайне сожалел, он говорил, что из сына его ровно ничего не выйдет, что будучи отличным математиком, сын его не хочет быть профессором, не хочет держать экзамен на доцента по астрономии, что у него характер игрока, что несомненно он со своим характером кончит дурно, потому что по натуре он игрок. Так это и случилось.

    Сам Меринг был почтеннейший человек; он пользовался общим уважением не только в Киеве, но и во всем юго-западном крае. В Киеве же, можно сказать, его знала каждая собака.

    Ездил Меринг в фаэтон, на двух страшных клячах. Запряжены в фаэтон эти клячи были по целым дням, так что он еле-еле двигали ногами. Когда вдали появлялся фаэтон, в вид балдахина, запряженный двумя клячами, то всё уже знали, что это дет Меринг.

    Как-то раз по случаю болезни моей первой жены Меринг приехал ко мне. Входит он и улыбается. Я спрашиваю: почему Федор Федорович улыбаетесь?

    — Kакoй, — говорит, — со мной произошел сейчас случай... (Он говорил с немецким акцентом). Мой кучер, — говорит, — заболел, и вот я взял кучером другого человека, который мне служит — садовника. Вот, — говорит, — мы поехали, вдруг, кучер испугался и кричит мне: ?Барин, барин, лошади несут?. Тогда я смотрю, а лошадь обернула голову, смотрит на меня и смеется.

    — Так, — говорит, — лошади показалось смешно, что ее кучер испугался.

    И действительно, как он могли понести, когда еле-еле ноги тащили?

    У этого Меринга была странная болезнь, от которой он и умер. Про свою болезнь он сам говорил, что это, так называемая ?слоновая нога?. Заключалась она в том, что нога все время пухла и пухла и, наконец, сделалась гораздо толще самого Меринга. Между тем по мере того, как нога эта пухла — сам Меринг постоянно {158} худел. За несколько дней до своей смерти, лежа в постели, он описывал мне эту болезнь самым хладнокровным образом; как будто бы был даже доволен, что сумел так хорошо ее определить и предвещал, что ему остается жить. только несколько дней.

    Другим медицинским светилом был профессор Караваев — хирург. Он по тому времени считался отличным хирургом и также имел большую практику во всем юго-западном крае. Караваев был профессор хирургии в Киеве в то время, когда попечителем Киевского учебного округа был известный хирург, знаменитый деятель, Пирогов, который признавал за Караваевым, как за хирургом, большую авторитетность.

    Караваев был известен также и за границей. Я не знаю, как это случилось, так как подробностями я не интересовался и никого не расспрашивал, но он был вызван в Париж для снятия катаракта у кого-то из семьи императора Наполеона III.

    В Киевском университете был еще один довольно известный профессор-хирург Гюббенет. Этот Гюббенет — дядя известной актрисы Яворской, которая замужем за князем Барятинским.

    Отец Яворской, т. е. брат этого профессора Гюббенета, был Киевским полицеймейстером.

    Этот Гюббенет, как говорят был недурной хирург и во (время Севастопольской войны принес очень много пользы; он много делал операций и, говорят, довольно удачных. Но он был невероятной немецкой глупости.

    Известно, что немецкая глупость есть глупость особого рода. По-немецки можно быть глупым и одновременно довольно дельным человеком и довольно умным в сфере той специальности, которой немец себя посвящает.

    Когда Император Александр II после вступления на престол как то раз был в Киеве и заехал в университет, то ему представляли профессоров; в числе других профессоров представлен ему был и Гюббенет.

    Тогда Император Александр II, который всех звал на ?ты?, говорит ему: ?Ты брат здешнего полицеймейстера?? Гюббенет страшно обиделся и сказал Императору: ?Ваше Императорское Величество, не я его брат а он мой брат?. Государь очень смялся, но ничего ему на это не ответил.

{159} В то время ректором университета был профессор Рененкампф; пост этот он занял после Бунге. Рененкампф был профессором философии права и международного права и в научном мире представлял собою известную величину.

    Кроме упомянутых мною лиц, среди киевских профессоров того времени были еще и другие довольно известные профессора. Во всяком случае, в те времена в Киеве было гораздо больше известных научных имен, нежели в настоящее время. Профессора, которые в настоящее время считаются наилучшими в Киеве, все старики, которые в те времена были молодыми людьми.

    В Киеве в то время часто бывали беспорядки. И вот раз случился такой казус. Когда я был там управляющим юго-западными железными дорогами, генерал-губернатором был Дрентельн. И вот как то раз приезжает к Дрентельну какой-то профессор и говорит, что студенты бунтуют, что они хотят осадить квартиру ректора.

    Дрентельн сел в экипаж и с своим адъютантом Треповым поехал к Рененкампфу. (Этот Трепов был старшим сыном бывшего при Александре II очень могущественного градоначальника Петербурга, и старшим братом генерала Трепова, известного дворцового коменданта, в некотором роде диктатора в России в 1904-1905 г. г.; этот Трепов ныне состоит Киевским генерал-губернатором.) Когда Дрентельн приехал к Рененкампфу, ему сказали, что Рененкампф находится у себя в кабинете. Дрентельн пошел к Рененкампфу в кабинет, а его адъютант Трепов остался в соседней комнате. В это время в этой же комнате находился профессор Субботин (он был профессором чуть ли не судебной медицины). Субботин был человеком среднего ума и вообще ничего особенного собою не представлял. И вот в то время, когда Дрентельн находился у ректора, этот Субботин как-то резко выразился о Дрентельне, тогда Трепов не нашел ничего боле уместного, как подойти к этому Субботину и дать ему пощечину.

    Впоследствии этот Трепов был помощником начальника Уральской области, вятским губернатором.

    Наконец во время японской войны он был начальником санитарной части действующей армии затем сделался членом Государственного Совета, а теперь занимает пост генерал-губернатора.

{160} Человек он очень недурной, порядочный, но весьма ограниченный. Пожалуй из всех Треповых он самый ограниченный.

    В то время, как я жил в Киеве, среди евреев, — которых тогда там жило довольно большое количество, — главным был Бродский. Это был на вид очень почтенный старик, напоминавший собою по наружности библейского патриарха; вообще наружность его была совсем не еврейская. Он был чрезвычайный богач и, главным образом, нажился тем, что имел много сахарных заводов и имений, связанных с этими заводами. Можно сказать, что он был один из самых главных капиталистов всего юго-западного края.

    Мне приходилось с ним неоднократно разговаривать, вести чисто деловые беседы, и всегда он производил на меня впечатление человека замечательно умного, но почти совсем необразованного. Говорят, что первоначальное состояние он нажил во время Крымской войны путем подделки кредитных билетов; но это были только разговоры, хотя легенда эта, будучи пущена, держалась очень крепко.

    У этого Бродского был брат, который жил в Одессе. Когда я служил в Одессе и был помощником Чихачева, я с ним тоже встречался. Этот Бродский был тоже очень богат, но он был человек совсем другого характера. Он был и вообще, и на вид противный; физиономия его, все его аллюры и даже выговор были совсем еврейские, так что, не входя в обсуждение нравственных сторон характера того и другого, что касается наружности — внешней стороны — то насколько Киевский Бродский производил благоприятное впечатление, настолько же одесский — производил впечатление отталкивающее. Киевский Бродский считался, — что в действительности и сказалось — гораздо богаче одесского.

    Когда киевский Бродский умер, у него осталось три сына. Один сын, старика, был сумасшедший; жил под надзором прислуги и доктора, только изредка выходя из дома. После смерти отца, он тоже скоро умер.

    Затем, следующий сын был Лазарь Бродский и третий — Лев Бродский. Лазарь Бродский тоже умер, так что теперь все громадное состояние сосредоточилось, главным образом, у Льва Бродского; в настоящее время состояние это, хотя и громадное, но все же значительно меньше, потому что часть состояния перешла к наследникам Лазаря Бродского, а часть к детям дочери старика Бродского, т. е. сестры Лазаря и Льва Бродских.

    Лев Бродский теперь живет в Киеве, но большую часть года проводит за границей на курортах, где есть рулетка. Так, осенью {161} я его обыкновенно встречаю в Биарице, где он живет часть года, потому что ведет там большую игру в карты. Еще на днях у меня был один господин, который приехал из Ниццы. Я спросил его: кто там есть из России? И он отвечал, что там находится Лев Бродский и что он на его глазах в течение какой-нибудь недели проиграл 600.000 франков.

    Во время моего пребывания в Киеве на контракты туда приезжал граф Потоцкий. Это тот Потоцкий, который был наместником Галиции; он представлял собою тип польского магната: с весьма изящными манерами, отлично владел французским языком и держал себя весьма высокомерно, в особенности по отношению мужиков, считая, как это вообще свойственно всем польским магнатам, простого человека-мужика — быдлом, а в особенности, русского мужика или крестьянина; вообще все поляки считают их по меньшей мере на одной степени с волами, если еще не хуже.

    Когда Потоцкий приезжал в Киев, то он останавливался в маленьком доме, который ему принадлежал, и давал несколько обедов. На этих обедах я иногда бывал, и, кроме того, встречался с ним по разным делам, так как он был очень крупный помещик.

    После смерти Потоцкого — остались два сына. Один сын владеет всеми имениями Потоцких, которые находятся в Австрии, около Галиции, а другой был членом, не помню, I или II Государственной Думы; женат на дочери генерал-адъютанта Вильгельма I — князя Радзивилла. В последние зимы он живал здесь в Петербурге, причем давал различные фестивали, вообще жил очень широко, а затем, теперь получил постройку дороги от Шепетовки до Проскурова, дороги, которая проходит через его громадное имение. Теперь эту зиму он, большею частью, живет в своем имении.

    Поляков в Киеве жило не особенно много. Поляки-помещики в Киеве появлялись только на время киевских контрактов.

    В то время когда я жил в Киеве, туда приезжал производить сенаторскую ревизию известный богач сенатор Половцев. Приезд этого Половцева произвел некоторую сенсацию, главным образом, потому, что Половцев сразу вооружился против генерал-губернатора Черткова, так что благодаря этой ревизии Чертков должен был покинуть свою службу и выйти в отставку. В то время, я очень {162} мало встречался с Половцевым, больше познакомился я с ним тогда, когда уже я переехал в Петербург; в особенности, когда занимал пост Министра финансов.

    Этот Половцев, в сущности, был удивительный человек. Родился он в простой дворянской семье, кончил курс в Правоведении и ему предстояла жизнь маленького, бедного чиновника — может быть, в конце концов, он дослужился бы до какого-нибудь, более или менее высокого административного места, тем более, что он был правоведом, а правоведы всегда друг друга поддерживают.

    В это время одним из самых богатых банкиров был Штиглиц, у Штиглица была приемная дочь, и никаких наследников он не имел. Вот этот молодой чиновник Половцев, совершенно бедный, начал систематически ухаживать за этой приемной дочерью Штиглица, которая, между прочим, была очень красива. В конце концов, Половцев добился того, что женился на ней. А когда Штиглиц умер, то все состояние он оставил своей приемной дочери и, таким образом, Половцев сделался очень богатым человеком, так как он владел, или, по крайней мере, распоряжался всем состоянием своей жены. О том, как велико было это состояние, можно судить из следующего: кроме различных недвижимостей, Штиглиц оставил после себя наследство в 50 миллионов рублей различными государственными бумагами.

    Так как, после смерти Штиглица, произошла восточная война, которая значительно понизила курс наших денег, то эти 50 миллионов рублей, если бы они сохранились, равнялись бы по крайней мере, 70—80 миллионам рублей. А так как все эти бумаги приносили 5%, то, следовательно, годовой доход с них составил бы 4 миллиона рублей. Но Половцев этот умудрился сделать так, что, в конце концов, когда он в прошлом году умер, то наследникам его осталось самое ограниченное состояние, т. е. состояние в несколько миллионов рублей, скажем — в

    3-4 миллиона рублей, а все остальное было уничтожено. Говорю ?уничтожено?, а не проедено, потому что, хотя он жил широко, но все-таки совсем не настолько широко, чтобы можно было прожить такое громадное состояние. Все время он занимался различными аферами: продавал, покупал, спекулировал и доспекулировался до того, что почти все состояние своей жены проспекулировал.

    Замечательно то, что вместе с тем этот Половцев был человек несомненно умный, толковый, даже с государственным умом. Благодаря его состоянию и знакомству с Великими Князьями — они ему {163} протежировали, в особенности Великий Князь Владимир Александрович, когда Владимир Александрович был сделан своим отцом сенатором, а в это время Половцев был обер-прокурором одного из департаментов Сената.

    И вот, благодаря своему состоянию и протекции — он был сделан сенатором, затем Государственным секретарем, потом членом Государственного Совета и членом финансового комитета.

    Половцев в Государственном Совете был, я должен сказать, несомненно одним из умных членов Государственного Совета; человек он был очень культурный. Вообще, Половцев всегда обращал на себя мое внимание и составлял для меня загадку: каким образом он, будучи человеком умным, толковым, будучи, несомненно, человеком с некоторым государственным умом — был, в то же время, такой невозможно легкомысленный и глупый в своих личных делах?

    Как человек Половцев был очень антипатичный: с высокопоставленными лицами, или с лицами, от которых он почему-либо зависел, или мог зависть, — он был очень низкопоклонен, угодлив; с лицами же низшими — был крайне надменен, даже дерзок.

    В Киеве я познакомился в первый раз с князем Горчаковым, младшим сыном канцлера Горчакова, который был женат на княгине Стурдза, на дочери румынского князя. Впоследствии он с нею развелся и теперь живет здесь, недалеко от меня, в большом собственном доме. У него два сына и две дочери, которые замужем и имеют детей. Этот Горчаков очень богат, ибо получил большое состояние от своего отца.

    ....

    Теперь все это состояние находится у князя Горчакова, его младшего сына, потому что старший сын канцлера умер, будучи посланником в Мадриде (Он умер в Мадриде.).

    Этот Горчаков был замечательно красив, так что в Киеве и до последнего времени обращал на себя внимание своею наружностью. Но он был так же, как и Половцев, человеком в высокой степени антипатичным. Так что относительно как Горчакова, так {164} и Половцева у меня всегда возникает вопрос: что этим лицам нужно? Они имеют и положение, и громадное состояние, вполне независимы, а между тем, прямо в натуре у них подлизываться к сильным, власть имущим людям, как например к Великим Князьям.

    ....

    Что касается старшего сына канцлера Горчакова, то он был каким то совсем анормальным;

    .....

    . — у него была болезненная скупость.

    Мне рассказывал секретарь Мадридского посольства, что в то время, когда этот Горчаков был посланником в Мадриде, он ходил по улицам и если видел брошенные окурки сигары или папиросы, — то собирал их, приносил домой и все складывал. Эта ужасная скупость —скупость Плюшкина — есть положительное не что иное как болезнь. И вот младший брат этого Горчакова сделался очень богатым в особенности потому, что получил все состояние также и старшего брата, который умер бездетным, и который, благодаря своей скупости, не только не растратил состояния, полученного им от отца, но еще значительно его увеличил.

    Во время моего пребывания в Киеве мне приходилось продолжать заниматься в комиссии графа Баранова; в это время я написал ?Историю съездов русских железных дорог?, которая и составила один из томов работ комиссии графа Баранова.

    Но самой главной моей работой (когда я жил в Киеве) был ?Устав Российских железных дорог?. Затем этому уставу мною и г-ом Неклюдовым (Неклюдов этот был мировым судьею в Петербурге, затем обер-прокурором сената в товарищем мин. внутрен. дел.) была дана окончательная редакция, более соответствующая юридическим формам, и затем этот устав с некоторыми изменениями, касающимися в особенности организации Совета по железнодорожным делам, получил законодательную санкцию и до сих пор служить единственным законом, касающимся железнодорожной эксплоатации, за исключением законов тарифных, о которых я буду иметь случай говорить впоследствии и которые также были созданы и составлены мною.


ГЛАВА ДЕСЯТАЯ

    О ПОЕЗДКАХ ИМПЕРАТОРА АЛЕКСАНДРА III ПО ЮГО-ЗАП. ЖЕЛЕЗНЫМ ДОРОГАМ. КАТАСТРОФА В БОРКАХ

    Когда Император Александр III вступил на престол, то некоторое время спустя он приехал в Киев с женою и двумя сыновьями: Николаем; нынешним Императором, и Георгием — вторым сыном, который потом, уже будучи совершеннолетним, умер от чахотки в Абастумане. Оба они тогда были еще, можно сказать, детьми.

    Поезд этот, пришедший в Киев по юго-западной железной дороге, сопровождал управляющий дорогами, которым в то время был Андреевский (я в то время был начальником эксплоатаций Юго-Западных железных дорог).

    Государь пробыл в Киеве несколько дней. На обратном пути, не помню почему, Андреевский не мог сопровождать поезд, и я заменил его; с Государем приезжали и братья его: Владимир Александрович и Алексей Александрович. Помню как теперь, что при отходе поезда все мы собрались на вокзал в царских комнатах.

    Сначала приехали Великие Князья Владимир Александрович и Алексей Александрович, а затем через несколько минут — Император с Императрицей и детьми, т. е. с двумя мальчиками Николаем — нынешним Императором, и братом его Георгием. Оба мальчика страшно шалили; там было много публики, в парадной форме провожающей Государя, и они все время бегали между ногами публики. Вдруг Владимир Александрович хватает за уши Наследника Николая и сильно его дерет, говоря: ?Я тебе говорю перестань шалить?. Тогда я сказал кому-то, стоявшему около меня, что вот теперь Владимир Александрович дерет его за уши, а когда пройдет несколько десятков лет если он этого не забудет, то как бы он ему этого не припомнил.

{166} К сожалению, то о чем я говорил, случилось гораздо раньше, чем я предвещал, так как Император Александр III умер после 13 лет царствования и совершенно неожиданно на престол вступил молодой человек, который совсем не был подготовлен к роли Императора. Это и был тот самый мальчик, которого Владимир Александрович не далее, как около одиннадцати лет перед тем, драл при всех за уши в царских комнатах Киевского вокзала.

    Но нужно сказать, что, с одной стороны, Император Николай II по душе очень добрый человек, в особенности, по отношению к своей семье (может быть, эта доброта является одним из крупных его недостатков, потому что вследствие этого он весьма распустил царскую семью), а с другой стороны, Владимир Александрович был благороднейшим и прекраснейшим человеком; понятно, что при таких обстоятельствах Императору Николаю II не приходилось припоминать Владимиру Александровичу те мучения, которым он от него подвергался.

    Император Николай II очень любил Владимира Александровича, и тот с своей стороны весьма уважал Императора Николая II, хотя Владимир Александрович, как человек боле опытный, более культурный и более умный, не мог не чувствовать многих погрешностей в управлении государством, погрешностей, которые, к сожалению, так сильно расшатали империю, о чем я буду иметь случай много раз говорить далее.

    Теперь же я скажу только, что одной из причин этого было то, что Император Николай II вступил на престол совсем неподготовленный к роли Императора. Многие винят Императора Александра III в том, что он его не подготовлял, фактически, пожалуй, это и верно, но с другой стороны Император Александр III никогда не мог думать, что он так скоро умрет и потому, естественно, что он все откладывал на будущее время подготовление своего сына к занятию престола, находя его еще слишком молодым человеком, чтобы заниматься государственными делами.

    После поездки Императора Александра III в Киев, о чем я уже рассказывал, Государь через несколько лет ездил на маневры на одну из станций Юго-Западных дорог, лежащую между Брестом и Белостоком.

    Я хочу теперь рассказать относительно этой поездки Государя.

{167} Но ранее нежели рассказать о второй поездке, я хотел бы дополнить мой рассказ о первой поездке Государя.

    Это было вечером, довольно уже поздно, я думаю часов в 11 вечера. Когда же утром все повставали, то Цесаревич Николай и Великий Князь Георгий, когда поезд останавливался на станциях, постоянно выбегали из вагона и бегали осматривать буксы вагона и паровоз. Гувернер постоянно говорил им, чтобы они этого не делали, но они все-таки каждый раз выбегали, так что я все время боялся, как бы не оставить на какой-нибудь станции Цесаревича Николая и Великого Князя Георгия.

    Теперь возвращусь к рассказу о второй поездке Императора Александра III. Когда совершилась эта вторая поездка — я уже был управляющим Юго-Западных ж. д. Император проехал прямо на станцию Юго-Западных ж. д., лежащую к северу от Бреста и находящуюся невдалеке от него. Там он остановился в замке одного помещика поляка около станции.

    В это же время приезжал и Великий Князь Николай Николаевич старший, который сделан был фельдмаршалом и которого Император Александр III не особенно долюбливал — потому что, не говоря уже о том, что они расходились во взглядах на военную службу, но даже и в личных характерах между ними было большое несходство. Император Александр III был очень простой, скромный и тихий человек, с очень мягкими манерами, а Великий Князь фельдмаршал Николай Николаевич был человек шумливый. Так, напр., я помню, что когда вслед за Императором, Великий Князь Николай Николаевич приехал на станцию, то первым делом, выйдя из вагона, он крючком своей палки захватил за шею одного инженера, барона Таубе, и чуть-чуть не свалил его с ног. Вот такие манеры, такие, можно сказать, экспромты, которыми отличался Великий Князь Николай Николаевич, совсем не подходили к спокойному, тихому и очень скромному характеру Императора Александра III.

    Вот на этой станции (о которой я упоминал выше), или вернее полустанции так как на ней кроме комнат для служащих, были всего две маленькие комнаты и не было даже буфета, Государь пробыл несколько дней.

    Как только на эту станцию приехал Император Александр III, утром ко мне пришел генерал-адъютант Черевин (См. Воспоминания. Царствования Николая II, т. I, стр. 107), состоявший начальником охраны Государя, и спросил меня: сколько времени {168} потребуется, чтобы доставить из Петербурга до этой станции мундир Государя, так как Император Вильгельм (старик), узнав о маневрах и о том, что Государь будет в Бресте, пожелал Его приветствовать, и поэтому посылает к Нему своего внука — Вильгельма. — Государь же хочет поехать в Брест, чтобы там встретить молодого Вильгельма и таким образом избавиться от присутствия его на маневрах, которые уже почти кончились. Для того, чтобы встретить Вильгельма в Бресте, Государю нужен был Его прусский мундир. Я ответил Черевину, что мундир можно доставить (помнится, я сказал) в 48 часов в том случае, если мундир этот будет послан экстренно на паровозе, т. е., чтобы из Петербурга был отправлен паровоз, который, пробежав известное расстояние, заменялся бы другим, при таких условиях фельдъегерь, который повезет мундир, может его доставить через 48 часов. Генерал-адъютант Черевин на это согласился и сделал все надлежащие распоряжения. И, действительно, мундир пришел вовремя — помню — на рассвете, а утром этого же дня маневры были окончены, и Государь экстренным поездом выехал вместе с Императрицей (детей, кажется, с ними тогда не было) на станцию Брест.

    Я, конечно, все время сопровождал поезд и у меня в памяти врезалось следующее маленькое — как кажется — но очень характерное обстоятельство:

    Когда мы подъехали к станции Брест, то не успел Государь выйти — как с другой стороны, по направлению из Варшавы — подходил поезд, в котором хал молодой Вильгельм. Император Александр III вышел на платформу, он был в прусском мундире и в своей русской шинели; тут же стоял почетный карауль. Когда поезд принца Вильгельма подходил к платформе, где стоял Император, то Александр III снял шинель и отдал ее своему лейб-казаку, все время находившемуся недалеко от Государя.

    Государь встретил молодого Вильгельма, а затем прошелся с ним около почетного караула и, когда эта церемония была окончена, то Император обернулся и громко закричал своему казаку, который в это время несколько отдалился: ?Дай шинель?. Тогда этот принц Вильгельм, понимавший несколько слов, по-русски, сразу бегом направился к казаку, схватил шинель, сейчас же притащил ее к Императору и надел ее ему на плечи.

    Я тогда политикой совсем не занимался, но видя это, подумал, и боится же Вильгельм Императора Александра III. — И, действительно, когда Вильгельм сделался Императором (известно, что Его отец {169} царствовал всего несколько месяцев, так как умер от рака в горле), — то страх, который внушал к себе Император Александр III принцу Вильгельму — остался, по-видимому, и у Императора Вильгельма, который очень боялся личности Императора Александра III.

    Я помню, впоследствии, мне пришлось слышать от самого Императора Вильгельма, что личность Александра III производила на него сильное впечатление. Он говорил мне: ?Вот это, действительно, был самодержавный Император? (Ср. Воспоминания. Царствование Николая II, т. I, стр. 106.).

    И, действительно, фигура Императора Александра III была очень импозантная; он не был красив, по манерам был скорее, более или менее, медвежатый; был очень большого роста и комплекции, причем при всей своей комплекции он не был особенно силен или мускулист, а скоре был несколько толст и жирен, — но тем не менее, если бы Александр III явился в толпу, где бы совсем не знали, что он Император — все бы обратили на эту фигуру внимание. Он производил впечатление своею импозантностью, спокойствием своих манер и крайнею, с одной стороны, твердостью, а с другой стороны — благодушием в лице.

    Я имел счастье быть близким к двум Императорам: к Императору Александру III и к ныне царствующему Императору Николаю II; обоих я знал очень хорошо.

    Император Александр III был несомненно обыкновенного ума, и совершенно обыкновенных способностей и, в этом отношении, Император Николай II стоит гораздо выше своего Отца, как по уму и способностям, так и по образованию. Как известно, Александр III совсем не приготовлялся быть Императором. Старший брат Его Николай Александрович, который уже совсем взрослым умер от чахотки в Ницце, сосредоточивал на себе внимание отца Его — Императора Александра II, так и Императрицы Марии Александровны; что же касается будущего Императора Александра III, то, можно сказать, Он был несколько в загоне; ни на Его образование, ни на Его воспитание особого внимания не обращали, так как все внимание, как я сказал, и отца, и матери, и всех окружающих было сосредоточено на Наследнике Николае, который по своей наружности, по своим способностям и блеску, который он проявлял — был несравненно выше своего брата Александра.

    И один, быть может, Николай Александрович в то время ценил и понимал своего брата, будущего Императора Александра III. Из {170} достоверных источников известно, что когда Цесаревич Николай был безнадежно болен (о чем он сам знал), — то на восклицание одного из приближенных к нему: ?Что будет, если что-нибудь с Вами случится? Кто будет править Россией? Ведь Ваш брат Александр к этому совсем не подготовлен?? — он сказал: ?Вы моего брата, Александра, не знаете: у него сердце и характер вполне заменяют и даже выше всех других способностей, который человеку могут быть привиты?.

    И, действительно, Император Александр III был совершенно обыденного ума, пожалуй, можно сказать, ниже среднего ума, ниже средних способностей и ниже среднего образования; по наружности — походил на большого русского мужика из центральных губерний, к нему больше всего подошел бы костюм: полушубок, поддевка и лапти — и тем не менее, он своею наружностью, в которой отражался его громадный характер, прекрасное сердце, благодушие, справедливость и, вместе с тем, твердость — несомненно импонировал и, как я говорил выше, если бы не знали, что он Император, и он бы вошел в комнату в каком угодно костюм — несомненно все бы обратили на него внимание.

    Поэтому меня не удивляет то замечание, которое я, помню, сам слышал от Императора Вильгельма II, а именно, что он завидует царственности, самодержавной царственности, которая проявлялась в фигуре

    Александра III.

    Возвращусь к встрече Императора Александра III с принцем Вильгельмом в Бресте.

    После встречи, принц Вильгельм пересел в экипаж и вместе с Императором они поехали в крепость в Брест.

    Там, в этой крепости был устроен очень большой обед, на котором я не присутствовал, потому что в то время для этого я был мал чином, но я видел его с хора. После обеда все поехали смотреть фейерверк, который делали артиллеристы. Затем на другое утро Император проводил Вильгельма обратно.

    Вообще, и Вильгельм также не подходил к характеру Императора Александра III. Вильгельм по своим манерам, по всем своим выходкам, так сказать, ферт; он являлся полною противоположностью по характеру Александра III, который был крайне неподвижен и по характера вахлак. Как Вильгельм, так и Великий Князь Николай Николаевич старший, по манерам своим были настоящими гвардейскими офицерами, фертами; в особенности это можно сказать про {171} Вильгельма, который был типичнейшим прусским гвардейским офицером, с закрученными усами, со всеми вывертами при ходьбе, со всею этою деланною элегантностью; тогда как Император Александр III, в противоположность ему, в манерах своих, в одеянии своем (и в костюме) был в высшей степени простым.

    Когда мне приходилось сопровождать поезде Императора

    Александра III, то, конечно, я ни днем, ни ночью не спал; и постоянно мне приходилось видеть, что когда все уже лягут спать, то камердинер Императора Александра III, Котов, — постоянно штопал штаны, потому что они у Него рвались. Как то раз, проходя мимо камердинера (который до настоящего времени жив и теперь состоит камердинером у Императора Николая II) и видя, что он все штопает штаны, говорю ему:

    — Скажите, пожалуйста, что вы все штопаете штаны? Неужели вы не можете взять с собою несколько пар панталон, чтобы в случае, если окажется в штанах дырка, — дать Государю новые штаны? А он говорит:

    — Попробуйте-ка дать, как раз Он и наденет. Если Он, — говорит, — наденет какие-нибудь штаны или сюртук, — то кончено, пока весь по всем швам не разорвется — Он ни за что не скинет. Это для Него — говорит, — самая большая неприятность, если заставить Его надеть что-нибудь новое. Точно также и сапоги: подайте, — говорит, Ему лакированные сапоги, так Он, говорит, — вам эти сапоги за окно выбросит.

    Третий раз я сопровождал императорский поезд уже в конце восьмидесятых годов, в год крушения императорского поезда в Борках, около Харькова. Крушение это было в октябре месяце при возвращении Государя из Ялты в Петербург. — Раньше же, в августе или июле месяце, Государь, едучи в Ялту, совершил следующее путешествие: Он проехал экстренным поездом из Петербурга через Вильно в Ровно (тогда Вильно-Ров. жел. дор. была еще только что открыта); со станции Ровно Он уже поехал по Юго-Западн. ж. д.; там я Его встретил, а затем Император из Ровно (где поезд не останавливался) поехал через Фастов в Елисаветград. Там Государь делал маневры войскам; после этих маневров, Государь из Елисаветграда вернулся в Фастов {172} по Юго-Западн. жел. дор. и, по дороге, мною управляемой, проехал из Фастова до Ковеля в Варшаву и Скерневицы (в один из императорских дворцов). Пробыв в Скерневицах несколько недель, Император поехал из Скерневиц опять-таки через Ковель и Фастов в Крым или на Кавказ (не помню). Затем месяца через два вернулся в Петербург. И вот при обратном возвращении в Борках и произошел этот ужасный случай с императорским поездом.

    Таким образом в этот год, в течеше лета и осени, Государь проехал 3 раза по Юго-Западн. жел. дор.

    1-й раз — от Ровно до Фастова,

    2-й раз — от Фастова до Ковеля и

    3-й раз — от Ковеля опять в Фастов.

    Так вот, когда императорской поезд пришел в Ровно, я, встретив его, должен был вести этот поезд далее.

    Расписание императорских поездов составлялось обыкновенно министерством путей сообщения без всякого спроса и участия управляющих дорогами. Я своевременно получил расписание, по которому поезд из Ровно до Фастова должен был идти такое-то количество часов, причем в такое количество часов это расстояние мог пройти только поезд легкий, пассажирский; между тем в Ровно вдруг явился громаднейший императорский поезд, составленный из массы тяжелейших вагонов.

    О том, что поезд пойдет такого состава — меня предупредили телеграммой только за несколько часов до прихода этого поезда в Ровно. Так как такой поезд — и притом с такою скоростью, какая была назначена — не только не мог везти один пассажирский, но даже и два пассажирских паровоза, то нужно было приготовить 2 товарных паровоза и везти его двумя товарными паровозами, т. е., как говорится, в двойной траксе, потому что тяжесть его была больше, нежели тяжесть обыкновенного товарного поезда, между тем, как скорость была назначена такая, с какой идут пассажирские поезда. Поэтому для меня совершенно было ясно, что каждый момент может случиться какое-нибудь несчастье, потому что, если товарные паровозы идут с такою скоростью, то они совершенно расшатывают путь, и, если в каком-нибудь месте путь не вполне, не безусловно крепок, что всегда, на всяком пути может и должно случиться, так как нигде, ни на каких дорогах путь не предназначается для {173} подобного движения, с такою скоростью, с двумя товарными паровозами, то паровозы эти могут вывернуть рельсы, вследствие чего поезд может потерпеть крушение. Поэтому я все время, всю ночь ехал как в лихорадке, между тем как все спали, в том числе и министр путей сообщения (адмирал Посьет), у которого был собственный вагон; с ним ехал главный инспектор железных дорог инженер барон Шерваль. Я вошел в вагон министра путей сообщения и все время в нем ехал; вагон этот находился совершенно сзади, даже не имел прямого сообщения с другими вагонами, так что оттуда, из этого вагона, даже нельзя было дать какой-нибудь сигнал машинистам. Ехал я, повторяю, все время в лихорадке, ожидая, что в каждый момент может случиться несчастье.

    И вот, когда мы подъехали к Фастову, то я, давая поезд на другую дорогу, не мог успеть ничего передать ни министру путей сообщения, ни барону Шервалю, потому что они только что проснулись.

    Вследствие этого, когда я вернулся из Фастова в Киев, я тотчас же написал рапорт министру путей сообщения, в котором объяснил, каким образом совершалось движение по дороге; что я не имел мужества остановить поезд, так как не хотел произвести скандала, но что я считаю такое движение немыслимым, невозможным. Я представил расчеты, из которых было ясно, что при наших русских путях с сравнительно легкими рельсами, потому что у нас в то время рельсы были обыкновенно от 22 до 24 фунт. в погон, фут, а заграницей в то время были от 28—30 и более фунт. в погон, фут, при наших деревянных шпалах, тогда как заграницей — металлические шпалы, при нашем балласте, — у нас балласт песочный, тогда как заграницей почти везде балласт из щебенки, — путь естественно является неустойчивым. Быстрое движение, при двух товарных паровозах, с таким тяжелым поездом, так расшатывает путь, что поезд может вышибить рельсы, вследствие чего может потерпеть крушение. Я писал в рапорте, что принимать на себя ответственность за движение императорского поезда при таких условиях я более не намерен и поэтому прошу при обратном движении поезда, когда Государь будет возвращаться из Елизаветграда через Юго-Западные жел. дор. — от Фастова до Ковеля увеличить число часов езды на Юго-Западной дороге (кажется, я требовал увеличить время на три часа). Я требовал, чтобы расписание изменили, а в противном случае, — писал я, — вести императорский поезд я не буду.

{174} На это я получил следующий ответ телеграммой; что в виду моего такого категорического заявления, министр путей сообщения приказал переделать расписание и увеличить время хода поезда на три часа.

    Вот наступил день, когда Император должен был ехать обратно. Поезд приехал (в Фастов) ранним утром; все еще спали, но вскоре проснулись.

    Когда я входил на станцию, то заметил, что все на меня косятся: министр путей сообщения косится и гр. Воронцов-Дашков, ехавший в этом поезде, который был так близок с моими родными и знал меня с детства, — он также делает вид, что как будто бы меня совсем не знает.

    Наконец, подходит ко мне генерал-адъютант Черевин и говорит: Государь Император приказал Вам передать, что Он очень недоволен ездою по Юго-Западным ж. д. — Не успел сказать мне это Черевин, как вышел сам Император, который слышал, как мне Черевин это передает. Тогда я старался объяснить Черевину то, что уже объяснял министру путей сообщения. В это время Государь обращается ко мне и говорит:

    — Да что Вы говорите. Я на других дорогах езжу, и никто мне не уменьшает скорость, а на Вашей дорог нельзя ехать, просто потому что Ваша дорога жидовская.

    (Это намек на то, что председателем правления был еврей Блиох.)

    Конечно, на эти слова я Императору ничего не ответил, смолчал. Затем сейчас же по этому предмету вступил со мною в разговор министр путей сообщения, который проводил ту же самую мысль как Император Александр III. Конечно, он не говорил, что дорога жидовская, а просто заявил, что эта дорога находится не в порядке, вследствие чего ехать скоро нельзя. И в доказательство правильности своего мнения говорит:

    — А на других дорогах ездим же мы с такою скоростью, и никто никогда не осмелился требовать, чтобы Государя везли в меньшею скоростью.

    Тогда я не выдержал и сказал министру путей сообщения:

    — Знаете, Ваше Высокопревосходительство, пускай делают другие, как хотят, а я Государю голову ломать не хочу, потому что кончится это тем, что Вы таким образом Государю голову сломаете.

{175} Император Александр III слышал это мое замечание, конечно, был очень недоволен моей дерзостью, но ничего не сказал, потому что Он был благодушный, спокойный и благородный человек.

    На обратном пути из Скерневиц в Ялту, когда Государь опять проехал по нашей дороге, то поезду уже дали ту скорость, прибавили то количество часов, которое я требовал. Я опять поместился в вагоне министра путей сообщения, причем заметил, что с того времени, как я последний раз видел этот вагон; он значительно наклонился на левую сторону. Я посмотрел, отчего это происходит. Оказалось, что произошло это потому, что у министра путей сообщения адмирала Посьета была страсть к различным, можно сказать, железнодорожным игрушкам. Так, например, к печам различного отопления и к различным инструментам для измерения скоростей; все это ставилось и прикреплялось на левую сторону вагона. Таким образом тяжесть левой стороны вагона значительно увеличилась, а потому вагон накренился на левую сторону.

    На первой же станции я остановил поезд; вагон осмотрели специалисты по вагоностроению, которые нашли, что следить за вагоном надо, но что никакой опасности нет, и следует продолжать движение. Все спали. Я поехал далее. Так как при каждом вагоне находится, так сказать, формулярный список данного вагона, в который записываются все неисправности его, то я в этом вагон и написал, что предупреждаю: вагон наклонился на левую сторону; и произошло это потому, что всё инструменты и проч. прикрепляются на левую сторону; что я не остановил поезда, так как поезд был осмотрен специалистами, которые пришли к заключению, что он может пройти — те 600-700 верст, которые ему осталось сделать по моей дороге.

    Затем я написал, что, если вагон будет в хвосте, в конце поезда, то, я думаю, что он может пройти благополучно до места назначения, но что там необходимо его тщательно пересмотреть, все аппараты снять, лучше всего их совсем выбросить или перенести на другую сторону. Во всяком случае вагон этот не ставить во главе поезда, а поместить его в хвосте.

    Затем я перекрестился и был рад, что избавился от этих Царских поездок, потому что всегда с ними были связаны большие волнения, хлопоты и опасности.

{176} Прошло месяца два. Тогда я жил в Липках против дома генерал-губернатора. В одной из комнат был телеграфный аппарат, и так как приходилось давать телеграммы целыми днями, то днем и ночью дежурили телеграфисты.

    Вдруг однажды ночью стучит ко мне в дверь камердинер. Я проснулся. Говорят: есть срочная телеграмма. Читаю: срочная телеграмма за подписью барона Шерваля, в которой барон телеграфирует, что императорский поезд, едучи из Ялты, повернул на станцию Синельниково по Екатерининской дороге, а оттуда пойдет на станцию Фастов. Из Фастова Император поедет далее по Юго-Западной дороге или через Киев, или опять через Брест, но вернее через Киев. Тогда я приказал приготовить себе экстренный поезд, чтобы поехать навстречу в Фастов, и ждал, чтобы мне дали расписание, когда ехать.

    Но ранее нежели я выехал из Киева, я получил вторую телеграмму о том, что Государь по Юго-Западной дороге не поедет, что, доехав до Харьково-Николаевской дороги, повернул на Харьков и дальше поедет так, как предполагалось: на Курск и Москву.

    Получив эту телеграмму, я все время думал: что там такое случилось? Затем явились смутные слухи, что императорский поезд потерпел крушение и поэтому изменился маршрут. Я представил себе, что по всей вероятности случилось что-нибудь пустячное, так как поезд продолжал идти далее.

    Не прошло и нескольких часов, как я получил телеграмму из Харькова за подписью барона Шерваля, в который он мне телеграфировал, что министр путей сообщения предлагает мне сейчас приехать в Харьков, для того, чтобы быть экспертом по вопросу о причинах крушения императорского поезда.

    Я отправился в Харьков. Приехав туда, я застал барона Шерваля, лежащего в постели на Харьковском вокзале, так как у него была сломана рука; у курьера его также были переломаны рука и нога (этот самый курьер впоследствии, когда я был министром путей сообщения, был и моим курьером).

    Приехал я на место крушения поезда. Кроме меня экспертами там были местные инженеры путей сообщения и затем директор технологического института Кирпичев, который жив доныне. Главную роль, конечно, играли я и Кирпичев. Кирпичев пользовался {177} и пользуется большим авторитетом, как инженер-технолог и как профессор механики и вообще железнодорожного строительства, хотя он в полном смысле слова теоретик и никогда на железных дорогах не служил. В экспертизе мы с ним разошлись.

    Оказалось, что императорский поезд ехал из Ялты в Москву, причем дали такую большую скорость, которую требовали и на Юго-Западных железных дорогах. Ни у кого из управляющих дорог не доставало твердости сказать, что это невозможно. Ехали также двумя паровозами, причем вагон министра путей сообщения, хотя и был несколько облегчен снятием некоторых аппаратов с левой стороны, но никакого серьезного ремонта во время стоянки поезда в Севастополе сделано не было; кроме того его поставили во главе поезда. Таким образом поезд шел с несоответствующей скоростью, двумя товарными паровозами, да еще с не вполне исправным вагоном министра путей сообщения во главе. Произошло то, что я предсказал: поезд вследствие качания товарного паровоза от большой скорости, несвойственной для товарного паровоза, выбил рельс. Товарные паровозы конструируются без расчета на большую скорость и поэтому, когда товарный паровоз идет с несоответствующей ему скоростью, он качается; от этого качания был выбит рельс и поезд потерпел крушение.

    Весь поезд упал под насыпь и несколько человек было искалечено.

    Во время крушения Государь со своей семьею находился в столовом вагоне; вся крыша столового вагона упала на Императора, и он, только благодаря своей гигантской силе, удержал эту крышу на своей спине и она никого не задавила. Затем, со свойственным ему спокойствием и незлобивостью, Государь вышел из вагона, всех успокоил раненым оказал помощь и только благодаря его спокойствию, твердости и незлобливости— вся эта катастрофа не сопровождалась какими-нибудь драматическими приключениями.

    Так вот, как эксперт, я дал такое заключение, что поезд потерпел крушение от указанных мною причин. Кирпичев же говорил, что катастрофа эта произошла от того, что шпалы были несколько гнилые. Я осматривал шпалы и пришел к заключению, что Кирпичев не знает железнодорожной практики. На всех русских дорогах в деревянных шпалах, прослуживших несколько месяцев, верхний слой всегда несколько гнилой, иначе и быть не может, потому что во {178} всяком дереве, если оно постоянно не окрашивается или не засмолено, всегда верхняя часть (так называемая яблоня дерева) имеет несколько гнилой слой; но сердцевина, в чем держатся костыли, которыми придерживаются рельсы к шпале, — эти части шпал были совершенно целы.

    К этому же времени относится мое знакомство с Кони, который был прислан из Петербурга, для расследования этого случая. Тогда я виделся с ним в первый раз. По-видимому, Кони очень хотелось, чтобы в этой катастрофе была виновата администрация дороги, чтобы было виновато управление дороги, поэтому ему ужасно не нравилась моя экспертиза. Он хотел, чтобы экспертиза установила, что было виновато не управление поезда, не инспектор императорских поездов, не министр путей сообщения, а чтобы было виновато управление дороги. Я же дал заключение, что виновато исключительно центральное управление — министерство путей сообщения, а также виноват инспектор императорских поездов.

    Результат этой катастрофы был следующий: через некоторое время министр путей сообщения Посьет должен был выйти в отставку.

    Барон Шерваль также должен был выйти в отставку и поселился в Финляндии. По происхождение барон Шерваль был финляндец; он был почтенным человеком, очень благодушным, с известною финляндскою тупостью, и среднего калибра инженером.

    Государь с этими лицами расстался без всякой злобливости; лица эти должны были выйти в отставку, вследствие того, что общественное мнение России было крайне возмущено происшедшим. Но Император Александр III, не без основания, считал главным виновником катастрофы инженера Салова, который в это время был начальником управления железных дорог. Человек он был несомненно умный, толковый и знающий, но практически мало был знаком с делом. Он держал в руках, в сущности, и министра путей сообщения, и барона Шерваля, но эксплоатации железных дорог совсем не знал. Вообще Салов имел недостаток многих инженеров путей сообщения, а именно тот, что они держатся кагального устройства: все, кто {179} не принадлежит к числу инженеров путей сообщения — никуда не годны; а если это инженер путей сообщения, их товарищ, то как бы он плох ни был — его всюду совали.

    Салов, чтобы иметь силу, делал еще и то, что пожалуй, делает нынче Столыпин. Столыпин всюду, чтобы иметь силу, сажает своих родичей, чтобы все они его слушались и не могли его критиковать; Салов же, не имея родичей, сажал всюду своих различных товарищей, самых глупых и неспособных людей. И вот, таким образом, он инспектором императорских поездов посадил барона Таубе, который был милейшим, очень хорошим человеком, но глупым и ничего не знающим.

    Император Александр III, со свойственным ему здравым смыслом, это разобрал, а потому удалил Салова уже по собственному своему желанию и не без некоторой доли естественной злобы. По этой причине Салов в течение всего царствования Императора Александра III не мог получить никакого назначения, а был сперва членом совета, а потом председателем инженерного совета министерства путей сообщения.

    Это недоброжелательное чувство по отношению к Салову Император Александр III передал и своему сыну, так что и при Императоре

    Николае II Салов точно также никак не мог получить нигде никакого назначения, ни в сенаторы, ни в члены Государственного Совета; все товарищи его перегнали, хотя несомненно, что по способностям, теоретическим знаниям и трудолюбию, Салов был гораздо выше своих товарищей; он будь в этом смысле человек выдающийся. Только три года тому назад, когда Государственная Дума возбудила вопрос об анкете железных дорог, то Столыпин, так как некого было назначить председателем и вице-председателем комиссии — выдвинул Петрова (председателем), человека старого, и также железнодорожной практики не знающего, а вице-председателем этой комиссии — выбрал Салова. Поэтому Салова сделали членом Государственного Совета. Салов был только в нескольких заседаниях Государственного Совета. Только что начала эта комиссия действовать, как он заболел и умер.

    Министром путей сообщения, вместо адм. Посьета, был назначен генерал-лейтенант Паукер.

    Говоря о Высочайших проездах, мне пришел в голову Высочайший проезд маленьких Великих Князей.

{180} Когда я еще не служил на Юго-Западных железных дорогах, а был начальником движения Одесской железной дороги, помню — получилась телеграмма, что едут обыкновенным пассажирским поездом в Крым к отцу, Императору Александру II, два маленьких Великих Князя: Сергей Александрович и Павел Александрович.

    Я выехал к ним навстречу в Жмеринку и затем сопровождал их; ехали только два Великих Князя, которых тогда одевали еще в рубашечки, и вместе с ними хал всемогущий в то время шеф жандармов гр. Петр Шувалов. Меня удивило тогда, что гр. Шувалов держал себя гувернерски по отношение этих двух мальчиков; все время он ходил с длинной трубкой и курил. Завтракали мы в Крыжополе: граф Шувалов, эти два мальчика и я, причем тогда я обратил внимание на то, что у Сергея Александровича манеры были женственные; по-видимому, братья были крайне дружны. Затем я этих обоих Великих Князей встретил только тогда, когда сделался министром. Великий Князь Сергей Александрович в то время командовал Преображенским полком, а Павел Александрович был командиром эскадрона в Конно-Гвардейском полку.

    Затем Сергей Александрович женился на Елизавете Феодоровне, сестре нынешней Императрицы и вскоре был сделан генерал-губернатором в Москве. Когда он был генерал-губернатором, мне несколько раз приходилось встречаться с ним на деловой почве. Мои взгляды и его расходились, ибо Сергей Александрович был, с одной стороны, взглядов очень узко-консервативных, а с другой стороны, он был религиозен, но с большим оттенком религиозного ханжества. Кроме того, его постоянно окружали несколько, сравнительно, молодых людей, которые с ним были особенно нежно дружны. Я не хочу этим сказать, что у него были какие-нибудь дурные инстинкты, но некоторая психологическая анормальность, которая выражается часто в особой влюбленности к молодым людям — у него несомненно была.

    Быть может, со временеем я буду иметь случай рассказать о том, при каких обстоятельствах, довольно серьезных, мне приходилось с ним встречаться, в особенности, когда был издан указ 12 декабря 1904 года (См. Воспоминания. Царствование Николая II, т, I, стр. 299, сл.).

    Я все-таки об этом Великом Князе должен сказать, что к памяти его я отношусь с уважением. Как известно, он погиб в {181} смутное время от бомбы, которая была брошена одним из бессознательных анархистов, как говорят, подговоренным на такой поступок агентом полиции, известным Азефом, так что убийство это было, если можно так выразиться, ?анархическо-полицейское?. Я говорю, что к памяти Великого Князя Сергея Александровича все-таки отношусь с уважением, потому что, надо отдать ему справедливость, — он был верен своим идеям крайне реакционным с оттенком большого ханжества; этому направлению он не изменил и благодаря такому направлению он и погиб.

    Что касается Великого Князя Павла Александровича, то это человек недурной, но совсем ничтожный. Как известно, он женился на старшей дочери Греческого короля, которая умерла в подмосковном имении, в котором постоянно жил летом Великий Князь Сергей Александрович. Потом он несколько лет оставался холостым, а затем женился, вопреки запрещению Государя, на жене адъютанта Великого Князя Владимира Александровича, Пистолькорсь, урожденной Карнович.

    Так как Великий Князь женился вопреки запрещению Государя, то он был Императором уволен от службы и ему был воспрещен въезд в Россию. Впоследствии ему было разрешено приезжать в Россию и возвращено генерал-адъютантство, но все-таки большею частью он живет в Париже, так как жену его не желают принимать при дворе, что, я должен сказать, довольно естественно и справедливо; между тем Великий Князь ставит, в отношении своей жены, такие условия, какие при дворе не могут быть приняты. По этой причине он и живет за границей. Сам по себе он недурной человек, но совершенно ограниченный и находится, конечно, под башмаком своей супруги, которой дан графский титул — графиня Гогенфельзен. Титул этот не русский, а баварский, и я не знаю, каким образом это устроили — дали ей этот баварский титул.


ГЛАВА ОДИННАДЦАТАЯ

    НАЗНАЧЕНИЕ МЕНЯ ДИРЕКТОРОМ ДЕПАРТАМЕНТА ЖЕЛЕЗНОДОРОЖНЫХ ДЕЛ. ПОЕЗДКА В СРЕДНЮЮ А3ИЮ

    Вышнеградский, вступив в управление министерством, после того, как ушел министр путей сообщения Посьет, с которым он вел войну из-за финансовых беспорядков на железных дорогах, — обратился ко мне с просьбою: составить соображения об увеличении доходности железнодорожной сети. — Я ему дал мысль, что следует обратить особое внимание на валовые доходы жел. дорог, т. е. на железнодорожные тарифы.

    В то время частные железнодорожные общества, — а тогда вся сеть русских железных дорог принадлежала частным железнодорожным обществам, — между собою конкурировали в привлечена к себе грузов. Эти частные общества были совершенно свободны в установлении тех или других тарифов и были стеснены только тем, что в уставах указывались высшие тарифные нормы, выше которых общества не могут взимать провозной платы, а ниже этих норм каждая железная дорога имела право взимать такие тарифы, какие она признает для себя выгодными. Кроме того, еще не было определенных правил, обязующих железные дороги опубликовывать тарифы таким образом, чтобы публикации были всем известны. Поэтому действовали не только опубликованные тарифы, но и такие, которые не были опубликованы.

    Затем были, так называемые, рефакционные тарифы, т. е. с определенными отправителями входили в такого рода соглашение: если отправитель перевезет определенное, более или менее значительное, количество грузов, то для такого отправителя тариф понижался. Поэтому в тарифах быль полный хаос и не только отправители не знали, сколько стоит перевозка того или другого груза от одного места до другого — это недостаток, хотя и большой, но все, таки {183} сравнительно второстепенный, — но кроме того и железные дороги, конкурируя между собою, страшно понижали тарифы, а так как сами железные дороги были гарантированы казною, т. е. облигации и значительная, по крайней мере, часть акций были гарантированы казною, то все железные дороги давали дефициты более или менее значительные. Эти дефициты покрывала казна, так как она гарантировала капиталы жел. дор.

    Очевидно, такое положение дела продолжаться не могло... (Что касается Америки, то такое положение там существовало и существует в известной степени и до настоящего времени; там железные дороги, так сказать, режутся тарифами; конкурируя между собою, они страшно понижают тарифы и приводят друг друга в совершенно истощенное состояние. Затем они делают между собою соглашение, что называется ?картель?, страшно поднимают тарифы и таким образом наверстывают все те убытки, которые они имели, когда воевали между собою; в конце концов, все эти убытки они наверстывают за счет отправителя..

    Но и в Америке против этой системы американским правительством уже приняты некоторые меры; вопрос этот находится у них на очереди, так как подобная. система тарифов вообще вредна для торговли. Но в Америке, по крайней мере все железные дороги частные не по названию, а в действительности, поэтому казна в капиталах железных дорог совершенно не заинтересована, а следовательно, если железные дороги и режутся, то казна дефицит не приплачивает. Итак, и в Америке против этой системы тарифов, — при которой произвольно тарифы понижаются, не опубликовываются, кроме того есть так называемые секретные тарифы рефакционные; там, как я говорю, против этого уже вышло несколько законов, и американское правительство, очевидно, по этой деятельности издаст еще законы, чтобы обуздать такую вакханалию конкуренции).

    У нас в России эта система была совершенно невозможна, ибо весь убыток от этой системы ложился на государственную казну, иначе говоря, на русский народ. В те времена ж. д. сеть была сравнительно очень незначительная, но казна приплачивала по гарантии более 40.000.000 рублей в год.

    И вот, когда Вышнеградский обратился ко мне с вопросом о том: что надо сделать, чтобы этот дефицит уничтожить?

    — Я посоветовал ему прежде всего обратить внимание на тарифы, составить тарифный закон, который бы обуздал железнодорожные общества в тарифном деле; предоставить обществам известную инициативу в {184} тарифах, но самый контроль над тарифами возложить на правительство, с тем, чтобы никакой тариф не мог иметь силы без того, чтобы не был опубликован в определенном, правительством установленном порядке, причем каждый тариф должен в известной степени получить санкцию правительства.

    Очевидно, для такого надзора и руководства тарифами необходимо было создать учреждение; министерство путей сообщения к этому делу совсем не было приспособлено, так как в то время, как и теперь, министерство путей сообщения никогда тарифами не занималось. Кроме того, так как в этом министерстве было крайнее, так сказать, ?мертвое? направление и в известном отношении зависимое от железнодорожных королей, то и ожидать, чтобы они могли совершить это дело, конечно, было невозможно. Поэтому я и проектировал учредить при министерстве финансов департамент железнодорожных дел, который бы ведал всею тарифной частью ж. д. и общею финансовою частью ж. д. Но под именем ?общей финансовой части? я подразумеваю финансовую часть ж. д. (чисто денежную часть жел. дор.) постольку, поскольку железные дороги находятся в денежных обязательствах к казне, т. е. должны казне деньги и пользуются казенной гарантией, — а в то время долг казне частных дорог был громадный.

    Таким образом департамент железнодорожных дел должен был состоять из двух отделений: 1) отделения чисто тарифного и

    2) финансового. В финансовом отделении должно быть отделение счетоводное, которое должно вести все денежные отношения с частными обществами. (Эти денежные отношения и прежде велись в министерстве финансов только в кредитной канцелярии и их нужно было передать из кредитной канцелярии во вновь учреждаемый департамент.)

    Так вот мною и был проектирован этот ?департамент железнодорожных дел?, так я назвал этот департамент, в отличие от ?департамента железных дорог? в министерстве путей сообщения, который специально занимался техническою частью железных дорог.

    Кроме того, при департаменте предполагалось учредить тарифный

    комитет (который и был учрежден); этот комитет должен был рассматривать все тарифы, которые предполагается вводить. В известной степени этому тарифному комитету была предоставлена инициатива в тарифном деле, т. е. предоставлено право возбуждать вопросы об установлении и отеменее тех или других тарифов.

{185} Комитет этот должен был состоять, — под председательством директора департамента железнодорожных дел, — из представителей от министерства финансов, от министерства путей сообщения, министерства земледелия и министерства внутренних дел.

    В случае же возникновения таких вопросов, которые должны были получать санкцию законодательную, или в случае разноглася в тарифном комитете по каким-нибудь вопросам между членами комитета, или между членами комитета и частными железнодорожными обществами — вопросы эти должны были восходить в совет по тарифным делам. Совет этот должен был находиться под председательством министра финансов и состоять из высших представителей различных министерств, и из членов от министерства финансов.

    Директор департамента торговли был обязательным членом этого учреждения; самым же деятельным и обязательным членом совета должен был быть, конечно, директор департамента железнодорожных дел.

    Когда мною был составлен этот тарифный закон, то Вышнеградский просил меня приехать в Петербург.

    Закон этот рассматривался, по желанно Государя, сначала частным образом, в особом совещании, председателем которого был государственный контролер (того времени) Дмитрий Мартынович Сольский (впоследствии — граф Сольский), который умер в этом году. В этом совещании я первый раз увидел и познакомился с графом Сольским. Затем, в совещании участвовал новый министр путей сообщения — генерал-лейтенант Паукер, известный военный инженер и профессор инженерной академии, человек очень почтенный, но совсем не знавший железнодорожного дела. Потом, не помню, один или два члена Государственного Совета — также участвовали. в этом совещании.

    Все мои предположения и мой законопроект были одобрены. Вышнеградский за эту работу был мне очень благодарен, и я вернулся в Киев. Тогда о моем назначении директором департамента не было и речи; впрочем, глухо заговаривал со мною об этом Вышнеградский, но я прямо отклонил это предложение, да и Вышнеградский сказал мне, что он сам это понимает. — Я совсем не намеревался перейти от железнодорожного дела, оставить место управляющего Юго-Западными ж. д. (которые имели более 3.000 верст), на котором {186} я получал громадное содержание, был совершенно свободным человеком, — сам себе хозяин, — перейти на чиновничье место, хотя бы и высшего ранга.

    И вот, я вдруг в Киеве получил от Вышнеградского предложение занять это место. Конечно, я отказался и написал Вышнеградскому, что я совсем не намерен переменить свою частную независимую службу на службу директора департамента. На это я получил от Вышнеградского письмо, в котором он мне говорил, что отказаться от этого места мне невозможно, так как этого желает Император Александр III, который сказал ему, Вышнеградскому, что он желал бы, чтобы на место директора департамента был назначен управляющей Юго-Западными дорогами — Витте, так как он меня прочит на дальнейшую службу. При этом Император Александр III сказал: ?это тот Витте, который такой резкий; когда я ехал по Юго-Западным дорогам, то он в моем присутствии сказал очень большую в отношении меня дерзость, а именно, что он не хочет слушать министра путей сообщения, так как не желает мне ломать голову. Я сделал вид, — продолжал Император, — как будто бы этой фразы, в высокой степени дерзкой, не заметил. Но, так как Витте оказался прав, то я имею на него большие виды?.

    Тогда я написал Вышнеградскому: Вы, пожалуйста, доложите Государю, — если Государь прикажет, я, конечно, это сделаю, — но чтобы Он имел в виду, что я никаких средств не имею. Жалованье директора департамента 8—10 тысяч, а я в настоящее время получаю более 50 тыс. Конечно, я совсем не претендую на такое содержание, так как понимаю, что на казенной службе никто столько не получает. Если бы я был еще один, но у меня молодая жена, а поэтому я не хочу переезжать в Петербург и потом нуждаться, а хочу, чтобы мне по крайней мере дали такое содержание, на которое бы я мог безбедно жить.

    На это я получил ответ, что Государь приказал, чтобы я 8 тысяч получал по штату, а 8 тысяч Государь будет платить из своего кошелька, — так что мне было назначено 16 тысяч.

    Таким образом, вопреки моему желанию, я начал эту карьеру.

    Когда Император спросил, в каком я чине, ему объяснили, что я всего титулярный советник и что нахожусь в отставке, причем {187} ему дали справку: почему я находился в отставке. Из справки оказалось, что я находился в отставке из-за дерзости. Это произошло таким образом.

    Будучи управляющим Юго-Западными дорогами, я имел постоянные сношения с дорогой, идущей от Граево в Кенигсберг, в Пруссию, благодаря этому я часто участвовал в съездах с представителями немецких железн. дорог. В результате, совсем для меня неожиданно, — потому что я никакой склонности и любви к декорации никогда в своей жизни не имел, да и теперь не имею, — вдруг мне пишут из министерства путей сообщения, что Император Германский (тогда еще был старик Вильгельм) мне пожаловал орден Прусской Короны и что вот министр путей сообщения просить меня сообщить, за что мне Император Вильгельм пожаловал этот орден?

    Так как я на министерство путей сообщения был постоянно очень зол, за то что оно меня несколько раз не утверждало управляющим дорогами (тогда я был только начальником эксплоатации Юго-Западных железных дорог), то я и ответил, что я очень удивлен, что меня об этом спрашивают, что орден дал ведь не я Вильгельму, а Вильгельм мне, а поэтому они должны были бы обратиться к Вильгельму: почему он дал мне орден? Я же объяснить этого не могу, так как никаких заслуг ни перед Императором Вильгельмом, ни перед Пруссией за собою не чувствую и не знаю.

    Императору Александру III-му показали этот ответ, но тем не менее Император сказал: что Он таких людей, по характеру, любит и настоял, чтобы меня назначить директором департамента железнодорожных дел.

    Не прошло года как Император меня назначил министром путей сообщения, а затем я был сделан министром финансов.

    Я должен сказать, что единственный человек, при котором я ни в своих действиях, ни в своих выражениях, никогда не стеснялся, говорил все, что думал, со свойственной моему характеру резкостью и неделикатностью (я признаю эту слабую черту в моем характере) — был Император Александр III. И никогда от него по этому поводу я не только не получил никакого замечания, но даже никогда не заметил, ни в его фигуре, ни в выражении его лица, чтобы это ему было неприятно. Между тем эта моя черта, эта моя слабость — известная распущенность и резкость в {188} речи — она послужила главным основанием того, что я, в конце концов, никак не мог расположить к себе ни как к человеку, ни как к государственному деятелю ныне благополучно царствующего Императора.

    Объясняется это именно тем, что Император Николай II представляет в этом отношении совершенную противоположность своему отцу: он замечательно воспитанный человек, —, я в своей жизни никогда не видел человека более воспитанного, нежели он, он всегда tiré à quatre épingles, сам никогда не позволяет себе никакой резкости, никакой угловатости ни в манерах, ни в речи, а потому естественно моя манера, моя речь ему не могли нравиться, часто его коробили и это и послужило одной из главных причин того охлаждения, которое я испытывал от него. Должен сознаться, что в этом отношении он прав. Единственное мое оправдание заключается в том, что я его знал с самой ранней молодости. И когда меня упрекали после заседания: зачем я говорил так резко, дерзко, я отвечал: что всегда я так говорил с Его Отцом и что мне очень трудно перемениться.

    Переехал я в Петербург с моею женою, причем жене это было очень неприятно, так как, очевидно, в Петербурге мы не могли жить также широко, как жили в Киеве; кроме того и климат петербургский не подходил ни ей, ни мне. В Петербурге мы поселились на Колокольной улице.

    Когда Государь назначил меня директором, то Он дал мне чин действительного статского советника; так что я прямо из титулярного советника сделался действительным статским, что было совершенно исключительно. Такого примера даже, кажется, ранее и не было.

    Когда я принял место, то должен был организовать все управление департамента.

    Я взял вице-директором начальника отделения департамента кредитной канцелярии — Петра Михайловича Романова, который впоследствии был директором канцелярии, когда я был министром финансов, а затем был моим товарищем. Когда же я покинул пост министра финансов, то он состоял товарищем лица, которое меня заступило, а именно он был товарищем министра финансов Плеске; Плеске вскоре умер, и тогда П. М. Романов одно время управлял {189} министерством финансов. Человек он был довольно мягкий, против него велись интриги и вместо него был назначен Коковцев. О том, как это назначение случилось, я, может быть, со временем расскажу. — Романов был сделан членом Государственного Совета и теперь он состоит членом Государственного Совета и председателем бюджетной комиссии. Человек он очень почтенный, пользуется общим уважением, деловой, но без особого темперамента. Женился Романов несколько лет тому назад на сравнительно молодой особе, на сестре бывшего посла в Пекине — Покотилова, который был один из тех людей, которых я вывел. В бытность мою министром финансов, этот Покотилов был одним из моих секретарей, по делам Дальнего Востока.

    В Департамент железнодорожных дел, в качестве члена тарифного комитета, я привлек и Владимира Ивановича Ковалевского, который до этого времени был начальником отделения в департамент окладных сборов, у Рихтера. В. И. Ковалевский человек больших способностей, но к нему относились недоверчиво, потому что, когда он был студентом Петровской академии, то известный анархист Нечаев (который был тоже студентом Петровской академии), делавший покушение на Императора Александра II, как то раз, чуть ли не после того как совершил что-то такое анархическое, переночевал у него ночь. Ковалевский даже и не знал, что он это сделал, но тем не менее, это положило пятно на всю его жизнь, так что из за этого он очень сильно пострадал.

    Когда я приехал в Петербург, то Ковалевский все время был под неблагосклонными взглядами высшего правительства, как человек политически неблагонадежный.

    Но, тем не менее, я взял Ковалевского, потому что это был человек замечательно талантливый.

    Сделавшись министром финансов, я назначил его директором департамента торговли и мануфактур, затем он был сделан моим Товарищем. Я должен сказать, что когда я был министром финансов, он приносил большую пользу, потому что это человек очень живой, чрезвычайно талантливый и чрезвычайно работоспособный.

    Но впоследствии, еще будучи министром финансов, я должен был с ним расстаться.

{190} Далее, когда я был директором департамента, я также в качестве члена тарифного комитета привлек некоего Максимова. Максимов этот был один из ближайших учеников Бунге. Я знал его еще в Киеве, где я его и пригласил, когда был управляющим Юго-Западными железными дорогами, заведывать у меня всеми коммерческими агентствами и городскими станциями. Он был также человек очень способный и знающий.

    Когда я был назначен с поста директора департамента министром путей сообщения, то Вышнеградский назначил вместо меня Максимова директором департамента жел. дорож. дел. Максимов несомненно человек очень толковый, очень знающий, человек сравнительно очень скромный, семьянин; между прочим, большой приятель Пихно. Когда я после Вышнеградского сделался министром финансов, то Максимов продолжал быть директором департамента железнодорожных дел. Но он также запутался на одном деле, касавшемся железнодорожных предприятий известного москвича Мамонтова. Дело это касалось постройки дороги на Архангельск и здесь Максимов явился в таком виде, который показывал, если не его некорректность то, во всяком случае, увлечение, так как он дал обойти себя Мамонтову. Дело Мамонтова разбиралось в Московском суде, и Мамонтов должен был отсиживать под арестом, чуть ли, не в тюрьме. В виду этого я принужден был попросить Максимова оставить службу, и вместо него мною был назначен очень почтенный человек инженер Циглер, о котором я говорил уже ранее. Когда я принял пост директора департамента железн. дел, то я также пригласил его из Kиева.

    Затем в то же время был членом тарифного комитета от Государственного Контроля некто Гацинтов, который и теперь состоит директором департамента железн. дор. дел.

    Таким образом, департамент железнодорожных дел и тарифный комитет были мною образованы, с одной стороны, из лиц петербургской администрации, причем я брал лиц талантливых, а затем в значительной степени из лиц, служивших прежде практически на железных дорогах. Так, например, Шабуневича, который последнее время заведывал всею коммерческою частью министерства путей сообщения, я пригласил в департамент жел. дор. дел и теперь, до сих пор, он служит в министерстве путей сообщения в чине действительного статского советника, и много других лиц, которые частью уже поумирали, а частью заняли различные {191}　посты в частных железнодорожных обществах. Таким образом мною был сформирован департамент железнодорожных дел.

    Как только я приехал в Петербург и занял место директора департамента железнодорожных дел, то по принятому порядку — я должен был явиться к Государю.

    Тогда я был действительным статским советником, но никаких орденов не имел, так как, собственно, фактически я никогда не служил на казенной службе. Сначала я числился чиновником особых поручений при Одесском генерал-губернаторе, но это было место нештатное без всякой работы и без всякого содержания. Когда у меня крайне обострились отношения с министерством путей сообщения, — я был вынужден выйти в отставку. Я был начальником эксплоатации Юго-Западных ж. д. и управляющим Юго-Западными дорогами, находясь уже в отставке.

    И вот я помню, когда я первый раз представлялся Государю, по случаю назначения меня директором департамента, то, конечно, я представился ему в общий прием, потому что лиц, которые занимали такое маленькое положение, как я, Государь не принимая отдельно, а принимал их в общий прием.

    Государь жил в Гатчине; был назначен определенный час, когда отходил в Гатчину поезд. Туда я ехал с другими представляющимися, которых было человек 10; в числе представляющихся был один полковник. По приезде в Гатчину, по принятому в то время порядку, всех приезжающих повезли в Гатчинский дворец; там нам отвели несколько комнат, в которых мы и привели себя в порядок. — Затем нас всех повели через весь дворец, с правого крыла на левое, где жил Государь, в приемную комнату. Причем, так как Император Александр III ужасно любил жить скромно, то он не жил в верхнем этаже (который был лучшим), а занимал средний этаж, который в сущности, не целый этаж, а пол-этажа. Так что дворец так устроен: нижний этаж — сравнительно очень хороший, средний — совсем низкий, с маленькими комнатами и верхний этаж — собственно говоря, роскошный; в нем находятся: приемная зала, бальная и концертная.

    Так вот Император Александр III занимал этот средний этаж, с низкими небольшими комнатами, которые напоминают собою антресоли. Там была большая зала, в которой Государь принимал. Нас всех заперли в зале; вышел Император один, по обыкновению очень скромно одетый, конечно в военной форме, но форма эта была уже более или менее поношенная. Он своею тяжелою {192} поступью — потому что он был человек очень полный и большого роста, — но тем не менее величественною поступью последовательно подходил к каждому по порядку. Сначала он прошел мимо всех военных и, когда дошел до того полковника, о котором я упоминал, то сказав с этим полковником несколько слов, проговорил:

    ?Подождите, не уходите, я с Вами хочу еще поговорить?. Затем Император подошел к каждому из нас и каждому сказал несколько слов. Мне он сказал, что очень рад меня видеть и рад, что я согласился исполнить его желание и принял место директора департамента железнодорожных дел. Затем он подошел к этому полковнику и снова начал с ним говорить, но сравнительно очень тихо.

    Потом дежурный флигель-адъютант подошел к нам и сказал, что мы все можем уйти. Мы пошли обратно, для чего мы должны были совершить довольно большое путешествие, идя с левого крыла на правое, где нам по обыкновению были приготовлены столы для завтрака.

    Во время завтрака этот полковник должен был сидеть около меня (что я видел по билетику), но его что-то все не было. Наконец, в середине завтрака приходит этот полковник и садится около меня. Мне неловко тогда было его спросить: почему Вас Государь задержал? — Так я его и не спросил. После, когда мы поехали обратно, — причем обыкновенно делается так, что те экипажи, которые привозят во дворец, поджидают и увозят на вокзал, в каждый экипаж садятся двое, — сев с полковником я решился его спросить:

    — Простите, если это нескромно, но можно Вас спросить: почему Вас Император задержал, что Он Вам говорил?

    Полковник улыбается и говорит:

    — Видите ли, Государь меня знал, когда я был очень полный, а теперь я худой, так Он меня все время расспрашивал: каким образом я сделал, что так похудел? Я ему рассказал, какую я вел жизнь, что я ел. Расспросив меня тщательно, он сказал что очень мне благодарен, что это Он тоже попробует, потому что ему неудобно быть таким толстым.

    А я, с непривычки, подумал, что Он расспрашивает о каком-нибудь государственном секрете.

    Когда я был директором департамента, то происходили частые железнодорожные съезды, привлекались различные общественные деятели.

{193} Тогда я познакомился например с Струковым, который теперь состоит членом Государственного Совета от дворянства. Затем я познакомился с Бехтеевым, который в то время был помещиком Орловской губ., он тогда ужасно ратовал против земских начальников и даже за это заслужил неблаговоление Императора Александра III. Теперь же он член Государственного Совета и попал он в члены Государственного Совета именно как крайний правый, реакционер.

    Когда я был директором департамента железнодорожных дел, то в это время существовала высшая комиссия, которая рассматривала все денежные ассигнования, находившиеся в зависимости от различных военных и морских нужд, потому что считалось неудобным давать различные объяснения и вести такие разговоры в Государственном Совете, которые могли бы выдавать государственные тайны. Комиссия эта была под председательством председателя департамента государственной экономии Государственного Совета Александра Аггеевича Абазы. Эта комиссия или совещание состояла из самых высших сановников; в этой комиссии также принимали участие: генерал-адмирал Великий Князь Алексей Александрович, тогдашний управляющий морским министерством — адмирал Чихачев, государственный контролер Сольский и впоследствии Тертий Иванович Филиппов, военный министр Ванновский, начальник главного штаба генерал-адъютант Обручев, затем министр путей сообщения Гюббенет и министр финансов Вышнеградский.

    Так как Абаза был большой помещик юго-западного края, то, когда я служил в Киеве управляющим Юго-Западных железных дорог, мне приходилось с ним встречаться; поэтому Абаза и просил Вышнеградского, чтобы меня сделали управляющим делами этой комиссии. Большею частью комиссия эта собиралась обыкновенно в начале года, т. е. в начале административного года, так в октябре или ноябре месяце, а также в конце административного года, в конце сезона, — начиная с октября и так до июня месяца.

    В то время Александр Аггеевич Абаза играл очень большую роль. Абаза кончил курс в университете, но университетская наука не оставила в нем больших следов; по всей вероятности, он {194} как-нибудь проскочил университет, серьезно там не занимаясь. Затем он недолго был офицером лейб-гусарского полка, а после вышел в отставку.

    В молодости он, вероятно, был очень красив собою, был очень галантным кавалером, очень хорошо говорил по-французски, а также и по-русски говорил очень красиво. Держал он себя очень гордо, степенно; но по натуре своей и по всем тенденциям, он, в сущности говоря, был большущий игрок. Хотя у Абазы было очень мало знаний и мало культуры, но это был человек с редким, совершенно выходящим из ряда вон здравым смыслом, с большими несомненными способностями.

    Он председательствовал в самом трудном департаменте Государственного Совета — департамент экономии; затем он был старшим председателем департаментов Государственного Совета, а потому постоянно замещал председателя Государственного Совета. Обыкновенно к делам Александр Аггеевич не готовился; у него всегда был какой-нибудь маленький секретарь, который вкратце рассказывал ему все дела, а он только читал заключение. Обыкновенно, Абаза не имел привычки высказывать свое мнение, а всегда выслушивал других, и, когда все выскажутся — он, благодаря своим большим способностям, все это схватывал. Только тогда, когда на основании всех выслушанных им речей, Александр Аггеевич составлял свое мнение, он начинал говорить; причем говорил всегда с таким большим здравым смыслом, говорил таким авторитетным и назидательным тоном, что его речь производила такое впечатление, будто бы он это дело знает au fond, т. е. вполне и глубоко его изучил.

    Я повторяю, что из всех государственных деятелей, которых мне приходилось видеть, несомненно, самым большим, здравым смыслом и практическим большим умом обладал Абаза. По натуре же своей он был, как я говорил, игрок.

    Обыкновенно после заседаний, — а заседания у нас бывали по вечерам, — я приезжал домой и на свежую память составлял журнал заседания; не ложился, пока не составлю журнала. Затем утром перед тем, как идти в департамент, обыкновенно я ехал к Абазе, который жил на Фонтанке вблизи Невского, недалеко от того дома графа Шувалова, в котором в настоящее время живет графиня, так называемая ?Бетси Шувалова?. Я завозил к нему журнал, и он его читал.

    Абаза был государственным контролером, председателем департамента экономии, затем, до назначения Бунге, был полгода {195} министром финансов. Абаза сделал такую большую карьеру, мне кажется, главным образом, благодаря своей наружности, светскости и здравому смыслу. Он был очень протежируем известной Великой Княгиней Еленой Павловной. Упоминая о том, что Абаза был протежируем, я говорю это в хорошем смысле слова, потому что, как известно, Великая Княгиня Елена Павловна оставила после себя память, как о женщине в высокой степени нравственной, корректной и в значительной степени умной.

    В настоящее время, празднуя 19 февраля 1861 года в различных кругах и ученых обществах и т. д. России, еще на днях мы вспоминали об этой Великой Княгине, так как она имела громадное влияние на Императора Александра II и также имела влияние на величайшую реформу освобождения крестьян.

    И вот, я говорю, что Абаза пользовался большим расположением Великой Княгини Елены Павловны и благодаря ей он сделал такую карьеру.

    Так как Великая Княгиня Елена Павловна очень любила музыку и постоянно устраивала у себя концерты, у нее кроме фрейлин были еще разные молодые барышни: чтицы, барышни, которые играли на фортепиано и пели, эти последние были большею частью из иностранок.

    В числе этих молодых особ была одна иностранка — не знаю, какого она была происхождения, француженка или немка, — с которой Абаза завел шуры-муры. В конце концов, он должен был на ней жениться. Нельзя сказать, чтобы брак этот был особенно счастлив, так как хотя Абаза и жил со своею женою в одном доме, но жили они совершенно розно друг от друга. И это совершенно понятно, потому что такая особа, как его жена — музыкантша и une demoiselle de compagnie — конечно, не могла удовлетворить такую натуру, какою была натура Абазы. И уже в то время, когда я был в Петербурге управляющим делами комиссии, о которой я говорил, он постоянно бывал и жил совершенно открыто, почти maritalement и уже долгое время с некоей Нелидовой, очень умной дамой, сестрой генерал-лейтенанта Анненкова.

    У этого Анненкова было четыре сестры: 1-ая была замужем за известным французским академиком Вогюэ, который женился на ней, {196} когда он был секретарем французского посольства в Петербурге;

    2-ая сестра — княгиня Голицына; 3-я была замужем за нашим посланником в Америке, а потом в Гааге — Струве; 4-ая сестра Анненкова — была замужем за генералом Нелидовым, который давно уже умер; когда я приехал в Петербург, она уже будучи вдовой жила с Александром Аггеевичем; на Абазу она имела громадное влияние. Жили они на Мойке и во время, так называемой, ?диктатуры сердца? графа Лорис-Меликова — в салоне Нелидовой собиралась вся либеральная партия петербургских сановников, сановников, желавших провести конституцию. Но это им не удалось вследствие несчастнейшего в истории события 1-го марта, т. е. убийства величайшего монарха Императора Александра II.

    Как то раз после того, как состоялось заседание высшей комиссии под председательством Абазы, на следующий день утром я повез к нему журнал. Это было утром часов в 11. Александр Аггеевич только что встал. Обыкновенно встав — Абаза выходил в гостиную в халате, ему подавали длиннейшую турецкую трубку, в таком виде он многих принимал, кейфовал; в это время он любил разговаривать, вероятно для своего желудка.

    Вот он мне и говорит:

    — А вы знали на юге банкирский дом Рафаловича?

    — Да, — говорю, — знал, потому что имел с ним очень много дела.

    — Вы, — говорить, — я думаю, хорошего мнения о Рафаловиче?

    Я ответил, что я очень хорошо знал отца Рафаловича, старика Федора Рафаловича, — который принял православие и был очень ревностным православным; ходил постоянно в церковь, состоял старостой церкви, находящейся недалеко от того дома, в котором я жил, т. е. от гостиницы ?Неаполь?. Это был в высокой степени почтенный человек; фирма его была одна из самых больших, лучших фирм в Одессе. Когда он умер, дело его перешло к сыновьям. Главный сын — Александр Федорович. В каком положении теперь дела этой фирмы — я не знаю.

    Абаза　говорит:

    — Я вот, — говорить, — с Рафаловичем постоянно имею различные дела; Рафалович мой банкир — я ему даю поручения, например, {197} продажу всех продуктов из моих имений — ему поручаю.

    Я, говорит, — эту фирму знаю давно и ей вполне доверяю.

    Я упоминаю теперь об этом разговоре потому, что когда я буду рассказывать по поводу Рафаловича, то мне придется к этому разговору вернуться.

    В 1890 или 1891 году был очень хороший урожай, а вследствие этого урожая — курс нашего рубля (тогда у нас золотого обращения еще не было, а было кредитное обращение) значительно повысился. В то время рубль наш постоянно колебался в зависимости от биржевой игры и затем в зависимости от вывоза продуктов из России и ввоза продуктов в Poccию. И вот, в этом году, вследствие хорошего урожая, наш курс все повышался. Так как в то время уже ходили смутные слухи о том, что нужно будет ввести у нас чистое золотое обращение, потому что курс рубля тогда колебался и стоил он от 65—75 копеек за рубль (я говорю о кредитном рубле, что он стоил от 65—75 золотых копеек), — то в финансовом комитете и шла речь о том, чтобы, если будет возможность, установить золотое обращение, т. е. фиксировать рубль так, чтобы его цена не колебалась. Говорили о том, следует ли доводить курс рубля до альпари, т. е. чтобы он стоил 100 золотых копеек, или же нужно его фиксировать на среднем курс — между 65—75 золотых копеек. Потому что, если искусственно довести рубль до 100, то трудно было бы его удержать на этой норме, трудно было бы установить золотое обращение по оценке рубля на 100 золотых копеек.

    Кроме того, так как курс наших денег упал после восточной войны,

    т. е. в начале 80-х годов, то и цены всех продуктов, а также оценка всякого труда были приноровлены к этому низкому курсу рубля. Если бы повысить этот курс, то произошла бы полная пертурбация во всех ценах на продукты, что имело бы очень дурное влияние на экономическое положение страны.

    Таким образом было решено, чтобы при введении золотого обращения, взять тот средний курс, на котором держался рубль в последние годы, т. е. именно между 65—75 коп.

    Между тем, вследствие урожая и значительного вывоза продуктов, курс рубля в самом начале года продолжал повышаться и повышаться. {198} Вот именно в этом то году, Вышнеградский и я поехали в Среднюю Азию. Сначала мы сделали путешествие на Нижегородскую выставку, потом с Нижегородской выставки поехали по Волге, причем остановились в Самаре. После этого, на одной из Волжских пристаней сели в поезд и поехали по железной дороге через Кисловодск. Останавливались в Кисловодске, Пятигорске, потом поехали в Тифлис, из Тифлиса отправились в Баку, а из Баку поехали в Среднюю Азию; были в Мерве, Чарджуе, осматривали Закаспийскую дорогу. После были в Самарканде, Ташкенте, Фергане — а затем вернулись обратно. Опять проехали через Кавказ в Батум. Из Батума в Новороссийск, а оттуда вернулись в Петербург.

    Когда мы выехали — курс рубля все время значительно повышался. Вышнеградский к этому относился очень нервно. Курс повышался каждый день. Кредитн. канцелярия и госуд. банк в Петербурге продавали рубли, т. е. печатали их в экспедиции заготовления бумаг, продавали и покупали золото. Это самый обыкновенный и верный способ удерживать повышение рубля.

    Между прочим мне каждый день приходилось по указанию Вышнеградского давать депеши о том, чтобы продавали энергичнее кредитные рубли, чтобы этим препятствовать повышению курса этих рублей

    Не зная хорошо программы, которая была принята, не зная вообще мыслей Вышнеградского, — я тогда несколько удивился такой усиленной продаже рублей и объяснял себе это тем, что Вышнеградский хочет скопить золото. Поэтому я не особенно советовал ему так много покупать и говорил, что гораздо лучше было бы дать повыситься нашему рублю, а когда повысится, — тогда лучше покупать; потому что тогда можно будет дешевле купить золото. Вышнеградский с этим не соглашался и требовал, чтобы как можно больше покупать золота или продавать кредитных рублей.

    Как то раз, когда мы ехали по Волге, я поспорил с Вышнеградским о том, что таким способом он не так то скоро удержит повышение рубля, что я убежден, что поднятие нашего рубля может дойти до 80 коп. золотом за рубль (Точно не помню, до какой цифры я утверждал, что дойдет поднятие нашего рубля, кажется, говорил до 80 копеек.).

    Вышнеградский сердился на мои предсказания и как то раз говорит: ?Хотите — поспорим с вами, что я не допущу, чтобы рубль дошел до 80 копеек??

{199} Я говорю: поспорим.

    — Но я не люблю спорить на деньги; поспорим с вами на 20 копеек.

    Я говорю: будем спорить на 20 копеек.

    Пока мы ехали по Волге, покупка золота и продажа рубля продолжалась.

    Затем мы были в Пятигорске и Кисловодске; наконец, переехали через кавказский перевал и очутились в Тифлисе. В Тифлисе мы остановились во дворце тогдашнего кавказского генерал-губернатора Шереметьева, которого в то время не было в Тифлисе. Провели там ночь. Утром приходить ко мне человек Вышнеградского приносит 20 копеек и говорит:

    — Вот вам прислал министр финансов 20 копеек, потому что он проиграл Вам какое то пари. Сегодня он получил телеграмму, был очень сердит, а затем позвал меня и говорит: отнеси 20 копеек Сергею Юльевичу, скажи, что он напророчил, и он поймет, в чем дело.

    Ну, я понял, что Вышнеградский узнал, что в этот день курс рубля дошел до такого размера, относительно которого я спорил с министром.

    С тех пор мы начали еще более усиленно покупать золото, продавать кредитные билеты. — Через неделю, когда мы были еще в средней Азии курс рубля начал понижаться; постепенно он все понижался и в конце концов его опять довели до нормы в 65 коп.; тогда была прекращена продажа кредитного рубля и покупка золота.

    Я рассказал этот инцидент потому, что я к этому инциденту еще вернусь.

    Во время нашей поездки ничего такого существенного не произошло, что могло бы оставить в моей памяти особенно сильное впечатление.

    Конечно, при подобных поездках люди узнаются гораздо лучше, но я и ранее близко знал Вышнеградского, так что ничего особенного, что бы меня удивило, я в нем не заметил.

    Вообще Вышнеградский был человек очень умный, где бы ему ни приходилось быть, говорил всегда очень умно. Человек он довольно мелочный и его всегда боле интересовали мелкие вещи, нежели крупные.

{200} При этой поездке обнаружилась его крайняя скупость.

    Всюду мы останавливались в генерал-губернаторских домах или там, где есть дворцы — во дворцах. Большею частью нас всегда приглашали на обеды, так что никогда не обедали на свой кошт. (?Auf eigene Kosten“ – по нем. – ?за свой счет“, ldn-knigi) Только, когда мы были в Кисловодске, то обедали в гостинице.

    Во время этого путешествия, мне всегда очень неприятно было следующее: вообще, когда оставляешь помещение, обыкновенно дается прислуге на чай, и вот Вышнеградский от себя давал так мало, что мне всегда было неловко, совестно, и я, кроме тех денег, которые я давал прислуге от себя, в качестве лица, сопровождавшего Вышнеградского, давал еще деньги от имени министра, причем давал свои деньги, потому что мне просто было совестно — такие ничтожные деньги давал Вышнеградский прислуге, и вообще лицам, которые так или иначе нам служили, как например, кучерам, кондукторам и т. д. ...

    Затем во время этой поездки, я обратил внимание еще на следующее: Вышнеградскому приходилось несколько раз говорить речи на иностранном языке — именно там, где приходилось говорить с иностранными консулами, например, в Баку, причем меня удивило, как он отлично владел французским языком, совершенно свободно излагал на нем свои мысли, но имел невозможный французский выговор.

    Так как я был тогда первый раз в Средней Азии, то она произвела на меня очень глубокое впечатление всеми своими богатствами, которые тогда лежали втуне; они впрочем и до настоящего времени находятся вполне втуне и, хотя с тех пор хлопковое производство значительно увеличилось, но масса богатств до сего времени находится в совершенно нетронутом состоянии.

    Что касается Кавказа, то он не мог произвести на меня особого впечатления, потому что я его хорошо знал раньше, я там родился и жил безвыездно до 16-летнего возраста. Затем, когда я еще служил на Одесской железной дороге, мне случилось раз быть по собственным делам, т. е. иначе говоря по железнодорожным делам на Кавказе. Я ездил на съезд железных дорог, который состоялся в Тифлисе. Тогда я снова был на Кавказе.

    В Закаспийской области мы видели Куропаткина, который был начальником этой области. Он был назначен на этот пост сравнительно недавно, но нужно отдать ему справедливость — он {201} был очень деятельным и, собственно, по управлению Закаспийской области он, может быть, был самым лучшим начальником. Как известно, после этого он был сделан генерал-губернатором Туркестанского края, но там он был очень недолго, и вскоре получил место военного министра.

    Во время нашей поездки генерал-губернатором Туркестана был барон Вревский; человек очень недурной, но совершенно ничтожный. Он был начальником штаба Одесского военного округа и по протекции Обручева был назначен генерал-губернатором Туркестана. Обручев был его товарищем по академии генерального штаба.

    В Туркестане же, а именно в Ташкенте, я в первый раз, видел Великого Князя Николая Константиновича, старшого сына Великого Князя Константина Николаевича. Я видел тогда его сравнительно мельком; он приходил к министру финансов и меня очень удивляло, что он, с одной стороны, по-видимому, был человек умный, деловой, так как, там, в Средней Азии он делал большие оросительные работы, разводил хлопок, а с другой стороны, — было установлено, что Вел. Кн. Николай Константинович находится в ненормальном состоянии ...

    Когда этот Великий Князь Николай Константинович (старший сын Великого Князя Константина Николаевича и Александры Иосифовны; Александра Иосифовна жива до настоящего времени, хотя уже слепа) жил в Петербург и был еще совсем молодым офицером, то случилось такого рода событие: он, прямо говоря, украл очень драгоценные бриллиантовые вещи у своей матери. Вот тогда и было установлено, что он находится в ненормальном состоянии, а поэтому он, сравнительно с различными онерами, и был сослан сначала в Оренбургскую губернию, где он женился на дочери какого то полицеймейстера. (В Ташкенте он жил уже вместе со своей женою.) Затем, когда умер Император Александр III и вступил на престол ныне благополучно царствующий Император — ему одно время разрешили жить в Крыму, но теперь его опять перевели в Ташкент. Несомненно — это человек ненормальный, причем ненормальность его проявляется в различных удивительных действиях — как, например, — Великий Князь и вдруг крадет бриллиантовые вещи у своей матери и проч.

{202} В крае его признавали человеком умным, толковым и, сравнительно, простым. Вероятно, он был лишен всех чинов, так как постоянно ходил в штатском костюме. Наружность он имел не выдающуюся, был лысым; но во внешности его не было ничего отталкивающего.

    Когда мы возвращались обратно из Ташкента, то Вышнеградский получил телеграмму, в которой министр двора извещал его, что Государь просит заехать в Царское имение в Мургабе.

    Еще Император Александр II после занятия Закаспийской области оставил за собою очень большое количество земли, на которой он хотел завести очень высокую культуру, а именно: культивировать там хлопок и другие ценные растения; показать жителям пример. Но мысль эта была довольно неудачна: 1) взять такое большое количество земли, завоеванное кровью русских, на царское имя — это дело вообще в конце XIX века довольно неудобное; 2) затем, дело это неудачно и по самой мысли: так как в это имение приходилось проводить воду из соседней реки Аму-Дарьи; известно, что вся почва Средней Азии состоит из так называемого леса (лесовая почва); это особого рода песок, но песок, который при орошении делается очень плодородным. Так вот, надо было перевести значительное количество воды из Аму-Дарьи в эту Мургабскую степь. Для этого проводилась целая система каналов и вода спускалась посредством шлюз.

    Население к этому делу относилось крайне антипатично и, нужно отдать справедливость, что Куропаткин относился к этому также отрицательно, даже враждебно, почему и не поехал с нами в Мургабское имение. Причиной такого враждебного отношения со стороны населения и даже Куропаткина было то, что отбиранием воды наносился очень большой ущерб местному населенно, в особенности потому, что в той местности каждая капля воды имеет особую ценность, так как все богатство края зависит всецело от воды; если есть вода — край делается богатым; если нет воды, нет орошения, то тогда является полнейшее запустение, и край обращается в голую степь. Вот вследствие этого и население, и Куропаткин относились к этому делу очень критически и даже враждебно.

    Говорили, что Государь, забрав себе громадное количество земли, забирает и еще более важные вещи, а именно отнимает и часть воды.

{203} Конечно, ни Император Александр II, ни Император Александр III об этом взгляде населения и понятия не имели, потому что это были не такие люди, которые хотели бы взять что-нибудь для себя — от казны или от народа. Было же это сделано вследствие неправильных докладов, неправильных объяснений ближайших сановников Государя. Так, я считаю, что в этом деле несколько погрешил и бывший министр двора граф Воронцов-Дашков,, нынешний наместник Кавказа.

    В телеграмме, о которой я упоминал выше, было сказано, что Государь очень просит осмотреть Мургабское имение, главным образом шлюзы и канал, и дать свое заключение.

    Мы приехали в Мургаб, остановились там и провели целый день. Приехав туда, мы сейчас же пошли смотреть шлюзы, которые были сделаны для пропуска воды. Вышнеградский вместе со мною очень внимательно все осмотрел.

    Я тогда имел уже некоторое понятие вообще о строительном искусстве и строительном деле, так как я сделал свою карьеру как управляющий железными дорогами. Мне и Вышнеградскому система устроенных там шлюз показалась крайне неудачной. Всю эту работу делал инженер Козел-Поклевский.

    Инженер Козел-Поклевский очень способный человек, из военных инженеров, приглашен он был, кажется, из Сибири. Насколько мне помнится, этот Козел-Поклевский и его брат участвовали в восстании 63 года, а поэтому их и сослали на поселение в Сибирь. Брат инженера Козел-Поклевского составил там большое состояние; этот Козел-Поклевский тоже сделался довольно известен — как инженер. Почему обратились именно к нему для исполнения этой работы — этого я не знаю.

    Когда я с Вышнеградским вернулись с осмотра работ, то, попросив план, начали его рассматривать. Затем Вышнеградский стал делать расчет крепости всей плотины, и мы оба пришли к заключению, что едва ли эта плотина может выдержать напор воды, когда вода будет пущена из реки.

    В этом смысле мы и высказали наши сомнения Козел-Поклевскому, но тот, конечно, утверждал, что он уверен, что все он сделал хорошо и что плотина выдержит всякий напор воды; что она выдержит тот напор, то течение, которое произойдет, когда будет пущена вода из реки.

{204} Так мы и оставили Мургаб, причем с дороги телеграфировали, конечно очень осторожно, наши впечатления Воронцову-Дашкову для доклада Государю. Мы телеграфировали, что осмотрели все работы, что, конечно, если эта Мургабская степь будет орошена, то, может быть, на ней будет возможно развитие хлопка, но что, с другой стороны, местное население и даже начальник Закаспийской области относятся несколько скептически к этому делу, потому что находят, что отнимается вода от реки, которая питает целую массу местного населения; через это местное население будет вынуждено в меньшей степени пользоваться водою для орошения своих участков. Вот вследствие то этого, как говорят, население и относится к этому предприятию довольно недружелюбно.

    Эта телеграмма была очень неприятна Воронцову-Дашкову, потому что подобного рода действия могли, конечно, только возмущать такую благородную и честную натуру, какою был Император

    Александр III.

    Я даже думаю, что, может быть, Императору эта телеграмма Вышнеградского и не была вполне доложена, или же была доложена в смягченном виде.

    В заключение в телеграмме было сказано, что, кроме того, проверив все представленные расчеты, он (Вышнеградский) и его спутник директор железнодорожного департамента — Витте — сомневаются, чтобы плотина эта могла выдержать тот напор воды, который произойдет, когда будет пропущена вода через эти шлюзы.

    Мы дали эту телеграмму, еще не покидая Закаспийской области, потом мы переехали Каспийское море и приехали на Кавказ — в Тифлис, где остановились только на несколько часов.

    И вот в Тифлис получилась телеграмма, что после нашего отъезда через два дня были открыты шлюзы, пущена вода и плотина не выдержала давления воды, весь канал попортило и унесло, т. е. буквально произошло то, что мы предвещали на основании наших простых расчетов.

    В Среднюю Азию с нами ездил сын Вышнеградского Александр Иванович и его товарищ Алексей Иванович Путилов; оба они незадолго перед поездкою кончили курс в университете и были еще совсем юношами. — Один из них, а именно Александр Иванович Вышнеградский теперь один из главных деятелей Международного банка, а другой — Алексей Иванович Путилов — {205} председатель правления Азиатского банка, один из первых финансовых деятелей в Петербурге.

    Когда мы были в Тифлис, то молодежь (дворянская) хотела устроить для сына Вышнеградского кутеж; на этот кутеж приглашали также Путилова и меня. Я не пошел, потому что чувствовал себя не совсем здоровым. Пошел сын Вышнеградского, который в саду около Тифлиса кутил целую ночь с грузинским дворянством — с танцами и зурною (зурна — грузинская музыка). — Я же поехал в известные тифлисские серные ванны; со мною захотел поехать и молодой Путилов.

    В этих тифлисских серных ваннах есть чрезвычайно сильные массажисты, которые так (сильно) делают массаж, что все кости трещат. — Вот я одному из этих массажистов-татар подшепнул, чтобы он сделал хороший массаж Путилову. — Обыкновенно после ванны кладут моющегося на деревянную стойку и обливают жидким мылом, которое пенится (делается это особенным образом — в мешках, причем мешок надувается, а в нем пнистое мыло). Затем на этого субъекта, который находится весь в мыле — садится массажист и начинает его массировать. Боли собственно при этом особенной не бывает, но так как повсюду в суставах при этом массаже трещать кости, то человек, не привыкший к этому, конечно, пугается. И вот бедный Путилов орал, как сумасшедший, и все умолял меня, чтобы я заставил этого массажиста прекратить делать массаж. Этот массажист-татарин, конечно, по-русски ничего не понимает; Путилов кричит — а он смеется.

    После этого прошло уже 20 лет и даже теперь, когда я вижу Путилова и напоминаю ему о том, как ему делали массаж в тифлисских банях, он от этого воспоминания приходит в ужас.

    Я поехал с Вышнеградским в Среднюю Азию, ранней осенью, а моя жена, ранее этого по совету московской медицинской знаменитости того времени, проф. доктора Захарьина, поехала на Кавказ, в Пятигорск и в Кисловодск. Как я говорил, мы с Вышнеградским спустились по Волге, затем в Царицыне сели в поезд и поехали по железной дороге на Кавказ. Проездом через минеральные воды, т. е. из Пятигорска в Кисловодск, мы остановились в Кисловодске. Вышнеградский остановился в Кисловодске, потому что там жила его {206} старшая дочь, вышедшая замуж за Сафонова, известного музыканта, дирижера, который пользуется теперь большою славою, в особенности в Америке. Дочь Вышнеградского жила там, потому что отец Сафонова, который был казачьим генералом, а главным образом он был аферистом, имел в Кисловодске большую дачу и кроме того имел большую гостиницу, которую он и содержал.

    Мы с Вышнеградским заранее условились, что он заедет в Кисловодск, где как раз в это время делала курс своего лечения жена. Я, конечно, остановился у жены, которая нанимала маленькую дачу у Барановского, и пробыл там двое суток. Уезжая через двое суток с Кавказа, я оставил свою жену в сравнительно хорошем состоянии: она была очень бодрая, веселая, говорила, что ей очень помогают воды ?Нарзан?. Я тогда не знал свойства вод Нарзана. Нарзан и купание в нем очень подымают силы организма, придают бодрость, но у кого слабое сердце, на того Нарзан очень сильно впоследствии отзывается, отзывается именно на сердце. Вообще те, кто пользуется Нарзаном, принимают ванны, во время самого курса лечения делаются чрезвычайно бодры. Это свойство Нарзана местные жители хорошо знают.

    Так в это время, например, в Кисловодске был один казачий полковник князь Дундуков-Корсаков, сын Киевского генерал-губернатора, впоследствии генерал-губернатора на Кавказе. Я как-то о нем в начал моих рассказов вспоминал. Так вот все удивлялись, что Дундуков-Корсаков (который был женат потом на актрисе Ильиной) влезал в бассейн Нарзана, требовал шампанского и выпивал там целую бутылку. Все этим поражались, так как было известно, что никто не мог бы этого выдержать, со всяким был бы после этого удар, до такой степени эти воды сильны. Вообще, кто купается в Нарзане, тот знает, что он очень холодный, что можно только в него окунуться, но оставаться в нем долго, да еще пить шампанское — это вещь совсем экстраординарная.

    Потом, когда я приехал в Тифлис — не помню, что-то такое произошло, кажется, получил первую орденскую ленту и телеграфировал жене в Пятигорск. Она мне отвечала телеграммой, причем телеграмма эта меня очень удивила, потому что в ней она почти предсказала мне все то, что со мною после случилось до настоящего момента моей жизни.

    Мы с женою условились, чтобы вернуться в Петербург почти одновременно, но жена с Кавказа заехала в имение своего брата — {207} Иваненко (Черниг. губ.) и мне оттуда писала, что она там очень веселится. Из имения своего брата, жена должна была приехать в Киев, побыть в Киеве 1—2 дня, чтобы видеть свою мать и затем вернуться в Петербург. Но вдруг я, будучи уже в Петербурге, совершенно неожиданно получил депешу, что жена умерла от разрыва сердца. Для меня не подлежит никакому сомнению, что смерть ее была последствием лечения Нарзаном.

    Когда я приехал в Киев ее хоронить, то взял с собою в Петербург дочь жены, нанял для нее очень хорошую не то гувернантку, не то dame de compagnie. Вот то было единственное время, когда я с нею прожил год, или немного больше года. Потом я женился на второй моей жене, а она (дочка! – ldn-knigi) вышла замуж за Меринга.

    Возвратясь в Петербурга, я, конечно, опять явился к Абазе. Абаза как то снова заговорил со мною о Рафаловичах, говорил, что банкирский дом Рафаловичей в Одессе пошатнулся, что это такой почтенный дом, что нужно ему оказать помощь и не могу ли я по этому предмету заговорить с Вышнеградским. Я ему на это ответил:

    — Вы, Александр Аггеевич, мне кажется, имеете гораздо большее влияние на Вышнеградского, нежели я, да, наконец, и дела Рафаловича я вовсе не знаю.

    На это он мне говорит:

    — Да вы ничего больше и не говорите, а скажите только то, что вы знаете, что вообще фирма Рафаловичей была одна из лучших фирм в Одессе, что Рафаловичи люди очень почтенные и фирма их очень почтенная.

    Я ответил, что это я с большим удовольствием скажу, потому что это несомненный факт.

    Я Вышнеградскому сказал и сказал, что вот мне Абаза говорит то-то и то-то, что я знаю Рафаловича с очень хорошей стороны, что вообще это одна из лучших фирм, и я удивляюсь, как это они могли поставить себя в затруднительное положение и что, вероятно, это произошло вследствие какой-нибудь неосторожности молодых Рафаловичей, которые теперь управляют домом, потому что как раз за некоторое время до этого умер их отец, очень почтенный человек — Федор Рафалович.

    Вышнеградский отнесся к этому делу довольно раздражительно. Очевидно, что раньше с ним об этом деле уже говорил Абаза.

{208} В конце концов, Вышнеградский мне сказал, что он сделал доклад, чтобы Рафаловичу была оказана помощь и была выдана сумма, кажется, если я не забыл в 800.000 рублей, под различный обеспечения, с тем, чтобы дать деньги не на руки, а чтобы Государственный банк передал эти деньги, кредиторам. Затем, он добавил: все это я делаю потому, что Абаза меня об этом очень просит, а мне Абаза в настоящее время очень нужен. В это время Вышнеградский проводил новый таможенный тариф, первый протекционный таможенный тариф в России и так как Абаза был председателем департамента экономии, то Вышнеградский мне говорил: ?Я без Абазы это дело провести не могу, он мне необходим, так как в этом он мне окажет содействие, поэтому я исполню его просьбу?.

    Чтобы докончить историю Рафаловича, я немножко забегу вперед.

    Вскоре я сделался министром путей сообщения и занимал этот пост около восьми месяцев. С Вышнеградским сделался удар. Государь назначил меня министром финансов. Как только я был сделан министром финансов, то почти на другой день — я еще жил в здании министерства путей сообщения, — пришел ко мне Александр Федорович Рафалович, глава дома Рафаловичей, старший сын Федора Рафаловича. Я знал его очень давно в Одессе. Когда я его принял, он мне говорит, что пришел ко мне для того, чтобы просить о выдаче ему в ссуду известной суммы денег.

    Он рассказал мне, как получил (первую) ссуду, о чем я слыхал от Вышнеградского мельком. Я тогда никаких непосредственных отношений к Государственному банку не имел и это дело знал очень мало, так как мне Вышнеградский сказал по этому делу только несколько слов.

    В ответ на просьбу я сказал Рафаловичу: извините, я только что вступил в управление министерством финансов, вообще я считаю выдачу подобных ссуд невозможной и просить разрешение Государя на выдачу такой ссуды — ни в коем случае не согласен и этого не сделаю.

    Рафалович ответил мне, что, в сущности, ему решительно все равно, выдам ли я ему ссуду или не выдам, но что он мне советует вникнуть в это дело и выдать ссуду, потому что из выдачи этой ссуды он ничего не выиграет, а если я не выдам, то произойдет скандал.

{209} Я спросил, какой же может произойти скандал? Тогда он мне объяснил, что та ссуда, которая была ему выдана при Вышнеградском, кажется, в размере 800.000, что она была выдана кредиторам рубль за рубль, причем было взято в обеспечение их, т. е. Рафаловичей, различное имущество, забрано было почти все их имущество, а банк непосредственно кредиторам выдал деньги, но этих 800.000 не хватило, большинство кредиторов было удовлетворено, а часть не удовлетворена, и вот эти то кредиторы требуют судебного разбирательства. Таким образом несомненно, когда это дело явится в суд, то вырисуется следующее: а именно, что государственный банк взял на себя регулирование дел Рафаловичей и поступил неправильно, потому что, если государство не хотело помочь ему, Рафаловичу, то тогда нужно было делать конкурс, назначить администрацию на общем основании и тогда каждый кредитор получил бы соответствующее число копеек на рубль, по расчетам Рафаловича выходило, что каждый кредитор получил бы на рубль (который он им должен) по шестьдесят копеек. Тогда дело с точки зрения закона было бы совершенно правильно. Правительство не имело права поступить таким образом, чтобы удовлетворить одну часть кредиторов рубль за рубль, так как вследствие этого другая часть кредиторов не получила ни копейки.

    На это я сказал Рафаловичу:

    Отчасти вы правы, но тем не менее, такое Высочайшее повеление последовало, и вы, вероятно, ввели в заблуждение Вышнеградского и государственный банк, указав сумму в 800.000 рублей. Нужно было сказать, что вам необходима большая сумма.

    Но он говорит:

    Я не мог просить, чтобы сумма была больше, во всяком случае, государственный банк раньше чем давать деньги должен был убедиться, что действительно сумма в 800.000 достаточна для покрытия всех долгов.

    Я сказал: Вы стращаете скандалом, но ведь никакого большого скандала из-за этого не будет.

    Он говорит: я не этим стращаю, а тем, что тогда кредиторы　непременно на суде начнут разъяснять: почему у меня не хватило денег. Играть злостного банкрота я не желаю, а поэтому я должен буду все разъяснить, из книг это будет выяснено, что у меня не хватило денег, потому что я передал Абазе 900.000 рублей и внес эти деньги в ссудный банк.

{210} Я был этим крайне удивлен и спросил: каким же образом вы могли дать Абазе 900.000 ? Что же вы хотите меня уверить, что Абаза мог взять от вас взятку или что-нибудь подобное?

    — Нет, — говорит он, — Абаза не брал взяток, а вот как это случилось. Летом я получил телеграмму от Абазы, чтобы я приехал к нему в имение по Фастовской железной дороге в Шполу.

    Когда я туда приехал, то курс рубля начал значительно повышаться, повышение это продолжалось. Абаза мне говорить: я хочу, говорит, играть на понижение рубля (а в то время, как я уже говорил, рубль все повышался и повышался); поэтому, говорит, я вас прошу продавать на мой счет кредитные рубли (иначе говоря, покупать золото). Я вам — говорит — буду телеграфировать сколько покупать и как покупать, а вы мне об исполнении моих приказов — отвечайте.

    Был установлен для этих телеграмм шифр, т. е. условные знаки, чтобы знать, как и что покупать, а также, чтобы можно было давать ответы: что я купил то-то.

    Я помню, что шифр т. е. условные знаки, были установлены следующие: марки — означали, положим, — ячемень, фунты — пшеница, франки — кукуруза, так что, например, когда Абаза телеграфировал: купить столько то пудов кукурузы, то это означало: продать столько то рублей на франки, т. е. иначе говоря купить столько то франков.

    Рафалович говорит: когда я получал эти приказы, то я ясно видел, что Абаза играет на понижение рубля, а так как он был в то время председателем финансового комитета, то я не без основания имел право заключить о том, не мог же он играть не наверняка? Конечно, он играет наверняка, следовательно ему известно, что кредитный рубль будет понижаться. И вот, я — продолжал Рафалович, — как банкир, — играл точно так же, как и он: Абаза продает рубли и покупает золото, и я покупаю за свой счет золото. Так мы вели это дело несколько месяцев.

    В конце концов, так как рубль все еще не понижался, то Абаза уже проиграл очень крупную сумму, чуть ли не 800.000 рублей, и я с своей стороны проиграл точно такую же сумму. И вот, видя, — продолжал Рафалович, — такие громадные потери, я решил, что, вероятно, Абаза ошибается, и поехал опять к нему в Шполу. Приехав туда, я говорю, вот какие громадные потери. По-видимому, рубль все будет продолжать повышаться и повышаться. Вероятно вы находитесь в ошибке?

{211} Он мне сказал: это не ваше дело, продолжайте исполнять мои приказы, продолжайте покупать золото и продавайте кредитные рубли.

    Но я тогда уже усомнился и думал, что наверно Абаза ошибается, а поэтому делал обратное, так что те покупки и продажи, которые он мне приказывал производить за границей, я уже не делал, а все принимал прямо на свой счет. Так, например, он мне говорит продайте столько-то рублей, а я их вместо того, чтобы продать, покупал своей конторой.

    Вышло следующее: сначала рубль продолжал все повышаться и повышаться, следовательно и потери Абазы все увеличивались, а мои потери начали уменьшаться, но затем, курс рубля начал быстро понижаться и Абаза все то, что проиграл, — отыграл, да еще выиграл 900.000 рублей. Я же и прежние 800.000 проиграл, да еще эти новые 900.000, которые Абаза выиграл, я ему проиграл. Так что у меня вышли громаднейшие потери в несколько миллионов рублей. Вследствие этого мой ?Дом? и лопнул. Итак, — говорит Рафалович, — из этой ссуды, которая мне будет выдана, я не беру ни копейки, все пойдет моим кредиторам. И эту ссуду надо выдать во избежание скандала, так как, несомненно, на суде все будет выяснено и выйдет громадный скандал: как, председатель финансового комитета действительный тайный советник, статс-секретарь Абаза, председатель департамента экономии и вдруг играет на повышение и понижете рубля?

    Я сначала ему не поверил. Что вы мне говорите? А можете вы этому представить какие-нибудь доказательства? И назначил ему придти ко мне на следующий день.

    Рафалович пришел ко мне на следующий день и показал мне всю переписку с Абазой, все телеграммы, которые ему давал Абаза, так что нельзя было сомневаться, что, действительно, все эти операции были произведены по приказанию Абазы.

    Я начал справляться в министерстве финансов и действительно оказалось, что когда начал курс повышаться, то раньше чем министр финансов Вышнеградский решил продавать кредитные рубли и покупать золото — он испросил на это полномочие Государя, потому что это ведь громадные операции. Но боясь, что Государь не доверится его мнению, Вышнеградский свой всеподданнейший проект доклада послал Абазе, прося его дать относительно этого проекта свой авторитетный отзыв. — Абаза, который в это время был председателем департамента экономии и самым влиятельным членом {212} комитета финансов, — дал отзыв, что он вполне разделяет мнение Вышнеградского.

    Сейчас же этот отзыв Абазы вместе с своим докладом Вышнеградский представил Государю. И вот на оснований этого всеподданнейшего доклада и началась продажа кредитного рубля и покупка золота почти в течение всего времени нашей поездки, о чем я уже рассказывал. Но тогда я не знал, что все это делается по оформленному всеподданнейшему докладу, утвержденному Государем и предварительно одобренному председателем департамента экономии.

    Когда я сопоставил числа, то мне сделалось совершенно ясно, что Абаза, получив уведомление о том, что Вышнеградский доложил Государю и что Государь одобрил предположения Вышнеградского (которые ранее были одобрены и Абазой) — вызвал Рафаловича и с этого времени начал играть на понижете рубля наверняка.

    Но покупка золота сразу не могла подействовать на понижение рубля, в виду большого урожая и громадного вывоза хлеба, происходившего в то время, а поэтому нужно было долго продолжать покупать золото, чтобы достигнуть понижения рубля. Поэтому в этот период времени, так как Абаза играл на понижение рубля — он и проиграл очень большую сумму около 800.000 руб., но затем начал отыгрываться, отыгрался и еще выиграл 900.000 руб. А Рафалович проиграл и эти 900.000, да предыдущие 800.000 р., да кроме того и свои, когда он, начав играть с Абазою на понижение рубля, — усомнился и начал производить обратные операции.

    Рассмотрев это дело, я увидел, что оно самое возмутительное, скандальное дело.

    И вот я, при первом всеподданнейшем докладе Императору Александру III — доложил довольно осторожно, что ко мне обратился Рафалович и просит выдать ссуду и что, мне кажется — ссуду придется выдать.

    На это мне Император Александр III сказал, что он не согласен на выдачу ссуды, что и ту ссуду, которая прежде была выдана Рафаловичу, он согласился выдать только потому, что на этом особенно настаивал Вышнеградский, что вообще он не видит, для чего выдавать различные ссуды жидам.

    Я доложил Государю, что собственно говоря Рафаловичи не были жидами, что еще отец их был православный.

{213} Но, конечно, все мои возражения были не по существу. И Государь выдать ссуду не соглашался. Что же касается существа, то я сказал:

    — Ваше Величество, к сожаление, я должен доложить, что это дело такого порядка, такого характера, что если не выдать ссуды, — то произойдет скандал. — И затем я разъяснил Государю, в чем заключается дело.

    Прослушав мои разъяснения, Государь приказал выдать ссуду. Ссуда эта была выдана под различные обеспечения. От Рафаловича были взяты все обеспечения, которые он имел.

    В это время ко мне явился некто Дуранте, Симферопольский помещик, на дочери которого женился Георгий Рафалович, младший из братьев Рафаловичей, и сказал, чтобы государственный банк выдал большую ссуду, так как ссуды, которая может быть обеспечена (остающимся) имуществом Рафаловича, будет недостаточно, то он также дает в обеспечение все свое имение. Я сказал, что это дело государственного банка, насколько увеличить ссуду, чтобы он обратился к управляющему государственного банка, у которого есть Высочайшее повеление, как поступать.

    Государственный банк выдал дополнительную ссуду Рафаловичу, — не помню на какую сумму, кажется, от 300—400 тысяч рублей причем, между прочим, взято было в обеспечение и имение Дуранте, так как он, — как уже я сказал, — делал заявление, что дает все свое имущество под обеспечение ссуды, выдаваемой Рафаловичу.

    В это время из-за границы уже вернулся Абаза.

    Абаза обыкновенно на летние и осенние месяцы ездил за границу и проводил последние месяцы в Монте-Карло, так как он очень любил азартную игру. Он играл в Монте-Карло, а когда бывал в Париже, то и там в клубах вел весьма азартную игру. Когда я еще был в Киеве, а министр финансов был чуть ли не Рейтерн, Абазу, который был тогда членом совета мин. финансов, послали вести переговоры с банкирской конторой о займе. Он в клубе проиграл очень большую сумму, причем его выручил, заплатив за него эту сумму, Герман Рафалович, брат одесского Рафаловича, который жил в Париже — рантье, так как он нажил уже {214} большое состояние и уже никакими делами не занимался. Он то и выручил Абазу, заплатив за него карточный долг.

    Так вот, когда вернулся из-за границы Абаза, он просил Государя его принять, на что Государь не согласился. Так как Абаза был председателем департамента экономии и по возвращении из-за границы должен был являться к Государю, то раз он не был принят Государем — стало ясно, — что Александр III оказывает ему неблаговоление.

    Между тем, так как Рафалович эту сумму в 900.000 руб. уже внес, то сделалось известным, что несколько месяцев тому назад такая то сумма внесена в ссудный банк на имя Абазы. Слухи об этой истории с Рафаловичем, конечно, немножко в превратном виде начали все более и более распространяться. Конечно, в то время никто этому верить не хотел; в Государственном Совете говорили, что будто бы я оклеветал Абазу перед Государем, так что, когда я приходил в Государственный Совет, то замечал, что многие члены Государственного Совета — друзья Абазы — как бы от меня отворачиваются на том именно основании, что вот я такого почтенного человека, как Абаза, оклеветал.

    Вследствие этого я поехал к Государю, доложил ему обо всем и просил его назначить комиссию, которая вообще все бы это дело рассмотрела и сняла бы с меня это пятно, так как говорят, что будто бы я относительно Абазы неправильно доложил Вам (т. е. Государю).

    На это Император Александр III заметил, что Ему решительно все равно, что говорят, так как он мне вполне доверяет, а поэтому, если бы до Него и дошли подобные слухи, то Он на них не обратил бы никакого внимания.

    Тогда я сказал Государю:

    — Ваше Величество, мне приходится иметь служебные дела с этими членами Государственного Совета, а поэтому, если члены Государственного Совета будут уверены в том, что я оклеветал Абазу, то отношение Государственного Совета ко мне будет ненормальное.

    Государь сказал:

    — Если вы так настаиваете, то я готов назначить комиссию. Кого же, — говорит, — назначить?

    Я говорю, что самое лучшее, если Вы назначите бывшего министра финансов Бунге в качестве председателя комиссии (он был товарищем, когда Абаза был министром финансов). Затем в {215} качестве членов комиссии: члена Государственного Совета Чихачева (бывший морской министр), который тоже был приятелем Абазы, — Государственного контролера — Тертия Ивановича Филиппова, который был директором департамента у Абазы, когда Абаза был государственным контролером. Итак, я просил назначить трех лиц. Затем Государь говорит мне: — Я хочу, чтобы в этом заседании были вы, а также, как обер-прокурор — министр юстиции Муравьев.

    Таким образом состоялось заседание: присутствовали в качестве председателя — Бунге, а затем в качестве членов: Чихачев, Тертий Иванович Филиппов, я и Муравьев.

    Я представил все документы, из которых, конечно, совещание вполне убедилось в том, что я был прав, а именно, что со стороны Абазы это был поступок некорректный, если не сказать больше.

    Насколько я помню, журнала не было составлено.

    О результатах разбора всего этого дела в комиссии Императору докладывал Бунге. Я помню, что когда я после разбора этого дела в комиссии явился к Императору, то Он улыбаясь мне сказал:

    — Вы знаете, у меня был Бунге, он все мне подтвердил, только у него очень странный взгляд. Он говорит так: Вышнеградский играл на понижение рубля за счет казны, а Абаза играл на понижение рубля за свой счет, но он ничего не делал в ущерб государству, потому что государство стремилось к тому, чтобы понизить рубль, и Абаза стремился к этому же. Вот если бы он играл в обратном направлении — тогда другое дело, а то он играл в том же направлении.

    Я хотел сказать, что ведь в том то и суть, что Вышнеградский играл за счет казны, следовательно, прибыль и убытки были на счет казны; Абаза же играл на свой счет, наверняка на выигрыш, потому что он был посвящен, как председатель департамента экономии, в этот секрет. Он знал, что Вышнеградский покупает золото с известною определенною целью, с разрешения Государя, и, несомненно, раз такое сильное государство, как Россия, взялось покупать золото и продавать кредитные билеты, то так как оно может фабриковать эти билеты сколько угодно, хоть целыми миллиардами, то разумеется, в конце концов, цель будет достигнута. Вот если бы пришлось играть обратно на повышение рубля, тогда другое дело, это было бы трудно, так как не имелось бы основания в самом экономическом состоянии России. А для того, чтобы играть на понижение {216} рубля, нужно только иметь типографский станок, который бы хорошо работал, и тогда можно наделать сколько угодно билетов.

    Государь не дал докончить эти мои объяснения и сказал:

    — Я Сам понимаю, Бунге, вероятно, это говорил просто для смеха. Не прошло и двух недель, как снова прихожу я к Императору Александру III в Аничковский дворец, Он, как всегда, мне так благодушно улыбается (я его как сейчас вижу пред собою) и говорить:

    — А вы знаете, я получил письмо от Александра Аггеевича Абазы, в котором он мне кается.

    Затем Император Александр III вынул это письмо и прочел. В этом письме Абаза сознается, что он действительно увлекся и играл на понижение рубля; Абаза просил прощения у Государя и клялся, что никогда этого больше не будет. Прочтя это письмо, Государь сказал:

    — Вот он мне клянется, что никогда больше не будет, Я бы ему поверил, потому что Абаза, в сущности, очень полезный человек, очень умный и толковый; Я бы ему поверил, если бы он мне клялся в первый раз, но теперь Я ему не могу верить, потому что раз меня кто-нибудь обманет, то вторично я ему уже не поверю. А знаете, у меня несколько лет тому назад с Абазой была история: (Действительно, было известно, что Абаза в яхт-клубе кого то обыграл на очень большую сумму. Было скандальное дело, тот, которого он обыграл, кажется, что то с собою сделал или во всяком случае жаловался Государю. Тогда Государь обратился к Абазе, но Александр Аггеевич сначала все это отрицал, в конце концов сознался, что это действительно было, но что это было в последний раз и что больше он никогда в жизни играть не будет).

    — Оказывается — продолжал Император — не прошло и нескольких лет, а он снова играет, причем играет так безобразно, зная государственный секрет, играет на понижение рубля, Я — говорит, — больше этого никогда ему не прощу.

    Итак, вследствие этой истории Абаза должен был оставить место председателя департамента Государственной экономии.

    Так как пост председателя департамента Государственной экономии (по прежнему порядку) был очень тесно связан с деятельностью министра финансов, то обыкновенно Государь не назначал председателя департамента, не посоветовавшись с министром.

{217} И вот перед 1-м января (председатель департамента экономии и председатель Государственного Совета назначаются 1-го января) Государь меня и спрашивает: — Кого назначить?

    Я посоветовал Государю назначить Сольского, бывшего государственного контролера, который оставил этот пост отчасти потому, что с ним был удар, а отчасти потому, что он по политическому направлению подходил больше к направлению Александра II, т. е. был, так называемого, либерального направления. Император же

    Александр III, в особенности в начале своего царствования, очень не симпатизировал этому направленно по весьма простой причине, потому что, как известно, Александр II погиб 1-го марта от рук анархистов. Тогда все приписывали это несчастье либеральному направлению

    Александра II; говорили, что Император Александр II всеми своими либеральными реформами распустил Poccию и что только при этом условии мог случиться этот ужасный акт. Конечно, это объяснение было неверно, но темь не менее, в то время все это объяснение считали правильным.

    Но так как пост председателя департамента экономии не требует никакой инициативы, это место, так сказать, для успокоения, для председательствования, а не боевое место, если можно так выразиться, то Александр III и согласился на это место назначить Сольского.

    Сольский вообще был человек очень порядочный, очень честный благородный человек, очень культурный и умный, но он представлял. собою тип чиновника, который никогда не мог бы ни на что твердо решиться, не мог бы провести в своей жизни никакой реформы. В качестве же председателя — он всегда сглаживал всё углы, вносил во все претя спокойствие; лиц которые обладают характером более или менее боевым, т. е. лиц, которые содержать в себе большую долю инициативы — он умерял и вообще вводил во все дела более умеренное направление.

    Что касается до истории с Абазой, то она в конце концов снова выплыла год тому назад при следующих условиях.

    После 17 октября во время нашей, так называемой революции, когда забрали громадную силу в России ?черносотенцы? (Что, впрочем, продолжается и в настоящее время.), эти архиреакционеры, состоящее большею частью из лиц sans foi ni loi, и {218} образовался, так называемый, союз русского народа, с его различными подотделами, союзом Михаила Архангела и т.д., Дуранте вдруг затеял такого рода историю (он был в то время уже вполне разорившимся и вступил в союз русского народа

    г. Одессы, главою которого (в Одессе) был граф Коновницын — тоже большой негодяй): Дуранте обещал, что союзу русского народа он даст половину той суммы, которую он хотел получить от казны, уверяя, что, будто бы, то имение, которое было взято в залог под обеспечение ссуды Рафаловичу, было забрано государственным банком и потом продано — незаконно, что вследствие этого он был разорен, что будто бы все это сделал я, вследствие моих каких то особых отношений к Рафаловичам, если не из каких-нибудь выгод, то, во всяком случае, по моим к ним симпатиям.

    Одесский союз русского народа поднял всю эту историю; по этому предмету была составлена громадная записка, конечно, наполненная ложью; эта записка была передана министру финансов Государем.

    (Относительно всего этого дела в министерстве финансов находятся все документы и они ясны, как Божий день.)

    Министр финансов, разобрав все это дело, доложил Государю, что все это не так, что все это дело выдумано. Тогда Государь передал разобрать все это дело председателю Государственного Совета Акимову. Акимов, рассмотрев это дело и видя, что, с одной стороны, оно очень грязное, а с другой стороны, не желая говорить, что оно вполне неверно, чтобы не поссориться с союзом русского народа, доложил Государю, что вообще финансовых дел не знает и поэтому все-таки просить передать расследование дела Коковцеву.

    В конце концов, относительно этого дела Коковцев представил всеподданнейший доклад и опять таки, боясь нареканий союза русского народа (который имел такую силу, что мог свою записку прямо представить Государю, и Государь почел необходимым это дело разбирать), просил свой доклад по этому делу рассмотреть в совете　министров.

    Несмотря на то, что совет министров в большинстве своем состоит из людей, если мне не враждебных, то во всяком случае не симпатизирующих мне, — тем не менее он признал, что все это неправда, что, во первых, ссуду я не выдавал, так как первую ссуду выдал Вышнеградский, а не я.

    Затем, во вторых, что касается Дуранте, то при выдачи второй ссуды (Выдача второй ссуды была неизбежна, раз выдали первую) он сам в обеспечение ее {219} предложил свое имение, иначе Рафаловичу не выдали бы столь большую сумму, как это было сделано при вторичной ссуде, что выдали, кажется, около 400.000 рублей только потому, что Дуранте предложил в залог свое имение. Следовательно, относительно Дуранте поступлено вполне правильно и законно. Дело это уже разбиралось в комиссии под председательством Сольского, причем комиссия признала все действия государственного банка безусловно правильными и совет министров остается при этом мнении.

    Таким образом, это клеветническое дело, поднятое союзом русского народа, осталось без последствий.

    Но тем не менее, ведь Государь Император все таки поверил этому союзу русского народа и дал это дело на расследование, это дело проходило через совет министров, такое дело, возбужденное таким господином, господином в сущности столь непорядочным что от него никакого прошения по настоящему Государем передано быть не могло.

    Затем в прошлом году я видел Рафаловича, он мне объяснил, что раньше чем подавать Государю, Дуранте его шантажировал, все требовал денег и бегал за ним с револьвером, несмотря на то, что для того, чтобы Дуранте не погиб, Рафаловичи дали ему какое то место в Бессарабском банке, в котором Рафаловичи до сих пор главенствуют; Дуранте получает там, кажется, 200 рублей.

    Когда Дуранте предъявил к Рафаловичам такие претензии, то, так как это дело семейное, был назначен третейский суд, где и было выяснено следующее (Относительно этого дела Рафалович показывал мне документы.): что, в сущности, имение Дуранте купил на деньги Рафаловичей.

    Когда Рафаловичи еще были богаты и сын Рафаловича Георгий решился жениться на дочери Дуранте, то этому последнему дали ссуду, чтобы он купил это имение, так что Дуранте купил имение за счет Рафаловича.

    Таким образом естественно, что когда надо было дать в залог имущество, чтобы получить деньги из государственного банка, то Дуранте и отдал свое имение. — Конечно, Дуранте человек такой низкой нравственности, что, если бы он знал, что имение это будет потеряно, то он может быть его бы и не дал, но во всяком случае Дуранте ничего не потерял, так как он ничего не имел. Когда Дуранте согласился с решением третейского суда, то чтобы {220} дать ему средства к жизни, Рафаловичи предоставили ему место в Бессарабском банке.

    Когда дело разбиралось в Совете, Дуранте приезжал сюда в Петербург и писал самые возмутительный статьи по поводу меня в ?Русском Знамени?, что будто бы я ограбил Дуранте, что будто бы я выдал все эти ссуды и вообще затеял это дело, когда в действительности все это произошло при Вышнеградском и шло помимо меня.

    Дуранте даже все время писал мне анонимные письма, писал, что когда меня встретит, будет в меня стрелять.

    Я обыкновенно имею осторожность, когда выхожу гулять, беру с собою револьвер, но несмотря на то, что Дуранте написал мне несколько подобных писем, мне никогда не приходилось из этого револьвера стрелять, так как я никогда не встречал Дуранте.

    Когда я сделался директором департамента железнодорожных дел, то первое время все железнодорожные общества относились ко мне враждебно, так как мне приходилось водворять в существовавшем в то время тарифном хаосе — порядок, а водворение порядка этого было связано с ограничением прав и практики железнодорожных обществ. Жел. дор. общества, — как я говорил ранее, — были в тарифном деле вполне неограниченными хозяевами: — делали, что хотели, друг с другом конкурируя, страшно понижали тарифы, устанавливали тайные, так называемые, рефакционные тарифы и вообще в то время тарифное дело представляло собою полнейший хаос, — и так как, с одной стороны, я сам был специалистом по тарифному делу и пользовался между всеми железнодорожниками авторитетом, а с другой стороны, так как общества скоро заметили, что от водворения порядка в железнодорожных тарифах в общем они только выигрывают, а не проигрывают, то мне скоро удалось установить в тарифном деле определенное начало и значительно повысить доходность железных дорог.

    Тот дефицит, который был в железнодорожном деле и который простирался до 48 милл. руб., в течение того времени, когда я был директором департамента жел. дор. дел, а потом министром путей сообщения и министром финансов — был совсем уничтожен. Так что все тарифное дело было приведено в порядок теми началами, которые {221} я установил, будучи директором департамента железнодорожных дел и вместе с тем председателем тарифного комитета (Так как председатель тарифного комитета обязательно должен быть вместе с тем и директором департамента железнодорожных дел.).

    Все правила и начала, установленные мною, без больших видоизменеений практикуются и до настоящего времени. Формы действия все остались до настоящего времени совершенно в том же виде, в каком они были установлены мною.

    В это время мне приходилось сталкиваться, как со многими помещиками, так и с лицами торгово-промышленных сфер.

    Так как устройство и построение всех новых железных дорог, уставы железных дорог, железнодорожные кондиции, на основании которых передавалась постройка железных дорог — все имело громадное влияние на общее финансовое положение железных дорог, то все эти части железнодорожного дела постепенно сосредоточились в министерстве финансов и в департаменте железнодорожных дел. В этом департаменте следовательно сосредоточились все вопросы о построении новых железных дорог. Этот порядок существует в общем и до настоящего времени; всем этим до настоящего времени владеет министерство финансов.

    Когда после 1905 года я сделался председателем совета министров, то, так как в мое время министерство финансов чрезвычайно разрослось и так как в нем сосредоточилось не только все что непосредственно касается до министерства финансов, но и вся торговля и промышленность, а также, можно сказать, вся суть железнодорожного дела, т. е. все железнодорожное дело за исключением технической части, — то я и увидел, что один человек — министр — справиться с этим делом не может, если, конечно, он не будет лицом более или менее исключительными Вследствие этого я поднес на утверждение Его Императорского Величества указ об образовании министерства торговли и промышленности.

    Вследствие этого указа все, что касается торговли и промышленности, было выделено из министерства финансов, а следовательно был выделен и департамент железнодорожных дел.

    Министром торговли и промышленности в то время был сделан Тимирязев, который был назначен по моему выбору.

    Но сразу же, как только департамент железнодорожных дел, собственно не сам департамент, а тарифная часть департамента железнодорожных дел была передана министерству торговли, я {222} заметил всю опасность нахождения директора департамента железнодорожных дел в министерств торговли и промышленности.

    Дело в том, что, когда я; был министром финансов, то наша железнодорожная сеть в последние годы опять начала постепенно давать дефицит. Произошло это вследствие постройки массы политических и стратегических дорог; некоторые из этих дорог в первые десятки лет, во всяком случае, в первые годы не могут давать дохода. Главным образом это относится к тем чисто стратегическим дорогам, которые идут к западной границе, также Сибирская железная дорога и вообще весь великий Сибирский путь, идущий до самого Владивостока.

    Дефицит железных дорог в 1905 году достиг опять цифры около 100 милл. рубл.

    Таким образом, когда я сделался директором департамента жел. дор. — дефицит был около 48 милл. рубл., постепенно мною он был уничтожен, так что почти дефицита совсем не было, но потом опять получился дефицит, отчасти вследствие постройки этих стратегических и политических дорог, а отчасти вследствие дурного управления жел. дорогами министерством путей сообщения; дефицит этот вырос, как мною уже было сказано, до 100 милл. рубл.

    И вот, как я говорил, когда была передана тарифная часть департамента жел. дор. дел министерству торговли и промышленности, я сразу заметил, что министр Тимирязев склонен делать по различным ходатайствам из торгово-промышленных сфер, — постоянное понижение тарифов жел. дор.

    Хотя понижениями тарифов иногда и достигаются очень xopoшие результаты, но такие понижения очень опасны, когда железнодорожная сеть дает дефицит.

    Я испугался, что дефицит этот начнет опять значительно увеличиваться, а поэтому департамент железнодорожных дел (еще пока я не покидал место председателя совета министров), с согласия совета министров, Высочайшим указом снова был передан в министерство финансов.

    Так как все финансовое строительство было сосредоточено в министерстве финансов, то ко мне довольно часто обращались различные лица петербургской знати, которые были заинтересованы в проведении той или другой железной дороги.

{223} Вот в это время, когда я был министром финансов, я узнал, что такое большинство из этих знатных особ и семей петербургского света. Он отличаются от обыкновенных людей не столько большими положительными качествами, как большими качествами отрицательными.

    На свете, конечно, много есть алчных людей, даже большинство людей алчно, так как это чувство до известной степени есть закон природы, это есть самозащита — у знати же чувство это во сто раз больше, чем у обыкновенных людей. Если обыкновенный человек эгоистичен и алчен, то он эгоистичен и алчен вследствие сознания, что ему нужно жить, что иначе он, а если не он, то его семейство — умрет, что нужно обеспечить жизнь своего семейства; у знати же алчность очень часто является из за любви к богатству, из-за любви к роскоши, из-за любви к власти, и в особенности к власти внешней, которую это богатство дает...

    Мне приходилось видеть таких знатных лиц, которые при различных Высочайших выходах, Высочайших балах — держать себя так важно, что со стороны кажется, что к ним добраться нельзя, а между тем эти же самые лица в моем кабинете из-за какой-нибудь денежной выгоды, из-за десяти тысяч или ста тысяч рублей готовы были ползать чуть ли не на коленях, оказывали мне всякое ухаживание и проявляли всякое подобострастие.

    Я не говорю это по отношению всех знатных лиц; между ними, конечно, есть много лиц и семейств в высокой степени порядочных, благородных и честных, вполне достойных того высокого имени, которое они носят, но многие из них величайшие лицемеры, ............ а, в особенности, жадны бесконечно.

    Я не хотел бы назвать этих лиц поименно; многие из них теперь, да и при Императоре Александре III, занимали самые высокие придворные должности и были самыми близкими к царской семье, по крайней мере в ее внешних проявлениях, т. е. во внешних проявлениях царской семьи.

    Мне вспомнился один старик, человек другого порядка, но который тоже представляет собою, так сказать, продукт петербургского мира, а именно генерал-лейтенант Маврин. Он часто приходил ко мне и постоянно надоедал, приставая с различными мелкими железнодорожными делами; о том или другом тарифе или об устройстве ж. д. станции близ какого-нибудь имения и т. п. Все это он делал по наущению и настоянию сына. Сам же старик был человек очень почтенный и довольно забавный.

{224} Я помню, как то раз пришел он ко мне и рассказывал, что вчера он был на параде дежурным генерал-адъютантом и несколько часов сряду должен был ездить с Государем Императором в Красном Селе при объезде войск. Ему было уже за 84 года. Я его спросил:

    — А что же вы, ваше высокопревосходительство, не устали несколько часов ездить верхом?

    — Нет, говорит, я совсем не устал, хотя должен сказать откровенно, что вот последний год я чувствую, что ко мне пришла маленькая старость.

    Я очень удивился и спросил: в чем же она выражается?

    Он мне говорит:

    — Видите ли, я до прошлого года очень любил постоянно ухаживать за дамами, а вот уже целый год (это он мне сказал с большою грустью) я, — говорит, — потерял охоту этим заниматься. Меня подобное признание, конечно, очень удивило со стороны человека, которому было 84 года.


ГЛАВА ДВЕНАДЦАТАЯ

    НАЗНАЧЕНИЕ МЕНЯ МИНИСТРОМ ПУТЕЙ СООБЩЕНИЯ

    Я уже говорил, что после катастрофы в Борках министр путей сообщения генерал-адъютант адмирал Посьет должен был подать в отставку, и вместо него был назначен военный инженер генерал-лейтенант Паукер.

    Посьет был очень честный, прямой, прямолинейный человек, но очень ограниченный. Он был назначен на пост министра путей сообщения, потому что был воспитателем и вместе с тем и руководителем Великого Князя Алексея Александровича.

    Когда Великий Князь Алексей Александрович совершал кругосветное путешествие, то Посьет был командиром того фрегата, на котором плавал Великий Князь. Вообще, Посьет обучал Великого Князя морскому делу. Но, однажды, командуя фрегатом, на котором находился Великий Князь, Посьет на Немецком Mоpe столкнулся с другим кораблем.

    По закону его судили, но так как Посьет был генерал-адъютант, занимал такое высокое положение, то хотя его и признали до некоторой степени виновным, но тем не менее карьера его от этого нисколько не пострадала. Напротив, так как он удалился от морского дела и его не могли назначить морским министром, то Император Александр II, очень его любивший, назначил Посьета министром путей сообщения.

    Когда Посьет сделался министром путей сообщения — он был всеми уважаем, как человек честный и прямолинейный, но все знали, что он человек чрезвычайно ограниченный.

    И вот, когда Посьет ездил иногда по железным дорогам для ревизии, то я знаю, что когда он приезжал, то на Юго-Зап. жел. дор. делалось распоряжение, чтобы были очищены и приведены в полный порядок особые места, которые существуют на станциях — с {226} надписью: ?для мужчин? и ?для женщин?. Это было единственным приготовлением, которое делалось для его встречи, потому что у Посьета была следующая слабость: когда он приезжал на станцию, то прежде всего ходил осматривать эти места, в порядке ли они, чисты ли. Если находил непорядок в них, то происходили большие истории, он требовал взысканий; а если эти места он находил в полном порядке, то на все остальное он обращал очень мало внимания (вероятно, потому, что в остальном он ничего и не понимал). Почему он считал себя специалистом именно по этой части — я не знаю.

    Я помню, однажды, с Посьетом был такой случай: как то раз, когда я служил на Одесской дороге, проезжал Посьет, который ехал с юга (с Одесской ж. д.) на север. С ним по обыкновению, ехал и инспектор железных дорог барон Шерваль. Я попросил, чтобы они взяли меня с собою, так как мне нужно было ехать в Москву и с ними я мог гораздо удобнее доехать.

    И вот на Московско-Курской жел. дор., выехав с одной из станции, мы вдруг встретились с другим поездом, идущим нам навстречу (а в то время Московско-Курская ж. д. была однопутная), но это было во время замечено, и поезда были остановлены. Тот поезд, (товарный) который шел нам навстречу, был пущен обратно, тихонько задним ходом, а мы подвигались за ним и таким образом приехали на станцию.

    Выйдя из вагона, Посьет велел позвать начальника станции и начал его распекать. Начальник станции все время стоял и молчал. Вероятно, это молчание еще более разозлило Посьета, если бы хоть что-нибудь ответил, то, вероятно, у него отлегло бы от сердца, а так как начальник станции все время молчал, то Посьет все более и более сердился и наконец сказал:

    — Что же вы все молчите, вы бы мне хоть что-нибудь ответили. Тот ему и ответил:

    — Ваше высокопревосходительство, вот вы мне все изволите говорить, что не можете понять, до какой степени небрежности надо дойти и пустить один поезд на другой, чтобы эти поезда встретились. Конечно, — говорить, — это ошибка, но ведь ваше высокопревосходительство, путь то один. Если с одной стороны пустить поезд и с другой, — то неизбежно, раз сделана эта ошибка — они должны встретиться. А вот, — говорить, — когда идет в мор один корабль и другой, где кажется много места, чтоб разойтись, — вот, когда они (корабли) сталкиваются, то это гораздо более удивительно. Вы, ваше высокопревосходительство, удивляетесь, когда встречаются два поезда {227} на жел. дор., а ведь вы сами видели, как корабли в море встречаются, вы сами, ваше высокопревосходительство, командовали фрегатом, когда это случилось.

    Посьет страшно рассердился, потребовал, чтобы этого начальника станции уволили. Затем мы поехали далее.

    Посьет, если бы не случай в Борках, еще долго занимал бы пост министра путей сообщения, потому что Император Александр III, вероятно, вследствие любви к своему брату Алексею, очень к нему благоволил; вероятно, Император еще и в молодости встречал этого почтенного адмирала.

    И вот, когда после истории в Борках, Посьет оставил службу и сделался членом Государственного Совета, то вместо него был назначен генерал-лейтенант Паукер.

    Когда было заседание в комиссии Сольского, о чем я рассказывал, и когда в департаменте жел. дор. и в совете по тарифным делам рассматривали составленный мною проект, то Паукер, который тогда был только что назначен министром путей сообщения, присутствовал уже на этом заседании и на все соглашался. Конечно, он соглашался потому, что был в большой дружбе с Вышнеградским. Если бы в заседании присутствовал другой министр путей сообщения, не Паукер, то, конечно, никогда не согласился бы отдать все тарифное дело, все финансовое железнодорожное дело, т. е. можно сказать, самую душу железнодорожного дела из министерства путей сообщения в руки другого министра.

    Паукер был недолго министром путей сообщения, потому что вскоре он заболел и умер. Он был очень старый, почтенный человек.

    На место Паукера был назначен Гюббенет, который был товарищем министра путей сообщения при Посьете, а потом остался товарищем и при министре путей сообщения Паукер.

    В то время товарищем назначали обыкновенно какое-нибудь лицо из опытных чиновников, большею частью из сенаторов. Гюббенет был назначен товарищем Посьета вместо сенатора Селифонтова, который был сделан первоприсутствующим в Сенате.

    Кажется, назначению Гюббенета в министры содействовал бывший в то время министром внутренних дел — граф Дмитрий Толстой.

{228} Гюббенет — то же самое — железнодорожного дела не знал, был простой чиновник, сенатор, очень напыщенный, любивший говорить очень напыщенным тоном, человек не дурной, но очень обидчивый; никакого влияния на железнодорожное дело он иметь не мог.

    В скором времени образовались большие железнодорожные залежи; пошли различные жалобы на эти залежи, так как он приносили громадный убыток сельским хозяевам и вообще промышленности и торговле.

    Вот в это то время появился, так сказать, выскочил на сцену военный инженер полковник Вендрих. Об этом Вендрихе я должен сказать несколько слов, потому что он в последние годы играл очень выдающуюся роль, да и до сих пор его имя в известных кругах пользуется некоторым авторитетом. (Теперь он состоит сенатором.)

    Когда я был еще начальником движения Одесской жел. дор., я встречался с Вендрихом на железнодорожных съездах; в то время Вендрих занимал место начальника движения Балтийской жел. дор.; он был военным инженером и имел тогда капитанский чин. Человек он очень почтенный, вообще в материальном отношении человек очень честный и порядочный, но весьма ограниченный.

    Он именно так ограничен, как могут быть ограничены только немцы; это ограниченность особого рода — ?шорная? ограниченность, такие люди точно находятся в шорах. То, что у таких людей находится перед глазами — они довольно хорошо понимают и оценивают, крайне добросовестно ко всему относятся; о каком-нибудь деле, напр., о котором русский человек напишет одну страницу — такой немец напишет несколько томов; у таких людей кругозор не только самый узкий, но у них, можно сказать, совсем нет никакого кругозора. Это просто люди — с крайне недалеким прямолинейным взглядом.

    И вот я помню, когда на съездах начинал говорить Вендрих, — а говорил он большею частью тогда о различных системах оборота вагонов, то всегда все мы относились к его разговорам снисходительно, как к разговорам крайне надоедливым и вследствие своей прямолинейной требовательности, прямо граничившим с глупостью.

    Балтийская железная дорога была в то время частной. Долго Вендрих на ней ужиться не мог. Вторично я с ним встретился, {229} когда я уже был начальником эксплоатации Юго-Западных железных дорог, а потом управляющим этими дорогами, а Вендрих в то время управлял маленькой Фастовской дорогой, смежной с Юго-Западными дорогами.

    На Фастовской железной дороге он пробыл несколько лет; точно также старался вести дело очень аккуратно, очень суетился, но все это с явною прямолинейностью и с явною для каждого, имеющего с ним сношения — глупостью.

    И вот, так как Вендрих, главным образом, всегда считался специалистом по оборотам вагонов, то, когда при министре путей сообщения Гюббенете сделались большие залежи на железных дорогах, — Гюббенет выставил Вендриха, как лицо, которое должно принять меры для уничтожения этих залежей. В то время Вендрих уже потерял место управляющего Фастовской железной дорогой и был при министерстве путей сообщения в качеств инспектора железных дорог.

    Получив это назначение, Вендрих поехал по всем железным дорогам — приводить их в порядок. Все железнодорожные управления, все железнодорожные деятели хорошо знали цену Вендриху, что он человек, хотя и недурной, но человек крайне ограниченный — глупый, с известным прямолинейным нахальством. Вследствие этого он предъявил к агентам железных дорог, такие требования, которые были неисполнимы и очень грубы. Но, в конце концов, все же иногда своими распоряжениями по уничтожению железнодорожной залежи, он приносил пользу, так как он был человеком назначенным и с особыми полномочиями, то, конечно, он несколько, так сказать, будил деятельность железных дорог там, где она находилась в состоянии спячки, но в общем он скоре запутывал дело, чем приносил пользу.

    В результате последовали жалобы не только на Гюббенета, но и на Вендриха.

    В конце концов Император Александр III стал предъявлять Гюббенету требования об увольнении тех или других лиц за неисправности жел. дорог. Требования эти исходили от аттестаций полковника Вендриха, часто совершенно неправильных. Государь же прислушивался к мнению Вендриха именно потому, что он был военный (полковник). Через военные же сферы Вендрих добрался до Его Величества в том смысле, что Император обращал внимание на отзывы Вендриха и ожидал от его деятельности особых услуг. Вендрих же, хотя и был назначен Гюббенетом, но, очевидно, {230} при этом случае, пожелал сам стать в прямые отношения к Государю Императору. Поэтому он доносил Императору помимо Гюббенета, вследствие чего в конце концов отношения его к Гюббенету крайне обострились.

    Гюббенет уклонялся выполнить некоторые повеления Государя Императора, в результат чего он должен был уйти.

    Тогда естественным кандидатом на пост министра путей сообщения явился Вендрих. Но когда кандидатура Вендриха была поставлена, то это всех знающих его ограниченность и его самодурство (присущее всем ограниченным людям), очень испугало. Его терпели и может быть даже рекомендовали на какую-нибудь второстепенную роль, но когда явилась мысль о том, чтобы назначить его министром путей сообщения, то, конечно, все испугались и начали отговаривать Государя. Все, зная Вендриха, понимали, что он не может занять места министра путей сообщения, а что его можно рекомендовать именно только на такие роли, как поехать, распорядиться и т. п.

    Но особенно убеждать в этом Государя не пришлось, потому что, по-видимому, Император давно имел в виду назначить меня министром путей сообщения, что и исполнил, несмотря на то, что я был директором департамента всего один год или немного более. Моим назначением был удивлен весь петербургский мир.

    Я был назначен министром путей сообщения в начале 1892 года.

    Вообще во время моей служебной карьеры я никогда не был большим охотником переменять служебный персонал и делал это только в крайности. Будучи назначен министром путей сообщения я привлек в министерство двух опытных управляющих железными дорогами, а именно управляющего Московско-Курской ж. д. — инженера Сумарокова, который был мною назначен начальником управления железных дорог, а также и управляющего Либавской жел. дорогой — инженера Ададурова, который был мною назначен начальником управления строющихся дорог.

    Затем в министерство на второстепенные должности мною также были приглашены лица, из числа местных железнодорожных деятелей — знакомых с железнодорожною жизнью, в особенности с жизнью коммерческой. Так, например, Шабуневич, который и до настоящего времени служит в министерстве путей сообщения; Гордон (который теперь уже умер) и еще несколько других лиц.

{231} Товарищем моим по министерству путей сообщения я пригласил Иващенкова, бывшего до того времени директором одного из департаментов государственного контроля, т. е. одним из помощников Тертия Ивановича Филиппова. — Когда я был назначен министром финансов — этот Иващенков сделался моим товарищем и по министерству финансов. Затем он перешел снова на прежнюю службу в государственный контроль — товарищем государственного контролера, так как служба эта была ему более близка и он рассчитывал сделаться с уходом Тертия Ивановича Филиппова государственным контролером, на что он имел решительно все права. Но это не сбылось: когда Тертий Иванович Филиппов умер, то государственным контролером, по рекомендации военного министра Ванновского, был назначен директор его канцелярии и бывший преподаватель Государя Императора — когда Государь Император был наследником, — генерал Лобко. — Вследствие этого Анатолий Павлович Иващенков был сделан членом Государственного Совета и как член Государственного Совета пользовался общим уважением, вследствие его в высшей степени уравновешенного характера, скромности и больших знаний в области государственного контроля и вообще государственного хозяйства. В настоящее время Анатолия Павловича Иващенкова уже не существует на свете; он умер.

    Когда я вступил в должность министра путей сообщения, то самое дело меня не смущало, так как я это дело превосходно знал потому что главная часть в министерстве путей сообщения — железнодорожная, с которой я был вполне ознакомлен, — могу сказать, что в то время в этой области я числился одним из первых специалистов. В отношении же других отраслей министерства путей сообщения, — а именно грунтовых и шоссейных дорог и водяных сообщений — я находился в несколько другом положении, так как эти отрасли я знал сравнительно мало.

    Именно эти отрасли и возбуждали мои сомнения, так. как все-таки я знал их настолько, чтобы видеть, что именно в этих отраслях между инженерами и служащими по шоссейным дорогам и по водным сообщениям совершается масса злоупотреблений. Вообще это такие ведомства, которые испокон веков, еще со времен Мельникова, пользовались и не без основания репутацией ведомств не вполне чистых. Мне пришлось начать борьбу с этими злоупотреблениями; но так как я оставался {232} министром путей сообщения недолго, то я только начал эту борьбу, — затем все это заглохло.

    Когда я был назначен министром путей сообщения, то прежде всего мне предстояло отделаться от Вендриха, так как Вендрих, ездя по железным дорогам, хотя и приносил некоторую пользу в том смысле, что он будил служащих железнодорожных на тех дорогах, где они спали, но, в конце концов, он приносил боле вреда предъявлением невозможных требований и резкостью обращения, вообще своею, что называется по-русски, ?шальностью?. Вообще Вендрих человек шальной.

    Но у него это качество, так сказать, особого рода; он не такой шальной, каким бывает русский человек; он шальной немец, с известною узостью взглядов, известной мстительностью, хотя, в сущности, он человек не дурной, а несомненно честный и порядочный.

    Разбирая на столь бумаги, оставленные мне моим предшественником Гюббенетом, я, между прочим, нашел одну бумагу следующего характера:

    В этой бумаге Вендрих доносил Государю о деятельности управляющего Харьковско-Николаевской жел. дор. Печковского (ныне Печковский состоит председателем правления Ростово-Владикавказской жел. дор.) — Печковский — несомненно хороший инженер, вообще человек знающий и очень почтенный, хотя и не особенно приятного характера. — Вероятно, когда Вендрих был на Харьковско-Николаевской жел. дор., то он предъявил Печковскому какие-нибудь бестактные требования и получил от него отпор, вследствие чего и сделал неблагоприятное донесение о Печковском.

    Император Александр III, который вообще в своих резолюциях был очень прямой и искренний, написал: ?Когда вы уберете этого мерзавца?? — Вследствие этого Печковский тогда же должен был выйти в отставку.

    В один из первых моих докладов я откровенно высказал Государю Императору, что Печковский совсем не такой человек как аттестовал его Вендрих, хотя вообще он человек не симпатичный. — На это Государь весьма добродушно заметил:

    — Мне очень жаль. Но что же делать нам в нашем положении. Мне неправильно донесли и я написал эту резолюцию, думая этим понудить министерство проявить большую деятельность, ибо {233} образовавшиеся на железных дорогах залежи причиняли всюду большие убытки и я отовсюду получал жалобы.

    Конечно, 1—2 недели мне было очень трудно служить с Вендрихом, потому что я видел, что Вендрих гораздо больше путает, нежели приносит пользы. Но так как Государь Александр III в это время питал к Вендриху полное доверие (вероятно, Вендрих был ему кем-нибудь рекомендован), то мне казалось, что будет довольно трудно убедить Государя, что Вендрих гораздо больше приносит вреда, нежели пользы.

    Но тем не менее, когда я сказал это откровенно Государю, то он мне на это ответил, что он решительно ничего не имеет против того, чтобы те полномочия, то поручение; которое дано Вендриху, а именно, чтобы он уничтожал залежи на железных дорогах, было от него отнято, потому что это поручение было дано Вендриху по той причине, что бывший министр путей сообщения Гюббенет, железнодорожного дела совсем не знал, а так как я железнодорожное дело знаю и считаюсь одним из первых специалистов по части эксплоатации железных дорог, то само собою разумеется, Вендрих должен отойти в сторону.

    Поэтому Вендрих сделан был членом совета министерства путей сообщения и был в таком состоянии, можно сказать, в загоне до самых последних лет. В течение 12 лет он все писал различные книги относительно обращения подвижного состава и движения на германских дорогах, в случае мобилизации войск.

    В 1905 году, когда я сделался председателем совета министров и когда начались забастовки — министром путей сообщения по моей рекомендации, был назначен Немешаев, а когда он ушел, то на его место был назначен Шауфус Министром

    — Шауфус оказался слабым, вследствие чего для уничтожения железнодорожной крамолы опять на сцену выплыл — Вендрих, который все последнее время жил за границей (в то время он был уже генералом). Выудил Вендриха и рекомендовал его Государю опять-таки — Великий Князь Николай Николаевич. Рекомендовал он его как человека, который еще при Императоре Александр III был призван приводить железные дороги в порядок и уничтожать залежи грузов, а теперь его нужно призвать для уничтожения крамолы. Вендриха призвали — сдали ему железные дороги, и он в течение целого года на железных дорогах безобразничал: увольнял служащих, проектировал железнодорожные батальоны, железнодорожный корпус, в конце концов, {234} он составил проект устройства (на подобие жандармского корпуса) железнодорожного корпуса из военных, которые должны были в мирное время служить на железных дорогах под главенством корпусного командира. Он этот проект сам докладывал Государю Императору, по-видимому, без ведома председателя совета министров Столыпина.

    Как Вендрих уверял, Государь Император на все его проекты согласился и на докладе написал: ?А командиром корпуса железнодорожного назначить генерала Вендриха?.

    В сущности говоря, после такой надписи Государя Императора Вендрих мог бы прямо эту резолюцию опубликовать и считать себя корпусным командиром; первое он не сделал, а что касается второго, то он уже считал себя корпусным командиром и говорил всем своим знакомым, что он назначен Государем Императором командиром железнодорожного корпуса.

    Но в министерствах вообще, и в частности в министерстве путей сообщения, он встретил протест, так как существование такого корпуса, с особым корпусным командиром, имеющим право непосредственных докладов Его Величеству, конечно, не вязалось с правильной организацией железнодорожного дела.

    В результате всего этого Вендрих попал в немилость и вместо того, чтобы сделаться корпусным командиром, был сделан сенатором и уехал за границу.

    Но вся эта история очень повредила почтеннейшему Шауфусу и вскоре он оставил пост министра путей сообщения, так как все эти дрязги очень повлияли на его здоровье.

    Тогда все думали, что Государь Император назначит министром путей сообщения Вендриха. Так что опять Вендрих чуть было не сделался министром путей сообщения, все на том же основании, как и в 1892 году, а именно по поводу уничтожения им залежей на железных дорогах точно также, как и в 1905—1906 гг., когда он тоже чуть-чуть не сделался министром путей сообщения по случаю уничтожения им железнодорожной крамолы.

    Но против такого назначения явились течения, во главе которых стоял председатель совета министров и вообще все министерство. В результате Вендрих не был назначен министром путей сообщения, а был назначен нынешний министр путей сообщения — Рухлов, чиновник, очень умный, толковый, из простых мужичков — что, {235} конечно, делает ему честь, — человек с характером, но, к сожалению, не знающий железнодорожного дела; вообще он склонен скорее плыть по течению, нежели против течения, хотя бы движение против течения и было правильно.

    Когда я сделался министром путей сообщения, то, помня печальный случай в Борках, я прежде всего почел нужным установить новые правила движения императорских поездов. Впрочем эта работа, кажется, была начата несколько раньше при Гюббенете и я в ней участвовал в качестве члена совета по железнодорожным делам, как представитель от министерства финансов; но докончены эти правила были мною. В этих правилах я ввел различные строгости, которые гарантировали бы безопасность движения императорских поездов. Так, я в точности определил состав поезда в зависимости от силы паровоза, ограничил скорость в зависимости от состава поезда, от системы паровоза и от состояния пути и ввел многие другие правила, которые бы гарантировали, насколько вообще правила могут гарантировать — безопасность движения поездов, возящих Государя Императора и Его Августейшую семью.

    Эти правила встретили затруднение только в том отношении, что пришлось значительно ограничить права различных сопровождающих лиц на отделения, вагоны и купэ, а равно и численность этих лиц. В этом всегда и прежде заключалось главное препятствие к восстановлению правильного состава поездов. Министерство путей сообщения не решалось сделать это ограничение, боясь влияний высших придворных лиц на Государя, для министерства путей сообщения неблагоприятных.

    Так как министр Посьет, главный инспектор железных дорог барон Шерваль и, в сущности, главный деятель того времени на железных дорогах инженер Салов очень дорожили благоволением свыше, которое приобреталось расположением придворных сфер (поэтому барон Шерваль и был сделан камергером и гофмейстером, а Салов все время мечтал сделаться статс-секретарем), то они и не решались пойти против удобства придворных лиц и вообще придворной челяди.

    Само собой разумеется, что когда Государю Императору было объяснено, почему необходимо это сделать, то Александр III сейчас же сам эти правила утвердил.

{236} Эти правила действуют и до настоящего времени, хотя, вероятно, и не вполне точно исполняются. Так, в конце прошлого года, когда я ездил в Одессу, я как то спросил относительно того, исполняются ли строго все эти правила? Мне указали на некоторые правила, хотя впрочем, сравнительно второстепенные, которые не вполне исполняются, что весьма жаль, потому что раз только начнут отступать от этих правил, — особенно если сделают существенные от них отступления, — то опять могут нарваться на несчастный случай.


ГЛАВА ТРИНАДЦАТАЯ

    ПОЕЗДКА НА ХОЛЕРНУЮ ЭПИДЕМИЮ. ВТОРИЧНАЯ ЖЕНИТЬБА

    Наступила весна 1892 года и на Волге всюду появилась холера. Холера проявилась еще в 1891 году летом, но не сильно; в 1892 же году она значительно усилилась.

    Как то раз, когда я пришел с докладом к Государю, он сказал мне, что желал бы, чтобы я поехал на Волгу посмотреть, какие меры принимаются там против холеры, принимаются ли все нужные меры, при этом Государь прибавил:

    — Так как вы самый молодой министр, то я на вас и возлагаю это поручение.

    Кроме того, это касалось, главным образом водяных сообщений и железных дорог, т. е. того, что находилось в моем ведении, как министра путей сообщения.

    Но мне были даны Государем Императором общие полномочия.

    И вот я поехал на холеру, взяв с собою секретаря; в Самаре я прихватил еще с собою проф. Павловского (Проф. Павловский был профессором Киевского университета), который еще раньше был командирован правительством на холеру, как один из руководителей медицинского персонала. По Волге проф. Павловский все время со мною и ездил.

    Прежде всего я поехал в Самару, конечно останавливаясь по несколько часов в различных местах, где холерные случаи проявлялись более или менее интенсивно. Приехав в Самару, я остановился там на два дня.

    Конечно, когда я уезжал на холеру, то знакомые доктора указывали мне целый ряд различных средств, чтобы уберечься от холеры. (В то время в России к холере не так еще привыкли, как теперь в последние годы). Между прочим известный доктор бурят — Бадмаев — дал мне какие-то порошки, чтобы я принимал их всегда во время пищи. — Но я эти порошки не принимал.

{238} Приехав в Самару, я, конечно, прежде всего поехал во все больницы, госпитали и приемные покои. Тогда я в первый раз видел подолгу массу холерных больных, причем меня поразило то обстоятельство, что все эти больницы и приемные покои были на руках медиков студентов, совсем не было видно докторов. На мой вопрос: отчего это происходит, отчего доктора отсутствуют? — мне объяснили, что часть докторов в отпуску, а многие доктора уклоняются от лечения этой болезни, боясь ее. Все мне заявляли, что больше всего больные обязаны студентам, которые лечили и ухаживали за больными с крайнею самоотверженностью.

    Конечно, всех этих молодых людей я очень обласкал; был с ними особенно ласков.

    Когда я вернулся утром с осмотра больниц домой (я остановился на вокзал жел. дор. в царских комнатах), то не могу скрыть, что прежде всего я полз в ванну (которая была приготовлена с сулемой) и усиленно мылся; затем приказал моему человеку особенно дезинфицировать мое платье. Вообще впечатление осталось у меня очень неприятное, потому что мне приходилось очень подолгу бывать в больницах у холерных больных, трогать их и разговаривать с ними. Конечно, это не могло не произвести на меня известного нравственного действия.

    Первые дни, по приезде, мне все время хотелось мыться в ванне, дезинфицировать платье и так далее. Садясь есть, я первое время всегда мыл руки, но все эти предосторожности я принимал только первые дни, а потом — что значит привычка — я так свыкся со всем этим, что никаких предосторожностей больше не исполнял, приходя из больницы, прямо садился есть, не умыв руки и т. д. Все прошло совершенно благополучно. Единственно, что я исполнял, это не ел, по совету проф. Павловского, фруктов, вообще не ел ничего сырого. Кроме слабого чая ничего не пил, причем этот слабый чай готовился нам в бутылках, так что мы вместо вина или воды пили все время этот слабый чай — просто как холодное питье.

    Из Самары я спустился по Волге до Царицына; остановился в Саратове. В Саратове я осматривал также все больницы, приемные покои. И там на меня произвело впечатление то же самое, а именно почти полное отсутствие докторов, все лежало на руках молодых людей — медиков, — студентов последнего или третьего курса.

{239} В Саратове еще меня удивило то обстоятельство, что Саратовский губернатор не счел нужным, как обыкновенно это принято, встретить министра на пристани. Вообще в Саратове я так и не видел губернатора; мне сказали, что он где-то отсутствует, причем как раз в Саратове за несколько дней до моего приезда происходили так называемые холерные беспорядки, т. е. невежественная толпа взбунтовалась против докторов, обвиняла докторов в том, что они нагнали болезнь, советовала не слушаться докторов и не принимать никаких средств. В конце концов, толпа гналась за лицами, которые подавали медицинскую помощь. Так что, например, один доктор спасся только случайно, благодаря тому что влез на пожарную каланчу и пробыл там целую ночь — иначе толпа его бы растерзала.

    Затем я остановился довольно надолго в Царицын. Там картина была еще более удручающая. Когда я вышел на пристань, то увидел несколько трупов только что умерших, еще не убранных. На пристани же находился один доктор и какой то полицейский. С этим доктором я объезжал все больницы. На мой вопрос: где же находится начальство и другие доктора? — сопровождавший меня доктор ответил: что все доктора или в отпуску, или уехали. Таким образом только один этот доктор находится в городе, даже студентов было мало, а большею частью, при больных были только сестры милосердия.

    Когда мы с доктором подъехали к главному холерному бараку, то нас встретила со слезами сестра милосердия; она начала что-то шептать доктору, который был несколько смущен. Я поинтересовался узнать, о чем она ему шепчет, и доктор сказал следующее:

    — Вот какой несчастный случай произошел. Когда мне сказали, что ваш пароход подходит, я, боясь, что вас никто не встретить, поспешил на пристань. Уходя, я взял из аптеки флакон и сказал, чтобы такому то больному дали столько то капель: а он, — говорит, — скончался... Такое несчастье случилось. — (Доктор был очень смущен). — Я вместо одного лекарства дал другое... дал карболовой, кислоты и, говорит, больной принял... это был, говорит, и без того тяжелобольной и, пока я был на пристани — он уже скончался в ужасных страданиях (Доктор этот, встретивший меня в Царицыне, оказался железнодорожным доктором, почему он и находился в Царицыне в то время, как все остальные доктора разъехались).

{240} Насколько я мог, я их успокаивал, старался их утешить. Но на меня этот случай произвел тяжелое впечатление, главным образом потому, что он ясно доказывал, в каком виде находится повсюду это дело, и то, что не было достаточного количества медицинского персонала.

    Из Царицына я по железной дороге проехал в Нижний Новгород. Дорогою я останавливался на нескольких станциях, но там собственно холерных случаев не было.

    Когда я приехал в Нижний Новгород, то там в это время губернатором был генерал Баранов, бывший флотский офицер, известный не то по подвигу, не то по буфонаде. Одни говорят, что действительно, это был подвиг, другие утверждают, что это была буфонада.

    Известно, что корабль Веста, которым командовал Баранов во время Турецкой войны, встретился с военным турецким судном в Черном море. И вот, когда произошло это столкновение, то, судя по реляциям Баранова и его подчиненных, — наш корабль ?Веста? оказал геройское сопротивление. За этот подвиг Баранов был награжден Георгием, помощник его Рождественский тоже был награжден Георгием и вся команда ?Весты? получила различные награды военного времени.

    Насколько правы те, которые говорят, что Вестою был совершен действительно выдающийся военный подвиг, или те, которые говорят, что это была скоре буфонада, чем подвиг — судить, конечно, довольно трудно, потому что свидетелями этого были только те, которые в то время находились на Весте.

    Но так как я в это время находился в Одессе и очень много об этом слышал, то (должен сказать) у меня составилось впечатление, что корабль Веста, который был снаряжен для войны (собственно говоря — это был простой коммерческий пароход) под командой капитана Баранова — действительно оказал в известной степени геройство при столкновении с турецким военным судном. Причем одни говорят, что, в конце концов, Веста ушла от этого турецкого судна, а другие говорят, что турецкое военное судно бежало от Весты. Во всяком случае, команда Весты несомненно проявила известное геройство. Но, с другой стороны, вместе с тем, я думаю тоже верно и то, что все это Баранов значительно раздул, все это {241} он значительно разукрасил. Конечно, все его подчиненные делали то же, что делал и их начальник тем более, что все это было для них не безвыгодно.

    Ближайшим помощником Баранова был Рождественский, тот самый Рождественский, который в 1904—1905 г. г., т. е. через 35 лет, повел нашу пресловутую морскую эскадру из Балтийского моря в китайские и японские воды, ту самую эскадру, которая потерпела такое ужасное, постыдное поражение в Цусиме. Если бы Рождественский не имел Георгия, не числился в числе героев Весты, то, вероятно, он не сделал бы такую морскую карьеру и не повел бы Балтийскую эскадру в 1905 году в Цусиму.

    И вообще повел ли бы ее кто-нибудь из других адмиралов — это еще вопрос, ибо, когда приходилось снаряжать эту Балтийскую эскадру, то большинство специалистов, да и не специалисты — например, я — держались того мнения, что эта эскадра идет на гибель, так как она никоим образом ни в личном составе, ни в своем материальном составе не подготовлена для боя с таким прекрасным флотом, каким обладали японцы. Тем не менее, эскадра эта пошла и пошла она только потому, что Рождественский хотел угодить Государю и не имел мужества сказать, что затея эта приведет к беде, что она неисполнима, так как несомненно, если бы Рождественский сказал это Государю, то может быть государю это было бы неприятно, потому что он хотел, чтобы эскадра пошла — что вполне естественно — так как Государь вообще желает успехов и побед; но Рождественский, как я уже сказал, не имел мужества сказать правду Государю.

    Как мне рассказывали в заседании, которое было по этому предмету, большинство присутствующих и великий князь Александр Михайлович, и великий князь Алексей Александрович относились к этой затее отрицательно; только один Рождественский, если и не обещал успеха, то, во всяком случае, считал это предприятие возможным.

    Известно — чем все это кончилось. Началось со скандального обстреливания мирных лодок английских рыболовов при движении этой эскадры на юге в то время, как она проходила между Францией и Англией, а затем окончилось — полным ее разгромом в Цусиме.

    Так Рождественский и окончил свою карьеру. Он попал в плен, потом вернулся из плена в Петербург, но не играл уже никакой роли. В прошлом году он умер в Наухейме.

{242} Что касается Баранова, то лейтенант Баранов не только был награжден Георгием, но был сделан флигель-адъютантом, что по тому времени было довольно выдающейся наградой. По возвращении в Петербург он все время был на виду, чему способствовало то обстоятельство, что вообще Баранов был человек очень умный, ловкий, мастер говорить, очень находчивый. Он казался мне не особенно твердых моральных правил, — но вообще человек он был недурной, ничего особенно дурного он не делал; был большой карьерист.

    Еще в царствование Императора Александра II, когда Великий Князь Константин Николаевич был генерал-адмиралом, Баранов имел с ним столкновение, которое повлекло за собою не только лишение Баранова флигель-адъютанства, но и его отставку. Впрочем, я нахожу, что в этом столкновении, пожалуй, гораздо более виноват Великий Князь Константин Николаевич, нежели Баранов. Столкновение это было таково:

    Баранов писал различные статьи, критикуя наш флот и вообще действия морского министерства. Статьи эти были очень хлесткие, умные, не без знания дела, т. е. такие, какие соответствовали личности Баранова, но вместе с тем, несомненно тенденциозные в том смысле, что в них Баранов не столько хотел указать на различные недостатки в морском ведомстве, сколько еще в большей степени — желал спихнуть некоторых власть имущих в морском министерстве, и сесть на их место.

    И вот однажды, когда Баранов, написав одну из таких очень резких статей, кажется, даже не подписал ее своею подписью, хотя всем было известно, что статья эта написана Барановым, явился к Великому Князю Константину Николаевичу, — этот последний во время приема в присутствии других лиц, спросил капитана Баранова: он ли написал эту статью или нет? Когда Баранов ответил, что статья эта написана им — Великий Князь сказал ему нечто в роде того, что такую статью может написать только подлец, на что Варанов ответил:

    — Ваше Императорское Высочество, я не знаю, как бы мне надлежало ответить тому, кто мне сказал бы такое слово, но я не отвечаю на оскорбления только двум категориям лиц, — а именно французским кокоткам и Великим Князьям.

    Ну, понятно, после, этого ответа Баранов должен был выйти в отставку.

{243} Кажется, еще по протекции будущего Императора Александра III, когда он был наследником, как раз незадолго до первого марта, Баранов был снова привлечен на службу, но уже не на морскую, а на военную; он был сделан генералом и назначен губернатором в Гродно. После Гродно, когда Император Александр III вступил на престол, так как в Петербурге было в то время очень неспокойно, делались некоторые революционные выпады, то Баранова из Гродно перевели градоначальником сюда, в Петербург. Градоначальником он был очень недолго, выделывал различные фокусы и, в конце концов, не мог ужиться градоначальником, хотя ему все время очень протежировал Константин Петрович Победоносцев. Победоносцев был во главе добровольного флота, Баранов же очень содействовал учреждение этого добровольного флота и был правою рукою К. П. Победоносцева.

    В учреждении добровольного флота принимал участие и Наследник Цесаревич Александр Александрович, будущий Император Александр III, где, он более близко познакомился с Барановым.

    Итак, я говорил, что в Петербурге Баранов градоначальником долго ужиться не мог; он выкидывал всевозможные фокусы: так например, он устраивал собрания домовладельцев и квартирантов, давал им на обсуждение различные вопросы, которые вообще едва ли полицейская власть могла давать на их обсуждение. Во всяком случае, такой способ ведения дела для России был непривычен, в особенности в те времена.

    Поэтому Баранов в скором времени потерял место градоначальника в Петербурге, и был переведен губернатором в Архангельск, а затем из Архангельска в Нижний Новгород.

    Вот в Нижнем Новгород, я и застал его. Когда я приехал в Нижний Новгород то, — как мне, потом передавали, — Баранов хотел надо мною подтрунить, подсмяться. Поэтому он сейчас же предложил мне свои услуги, взял меня в свой экипаж и начал целый день таскать по всем больницам, где пришлось сидеть около больных, разговаривать, соприкасаться с ними, желая видеть, как я буду трусить, и по этому поводу немножко надо мною посмяться, Но это Баранову не удалось, именно потому, что я начал свое путешествие не с Нижнего Новгорода, а приехал туда уже совершенно закаленный, привыкший ко всем этим картинам, так как я начал с Самары и только под конец придал в Нижний Новгород, в {244} противном случае я доставил бы ему удовольствие видеть меня в некоторых случаях несколько смущенным и растерянным. Но теперь сколько он меня ни таскал, картины, которые я видел, уже не производили на меня впечатления, так что, в конце концов, Баранов сознался сам своим приближенным, что напрасно он все это делал, так как, очевидно, меня ничем ни смутить, ни обеспокоить он не может.

    Я должен сказать, что во время моего пребывания в Нижнем Новгород я видел Баранова очень деятельным; вообще он был единственным губернатором, который действительно принимал живое участие во всем этом бедствии и оказывал влияние на ход эпидемии (Ни в Самаре, ни в Саратове ничего подобного не было.).

    Одним словом, он был действительно распорядительным губернатором и население поэтому относилось к нему с доверием и благодарностью.

    Когда я совершал эту поездку, то все время доносил Императору Александру III о том, что мн приходилось видеть.

    Нужно сказать, что когда Император Александр III вступил на престол, он довольно скептически относился к студентам, так как он вступил на престол, окровавленный кровью Его Отца, — смерть которого произошла вследствие царившей тогда смуты и несомненно, во всех этих выступах, как всегда, принимала участие, что весьма естественно, университетская молодежь. Вследствие этого, конечно, Император Александр III не мог питать особого расположения к студентам.

    И вот именно мои донесения пробудили в нем чувства благородного, хорошего и человека, и монарха.

    Когда я вернулся в Петербург, то имел счастье слышать от Императора Александра III следующее:

    Император сказал мне, что был счастлив получить от меня донесения о таком благородном самоотверженном служении русских студентов, что благодаря этому у него к ним повернулось сердце; что прежде он к ним относился скептически, а теперь, действительно он видит, что эта молодежь едва ли не самая честная и благородная часть русской интеллигенции.

{245} И замечательно, что с тех пор Император все время так и относился к студенчеству, постоянно выказывал студентам свою симпатии и благорасположение.

    И студенчество это поняло и оценило.

    Впрочем, чувства эти проявились в студенчестве еще тогда, когда произошел несчастный случай в Борках.

    Известно, что когда Государь после своего возвращения в Петербург, поехал в Казанский собор, то студенчество, на которое случай в Борках произвел сильное впечатление, хотело распрячь экипаж Императора, чтобы везти его на руках.

    Одним словом Император Александр III был благороднейший, честнейший и человек, и монарх; и русская молодежь, которая при всех своих недостатках, при всей своей неуравновешенности, а иногда и дикости, тем не менее очень сердечна, оценила это, так как она понимает и чувствует, кто ее любит и кто ее ненавидит или вообще относится к ней недоброжелательно.

    Когда я потерял мою первую жену, то сначала я занимал место директора департамента жел. дор., а потом был министром путей сообщения. Будучи министром путей сообщения, я жил в доме этого министерства.

    Приблизительно через год после смерти моей жены, я как-то случайно в театре заметил в ложе одну даму, которая произвела на меня большое впечатление, но в тот раз я не поинтересовался узнать, кто была эта дама.

    Затем, встречая эту даму, я узнал, что это была г-жа Лисаневич, а что Лисаневич — племянник жены генерал-адъютанта Рихтера, воспитателя Императора Александра III, состоявшего главноуправляющим комиссией прошений. Рихтер был прекраснейший, благороднейший и очень образованный человек.

    Я случайно познакомился с Лисаневичами. Г-жа Лисаневич, как я говорил, и оказалась той дамой, которая произвела на меня в театре такое впечатление. Впоследствии, бывая иногда у Лисаневичей, я заметил, что муж г-жи Лисаневич ведет себя самым невозможным образом и что семейное счастье их совершенно разрушено.

    Тогда я решился уговорить г-жу Лисаневич разойтись с мужем и выйти замуж за меня. Вследствие такого поведения ее мужа разойтись было очень легко. Только тогда, когда развод уже был совершенно окончен, я сообразил, что мне неудобно жениться, оставаясь {246} министром путей сообщения, потому что теперь это легко делается — женятся на разведенных женах, а в то время на это смотрели; совершенно иначе, смотрели как на нечто исключительное, вообще это не допускалось.

    В виду этого обстоятельства я и решил подать в отставку и вернуться к своей частной деятельности. Но так как такие вещи неудобно объяснять Государю, то я поступил следующим образом: я поехал к министру внутренних дел, к шефу жандармов того времени — Ивану Николаевичу Дурново, которому и рассказал, что собираюсь жениться и что это решено мною бесповоротно; что мне очень неприятно, что Государь назначил меня сравнительно недавно министром путей сообщения, а мне приходится оказать Императору, как бы, некоторое невнимание и поставить его даже в несколько неудобное положение, но что выхода другого нет. Затем я сказал:

    — Облегчите мое положение в том отношении, что, пожалуйста, разузнайте все обстоятельства дела. А узнать вы можете от вашего ближайшего друга — генерал-адъютанта Рихтера, главноначальствующего комиссией прошений.

    Иван Николаевич Дурново был в очень дружеских отношениях с Рихтером, а Лисаневич, как я уже сказал, был племянником г-жи Рихтер, постоянно бывал у них в доме, а поэтому, конечно, и жена моя постоянно бывала у них, как ближайшая родственница, и хорошо знала Ивана Николаевича.

    Что докладывал Дурново Государю, — я не знаю.

    На следующий мой доклад я явился к Государю, держа прошение об отставке наготове. По окончании доклада, я вынул прошение и говорю Императору :

    — Вот, Ваше Императорское Величество, как мне ни неприятно, как мне ни тяжело, но тем не менее я должен просить Ваше Императорское Величество уволить меня в отставку, потому что я собираюсь жениться на разведенной и понимаю, что в моем положении, оставаясь министром путей сообщения, — неудобно это сделать.

    На это мне Император Александр III сказал следующее:

    — О том, что вы хотите жениться, я знаю от шефа жандармов и от Рихтера, вообще все это дело я знаю во всех его деталях и должен сказать, что вам нет никакого повода выходить в отставку, потому что, если бы вы не женились при всех тех условиях, которые имели место, то я бы вас не уважал, а ваше намерение {247} жениться указывает только на то, что вы честный человек, а поэтому я усугубляю к вам мое доверие и мое уважение.

    Я, конечно, Государя очень благодарил и через несколько дней женился.

    Свадьба моя была в церкви института путей сообщения (тогда еще церкви в квартире министра путей сообщения не было; теперь эту церковь устроил Кривошеин), который находится тут же рядом, надо пройти только через сад министра путей сообщения.

    Шафером моим был барон Вольф, который в то время был офицер конной гвардии, в настоящее же время он состоит шталмейстером; шафером же моей жены был ее приятель капитан Татищев, бывший в то время адъютантом Великого Князя Владимира Александровича; ныне он — генерал свиты Его Величества и состоит при германском Императоре Вильгельме. Кажется, Татищев очень любим Императором Вильгельмом, также к нему, по-видимому, благоволит и наш Император. По крайней мере, когда возбуждается вопрос о замене русского посла в Берлине — графа Остен-Сакена — вследствие его старости, — то постоянно выплывает на сцену имя генерала Татищева.

    Собственно говоря, генерал Татищев — прекраснейший благороднейший, милейший человек, очень воспитанный и образованный, но крайне, крайне недалекий. Вот я и недоумеваю: почему Император Вильгельм желает, чтобы он был послом — вследствие ли его первых качеств, или вследствие последнего качества?

    Как раз во время моей женитьбы происходил в Петербург железнодорожный конгресс.

    С тех пор, как был созван первый конгресс в Брюссель — о котором я раньше говорил — железнодорожные конгрессы; стали возобновляться через каждые несколько лет.

    На другой день после моей женитьбы Государь Император давал конгрессу обед в Зимнем Дворце, или вернее сказать — был обед в Зимнем Дворце от Государя Императора, так как Государь на нем не присутствовала.

    На этом обеде председательствовал генерал-адъютант Рихтер, и я как раз на следующий день после женитьбы должен был на нем присутствовать. Все смотрели на меня с большим любопытством и наблюдали за моими отношениями с Рихтером. Я должен сказать, что отношения мои с Рихтером остались до самой его смерти {248} превосходные; они не были никогда особенно близкими, но были всегда корректными, нормальными и правильными. Что же касается до мадам Рихтер, то с того времени я перестал с нею кланяться; она жива до сих пор, но и теперь, когда мне приходится с нею встречаться, — я не кланяюсь.

    Когда я женился, то сейчас же во всех высших дамских сферах поднялся страшный шум, всякие сплетни. И этот шум и сплетни преследовали не столько меня, — так как я на них мало обращал внимания, — сколько мою жену, в продолжение всего времени, можно сказать, вплоть до самого 1905 года.


ГЛАВА ЧЕТЫРНАДЦАТАЯ

    ИВАН АЛЕКСЕЕВИЧ ВЫШНЕГРАДСКИЙ. НАЗНАЧЕНИЕ МЕНЯ МИНИСТРОМ ФИНАНСОВ

    Когда я был министром путей сообщения, — незадолго до того времени, когда я был назначен министром финансов, — как-то раз Император Александр III, передавая мне нечто в роде брошюры или докладной записки (Это было как раз тогда, когда Император Александр III только что вернулся из Дании, следовательно, вероятно, в сентябре или октябре 1892 г.), говорит: — Пожалуйста, прочтите эту записку и скажите мне Ваше мнение по этому предмету. Когда я, вернувшись из Гатчины, прочел эту записку, то увидел, что это записка Циона, который вообще критически относился к деятельности Вышнеградского, а в частности обвинял его в том, что он взял взятку от Ротшильдов в 500.000 франков при заключении в Париже займа.

    В следующий доклад, я сказал Государю Императору, что я прочел записку Циона и нахожу вообще нападки Циона неправильными и необоснованными, а также, в частности, и указание его, что Вышнеградский взял от Ротшильдов взятку, по поводу последнего займа в 500 т. франков. — Я сказал, что, хотя, по-видимому, Цион приводит несомненные доказательства, именно несомненную копию из книг Ротшильда, в коих значится, что 500.000 франков дано министру финансов Вышнеградскому, тем не менее, я все-таки этому не верю. Судя по видимости — доказательство несомненное, но я убежден, что здесь есть какое-то недоразумение.

    Государь мне сказал, что он обратил внимание на это дело только именно в виду представления Ционом такого документа, который, невидимому, является неоспоримым доказательством того, что Вышнеградским была взята взятка в 500.000 франков.

    На это я все таки сказал Государю, — что, действительно, документ это несомненно доказывает и в подлинности документа {250} сомневаться нельзя, но, несмотря на это, я все-таки глубоко убежден в том, что это неправильно, неверно, что Вышнеградский взятки не брал.

    Государь спросил меня: почему я так думаю. Я доложил Государю следующее: деятельность Вышнеградского я очень хорошо знаю: не сомневаюсь, что когда Вышнеградский занимался частными делами и был в частных обществах, был чуть ли не поверенным Блиоха и других различных дельцов, то он делал многие некорректные вещи, т. е., конечно, не такие, которые были бы воспрещаемы законом, но такие, которые человек в его положении — он был тайным советником, профессором и т. д. — вообще, человек, себя более или менее уважающий, не должен был бы делать. Таким образом, Вышнеградский, служа в частных обществах, нажил себе довольно большое состояние.

    Но с тех пор, как он сделался министром финансов — я знаю всю его деятельность в качестве министра финансов. Министр финансов у нас в России обставлен так, что делать злоупотребления он не может. Всякий министр финансов находится как бы под стеклянным колпаком, вследствие чего все его сотрудники видят каждый его шаг, каждое его действие.

    Делать какие-нибудь злоупотребления в том смысле, чтобы брать какие-нибудь деньги от кого бы то ни было под каким бы то ни было видом министр финансов не может, ибо он не может взять деньги так, чтобы некоторые — несколько других человек — этого не знали, а достаточно чтобы об этом знало несколько человек, чтобы это сию же минуту сделалось общеизвестным (Это касается в особенности министра финансов, так как у каждого министра финансов несомненно есть много друзей, но есть много и врагов.)!

    Поэтому я считаю, что вообще делать какие-нибудь злоупотребления министр финансов не может, а, в частности, это я могу в особенности подтвердить относительно Вышнеградского, потому что почти все время, когда он был министром финансов, я служил с ним в качестве директора департамента и был ближайшим его сотрудником; поэтому я отлично знаю, что если бы даже Вышнеградский и мог делать злоупотребления, если бы ему в этом отношении не препятствовали нравственные основания, то он настолько умный человек, что никогда бы их на этом посту не делал. Он бы не делал злоупотреблений именно потому, что он несомненно умный человек.

{251} Государь мне сказал:

    — Я вам очень благодарен за высказанное вами мнение, Я вам верю, поэтому пожалуйста возьмите все эти бумаги, которые Я вам передал, и оставьте все это у себя.

    Я так и сделал. Оставил эти бумаги у себя, а потом, когда я покидал министерство финансов, то я их уничтожил.

    Впоследствии я расскажу, каким образом со временем выяснилось это дело с 500 тыс. франков, относительно которых было записано в книгах у Ротшильдов, что они были отданы министру финансов Вышнеградскому.

    Пока же я хочу сказать несколько слов о Ционе.

    Цион был адъюнктом известного профессора Сеченова по кафедре физиологии в Военно-медицинской Академии в Петербурге.

    Когда Сеченов оставил профессуру в Петербургской военно-медицинской академии и переехал профессором в Новороссийский университет (При открытии этого университета.) (где я, будучи студентом, и познакомился с ним), — то Цион занял место Сеченова. Как говорят, если он не был глубоким ученым, то был очень талантливый лектор.

    Цион конечно, как показывает его фамилия, — еврейского происхождения; но он перешел в православие. Вследствие его не особенно чистого характера — он постоянно имел недоразумения со своими коллегами в военно-медицинской академии.

    В конце 70-х годов, когда Цион увидел, что крайне консервативное направление (Хотя по нынешним временам это направление казалось бы далеко не консервативным, во всяком случае, его нельзя сравнивать с нынешним новым черносотенным направлением, — в данном случае я говорю о направлении Каткова.) приобретает силу — он начал писать некоторые статьи у Каткова в ?Московских Ведомостях? и в ?Русском Вестнике? и влез в душу Каткова.).

    Вообще Катков ничего не имел против, но даже находился с евреями в хороших отношениях. Так, например, известный Катковский лицей в Москве (так называемый лицей Цесаревича Николая) был основан при значительном вспомоществовании Полякова и вообще еврейских денег.

    Поэтому нет ничего удивительного, что Катков благоволительно относился к Циону.

{252} Катков, как представитель крайне консервативного направления, вел войну против тогдашнего министра финансов — Бунге, человека очень почтенного, либеральных взглядов. Нужно сказать, что Бунге был более профессором и ученым, нежели министром финансов, так как, собственно говоря, экономическую и финансовую жизнь он знал довольно мало.

    Нападая на Бунге, Катков, вместе со всей крайне консервативной партией, которой он руководил, — должен был выставить какого-нибудь своего кандидата. Вот он и выставил Вышнеградского.

    Таким образом уходу Бунге (хотя это был почетный уход, потому что Император Александр III, как человека, его уважал, а потому сделал Бунге председателем комитета министров) — равно, как и назначению Вышнеградского, во многом содействовал Катков, и поэтому, так как, по-видимому, Вышнеградский был до известной степени обязан Каткову, то он, когда сделался министром финансов, относился к Каткову очень бережно.

    Вот Катков и всунул Вышнеградскому в качестве чиновника особых поручений при министре финансов Циона, который тогда уже оставил профессуру в военно-медицинской академии, вследствие того, что там имел какие-то истории с профессорами.

    В то время наши фонды не имели сколько-нибудь серьезного обращения во Франции, так как мы, с одной стороны, находились всегда в ближайших сношениях с Германией, держали дружественный нейтралитет при Франко-Прусской войне по отношению Германии, а, с другой стороны, еще по воспоминаниям Севастопольской войны, когда Франция в отношении нас поступала далеко не по приятельски. Все это вместе создавало во Франции такую атмосферу, что охотников между французами на русские займы не было, да и французское правительство не покровительствовало распространению во Франции каких бы то ни было русских бумаг.

    Таким образом нашим финансовым рынком по преимуществу была Англия, затем Голландия и до известной степени Германия. Но так как в то время, со вступления на престол Императора Александра III, политика такого слепого единения с Германией уже отжила почти свой век (это было тогда, когда Россия подвинулась к Франции, и началась заря русско-французского союза), то явилась возможность сделать заем у Франции, вообще открыть французский рынок, так как на английском рынке мы не только не могли делать займов, но и те наши бумаги, которые были там, в Англии, котировались довольно {253} низко. Вообще англичане начали относиться к нашим бумагам довольно скептически.

    Первый более или менее большой заем во Франции был сделан при посредстве Циона, который был послан во Францию к группе французских финансистов, во главе которой стоял Госкье (старый, но второстепенный банкир, который жив до сих пор. Он держит банкирскую контору во Франции). Госкье — датский консул; прежде он жил в Копенгагене и был известен Императриц Марии Феодоровне. Когда Император Александр III бывал в Дании, то Госкье ему был представлен.

    Таким образом, это была первая, более или менее большая финансовая займовая операция, которая была сделана Россией во Франции и переговоры относительно которой в первоначальной стадии велись Ционом в качестве чиновника особых поручений при министре финансов.

    Впоследствии Вышнеградский узнал, что когда этот заем был сделан, то Цион от банкиров получил довольно большую комиссию — в несколько сот тысяч франков, чуть ли не 200.000 франков.

    Когда об этом узнал Вышнеградский, то он потребовал, чтобы Цион подал в отставку. Таким образом можно сказать, что он Циона выгнал со службы. В то время Цион имел уже чин действительного статского или чуть ли не тайного советника.

    Затем, следующая операция, которую Вышнеградский делал во Франции была конверсия займов. Это была операция, с одной стороны, займа, а с другой стороны, конверсия прежних займов. Эта вторая операция именно и есть та операция, о которой я говорил, что при этой операции, будто бы, Вышнеградский взял 500.000 франков. Эта вторая операция была сделана группой банкиров, во главе которых стоял Ротшильд; это была первая операция, сделанная с Ротшильдом, после долгого периода времени, в течение которого Ротшильд не хотел делать с Россией операций, вследствие еврейского вопроса.

    Когда Вышнеградский выгнал Циона, то этот последний начал писать различные памфлеты против Вышнеградского и подал на него анонимный донос.

    Затем, когда я сделался министром финансов, после Вышнеградского, Цион сейчас же написал мн письмо, предлагая мне в нем свои услуги и выражая свою радость, что с этого поста ушел {254} Вышнеградский, а я сделался министром финансов. Цион обещал оказать мне своей службой большие услуги. Я уже читал донос Циона Императору и мое мнение о личности Циона было совершенно фиксировано. Поэтому я Циону на его письмо даже и не ответил. Конечно, сейчас же после этого, Цион начал писать различные книги, статьи и отдельные брошюры против меня.

    Нет гадости, которой бы обо мне Цион ни писал. Он писал всевозможные на меня доносы, рассылал их, посылал в Петербург к Государю Императору и ко всем подлежащим министрам.

    Кончилось это тем, что я, — уже при Император Николае II-м, — обратил внимание на деятельность Циона министра внутренних дел, Ивана Николаевича Дурново.

    У Дурново было собрано какое-то совещание и результатом этого совещания было то, что Циону был запрещен въезд в Россию и он был лишен пенсии.

    Когда я уже будучи председателем комитета министров возвратился из Америки, уже после, заключения Портсмутского Мира, то ко мне в Парижe явился Цион, которого я тогда увидел в первый раз в жизни. Этот господин Цион, конечно, начал мне курить фимиам; страшно извинялся предо мною за всю свою предыдущую деятельность против меня, приписывая это тому, что он хорошо меня не знал и находился в полном заблуждении. Цион давал мне различные советы: как я должен поступать теперь, в виду того, что Россия находилась уже в период, революции.

    Таким образом, Цион или знал, или чуял, что когда я приеду в Петербург, то должен буду взять бразды правления Россией в свои руки. Но я отнесся к Циону довольно сухо.

    Затем, когда я вернулся в Петербург, он мне писал несколько раз, но я опять-таки ему на его письма не отвечал. Затем Циона я совсем потерял из вида; он совсем выцвел и теперь про него совсем уже не слышно.

    Этот Цион, — как я уже говорил, — был из евреев; женился он в Одессе на еврейке. Впоследствии он с своей женой развелся, и самый процесс его развода был очень скандальный. Конечно, сделал он это уже тогда, когда протратил то незначительное состояние, которое было у его жены.

    В Париж, после того, как Цион совершил заем, он, благодаря полученной взятке, несколько оперился. Одно время в {255}Париже, он заставил о себе даже говорить, нажил на бирже как-то деньги и, бросив свою жену, сошелся с одной красивой актрисой (я забыл ее фамилию; актриса эта была на Петербургской сцене). И вот Цион жил с этой актрисой и тоже самое, когда она постарела и когда у нее не осталось никаких средств, он тоже, кажется, разделался с ней не особенно корректно.

    Рассказываю я это для того, чтобы показать — какая личность Цион.

    Нужно вообще сказать, что если в левых партиях и есть негодяи, то во всяком случае негодяи эти большею частью все-таки действуют принципиально, из убеждений, но не из-за корысти, не из-за подлости; но, кажется, во всем свете, во всяком случае в России, большая часть правых деятелей негодяи, которые делаются правыми и действуют будто бы ради высоких консервативных принципов, а на самом деле преследуют при этом исключительно свою личную пользу. Так что я мог бы в этом отношении сказать такую формулу: негодяи из левых, совершая гадкие дела, совершают их все-таки, большей частью, из-за принципа, из-за идеи, а негодяи из правых совершают гадкие дела всегда из корысти и из подлости, что мы видим и теперь в России.

    Большинство из правых, прославившихся со времен 1905 года, со времени революции, как например: Дубровин, Коновницын, Восторгов и сотни подобных лиц, все это такие негодяи, которые под видом защиты консервативных принципов, под видом защиты Самодержавия Государя и русских начал, исключительно преследуют свои личные выгоды, и в своих действиях не стесняются ничем, идут даже на убийства и на всякие подлости.

    В 1893 году с Вышнеградским случился удар, мне было очень жаль Вышнеградского, так как я с ним довольно долго служил, как на Юго-западных железных дорогах, так и впоследствии, в качестве одного из ближайших его сотрудников. Когда я сделался министром путей сообщения, то у меня с Вышнеградским сохранились самые лучшие отношения, хотя по существу мы с ним и не были вполне единомышленниками.

    Так, я все время стремился скоре осуществить великий сибирский путь, согласно указанию, данному мне Императором; Вышнеградский {256} же, не имея возможности явно пойти против этого, тем не менее, все время замедлял меня в моих действиях по осуществлению сибирского пути, не давая мне надлежащих средств.

    Вообще, между мною и Вышнеградским была некоторая разница в характерах. Вышнеградский был более, чем я, деталист; пожалуй, он более изучал детали всякого дела, нежели я, но у него не было никакого полета мысли, никакого полета воображения, а без полета воображения и полета мысли, даже в самых матерьяльных экономических делах, коль скоро это дела большого масштаба, дела, имеющие государственное значение — творить (большие вещи) невозможно.

    Вышнеградский по свойству своего ума был довольно мелочен и осторожен, я же был гораздо более широкий и гораздо более смелый, — это просто свойство натуры.

    Я помню, когда мы с Вышнеградским служили еще на юго-западных железных дорогах, как-то раз мы с ним заговорили о математике. Вышнеградский, как известно, был профессором практической механики Технологического Института, а, следовательно, был дипломированным математиком; я тоже был кандидатом математического факультета, значит, тоже в этом деле немножко понимал. Все, что я считал в математике имеющим значение, а именно, так сказать, философию математики, идеи математики — Вышнеградский считал не имеющим никакого значения; он придавал значение только реальным результатам математики, т. е. выводам, имеющим практическое значение и более или менее непосредственное применеение.

    Он был более, если можно так выразиться, цыфровик, нежели математик, а я был более математик, нежели цыфровик. Вышнеградский, например, увлекался всевозможными арифметическими исчисленьями, когда приходилось делать займы, то он все исчисления, все цыфровые выкладки делал сам. Каждое вычисление, которое ему делали в кредитной канцелярии, он непременно сам проверял, и находил в этом большое наслаждение.

    Когда я был министром финансов, то мне также приходилось делать займы и финансовые операции, но в гораздо большем масштабе, нежели это делал Вышнеградский, уже по одному тому, что я гораздо дольше Вышнеградского был министром финансов и тем не менее, при переговорах с банкирами, или при составлении контрактов, я ни разу не взял в руки карандаша, чтобы сделать какое-нибудь исчисление, или поверку цифр, после того, как это было {257} сделано банкиром вместе с чинами кредитной канцелярии и после того, как эти все цифры были проверены директором кредитной канцелярии.

    Как-то раз, говоря с Вышнеградским вообще о математике, я, между прочим, восхищался некоторыми идеями Огюста Конта. Вышнеградский сразу мне объявил, что Огюст Конт ни что иное, как осел, и что он никакого понятия о математике не имел, а всякий человек, не знающий математики, не может быть хорошим философом.

    Но, расходясь в некоторых взглядах с Вышнеградским, я, тем не менее, будучи министром путей сообщения, был с ним в хороших отношениях, а поэтому, когда с Вышнеградским случился удар, то это меня весьма огорчило.

    По обычаю, который издавна существовал, всеподданнейшие доклады у Государя Императора и министра путей сообщения, и министра финансов всегда были в один и тот же день по пятницам. Доклады эти начинались около 11 часов утра. Сначала был доклад министра финансов, а потом по окончании доклада министра финансов, был доклад министра путей сообщения. Таким образом эти два доклада обыкновенно занимали время Государя до завтрака.

    Когда с Вышнеградским сделался удар, то я поехал к нему, но мне сказали, что его нельзя видеть, но что доктора говорят, что удар у него сравнительно легкий. Удар этот случился с Вышнеградским в Государственном Совете во время заседания департамента; он начал говорить, почувствовал, что в голове мутится, встал и, шатаясь, ушел. В таком состоянии его довели до экипажа, и он приехал домой.

    Это было в четверг, и я был убежден, что на другой день в пятницу Вышнеградский не поедет с докладом к Государю.

    Приезжаю на вокзал, чтобы ехать в Гатчину, смотрю, а там около вагона, приготовленного для отъезжающих министров, стоит и курьер министерства финансов.

    Я спросил: — Кто же едет? — Мне отвечали, что едет Вышнеградский. — Это меня очень удивило.

    Когда я ехал с Вышнеградским из Петербурга в Гатчину, то разговаривая с ним, я заметил, что в разговоре он путается.

{268} Я спросил его, для чего он поехал? Разве у него есть экстренные дела?

    Вышнеградский начал мне говорить, что он считает безусловно необходимым ехать к Государю на доклад, что это долг каждого министра, что министр не может отказываться от поездки к Государю для доклада, точно также, как военный человек не может отказаться идти на войну.

    Ехавший с Вышнеградским доктор Лобойко (племянник его жены) сказал мне, что лучше с Вышнеградским не говорить и оставить его в покое.

    Вышнеградский всю дорогу в отделении просматривал всеподданнейшие доклады, так сказать подучивал их.

    Я видел, что он находится в очень нервном состоянии, и что может с ним случиться второй удар. Между тем, Государь не был предупрежден о болезни Вышнеградского и, таким образом, если бы Вышнеградский первый вошел в кабинет к Государю, то Государь очень был бы удивлен, что он путает и, очень вероятно. что какое-нибудь замечание Государя могло произвести на Вышнеградского впечатление, вследствие чего мог последовать второй удар.

    В виду этого, когда мы приехали в Гатчину, я постарался приехать с вокзала во дворец ранее Вышнеградского; приехав, я сейчас же сказал камердинеру Государя, чтобы он доложил Императору, что я прошу его меня принять на несколько минут ранее министра финансов Вышнеградского.

    Когда я вошел в кабинет к Государю, Александр III был очень удивлен и спросил меня: ?что случилось??

    Я рассказал Государю, что случилось в Вышнеградским; сказал, что семейство Вышнеградского удерживало его от поездки для доклада, но что он не согласился, что теперь он приехал в Гатчину, но все время, пока мы с ним ехали, он в разговор путал; говорил, что он не может не ехать, что это все равно, что солдату отказаться идти в бой. Что я об этом предупреждаю Государя, так как, с одной стороны, его может поразить вид Вышнеградского, а с другой стороны, если бы Государь сказал что-нибудь, что показалось бы Вышнеградскому обидным, то с ним мог бы случиться второй удар, и он мог бы скончаться.

    Государь очень благодарил меня, что я его предупредил. И так как сейчас должно было наступить время доклада Вышнеградского, то я, чтобы не встретиться с ним, вышел другим ходом, чтобы его это не обеспокоило.

{259} Затем, когда после доклада Вышнеградского, наступила моя очередь докладывать — Государь сказал мне, что говорил Вышнеградский довольно складно, докладывал долго и много, но видно было, что он нервен и встревожен. — Но я, сказал Император, все время молчал, ни одного слова не говорил, чтобы его еще больше не нервировать, чтобы он был покоен.

    Он сделал доклад и ушел, причем, когда он уходил, то немножко шатался.

    Затем я доложил Государю все мои дела. Прежде часто мы с Вышнеградским вместе уезжали из Гатчины, но на этот раз он уехал раньше меня.

    Через некоторое время Вышнеградскому был дан отпуск, в предположении, что он может быть поправится; управление же министерством финансов было поручено на общем основании его товарищу Тернеру.

    Этот Тернер сделал почти всю свою карьеру в министерств финансов; он был вице-директором таможенного департамента, затем членом совета министерства финансов, а потом — товарищем министра финансов при Вышнеградском.

    Тернер был такой, человек, которого нельзя было не уважать; это был человек высоких принципов, человек образованный. Замечательно, что несмотря на то, что он носил фамилию ?Тернер? (отец его был лютеранин, наверное не знаю, но чуть ли и он сам не родился лютеранином, а только потом сделался православным) — он был ярым православным; писал различные богословские трактаты. Хотя к этим богословским трактатам, как Тертий Иванович Филиппов (считавший себя богословом), так и Константин Петрович Победоносцев — относились крайне критически. Вообще он был крайне богомолен, даже был ханжой. Тернер очень много читал, но был человеком крайне ограниченным. И именно не по моральным своим свойствам, а по свойствам своей ограниченности он несколько менял свои убеждения, если его непосредственный начальник, которому он доверял, держался других взглядов, нежели те, которых ранее придерживался Тернер.

    Мне собственно фамилия Тернер сделалась известной, благодаря одному четверостишию, когда я еще был в провинции. Я этого четверостишия не помню, но суть его заключалась в том, что Тернер находит, что у нас, у Россиян, нет достаточно ума, что вообще русские люди недостаточно умны, а для того, чтобы увеличить этот ум {260} необходимо побольше пить кофе, а для того, чтобы побольше пили кофе, нужно, чтобы на кофе не было таможенной пошлины.

    Это стихотворение было сочинено именно по поводу таможенной пошлины.

    В то время, в 70-х—80-х годах, все были ужасные фритредеры; все стояли за свободу торговли и считали, что этот закон о свободе торговли так же непреложен, как закон мироздания (это, так называемая, система фритредерства), систему же таможенного протекционизма считали гибелью для государства, и сторонники фритредерства утверждали, что только лица, непонимающие законов развития государственной жизни, могут проповедывать такие теории, как теория таможенного протекционизма.

    При обсуждении в каком-то заседании комиссии вопроса о таможенной пошлине на кофе, когда решали вопрос о том: какая должна быть пошлина на кофе, Тернер сказал очень большую речь о том, что не только не следует увеличивать на кофе таможенную пошлину, но вообще следует пропускать кофе без всякой пошлины, и в доказательство этого положения, он сказал, что лица, которые не употребляют кофе — глупеют, что кофе есть главное и чуть ли не единственное средство для развитии и поддержания правильности нашей мозговой системы, а потому и ума.

    Тернер любил очень много писать, но все, что он писал, было бесцветно. Тем не менее, как я уже говорил, это был редкий человек, это был человек замечательно порядочный, честный и благородный; все относились к Тернеру с большим уважением. Но в наследство он получил тупой немецкий ум.

    Летом в Петербург после отпуска вернулся Вышнеградский (отпуск ему был дан на несколько месяцев), вернулся он далеко не оправившимся, хотя ему и было несколько лучше.

    Для пользы его самого и его семейства — Вышнеградский должен был выйти в отставку и занять более спокойный пост (хотя сам он этого не сознавал). Через 2—3 года, когда уже он состоял членом Государственного Совета, с ним снова повторился удар, который был уже смертельным.

    Как я уже сказал выше, Вышнеградский и сознавал, насколько он тяжело болен, и хотел оставаться министром; у него была такого рода идея, чтобы все, что касается торговли и промышленности и таможенного департамента, передать в министерство путей сообщения (т. е. в мое ведение); образовать из министерства путей сообщения — {261}　министерство торговли и промышленности, а чистое министерство финансов оставить за Тернером (Который должен был находиться под общим руководством Вышнеградского.). Об этой идее я слыхал от Вышнеградского. Представлял ли он что-нибудь по этому предмету Государю или не представлял — наверное я не знаю, хотя на днях я читал выдержки из записок Тернера (который также уже умер); из этих выдержек я увидел, что Вышнеградский представил в этом смысле записку Государю, но Государь на это не согласился. Да и ясно, что Государь не мог на это согласиться, так как он понимал, что все указания и распоряжения могут исходить только от самодержавного Государя и никаких особых гувернеров над министрами он не допускал помимо самого себя. Поэтому на такую комбинацию, чтобы министр торговли был лицом самостоятельным, а министр финансов — полусамостоятельным, чтобы он находился отчасти под руководством особого лица, которым и должен был быть Вышнеградский — на такую комбинацию, конечно, Император Александр III согласиться не мог.

    Факт тот, что, как-то при доклад, Государь Император спросил меня: соглашусь ли я принять пост министра финансов, оставив пост министра путей сообщения.

    Я, конечно, ответил Государю, что я соглашусь сделать все, что он прикажет и что тут моего согласия или несогласия быть не может.

    Государь Император поблагодарил меня за это.

    Затем прошло несколько недель, Государь уехал, и мое назначение не состоялось. Только через несколько недель, 30-го августа 1892 г. я получил указ о назначении меня министром финансов.

    Еще ранее, чем Государь уехал, он меня спросил: если я буду назначен министром финансов, то кого бы я мог указать на пост министра путей сообщения?

    Я ответил Государю, что я в настоящее время никого не имею в виду, а потому не могу сразу указать.

    Тогда меня Государь спрашивает:

    — Что бы вы думали, если бы я министром путей сообщения назначил Кривошеина?

    Кривошеин был директором одного из департаментов {262} министерства внутренних дел, членом совета по железнодорожным делам и членом совета по тарифным делам министерства финансов от министерства внутренних дел. Кривошеина очень рекомендовали Императору министр внутренних дел Иван Николаевич Дурново.

    Я ответил Государю, что я знаю Кривошеина очень мало, насколько я могу о нем судить, он человек умный, толковый. Ничего больше о нем сказать не могу.

    Когда я был назначен министром финансов, а министром путей сообщения вместо меня был назначен Кривошеин, то при нем Колышко начал играть большую роль, нежели при Гюббенете и при мне.

    При нем он сделался членом совета временного управления казенных железных дорог .................................................................................

    Я тогда понял, что Кривошеин был назначен министром путей сообщения, отчасти под влиянием Ивана Николаевича Дурново, а с другой стороны, благодаря поддержке редактора ?Гражданина? князя Мещерского.

    Иван Николаевич Дурново был с Кривошеиным в очень близких отношениях. Когда Дурново был Екатеринославским губернатором, — то Кривошеин был городским головою в Ростове. Кривошеин был женат на Струковой; Струковы — это большие помещики Екатеринославской губернии. Струков, брат жены Кривошеина, был предводителем дворянства Екатеринославской губернии. Теперь он состоит членом Государственного Совета от дворян. Другой брат — генерал-адъютант (о нем я уже говорил), он состоит теперь начальником главной квартиры Государя Императора. Одна из его сестер была замужем, как я уже сказал, за Кривошеиным; другая за графом Канкриным, который в настоящее время занимает пост губернатора в Кишиневе.

    Таким образом, дружеские отношения между Дурново и Кривошеиным установились еще со времен провинциальной деятельности, причем злые языки говорили, что будто бы, когда-то Иван Николаевич Дурново очень ухаживал за женой Кривошеина, когда она еще была барышней.

    Когда я сделался министром финансов, то некоторое время я продолжал жить в доме министерства путей сообщения.

    Как я уже говорил, будучи министром путей сообщения, я женился и взял к себе малютку-дочь моей жены — Веру, которую я {263} полюбил так, как свою собственную дочь. Эту дочь я усыновил со всеми правами, принадлежащими единственной моей дочери. Дочь эту я воспитал, и всю жизнь, до замужества, она провела со мною. Таким образом она считает меня своим отцом, так как собственного отца она почти что не знала.

    Когда я был назначен министром финансов, то в доме министерства путей сообщения я жил с женою и дочерью; тем не менее я был готов немедленно переехать в новое помещение — в квартиру министра финансов на Мойку, но я не мог этого сделать, пока министр финансов Вышнеградский не очистил свое помещение. С точки зрения помещения — наше новое помещение было несравненно хуже того, в котором мы жили, когда я был министром путей сообщения, ибо дом министра путей сообщения — это один из бывших маленьких дворцов, тогда как помещение министра финансов — это обыкновенная квартира, которая более похожа на казарменное помещение. Лично я никогда не обращал никакого внимания на квартиры, так что этот переезд с точки зрения перемены квартиры мог быть только неприятен моей жене.

    Ранее я уже имел случай рассказать историю, которую я имел с председателем департамента экономии Государственного Совета Александром Аггеевичем Абазой по поводу Рафаловича в то время, когда я сделался министром финансов. Но я забыл тогда упомянуть, что в этой истории принимали участие многие из высших сановников, которые не могли допустить какой-нибудь некорректности со стороны Абазы, а потому думали, что я поступил или недобросовестно, или опрометчиво; были они такого мнения до тех пор, пока эта история не была разобрана комиссией, о которой я говорил, которая и признала все мои действия правильными. В то время я и министр внутренних дел Иван Николаевич Дурново, который был в хороших отношениях с Александром Аггеевичем Абазой, также как будто бы стоял на его стороне. Как-то раз Дурново даже приехал ко мне, чтобы предупредить меня, что племянник Александра Аггеевича Абазы — тоже Абаза — будто бы или хочет меня вызвать на дуэль за клевету на его дядю, или же просто убить. Но, конечно, ничего подобного не было.

    Этот племянник Абазы — лейтенант — тот самый, который впоследствии, будучи адмиралом свиты Его Величества, сыграл такую плачевную роль в истории японской войны. Он был одним из ближайших сотрудников пресловутого статс-секретаря Безобразова {264} и принадлежал к компании, состоявшей из Безобразова, Вонлярлярского, Матюнина и пр., которая довела нас до японской войны.

    Когда наместником Дальнего Востока был сделан адмирал Алексеев, то Абаза был назначен управляющим делами комитета Дальнего Востока; комитет этот должен был находиться под председательством Государя, но, кажется, он никогда не собирался.

    Тем не менее комитет этот, или вернее Абаза, будучи руководим министром внутренних дел Вячеславом Константиновичем Плеве, взял в свои руки все дальневосточные дела, как экономические, так и дипломатические и в самое короткое время привел нас к несчастной японской войне.

    Как только я сделался министром финансов, то сейчас же решил выяснить историю с запиской Циона, о которой я говорил ранее, при которой был приложен документ, неопровержимо доказывающий, что Ротшильд дал как бы взятку моему предместнику Ивану Алексеевичу Вышнеградскому в 500.000 франков.

    Так как я узнал из кредитной канцелярии, что все это дело в Петербурга вел международный банк, т. е. директор международного банка — Ласкин и, главным образом, его сотрудник Ротштейн, который впоследствии сделался директором международного банка, то я призвал к себе Ротштейна и сказал ему, чтобы он передал мне подробно всю историю, как велись переговоры по поводу этого займа.

    Ротштейн рассказал мне следующее: после того как была совершена первая займовая операция с Госкье, Вышнеградский увидел, что группа Госкье в сущности очень слабая и сделать с нею большую операцию нельзя. Поэтому он вошел в сношения с Ротшильдом.

    Ротшильд начал вести переговоры, прислал сюда поверенного; другие парижские банкиры, которых Ротшильд взял в свою группу, точно также прислали своих представителей. Переговоры велись с Вышнеградским. Когда более или менее пришли к соглашению относительно условий займа, и шел уже вопрос о том, какие банкиры и банкирские дома примут участие в этом деле, то Вышнеградский сказал, что он желал бы, чтобы в этой операции также приняла участие и та группа Госкье, с которой он сделал первую операцию. Ставил он это условие потому, что делая первую операцию с Госкье, Вышнеградский как бы обещал ему, что и в дальнейших операциях он будет участвовать. Хотя это обещание было словесное, но {265} в банкирских делах между серьезными банкирами слово — это все равно, что документ.

    Когда я был министром финансов, то мне приходилось совершать государственные и финансовые дела на сотни миллионов рублей прямо на слово и в течение всего моего пребывания министром (а я был министром около 11 лет) я совершал такие дела — на миллиарды и миллиарды — и в моей практике никогда не было случая, чтобы банкиры отступали от своего слова, точно так же, как и мне никогда не случалось отступить в чем бы то ни было от моего слова, как министра финансов.

    Поэтому довольно естественно, что раз Вышнеградский, хотя и не обязался формально перед Госкье, что в дальнейших операциях его группа будет участвовать, но все таки словесно обещал, что она будет участвовать, то, очевидно, свое слово ему хотелось исполнить. Поэтому он и выразил это свое желание.

    Дале Ротштейн рассказал мне, что он снесся с Парижем, и Ротшильд ему ответил, что он при всем своем желании быть приятным министру финансов сделать этого не может, так как группа Госкье совершенно от него далека; он с нею никогда никаких дел не имел, не имеет и не желал бы иметь, а потому он на это изъявить своего согласия не может. Этот ответ Ротшильда, данный им в самой категорической форме, Ротштейн передал Вышнеградскому. Вышнеградский очень об этом сожалел, но продолжал вести переговоры.

    Когда переговоры пришли уже к концу, то Ротштейн говорил мне, что Вышнеградский позвал к себе Ласкина и Ротштейна и вдруг им говорит: — Ну вот мы с вами кончили дело и, так как теперь остается мне сказать последнее слово, то я хотел бы вам передать следующее: эта операция, конечно, будет очень выгодна для банкиров, и я считаю, что консорциум, который будет делать заем, должен был бы мне уплатить комиссию в 500.000 франков.

    Ротштейн говорил, что это заявление произвело на него самое удручающее впечатление, потому что тогда он только что приехал из заграницы в Россию, где он столько раз слышал о взяточничестве, которое существует в России, хотел этому не верить и вдруг — его разочарование: министр финансов и тот просит за операцию взятку!

    Тогда, продолжал Ротштейн, — мы скрепя сердце телеграфировали Ротшильду. Ротшильд согласился, да он и не мог не согласиться, и поставил 500.000 франков на счет русскому министру финансов.

{266} Вот, на другой день — рассказывал Ротштейн — мы пришли к Вышнеградскому и сказали ему, что Ротшильд согласен и перевел 500 тыс. франков. Тогда Вышнеградский начал тереть себе руки и, — вы знаете Вышнеградского, — говорит мне Ротштейн — с такой насмешливой улыбкой говорит нам: ну теперь, пожалуйста, возьмите эти 500 тыс. франков и распределите их между группой Госкье пропорционально участию членов этой группы в первом моем займе, так как Ротшильд отказал им в участии в этом займе, а, следовательно, лишил их комиссионной выгоды, которую они при займе получили бы. Но я, — сказал Вышнеградский, — в отношении их более или менее обязался, что они будут участвовать в займе, а поэтому, — говорит, — я теперь считал бы справедливым, чтобы Ротшильд и другие участники займа заплатили 500.000 франков этой группе. А так как прямо эти деньги групп Госкье не дали бы, то я и просил дать эти деньги мне.

    Я тогда очень удивился этому приему и говорю Ротштейну:

    — Скажите, пожалуйста, вы можете доказать, что действительно эти 500 тыс. франков получил не Вышнеградский, а их роздали группе Госкье?

    На это Ротштейн ответил мне:

    — Я не только могу доказать, но даже могу представить все расписки этой группы о том, что она получила эти 500 тыс. франков.

    И, действительно, через несколько дней он представил мне все эти документы.

    Все эти расписки, принесенные мне Ротштейном, я представил Государю, который, с одной стороны, был очень доволен, что выяснилось, что министр его человек корректный; но с другой стороны, сделал совершенно правильное замечание, что тот прием, который употребил Вышнеградский — прием все-таки крайне неудобный, с чем, конечно, я вполне согласился.

    Но прием этот именно был свойствен характеру Вышнеградского и был привит к нему его прежней деятельностью, когда он имел различные дела с различными банкирами, в различных обществах, — дела которых не были всегда вполне корректными. Но все это происходило тогда, когда он еще не был министром финансов, а весь этот прием (употребленный Вышнеградским в отношении группы Госкье) и является отрыжкой тех приемов, которые вообще там были приняты и которые Вышнеградский практиковал сам в прежней своей деятельности.

{267} Я уже говорил о том, что Вышнеградский был большим любителем вычислений, — его хлебом не корми — только давай ему. различные арифметические исчисления. Поэтому он всегда сам делал все арифметические расчеты и вычисления по займам.

    У Вышнеградского вообще была замечательная память на цыфры, и я помню, когда мы с ним как-то раз заговорили о цыфрах, он сказал мне, что ничего он так легко не запоминает, как цыфры. Взяли мы книжку логарифмов, — он мне и говорит:

    — Вот откройте книжку и хотите.— я прочту громко страницу логарифмов, а потом, — говорит, — вы книжку закроете и я вам все цыфры скажу на память.

    И, действительно, взяли мы книжку логарифмов, я открыл, 1-ую страницу: Вышнеградский ее прочел (там, по крайней мере, 100, если не больше, цыфр) и затем, закрыв страницу, сказал мне на память все цыфры (я следил за ним по книжке), не сделав ни одной ошибки. Поэтому, когда Вышнеградскому приходилось делать займы, то, конечно, он страшно мучил банкиров, потому что в их присутствии он сам делал все исчисления и эти исчисления проверял.

    И вот, Ротштейн в тот раз, когда передал мне всю эту историю с 500 тыс. франков, смеясь, рассказал еще и другую историю, случившуюся с Вышнеградским:

    — Вы знаете, — говорит Ротштейн, — что Иван Алексеевич был ужасный охотник делать исчисления? Ну, конечно, он делал исчисления превосходно, и поэтому относительно того, что касалось цыфр, то он считал, что уже с ним спорить невозможно. Вот, — говорит, — после того займа, относительно которого мы с вами говорили, он делал еще другой заем. И вот при исчислениях относительно этого займа мы сидели с ним целыми часами; целыми часами мы все делали исчисления, причем в сущности, мы сидели, а Вышнеградский на бумаге карандашом делал все эти исчисления при помощи этих логарифмических таблиц. И вот, — говорит, — нужно было вычислить один элемент этого займа. Вышнеградский делал эти исчисления, как математик — при помощи логарифмов, а я, — говорит, — тоже делал исчисления, но делал их просто как биржевик, так как я привык делать эти исчисления, когда я, — говорит, — был на Берлинской бирже. — Вышнеградский диктует мне цыфру, а я ему и говорю:

    — Ваше высокопревосходительство, ваша цыфра неверна. Вот, — говорю, — какая должна быть цыфра.

{268} Тогда он, — продолжал Ротштейн, — рассердился, обругал меня и говорит:

    — Что вы хотите учить меня делать исчисления? Когда, — говорит, — вы на свет еще не родились, я делал уже исчисления лучше вас! Что то такое проверил и сказал:

    — Моя цыфра совершенно верна.

    Я с ним не спорил и затем мы подписали заем.

    Когда мы подписали заем, я Вышнеградскому и говорю:

    — Ваше высокопревосходительство, мы вам приносим нашу благодарность за то, что вы сделали эту операцию и, кроме того, за то, что вы подарили нам 300 тыс. франков. Я — (говорит Ротштейн) предупреждал вас тогда, что вы сделали арифметическую ошибку, а вы меня оборвали, обругали и не дали мне говорить...

    Я вынужден был замолчать, а поэтому мы и взяли вашу цыфру, а вот по вашей цыфре выходить так, что мы получили лишних 300 тыс. франков.

    Вышнеградский ужасно на это обиделся!

    Он и мне как-то вспоминал и говорил — вот какую штуку со мною сыграл Ротштейн!


ГЛАВА ПЯТНАДЦАТАЯ

    ОБ ОБЩЕСТВЕННЫХ ДЕЯТЕЛЯХ И ЛИЦАХ, СТОЯЩИХ У ВЛАСТИ, В БЫТНОСТЬ МОЮ ДИРЕКТОРОМ ДЕПАРТАМЕНТА И МИНИСТРОМ

    Когда я сделался министром путей сообщения, то я уже не застал графа Толстого на посту министра внутренних дел. Еще, когда я был директором департамента железнодорожных дел, — т. е. за год до этого, — гр. Толстой умер. Поэтому я гр. Толстого совсем не знаю; видел я его всего два раза.

    Первый раз, — когда я был еще студентом, и затем другой раз, — когда я уже сделался директором департамента и из вежливости ему представлялся. Но на основании его действий, я вывел заключение, что вообще это был человек не заурядный, человек с волей и образованием, человек, в известном смысле, честный; во всяком случае — это была крупная личность. Всех его воззрений я не разделял.

    Гр. Толстой был крайний правый, и Император Александр III назначил его министром внутренних дел после графа Игнатьева именно потому, что он был ультраконсервативных воззрений. Во время своего министерства, он провел институт земских начальников, институт, которому сочувствовать никоим образом невозможно. Замечательно, что этому институту земских начальников не сочувствовали даже многие из консерваторов и в том числе такой консерватор, как Константин Петрович Победоносцев.

    Предполагалось, что земские начальники будут из дворян, что это будут ?лучшие? так сказать лица из общества, которые будут руководить крестьянством.

    Если Император Александр III и настоял на этой мысли, — на учреждении института земских начальников, — то именно потому {270} что он был соблазнен мыслью, что вся Россия будет разбита на земские участки, что в каждом участке будет почтенный дворянин, который пользуется в данной местности общим уважением, что этот почтенный дворянин-помещик будет опекать крестьян, судить их и рядить. Если бы эта мысль, эта идиллия вполне и осуществилась, то и тогда этот институт не мог бы держаться, ибо он основывается на первичной погрешности, которая заключается в том, что в культурном государстве невозможно, а именно — невозможно смешивать власть административную с властью судебной; власть судебная должна быть независима, так как справедливый суд может быть только при его независимости.

    Первое условие для этого — заключается в том, чтобы суд этот во всех своих инстанциях, от низа до верха, был совершенно отделен от администрации и был совершенно независим; как только этот принцип не соблюдается — сейчас же вместо законности является произвол. В настоящее время мы это видим в особенности наглядно, когда судебное ведомство утратило всякую независимость, и министр юстиции Щегловитов состоит на посылках у министра внутренних дел, председателя Совета министров — Столыпина.

    Между тем институт земских начальников основывался именно на смешении этих двух функций: функции административной и функции судебной.

    Константин Петрович Победоносцев, как человек чрезвычайно культурный и несомненно человек ученый, — конечно, с этою мыслью помириться не мог и поэтому был противником установления земских начальников. Если же закон о земских начальниках, вопреки крайней оппозиции Государственного Совета, прошел, то это в значительной степени было сделано под влиянием, между прочим, князя Мещерского, редактора ?Гражданина? (См. Воспоминания. Царствование Николая II, т. II, стр. 609-626.).

    На практике оказалось, что эта идиллия о благородном помещике, который в земском участке судит и рядит — была иллюзия. Таких помещиков и с самого начала оказалось незначительное число, а в настоящее время их почти совершенно нет.

    Все земские начальники, собственно говоря, ничто иное как провинциальные чиновники, назначаемые административною властью. Обыкновенно, это — отставные офицеры юнкера; не окончившие курс высших учебных заведений дворяне, одним словом лица самого второстепенного сорта. Конечно, я не говорю о некоторых исключениях, которые, может быть, есть; {271} конечно, между земскими начальниками, как исключение, есть порядочные люди, люди соответствующие.

    Итак, институт земских начальников, можно сказать, вполне не удался и принес много вреда России. Но самый большой вред заключается в том, что его в настоящее время не решаются уничтожить, потому что в этом институте видят опору порядка, опору консерватизма. Хотя такая мысль представляет полное заблуждение, ибо прочный консерватизм и прочный порядок может основываться только на законности, а до тех пор, пока в население не войдет в плоть и в кровь законность, до тех пор можно будет всегда ожидать самых невероятных сюрпризов. Институт же земских начальников не может внедрить законности, потому что действия земских начальников основаны не на законе, а большею частью на административном усмотрении.

    Тот же самый гр. Толстой, будучи министром, затеял вопрос о преобразовании земских учреждений. Хотя ему не суждено было докончить этого вопроса, но, во всяком случаи, при нем этот вопрос был разработан. Именно гр. Толстой убедил Императора Александра III в целесообразности этой меры. Взамен земских учреждений 60-х годов в 1890г. были проведены видоизменения земских учреждений преемником его, Дурново; но основы этих учреждений были установлены еще графом Толстым.

    Суть преобразования заключалась в том, чтобы дать больший голос в земских учреждениях дворянству и умалить голос крестьянства. Иначе говоря, чтобы земские учреждения, если можно так выразиться, ?одворянствовать?.

    Земские учреждения 90-х годов суть преобразование также неудачное. Несомненно, России предстоять опрокинуть как учреждение земских начальников, так опрокинуть и земские учреждения 90-х годов. И вместо земских начальников ввести в крестьянский быт законность и те же самые суды, которые существуют для всех остальных подданных Государя Императора. Равным образом России предстоит в значительной степени демократизировать земские учреждения, дабы дать соответствующее влияние и голос в этих учреждениях — крестьянству. Нужно надеяться, что это преобразование будет сделано мирным, спокойным путем; что правительство будет {272} настолько благоразумно, что сделает это своевременно и не будет дожидаться того времени, когда эти неизбежный преобразования будут сделаны из под палки, т. е. путем волнений и недовольства масс.

    Ближайшим сотрудником графа Толстого, товарищем министра внутренних дел был Иван Николаевич Дурново.

    Когда я сделался министром путей сообщения, то уже И. Н. Дурново был министром внутренних дел, заняв этот пост после графа Толстого.

    Граф Толстой, как я уже сказал, был, во всяком случае, крупною личностью. — Многое, что он сделал сначала, когда был министром народного просвещения, а потом, когда был министром внутренних дел — подлежит порицанию. Его преобразованиям, крайне реакционным, Россия в значительной степени была обязана теми волнениями в обратную сторону, которые мы пережили несколько лет тому назад.

    Когда гр. Толстой был министром народного просвещения, он уничтожил университетский устав 60-х годов и ввел новый университетский устав, в котором также проявилась значительная реакционность. Так, по новому университетскому уставу была совершенно уничтожена некоторая автономность профессоров и совет профессоров университета в значительной степени подпал под административное влияние попечителей округа и министра. Это крупное преобразование было также крайне неудачно и также в значительной степени способствовало различным университетским волнениям, которые мы пережили в последнее десятилетие и которые мы переживаем в полном размере и в настоящее время.

    Но за то с другой стороны, гр. Толстой, или вернее, при гр. Толстом не проводилась та крайне ограниченная националистическая политика, которая особенно усиленно и близоруко проводится в настоящее время. Она проводилась теми лицами, теми министрами, которые заменили его.

    Так, например, гр. Толстой никогда не впадал в крайности ни в отношении преследования евреев, ни в отношении преследования поляков и вообще инородцев.

    Далее, он вообще имел авторитет, а поэтому все части, ему подчиненные, находились в большем или меньшем порядке.

{273} Замечательно также и то, что против нового университетского устава, проведенного гр. Толстым, весьма протестовал Константин Петрович Победоносцев, который, несмотря на то, что он был консерватор, был человек культурный и понимал, что университет без университетской свободы не есть университет и не может дать никаких благотворных результатов.

    В конце концов, несмотря на то, что гр. Толстой был несомненно крупною личностью, он своею деятельностью, как министра народного просвещения, так и министра внутренних дел — конечно, принес гораздо больше вреда, нежели пользы.

    Среди его заместителей — Иван Николаевич Дурново, еще будучи товарищем гр. Толстого, играл, как товарищ его, довольно видную роль, именно в том смысле, что это был человек, умевший улаживать всякие неприятности, срезывать, если можно так выразиться, углы. Он был назначен товарищем министра внутренних дел еще при графе Игнатьеве, когда последний был министром внутренних дел. Взят же он был товарищем прямо с поста Екатеринославского губернатора, а ранее этого он был Черниговским губернским предводителем дворянства.

    Иван Николаевич Дурново кончил курс в корпусе; был артиллерийским офицером, а затем мелкопоместным помещиком Черниговской губернии. Вследствие своего добродушного характера, умения ладить с лицами, быть весьма приятным и своей довольно импозантной фигуры, — благодаря всем этим, более или менее, качествам, но качествам все таки не положительным для государственного человека, а скорее отрицательным, — он был приятным предводителем дворянства, и приятным губернатором, и приятным товарищем министра внутренних дел; но человек он был не культурный, не умный, скоре ограниченный; человек хлебосольный, милый и очень хитрый; у него была именно хохлацкая, малороссийская хитрость. Женат он был на очень милой, красивой даме — Леокадии Александровне, которая жива до настоящего времени (Иван Николаевич Дурново много лет тому назад уже умер.). Леокадия Александровна была дочерью смотрительницы какого-то воспитательного заведения в Петербурге; была она женщина очень хорошая, но с куриным умом.

    Конечно, Иван Николаевич Дурново не мог бы быть министром внутренних дел при Императоре, который сам не представлял бы собою определенную, твердую личность; он мог быть министром {274} внутренних дел только при таком Императоре, как Александр III. Что касается политики, то он исполнял то, что указывал ему Император, старался со всеми ладить. В административной, внутренней части министерства внутренних дел, он опирался на своих помощников. В числе ближайших его помощников, который, в сущности, и вел все министерство, был Вячеслав Константинович Плеве — его товарищ. Плеве несомненно был человек умный, талантливый; он, в сущности, и вел, как я уже сказал, все министерство.

    Мои отношения с Иваном Николаевичем Дурново были довольно удовлетворительны. Будучи министром путей сообщения, а потом и министром финансов — я не имел с ним никогда никаких столкновений, хотя мы с ним и расходились во взглядах на некоторые предметы, как, например, на преобразование земства, на роль в государстве крестьянства, в особенности, дворянства и проч.

    Когда я был назначен министром путей сообщения — военным министром был генерал-адъютант Ванновский, который состоял военным министром в течение всего царствования Императора Александра III.

    Император Александр III очень любил Ванновского, которого он взял из корпусных командиров в Киеве; он был начальником штаба у Императора, когда Александр III был еще Наследником-Цесаревичем и командовал отрядом войск во время восточной Турецкой войны.

    Ванновский представлял собою личность. Он был человек не большого образования, не большой культуры, но он был человек определительный; твердо преданный Государю; человек порядка, — несколько желчный. Во всяком случае, надо признать, что он держал военное министерство в порядке. Сделавшись военным министром, он назначил начальником главного штаба Обручева и с точки зрения ума — ум военного министерства, конечно, составлял Обручев, а Ванновский представлял собою собственно характер военного министерства; они — так сказать — друг друга восполняли. Я не могу не признать, что Ванновский и Обручев вместе — держали министерство на соответствующей высоте.

    Замечательно, что Обручев был одним из ближайших сотрудников графа Милютина, когда Милютин, будучи военным {275} министром, отличался крайне либеральными воззрениями. Когда Император Александр III был еще Наследником, он очень не благоволил к Милютину и в особенности ко всем его сотрудникам, которые были весьма либеральны; конечно, никто не мог ожидать, что по вступлении на престол Императора Александра III, Обручев будет назначен начальником главного штаба, но тем не менее, он получать это место, потому что Ванновский откровенно сказал Государю, что он либеральных воззрений Обручева не боится, что с этой точки зрения Обручев его не проведет, что он сам, будучи всю свою жизнь в строю, хорошо знает строевую часть и в этом смысла ему не нужно никакой помощи со стороны его сотрудников. Но с точки зрения теоретических военных соображений и с точки зрения, собственно, военной науки, он считает, что единственный человек, на которого он мог бы опереться и который мог восполнить его недостатки — это Обручев.

    Император Александр III понял эту мысль Ванновского, ее одобрил и согласился на то, чтобы Обручев сделался начальником главного штаба. И так как характеру Императора Александра было свойственно: раз он какому-нибудь человеку доверился, то он уж этого человека и поддерживал и бросал его лишь тогда, когда Ему делалось ясно, что это лицо совершило какой-нибудь недостойный поступок, то поэтому, как Ванновский так и Обручев, в течение всего царствования Александра III, т. е. в течение 13-ти лет пользовались доверием Государя, и министерство это было в порядке. Оно начало расстраиваться по смерти Александра III, когда это министерство начали дергать, начали вмешиваться Великие Князья, министерство стали кроить, то по одному образцу, то по другому; затем произошла эта несчастная японская война.

    Далее, на это министерство начал оказывать особое выдающееся влияние Великий Князь Николай Николаевич. В конце концов, стали постоянно переменяться высшие чины этого министерства, чуть ли не ежегодно делались преобразования; вследствие всего этого министерство в значительной степени порасстроилось. В настоящее время, наконец, кажется, все эти незрелые эксперименты брошены и, может быть, теперь можно надеяться, что министерство это станет на путь планомерной работы. Всякий русский человек должен от всей души этого желать, потому что все наше будущее зависит от того, что если, не дай Бог, придется защищать честь, достоинство и достояние России оружием, — будем ли мы на высоте положения или также осрамимся, как осрамились на полях Манджурии.

{276} Министром Юстиции был в то время Манасеин, который сменил Набокова. Манасеин был человек умный, знающий, но не представляющий ничего выдающегося. Составил он карьеру, потому что делал ревизию судебных учреждений Прибалтийских губерний. Сделав ревизию, он потом ввел там преобразования, причем в значительной степени проводил, так называемые, националистические взгляды, которые заключались не в том, чтобы защищать достоинство, интересы и самобытность русских, а в том, чтобы несправедливо давить и не считаться с интересами инородцев.

    Эта нота понравилась в Петербурге, как графу Толстому, так и Императору Александру III, характеру которого, она в известной степени, была не чужда. Поэтому Манасеин и сделался министром юстиции.

    Говоря о Императоре Александре III, я должен сказать что хотя националистическая точка зрения, в истинном ее смысле, была не чужда духу Императора Александра III-го, но национализм его был в высокой степени благородный.

    Император Александр III понимал, что он есть Император всех своих подданных. Более всех своих подданных он, конечно, любил русских, но я думаю, что он был бы возмущен, если бы жил в настоящее время, т. е. во время травли всех подданных Российской империи, которые не исповедуют взгляды Дубровина, Меньшикова, Пуришкевича и тому подобных субъектов. Император Александр III был русский патриот, но высоко благородный и с точки зрения благородства его души, он, конечно, был Русским Императором, потому что он наверно был благороднее, нежели все его верноподданные.

    Как министр юстиции, Манасеин был довольно зауряден, и ничем себя не проявил; вскоре он заболел раком и должен был уйти; при этом он не был особенно ценим Императором Александром III-м.

    Обер-прокурором Святейшего Синода был Константин Петрович Победоносцев. Это был человек несомненно высоко даровитый, высоко культурный и, в полном смысле слова, человек ученый. Как человек он был недурной, был наполнен критикою разумною и талантливою, но страдал полным отсутствием положительного жизненного творчества; он ко всему относился критически, а сам ничего создать не мог.

    Замечательно, что этот человек не в состоянии был ничего воспроизводить, ни физически, ни умственно, {277} ни морально. Тем не менее, я должен сказать, что из всех государственных деятелей России, с которыми мне пришлось иметь дело во время моей, хотя и недолгой, государственной карьеры, но столь разнообразной по различным событиям, случившимся во время моей государственной деятельности — Константин Петрович Победоносцев был человек, наиболее выдающийся по своему таланту, или вернее не столько по таланту, как по своему уму и образованию; мне было приятнее всего беседовать с Победоносцевым, гораздо приятнее нежели со всеми остальными моими коллегами и другими государственными деятелями России, с которыми мне приходилось встречаться.

    Государственным контролером был Тертий Иванович Филиппов. Тертий Иванович был церковник; он занимался церковными вопросами и вопросами литературными, но литературными определенного оттенка, вопросами чисто мистического направления. Он был человек неглупый, но как государственный контролер и вообще как государственный деятель, он был совершенно второстепенным. Т. И. Филиппов собственно не занимался теми делами, которыми он должен был заниматься, т. е. контролем над всеми государственными, экономическими и хозяйственными функциями.

    Перевели его в государственный контроль потому, что он в своей деятельности проявлял русское национальное направление. Хотя нужно сказать, что Терпи Иванович Филиппов понимал русское национальное направление в гораздо боле широком смысле, нежели это понимается нашими националистами-проходимцами.

    Тертий Иванович, конечно, был по своим талантам, способностям и образованию, гораздо ниже Победоносцева; они друг друга не любили и расходились во всем. Главное их несогласие заключалось в том, что Т. И. Филиппов признавал главою православной церкви константинопольского патриарха, считал, что все православные церкви, за исключением российской, (номинально даже и российская церковь), должны почитать главою своею патриарха константинопольского; Победоносцев же допускал самостоятельность болгарской церкви. (Как известно, болгарская церковь не подчинялась константинопольскому патриарху.)

    Вот из за этого вопроса, который, как мне представляется, для русской православной церкви и вообще для России является достаточно второстепенным, у них, главным образом, и была страшная вражда.

{278} Т. И. Филиппов относился поэтому к К. П. Победоносцеву довольно злобно, а Победоносцев относился к Филиппову довольно презрительно.

    Я помню следующий случай, который характеризует Тертия Ивановича. Когда я был уже министром финансов — я жил на углу Мойки и Невского; на Невском, где находится армянская церковь, жил министр народного просвещения Делянов, а обер-прокурор Святейшего Синода Победоносцев — жил на углу Литейного и Невского (там, где находится дом обер-прокурора Св. Синода). — И вот, однажды Т. И. Филиппов узнал, что, будто бы, товарищ обер-прокурора уходит, а на его место Победоносцев желает назначить попечителя Рижского учебного округа по фамилии, кажется, Лавровского. И так как Т. И. Филиппов почему то Лавровского ненавидел, то он поехал к Победоносцеву. Приезжает. Победоносцев принимает его, но так как отношения между ними были не особенно приятные, то и разговор мог быть тоже только не особенно приятный. Тертий Иванович говорить Победоносцеву:

    — Правда ли, Константин Петрович, что вы желаете своим товарищем назначить Лавровского?

    Победоносцев говорит:

    — Ну а если бы я назначил его, так что ж из этого?

    — Да, помилуйте — говорить Тертий Иванович — ведь Лавровский подлец.

    А Победоносцев ему говорит:

    — Ах, Тертий Иванович, кто ноне не подлец?

    Тогда Т. И. Филиппов поехал обратно. Проезжает мимо Делянова. Заезжает к Делянову. У Делянова по обыкновению целая масса лиц. Он принимал обыкновенно массу лиц; большая часть этих лиц просила его протекции, в особенности его рекомендации; Делянов всем давал свои карточки, рекомендуя и прося дать место и т. д. Так как Делянов давал решительно всем свои карточки, то, конечно, все отлично знали цену этим карточкам, и, поэтому, как только кто-нибудь приходил с карточкой Делянова, так сейчас же, взяв эту карточку, ее рвали, не обращая на рекомендацию Делянова ровно никакого внимания, потому что знали, что Делянов всем раздает свои карточки, хотя бы даже его об этом и не просили.

    Так вот, Т. И. Филиппов приходить к Делянову и возмущенный рассказывает всю историю. Говорит, что он был у Победоносцева, что у него с ним был вот такой разговор и вопросительно ждет от него ответа.

{279} Тогда Делянов говорит :

    — Ах, Tepтий Иванович, как можно говорить, что Лавровский подлец? Вы сами виноваты, что так сказали.

    Тертий Иванович спрашивает:

    — Как же он не подлец?

    — Какой же он подлец, — говорить Делянов — он просто двоедушный человек.

    Тогда Т. И. Филиппов не удовлетворенный этим, поехал дальше. Проезжает по Невскому и вспоминает, что тут живет министр финансов. Приезжает ко мне и возмущаясь все это мне рассказывает, ожидая от меня какого-нибудь успокоения. Когда он мне все рассказал, я очень смялся и сказал Tepтию Ивановичу:

    — Tepтий Иванович, скажите пожалуйста, какая вам охота в это дело вмешиваться ? Ведь это до государственного контроля никакого отношения не имеет.

    Тертий Иванович недовольный тоже моим ответом ухал обратно.

    Вообще, Тертий Иванович всегда занимался различными вопросами, не имеющими никакого отношения к тем делам, которые ему были поручены.

    Контролем занимались его товарищи; сначала это был Череванский, который теперь состоит членом Государственного Совета, а потом, когда Череванский был сделан членом Государственного Совета, то Анатолий Павлович Иващенко, о котором я уже раньше говорил.

    Управляющим морским министерством был Николай Матвевич Чихачев, тот самый Чихачев, который раньше был директором Русского Общества Пароходства и Торговли (когда я окончил курс университета я был одним из его ближайших сотрудников). Чихачев — человек в высокой степени достойный, очень неглупый, вообще крайне доброжелательный, но я думаю, что назначение его управляющим морским министерством — было ошибкою, потому что, будучи на посту, он гораздо более занимался хозяйственною частью министерства, нежели военной; у него вообще так сказать, чисто военной жилки не было.

    Поэтому, мне представляется, что одною из причин полного расстройства нашего флота, несостоятельность которого обнаружилась в несчастном Цусимском бою, — была, между прочим, деятельность управляющего морским министерством Чихачева.

{280} Ближайшим сотрудником Чихачева был полковник, а впоследствии генерал по адмиралтейству — Обручев (брат начальника главного генерального штаба Обручева). Этот Обручев быль вообще умный, способный и толковый человек. Он за какие то грехи в молодости был сослан на поселение в Сибирь, возвратился оттуда и был очень протежируем Чихачевым, который его и реабилитировал. Что касается военных соображений, то на Николая Матвеевича Чихачева через своего брата, очень действовал Обручев, начальник главного штаба. Как член министерства, Чихачев был совершенно на своем месте, но как управляющий морским министерством, я не думаю, чтобы он принес соответствующую пользу, я полагаю, что он принес гораздо более вреда. Нужно сказать, что в то время не было должности морского министра, а был управляющей морским министерством, а все министерство находилось под непосредственной властью генерал-адмирала. (После нашего разгрома на водах Тихого океана эта должность была уничтожена.)

    Генерал-адмиралом был Великий Князь Алексей, и, конечно, Чихачев во многом действовал в соответствии с его желаниями. Великий Князь Алексей Александрович был любимым братом Александра III, поэтому он имел большое влияние. Человек он был во всех отношениях достойный и прекрасный, но человек, который своих собственных государственных идей и вообще серьезных идей — не имел. Он был скорее склонен к личной удобной, приятной жизни, нежели к жизни государственной. Он имел тот недостаток, что не был женат, а поэтому всегда находился под влиянием той дамы, с которой он в данное время жил.

    Может быть, со временем я буду иметь случай рассказать различные эпизоды бывшие перед последней японской войной, в которых Великий Князь Алексей выказал крайнюю свою слабость в смысле предупреждения этой войны, хотя он сознавал, что война эта принесет нам скоре беду, нежели пользу.

    Министром народного просвещения был граф Делянов; он был из армян. Он состоял товарищем министра народного просвещения, когда этот пост занимал граф Толстой, а поэтому, когда граф Толстой сделался министром внутренних дел, то он провел графа Делянова в министры народного просвещения, вместо барона Николаи, {281} который заменял графа Толстого (как министр народного просвещения). Граф Делянов был очень милый добрый человек, и вопросы министерства народного просвещения вообще ему были не чужды. Он был человек культурный, образованный, но в полном смысле слова хороший, добрый и хитрый ?армяшка?. Он никогда никаких резких вещей не делал, всегда лавировал, держась того направления, которое в то время было преобладающим, а именно направления графа Дмитрия Толстого. Вообще он лавировал на все стороны. Но я должен сказать, что тем не менее он умел поддерживать некоторый порядок в высших учебных заведениях; по крайней мере, при нем не было таких резких несообразных вещей, какие делались впоследствии, в особенности в последние пять лет.

    Начальником комиссии прошений был генерал-адъютант Рихтер. Человек во всех отношениях достойный, порядочный, образованный, культурный, но в государственной жизни не игравший особенной роли. Что касается влияния на Государя, то я думаю, что он его имел, хотя Рихтер умел себя держать так, что влияние его никогда ничем не выражалось.

    Главным начальником канцелярии Его Величества был Константин Карлович Ренненкампф, а после его сменил Александр Сергеевич Танеев, который и теперь состоит главноначальником канцелярии. А. С. Танеев заменил Ренненкампфа потому, что отец Танеева был начальником канцелярии Государя Императора перед К. К. Ренненкампфом, который был у него помощником и следовательно это место досталось А. С. Танееву как бы по наследству. Танеева-отца я не знал. Говорят, что он был очень умный, дельный человек, чего нельзя сказать про его сына, у которого единственное достоинство, что он — ничто.

    Министром земледелия или, как звали в то время, министром государственных имуществ был Михаил Николаевич Островский. Он был человек умный, образованный, человек культурный в русском смысле, но не в смысле иностранном, не в смысле заграничном. О земледелии он не имел никакого понятия (прежде, чем получить это место — он был товарищем государственного {282} контролера, государственный контроль он знал очень хорошо). М. Н. Островский имел некоторое влияние на Императора Александра III, благодаря своему уму, или вернее говоря, благодаря здравому рассудку, определенности, и политической твердости характера. Направления отбыл весьма консервативного.

    Товарищем его был очень почтенный человек — Вишняков, который всю свою карьеру сделал в министерстве государственных имуществ, т. е. в министерстве земледелия; но и Вишняков также никогда ни практически, ни теоретически земледелием не занимался. Это обстоятельство и дало повод Александру Аггеевичу Абазе как то раз сказать, что ?министр земледелия и его товарищ никогда в своей жизни не видели полей, а видели только поля своих шляп?.

    Министром двора был граф Воронцов-Дашков, который занимал этот пост в течение всего царствования Императора Александра III.

    Когда Император Александр III вступил на престол, то Воронцов-Дашков несколько месяцев был начальником охраны Его Величества (Это был особый пост, созданный в то время.), а затем его заменил Черевин, о котором я уже имел случай говорить, а Воронцов-Дашков сделался министром двора вместо графа Адлерберга (который был министром двора при Императоре Александре II).

    Адлерберг был человек чрезвычайно умный, талантливый, весьма культурный; он был другом Императора Александра II и имел на него большое влияние. Но Адлерберг был постоянно запутан денежно, т. е. он проживал всегда больше того, что имел. В молодости он делал долги и ходили слухи о его различных денежных некорректностях; хотя слухи эти после его смерти не подтвердились, так как он не оставил после себя никакого состояния. Просто в денежном отношении он был несколько ?жуир?.

    Император Александр III вообще был настроен против Адлерберга, отчасти вероятно, потому, что когда Александр III был еще Наследником-Цесаревичем — Адлерберг был к нему недостаточно внимателен; затем потому, что Адлерберг имел репутацию человека не вполне корректного в денежном отношении, и может быть, потому, что Адлерберг, как ходили слухи, играл роль в той связи, которую имел Император Александр II с княжной Долгоруковой, будущей {283} его морганатической женой — княгиней Юрьевской. Все это настроило Александра III против Адлерберга. — Поэтому, когда Император Александр III вступил на престол, то в самом непродолжительном времени граф Адлерберг удалился и на его место был назначен граф Воронцов-Дашков.

    Граф Воронцов-Дашков ни по уму, ни по образованию, ни по культуре не мог сравниться с Адлербергом; он в этом отношении гораздо ниже, слабее своего предшественника. Но тем не менее, он представляет собою русского барина с известными принципами, и по нынешнему безлюдью он является, во всяком случае, человеком, выдающимся по своему государственному и политическому поведению. Гр. Воронцов-Дашков был и остался до сих пор человеком довольно либерального направления; до некоторой степени он подбирал себе и таких сотрудников. Это не вполне нравилось Императору Александру III, а поэтому иногда Император относился к нему, т. е. к некоторым его мнениям и действиям — отрицательно. Но тем не менее Император сохранил дружбу с Воронцовым-Дашковым до самой своей смерти.

    Из адъютанта, фельдмаршала князя Барятинского, — гр. Воронцов-Дашков сделался прямо адъютантом Наследника-Цесаревича будущего Императора Александра III. Таким образом между ними с молодости установились дружеские отношения.

    Я помню один эпизод, касающейся гр. Воронцова-Дашкова и Императора Александра III, который обрисовывает характер Императора.

    Прежде все представления о наградах министры делали Императору непосредственно. Таким образом на карьеру подчиненных имели наибольшее влияние министры, причем точно определенных правил о наградах не было, поэтому никакой определенности в выдаче наград не существовало. От того или другого влияния министра на Государя, от уменья его испросить те или другие награды, зависло повышение всех служащих, причем в этих повышениях равномерность не соблюдалась, а в значительной степени играло роль личное усмотрение.

    Такой способ наград имел свои преимущества и недостатки.

    Недостатки как я уже говорил, заключались в неравномерности наград и в значительной доле личного усмотрения.

    Но зато преимущество этого способа заключалось в том, что оценщиком заслуг подчиненных — был министр, который мог более других судить о степени заслуг того или другого служащего.

{284} И, так как во всяком случае, министр является ответственным лицом за свое ведомство, то, естественно, он должен иметь наибольшее влияние на службу и на карьеру своих подчиненных.

    Вдруг неожиданно для всех министров появился указ об инспекторском комитете о наградах. Этот указ был поднесен Императору Александру III для подписи графом Воронцовым-Дашковым. Вероятно, граф Воронцов-Дашков этим путем имел в виду несколько усилить свое влияние на персонал государственных чиновников.

    Когда совершенно неожиданно вышел этот указ, по которому все награды должны представляться Государю через этот инспекторский наградной комитет и таким образом докладчиками всех наград являлись уже не министры, а управляющей делами комитета (который был вместе с тем и начальником канцелярии Государя Императора или главноуправляющим канцелярией Государя Императора), то, конечно, указ этот очень всех поразил и министры в этом деле, не без основания, видели ненормальность именно в том, что награды будут оцениваться и докладываться Государю Императору помимо них ведомством более или менее посторонним. Главным образом мера эта поразила их своею неожиданностью, что сделано это было со стороны графа Воронцова-Дашкова не вполне корректно, так как он никого из министров не предупредил, ни с кем из них не посоветовался.

    Поэтому, когда вышел этот указ, то министры собрались и решили доложить Государю о невозможности этого указа, о невозможности такого порядка.

    В то время министром юстиции был Николай Валерианович Муравьев, который взял на себя замедлить опубликование этого указа.

    Затем было решено, чтобы сейчас же один из министров представит Государю доклад о том, что так как такого рода мера является крайне неудобной и нецелесообразной, то просить Государя, чтобы он разрешил указ этот не опубликовывать, т. е., иначе говоря, его уничтожить.

    Как раз на следующий день после этого нашего частного заседания, когда министр юстиции получил этот указ для распубликования, первый доклад у Государя был моим. Поэтому министры просили меня представить Государю все соображения о неудобства этой меры.

    И вот, на следующий день я начал докладывать Государю. Я просил его извинить меня, что я касаюсь этого вопроса. Но — сказал я —

{285} я касаюсь его по уполномочию всех министров. Я объяснил Государю, что это есть крайнее умаление значения министров и, что едва ли подобного рода мера может способствовать ревностной службе чиновников; что награды по существу своему должны являться исключением и не должны нормироваться какими-нибудь мертвыми формами; должны награждаться те, которые действительно, этого достойны без соблюдения определенных сроков, норм и других формальностей; а что благодаря этой мере дело это станет мертвым, так как каждый чиновник будет считать, что он имеет право получить награду через известное число лет, а ранее такого то числа лет, получить не может и что, конечно, это не может не иметь отрицательного влияния на деятельность чиновников.

    Когда я все эти мысли развил Государю, то Александр III сказал, что он очень сожалеет, что всех этих соображений не знал раньше; что ему они не пришли в голову, когда докладывал гр. Воронцов-Дашков; что если бы только он это знал — он никогда бы этот указ не подписал. Что с другой стороны, он готов был бы взять этот указ обратно до распубликования его, если бы гр. Воронцов-Дашков был бы здесь, но гр. Воронцов-Дашков как раз вчера вечером ухал к себе в деревню, и что теперь при таких условиях он считает невозможным этот указ не опубликовывать, так как Воронцов-Дашков не хотел ехать в деревню, а хотел ожидать опубликования указа; но он (Император) сказал ему, что он может ехать и может быть покоен, что указ будет опубликован.

    Это одна из черт характера Государя; он никогда не отступал от решений, которые он принял по докладу своего министра, иначе говоря, он никогда не выдавал своего министра, по докладу которого была принята та или другая мера.

    Возвращаясь к гр. Адлербергу, я хочу сказать несколько слов о том: какое он имел влияние на женитьбу Императора Александра II на княгине Юрьевской.

    Я кажется, ранее уже говорил о том, что у Адлерберга был большой друг гр. Баранов, тот самый Баранов, который был председателем железнодорожной комиссии, в которой я принимал такое деятельное участие. Этот Баранов был платонически влюблен в жену графа Адлерберга, был крайне дружен с самим Адлербергом и все свое свободное время проводил у них.

{286} Венчание Императора Александра II произошло в Царскосельском дворце; свидетелями на свадьбе были: граф Адлерберг и Лорис-Меликов, а шаферами — гр. Баранов (так как он был не женат), а кто другой, я не припомню.

    Император Александр III, конечно, не мог быть не возмущен всей этой историй, тем более, что он был человек поразительно высокой нравственности, был замечательный семьянин, а поэтому, естественно, женитьба эта не могла на него не произвести очень тяжелое впечатление просто с чисто нравственной точки зрения.

    Поэтому, понятно, он не мог питать особо добрых чувств к тем лицам, которые принимали такое большое участие в этой женитьбе, а следовательно, конечно, прежде всего к графу Адлербергу, тем более, что гр. Адлерберг, если и не устраивал, то, во всяком случае, покрывал всю жизнь Императора Александра II с Долгорукой еще ранее женитьбы Его на ней, когда тем не менее они жили совершенно maritalement, и Долгорукая имела влияние на различные денежные, не вполне корректные дела.

    Через княжну Долгорукую, а впоследствии через княгиню Юрьевскую, устраивалось много различных дел, не только назначений, но прямо денежных дел, довольно неопрятного свойства.

    Так после последней турецкой войны явилось следующее дело. — Во время войны главным подрядчиком по интендантству была компания, состоявшая из — Варшавского, Грегера, Горвица и Коген. Они получили громадный подряд и мне даже, случайно, известно, каким образом они его получили.

    В сущности говоря, получили они этот большой подряд благодаря Грегеру. Грегер был очень близко знаком с генералом Непокойчицким, который был назначен начальником штаба действующей армии, т. е. начальником штаба у главнокомандующего Великого Князя Николая Николаевича. Получил он этот пост потому что во время предыдущей турецкой войны он был начальником штаба у графа Лидерса, поэтому его считали лицом, знающим вообще ту местность, в которой предполагалось вести военные действия, а также и способы ведения войны с Турцией.

    Генерал Непокойчицкий был знаком с Грегером еще в Одессе, когда он был начальником штаба у графа Лидерса.

{287} С этих пор Грегер сталь очень близок с Непокойчицким, и затем, когда после многих десятков лет Непокойчицкий был назначен начальником штаба действующей армии у Великого Князя Николая Николаевича, то здесь возобновились прежние отношения Грегера, (который в это время уже был в Петербурге и управлял делами генерала Дурново) с Непокойчицким. Непокойчицкий и устроил так, чтобы громадный подряд по интендантству был дан компании ?Грегер, Варшавский, Горвиц и Коген?. Как говорили в то время, и, вероятно, не без основания, злые языки, Непокойчицкий за этот подряд получил или соответствующее вознаграждение, или чуть ли он не был пайщиком этой компании.

    В конце концов на всех этих подрядах компания эта нажила довольно большие деньги; в то время она была ?притчей во языцех?, все указывали на крайние злоупотребления и вообще на нечистоплотность всего этого дела.

    После войны между комиссией, которая была назначена для расчетов с этой компанией, и этой компанией произошли недоразумения. Компания эта считала, что она недополучила от казны несколько миллионов рублей и пробовала искать эту сумму путем закона, но видя, что она не в состоянии будет выиграть дело и получить эту сумму, она поручила все это дело присяжному поверенному Серебряному.

    Этот Серебряный был еврей, я знал его потому, что встречался с ним в Мариенбаде. Это был человек чрезвычайно умный и еще более того остроумный. Вел он гражданские дела очень успешно, но тогда, когда не нужно было выступать на суде. Главным образом он вел дела письменно, писал прошения и пр.

    Вот этот Серебряный нашел путь к княгине Юрьевской и в конце концов, благодаря ей, компания эта получила значительную часть тех сумм, на которые она претендовала и в которой ей было отказано как правительственной комиссией, так и судом.

    Все это дело устроил присяжный поверенный Серебряный и, конечно, при этом, если не сама княгиня Юрьевская, то очень близкие ей лица получили соответствующий куш.

    По этому поводу я вспоминаю следующий довольно забавный инцидент. После того, как это дело было уже решено и компания получила эту большую сумму, я был в Мариенбаде, где находился и Серебряный.

    В той же гостинице, где остановился я, жили Серебряный и Низгурицер. По вечерам я очень любил сидеть на площадке этой {288} гостиницы вместе с этими двумя стариками. Я очень любил проводить вместе с ними время, потому что эти два старика-еврея были очень образованные люди, я редко встречал людей более остроумных, чем они, а потому очень забавлялся их всевозможными рассказами. Как то раз Серебряный говорит мне:

    — Хотите послушать — завтра будет очень забавный разговор между мною и Варшавским?

    — Каким, — говорю, — Варшавским?

    — Это, — говорит, — тот самый Варшавский, который был в компании и дела которого я вел.

    Я говорю Серебряному:

    — Ведь вы говорили, что вы с Варшавским рассорились, так как он, по вашему мнению, не доплатил вам 500.000 рублей за выигрыш дела.

    — Это верно, — говорит, — что я на него сердит и с ним поссорился, так как, действительно, он не доплатил мне 500.000 руб., которые он согласился мне заплатить, в случае если я выиграю дело. Теперь он желает со мной объясниться и приедет ко мне завтра в час (Варшавский жил в Карлсбаде.).

    На другой день, я пришел к Серебряному в определенное время. Он попросил меня быть в комнате, которая находилась рядом с той комнатой, где должен был происходить разговор между Серебряным и Варшавским и откуда я мог прекрасно слышать весь этот разговор.

    В определенное время, т. е. в час, приезжает Варшавский из Карлсбада. Они сидят в кабинете, а я рядом в комнате слышу весь их разговор.

    Варшавский говорить Серебряному, что он теперь обратился к нему по поводу интендантской компании, что кто-то предъявил к Варшавскому иск, по которому с него требуют большую сумму, чуть ли не в миллион рублей и что он Варшавский не знает, как ему поступить? Он должен написать свой отзыв суду и вот по этому поводу он и приехал к нему, чтобы посоветоваться с ним и попросить его написать ему отзыв.

    Когда Серебряный выслушал его, то самым спокойным и серьезным образом начал советовать ему, какое заявление Варшавский должен подать в суд и стал объяснять ему, как это заявление должно быть написано.

{289} Тогда Варшавский перед ним очень растаял и начал просить Серебряного, не напишет ли он это заявление?

    Серебряный ответил, что он с большим удовольствием напишет. Сейчас же сел и карандашом минут в 15 написал весь этот отзыв.

    Варшавский чрезвычайно его благодарил, говорил, что он очень сожалеет, что тогда между ними вышли такие недоразумения, по поводу дела, которое он вел у Юрьевской, но что он, Варшавский, считает, что он все-таки был прав.

    Серебряный сказал, что он не хочет более об этом деле говорить и таким образом они расстались.

    Слушая их разговор, мне были забавны выговор и ужимки, с которыми Варшавский говорил, ужимки были смешные, но тем не менее я подумал: ?Почему это Серебряный заставил меня почти час сидеть рядом в комнате и слушать разговор, который не был мне особенно интересен??

    Потом встретив меня в гостинице, Серебряный спрашивает:

    — Слыхали разговор?

    Я говорю: — Слышал, но не нашел в нем ничего интересного.

    — А вы знаете, — говорить он мне, — я остался разговором этим очень доволен.

    — Почему? — спрашиваю.

    — Потому что, если только Варшавский напишет этот отзыв так, как я ему написал,— а я уверен, что он это сделает, — то он наверное проиграет свой иск. Вот это, — говорить, — есть мое мщение за то, что он недодал мне 500.000 рублей.

    Я рассказываю это, как образец тех нравов, которые были у этих господ.

    Я уже упоминал, что министром юстиции, когда я сделался министром путей сообщения, был Манасеин; он оставался министром юстиции в первое время, когда я был министром финансов; но вскоре он ушел по болезни и был заменен Николаем Валериановичем Муравьевыми

    Н. В. Муравьев сделался известным вследствие того, что он будучи прокурором, обвинял убийц первого марта, т. е. убийц Александра II, и обвинял их чрезвычайно талантливо. Вот тогда то он и обратил на себя внимание. Н. В. Муравьев вообще был человек в высшей степени талантливый. Он кончил курс в Московском {290} университете; в Москве же впоследствии он был прокурором судебной палаты, а в московском университете читал лекции по уголовному судопроизводству.

    Сделал свою карьеру Н. В. Муравьев, как благодаря своему таланту, так и благодаря тому обстоятельству, что, когда он был прокурором судебной палаты, то генерал-губернатором Москвы был Великий Князь Сергей Александрович, которому Муравьев очень понравился. Великий Князь обратил на Муравьева внимание Государя и поэтому, когда открылось место государственного секретаря (а именно, когда Половцев, который был государственным секретарем, был сделан членом Государственного Совета), то Государь Император назначил Муравьева на должность государственного секретаря.

    Можно, пожалуй, даже сказать, что Половцев, как человек, к которому не благоволил Император Александр III, был назначен членом Государственного Совета именно для того, чтобы очистить место государственного секретаря для Муравьева.

    Муравьев был блестящим государственным секретарем, но занимал он этот пост недолго. Как только освободилось место министра юстиции, он был назначен министром. Был он назначен на этот пост еще совсем молодым человеком; (так я был сделан министром, когда мне было 42 года, а он был сделан министром, когда ему было 43 года, но вообще летами он был моложе меня года на полтора).

    Как министр юстиции, Муравьев был выдающимся министром, но он немножко спустил флаг независимости юстиции и в этом смысле в его министерств были некоторые прегрешения. Он хотел до известной степени угодить направлению, если можно так выразиться ?дворянскому?, которому сочувствовал Император и которое выразилось в институте земских начальников; по мысли институт этот должен был быть чисто дворянским, а в действительности он сделался институтом, который заняли такие же чиновники, как и все остальные, только, пожалуй, во многих случаях более низкого качества.

    Затем, по моему мнению, со стороны Муравьева была сделана та ошибка, что он присоединил к министерству юстиции тюремное ведомство, которое до того времени находилось в ведении министерства внутренних дел. Присоединение тюремного ведомства к министерству юстиции произошло тогда, когда министр внутренних дел И. Н. Дурново покинул этот пост и министром внутренних дел сделался Иван Логинович Горемыкин. Муравьев, как я уже сказал, урвал у министра внутренних дел Горемыкина тюремное ведомство, но тем {291} не менее все-таки, сравнительно с теперешним положением, Н. В. Муравьев держал высоко знамя независимости министерства юстиции.

    В такое постыдное положение, в каком ныне находится министерство юстиции, оно могло быть поставлено только таким нравственно ничтожным человеком, как ныне существующий министр юстиции

    г. Щегловитов.

    При Муравьеве Щегловитов был, кажется, одним из товарищей обер-прокурора Сената; после этого он служил где-то в департаментах, чуть ли не был директором или вице-директором одного из департаментов у Муравьева, когда Муравьев был назначен послом в Рим.

    Когда предполагалось, что Муравьев поедет в Портсмут, то он будучи вызван сюда, зашел в дом министра юстиции, в котором ранее, в бытность свою министром юстиции, он довольно долго жил для того, чтобы сделать визиты бывшему своему секретарю и другим чиновникам министерства юстиции, живущим в этом здании.

    Когда Муравьев вошел в дом, то естественно швейцар представил себе, что прежде всего он пойдет отдать визит своему преемнику, а поэтому швейцар и доложил ему, что министр юстиции дома, что, вероятно, он знает о его визит и ожидает его.

    Но Муравьев сказал, что он не намерен быть у министра юстиции.

    Впоследствии, рассказывая мне всю эту историю, Муравьев говорил, что новый министр юстиции оказался таким ..... что он не счел возможным ни зайти к нему, ни оставить ему карточку.

    Н. В. Муравьев, как я уже говорил, был вообще человек выдающегося таланта, образцовый оратор, отличный юрист, словом во всех отношениях он был замечательно талантлив. Что же касается его нравственности, то, к сожалению, она имеет некоторые темные стороны

    ....

    В молодости с самого начала он женился, кажется, вопреки воле своей матери и вообще воле старших в семье.

    Дядя его граф Муравьев-Амурский умер бездетный и должен был передать ему свой графский титул

    ...

{292} Этот титул перешел к брату Муравьева — полковнику генерального штаба, который теперь кажется в отставке.

    . . . . Николай Валерианович

    ...

    .разошелся с первой женой и женился вторично; затем развелся и со второй женой, причем вторая его жена вышла замуж за самого богатого человека в Пруссии — графа Генкель фон Донерсмарк, который впоследствии получил титул князя, он — помещик и имеет благодаря своему богатству и положению такое значение, что Император Вильгельм очень часто ездит в его имение и у него живет.

    Эта вторая жена Муравьева теперь одна из самых богатых и самых видных дам Германии, но, тем не менее, как мне говорили, она еще в последние годы с особенною любовью вспоминала своего бывшего мужа Н. В. Муравьева.

    В третий раз Муравьев женился также на разведенной жене одного из судебных деятелей, чуть ли не члена окружного суда г. Аккермана. Вот эта третья его жена (которую он развел, как я уже сказал, с Аккерманом), наконец, забрала его в руки и держала его в большом респекте; единственный человек, которого, можно сказать, боялся и слушался Муравьев — это была его жена.

    Вместе с женою Муравьев взял и ее ребенка — девочку, которую он удочерил; девочка эта получила фамилию Муравьева. Кроме дочери у третьей жены был еще мальчик Аккерман, который жив и до настоящего времени; воспитывался он или в школе Правоведния или в Лицее; теперь он находится, кажется, в судебном ведомстве... Замечательно то, что хотя он сын бывшей г-жи Аккерман и носить фамилиюю Аккерман, но Муравьев тем не менее относился к этому сыну г-на Аккермана очень сердечно, всегда старался ему помочь, мать же его г-жа Муравьева не хотела видеть своего сына и, никогда его не принимала. Так что такая деликатность и любовь к сыну г-на Аккермана со стороны Муравьева, в то время, как г-жа Муравьева не хотела его видеть и не принимала к себе — довольно трогательны.

    Кроме того, у Муравьева и от первой жены был сын, но сын этот, еще будучи юношей, застрелился. Говорили, что Муравьев относился очень бессердечно к этому сыну, обвиняли его в {293} бессердечности и говорили, что это его отношение к сыну послужило причиной этого самоубийства.

    От третьей жены Муравьев кроме того имел еще двух дочерей и одного сына. К этим трем детям, а также к старшей, удочеренной — Муравьев всегда относился очень любовно и нежно.

    В 1905 году министр юстиции Н. В. Муравьев был назначен послом в Рим. Этот шаг, сделанный Муравьевым, доказывает его практический ум; Муравьев понимал, что в России готовится нечто необычайное, а именно подготовляется, как последствие нашей позорной японской войны, наша так называемая революция 1905г........... Поэтому он инстинктивно пожелал уйти от всех этих событий, с которыми связаны и случайности карьеры.

    Пользуясь своими прекрасными отношениями с Великим Князем Сергеем Александровичем, Муравьев упросил его исходатайствовать для него место посла, как место спокойное, находящееся вдалеке от той вьюги, которая начинала разыгрываться в России.

    Конечно, Муравьев при этом ссылался на свое нездоровье и, на то, что он заработался.

    Муравьев желал получить место посла в Париже, но это ему не удалось, и так как освободилось место посла в Риме, то он и был назначен в Рим. Таким образом он ушел от всех тех событий, которые произошли в 1905 году.

    В последние годы Муравьев имел против меня совершенно неосновательно, так сказать, маленький зуб (См. Воспоминания. Царствование Николая II, т. I, стр. 147, сл.).

    Когда после ухода Ивана Николаевича Дурново был назначен Иван Логинович Горемыкин и затем через некоторое время должен был уйти с своего поста и Горемыкин, — в это время осенью я был в Ялте. В Ялте же жил и Н. В. Муравьев; я поселился на даче министра государственных имуществ в Никитском саду, а Муравьев жил совсем в другом конце Ялтинского побережья, а именно в даче Шуваловой, ныне принадлежащей Александру (Санди) Долгорукому. Поэтому, когда я жил в Ялте, то я виделся с Муравьевым всего раза два, так как для того, чтобы проехать туда и обратно надо было употребить полдня.

{294} Когда я приехал в Ялту к Муравьеву (Он приехал в Ялту раньше меня.), он обратился ко мне со следующею просьбою: так как Горемыкин должен покинуть пост Министра внутренних дел, вследствие того, что Государь не желает его больше иметь своим министром, то Муравьев очень просил меня поддержать его кандидатуру на место министра внутренних дел. Муравьев по-видимому, отнесся недоверчиво к моим словам о том, что я не знаю, что Горемыкин должен покинуть пост министра внутренних дел. Он говорил мне, что ему достоверно известно, что Горемыкин должен оставить место в сентябре или октябре месяце, что этот вопрос совершенно уже решен, и что он знает это от Великого Князя Сергея Александровича.

    Затем Муравьев сказал мне, что Великий Князь Сергей Александрович с своей стороны указывал уже Государю Императору на то, что следовало бы назначить министром внутренних дел его, Муравьева, но что он желает, чтобы я его тоже поддержал.

    Я снова подтвердил Муравьеву, что я ничего об этом не знаю, что Государь ничего со мною об этом не говорил, и, вероятно, и говорить не будет.

    Так как Муравьев знал, что Сипягин со мною очень дружен, то он потом никак не хотел поверить тому, что когда он со мною говорил об уходе Горемыкина в Крыму, то я понятия об этом не имел; он не хотел верить тому, что я совсем не знал об уходе Горемыкина и о предстоящем назначении Сипягина. Он был уверен в том, что все это я знал и даже содействовал назначению Сипягина, но все это от него скрыл.

    Хотя по видимости наши отношения с Муравьевым были очень дружеские, но, на самом деле, он относился ко мне не вполне доброжелательно.

    Муравьев как раз во время получил пост в Рим, так как бедный Великий Князь Сергей Александрович после того, в самом непродолжительном времени был взорван бомбою на Кремлевской площади — в Москве.

    Из-за этого же самого места министра внутренних дел я, между прочим, еще нажил себе большого врага и в лиц Вячеслава Константиновича Плеве, который сделался министром внутренних дел после того, как Дмитрий Сергеевич Сипягин был убит анархистом Балмашевым.

{295} Когда Муравьев был послом в Риме, то он относился ко мне довольно индифферентно и я тоже самое; вообще мы имели с ним очень мало сношений.

    Когда нужно было ехать в Портсмут, Муравьев, приехав сюда и вникнув немного в это дело — испугался, сделался больным, и я должен был совершенно неожиданно поехать в Портсмут на это ужасное дело, ужасное в смысле трудности, потому что, когда я ехал на это дело, я отлично понимал, что как бы оно ни кончилось, в ближайшие времена будут на меня ?вешать собак?.

    Если мир будет заключен, то скажут, что я заключил мир несвоевременно, что если бы я этого не сделал, не заключил бы мира, то мы расколотили бы японцев в пух и прах. А если бы мир не был заключен, а продолжалась бы война, то явились бы опять сотни тысяч смертей, полнейшее разорение России и новый позор в военном отношении — все это могло бы кончиться полнейшим крахом Российской державы.

    Конечно, я досадовал на Муравьева за этот его поступок, потому что он, как дипломат, нес большую обязанность принять на себя это трудное дело, нежели я.

    Я видел Муравьева в Риме в 1907 году в последний раз, это было за несколько месяцев до его смерти.

    Моя жена очень болела, поэтому я был с нею за границей в Виши, откуда затем мы приехали в местечко на Женевском озере, около Лозанны в Унии. Тут я виделся с знаменитым хирургом Кохером и решился сделать моей жене операцию. Но Кохер, так как он пользовался отпуском и отдыхал — просил отложить операцию недели на две-три.

    Наступило 20 октября — в этот день я со времени смерти Императора Александра III всегда бывал на заупокойной литургии и панихиде; так как мне и в этом году хотелось быть на заупокойной литургии и панихиде, то я и решил поехать в Рим, чтобы пробыть там этот день.

    Когда я приехал в Рим, то Муравьев, узнав об этом, сейчас же приехал ко мне в гостиницу и вот эти 3—4 дня мы с ним были почти неразлучно; мы вспоминали все прошедшее, причем я разъяснил ему некоторые вещи, объяснил ему свои действия в тех случаях, когда он находился в заблуждении и видел в {296} моих поступках нечто неблагоприятное для меня, то, чего у меня и в уме не было.

    В конце концов Муравьев говорил мне о том, что он сознает, что будучи министром юстиции, он в своих отношениях не всегда был корректен.

    В это время в Рим его жены не было, она приехала только в последний день перед моим выездом оттуда.

    Вид Муравьева, по моему мнению, был довольно, как будто бы потрепанный, хотя он мне говорил, что чувствует себя хорошо. Муравьев совсем погряз в дипломатии, и я заметил, что поставил он себя, как посол, в Риме отлично.

    Своим делом он очень много занимался, хотя, как известно, чтобы быть послом не нужно очень много заниматься; большинство послов часто ровно ничего не делает. Но Муравьев своим делом занимался и пользовался в Риме некоторым авторитетом, что весьма естественно, потому что, как я уже говорил, Муравьев был чрезвычайно талантливый и умный человек; он и раньше владел отлично французским языком, теперь же он окончательно овладел им, а также начал порядочно говорить и по-итальянски.

    Я рассказывал Муравьеву о всех тех перипетиях, которые нам, главным образом мне, пришлось пережить после того, как он покинул Петербург, т. е. о событиях войны, приведших к Портсмутскому договору, о моей роли в Портсмутском договоре, потом, как затем я вернулся в Петербург, о событиях, связанных с 17 октября, о моем премьерстве в течение полгода, о тех ужасах и аде, которые я в это время претерпел.

    В день моего отъезда Муравьев обратился к итальянскому правительству, чтобы мне дали отдельное большое отделение, сам провожал меня на вокзал.

    Последние слова, сказанные мною Муравьеву были:

    — Как вы, Николай Валерианович, счастливы. Сколько мне после того, как мы с вами расстались в Петербург, пришлось пережить, сколько вытерпел я огорчений, опасностей, людской злобы. А вы были все это время здесь, в Рим, в отличном, превосходном климате и для вас все случившееся казалось таким отдаленным, касающимся вас только как вообще всякого русского человека. Как вы счастливы, как я вам завидую.

    С этими словами я и ухал, а через несколько месяцев последовало известие, что Муравьев умер.

{297} Когда я был министром путей сообщения, а потом и министром финансов — то все это время при Император Александр III министром иностранных дел был Гирс.

    Раньше Гирс был товарищем министра иностранных дел, но в царствование Императора Александра III он все время был министром.

    Государь Император ему доверял и его любил. Гирс был человек осторожный, дипломат, чиновник со средними способностями, без широких взглядов, но опытный.

    Он как раз подходил, чтобы быть министром иностранных дел при таком Император, как покойный Император Александр III.

    Император Александр III как то раз сам так выразился: ?сам себе я министр иностранных дел?.

    Александр III относился к Гирсу, как к секретарю по иностранным делам, хотя это нисколько не исключало того, что иногда Император Александр III слушал Гирса, когда он видел, что Гирс делает ему какие-нибудь указания, которых он не имел в виду.

    Раньше чем сделался товарищем министра иностранных дел, Гирс был послом в Швеции, а ранее перед этим занимал где-то пост генерального консула — кажется где то на Балканах.

    Гирс был прекрасный человек, очень уравновешенный, спокойный, смирный. В тех случаях, когда мне приходилось с ним сталкиваться — мои отношения всегда с ним были самые лучшие; вообще я от него ничего, кроме разумных вещей не слыхал.

    В особенности я полюбил Гирса, когда увидел, как он привязан к Императору Александру III.

    В Крыму, во время болезни Императора Александра III, Гирс тоже был несколько болен и не выходил из своих комнат.

    Так как я крайне интересовался всем, что касается болезни Императора Александра III, то я первый узнал, что Государь безнадежен и что кризис должен был наступить через несколько дней, если не через несколько часов.

    Узнав это, вскоре я должен был быть у Гирса по какому то делу, причем неосторожно сказал ему, что Александр III безнадежен. Старик начал плакать горькими слезами. Меня это удивило, потому что я никак не мог себе представить, чтобы такой, {298} по-видимому, сухой бюрократ, такой сухарь, мог бы так привязаться к человеку, как он был привязан к Императору Александру III.

    Как я уже говорил, Император Александр III был такой человек, что всякий, кто имел счастье к нему приблизиться — не мог не преклоняться перед этим великим Царем, но я не ожидал, что бы этот сухой бюрократ Гирс был так к нему привязан.

    Во время моего директорства департаментом и потом, когда я был министром путей сообщения, я очень часто бывал у министра финансов Вышнеградского. Там я встречался с целой плеядой литераторов более или менее известных.

    Так, я постоянно там встречался с известным поэтом Майковым, который был другом Ивана Алексеевича Вышнеградского, и даже часто Вышнеградский советовался с ним по общим вопросам. Майков был человек очень умный, довольно ретроградного направления, но, во всяком случае, это был выдающийся поэт и человек, в общем, достойный и прекрасный. Благодаря тому, что между Вышнеградским и Майковым были такие дружеские отношения — Иван Алексеевич без всякого основания сделал сына Майкова директором ремесленного училища Цесаревича Николая. Сын Майкова вел это училище очень скверно, и я был вынужден (когда я сделался министром финансов и председателем общества, в ведении которого находилось это училище) этого Майкова уволить. — Затем этот Майков, вследствие близости своей с Дубровиным в 1905 году, вошел в союз русского народа и был одним из ближайших сотрудников Дубровина во всех тех безобразиях, который Дубровин творил, в том числе и по убийству Герценштейна. — Итак, этот самый Майков сделал свою карьеру через союз русского народа; теперь он состоит вице-председателем общества, на попечении которого находится училище Цесаревича Николая и женское училище Императрицы Марии Александровны; он имеет высший надзор над этим мужским ремесленным училищем, т. е., над тем, где он был ранее директором, какового места он должен был лишиться по моему решению, вследствие несоответствующего с его стороны поведения, а именно: он распустил учеников и даже с учениками старшого класса кутил по ночам.

    У Вышнеградского же я встречал и другого известного литератора того времени, а именно Полонского, тоже известного поэта. {299} Полонский был хромой и ходил на костыле. Это был человек другого склада — человек, если можно так выразиться — более гуманный, с некоторым либерализмом в суждениях; человек боле светлый, нежели Майков. Как Полонский, так и Майков уже умерли, но Полонский оставил после себя так называемое Общество Полонского, которое несколько раз в год собирается и в котором производятся различные литературные чтения в память Полонского. — Вообще, как человек, Полонский был гораздо боле симпатичным, чем Майков.

    Встречал я у Вышнеградского и Григоровича, также известного литератора, написавшего несколько выдающихся повестей. В то время Григорович был тоже в пожилых летах, но это был человек совсем другого рода, нежели Полонский и Майков, а именно — это был светский человек; он очень любил общество и общество светское; он был весьма остроумный и гораздо боле блестящий человек, чем Полонский и Майков. Григорович был другом Тургенева.

    Кроме того я встречал там же и Ивана Алексеевича Страхова — полуфилософа, полукритика. В это время Страхов очень сблизился с Л. Н. Толстым, а потому часто рассказывал о нем. И судя по изданным теперь письмам графа Л. Н. Толстого — видно, что, действительно, одно время Л. Н. Толстой был очень близок с Страховым. — Но, очевидно, впоследствии, отношения их несколько изменились, так сказать, охладели.

    У Вышнеградского же я встречал очень интересную особу — княгиню Радзивилл (Она была урожденная Ржевуская.); эта княгиня Радзивилл была очень красива собою, муж же ее был совершенно ничтожный человек. По-видимому, за нею ухаживал или, по крайней мере, увлекался ею Иван Алексеевич Вышнеградский. Эта княгиня Радзивилл впоследствии оказалась большою авантюристкой.

    Как известно, начальником охраны Государя Императора был Черевин; кроме того он был генерал-адъютантом и очень {300} близким человеком при Императоре Александр III. — При Императоре Александре II он был начальником царского конвоя. Черевин был человек общества, с обыкновенным образованием (он был гвардейский офицер), но с большим здравым смыслом и умом; до известной степени он был остроумен, но был очень склонен к употреблению крепких напитков. Я не сомневаюсь, что он подавал всегда xopoшие советы и, вероятно, он имел случай давать xopoшие советы своим монархам, к которым он был близок. К Черевину как Император Александр III, так и Императрица Mapя Феодоровна относились очень благосклонно. Манера Черевина, его речь — были довольно прямые и резкие, что соответствовало характеру Императора Александра III и мало соответствует более нежному характеру нынешнего Императора Николая II. — Поэтому, когда Император Николай II вступил на престол, то Черевин, как будто бы, был устранен, хотя звание за ним сохранилось, но влияние его было совершенно уничтожено; он мало виделся с Императором Николаем II, а более состоял при Императрице Матери — Mapии Феодоровне. Впрочем, вскоре после вступления Императора Николая II на престол Черевин умер от воспаления легких.

    Разсказывая о Черевине, мне вспоминаются некоторые подробности, которые характеризуют — с одной стороны его характер, а с другой стороны — отношение его к Императору Александру III.

    Как то раз Император Александр III возвратился с маневров, которые происходили на западе (это было на Петербурго-Варшавской ж. д.). Черевин по обыкновению, после обеда, был очень подогрет и вот, когда после обеда он сел играть в карты с Императором Александром III, то все время приставал к Императору. — Он все спрашивал у Императора: будет ли Император горевать и плакать, когда он, Черевин, умрет? — Говорил, что он чувствует приближение смерти и что ему не так жалко, что он умрет, как жалко думать о том, как этим будет огорчен Император Александр III. Император ему все говорил: ?Отстаньте вы от меня?. — Затем Черевин начал приставать к Императору, чтобы он до его смерти дал ему ленту Александра Невского; причем, Черевин стал перечислять Императору всех своих сверстников, которые уже давно носят ленту Александра Невского, между тем как он — Черевин до сих пор носит ленту Белого Орла.

{301} Впрочем, надо сказать, что, действительно, обыкновенно Император Александр III награждал наиболее скупо именно своих приближенных.

    Вообще, в отношении наград он был очень скупой, а в особенности по отношению к своим приближенным.

    Когда сын известного богача и члена Государственного Совета Половцева (о котором я имел уже случай говорить) женился на графине Паниной, то Черевин к Половцеву имел особое дипломатическое поручение.

    Дело в том, что, очевидно графин Паниной матери, жене Петрункевича (известного крайнего кадета, члена первой Государственной Думы) было обещано, что если ее дочь, графиня Панина, выйдет за кого-нибудь замуж, то мужу будет передано имя графа Панина, для того, чтобы эта фамилия, довольно известная, — так как Панин был министром юстиции и вообще играл очень выдающуюся роль при Императоре Александре II, — чтобы эта фамилия не пропала, так как эта девица Панина есть последний отпрыск этой фамилии.

    Очень может быть, что Половцев, который вообще был падок на такие внешние отличия, был отчасти рад тому, что сын его женится на девице Паниной и будет называться графом Паниным.

    И вот Половцев-отец обратился к Черевину, чтобы он доложил Государю о том, что было обещано гр. Паниной, а именно, что мужу ее дочери будет дан титул графа Панина, и так как теперь сын Половцева женится на гр. Паниной, то он и просит напомнить, чтобы ему был дан этот титул.

    Император Александр III очень не любил Половцева, а поэтому ему ужасно не хотелось дать Половцеву этот титул. Поэтому Император сказал Черевину:

    — Поезжайте к Половцеву и дайте ему как-нибудь понять, что я не хочу дать этот титул его сыну.

    Вот в этот день Черевин приходит к нам после завтрака, он был уже значительно под шофе; мы пили чай, а ему подали бутылку шампанского. Пока он его пил, я и спрашиваю:

    — Для чего вы приехали в город?

    (Так как Государь большею частью жил в Гатчине.)

    — Я имел, — говорить, — дипломатическое поручение к Половцеву от Государя.

    Я ему говорю:

    — Как же вы исполнили это поручение?

{302} — Да я, — говорит, — очень ловко исполнил. Как только я приехал к Половцеву, позавтракал, Половцев меня и спрашивает: как же относительно титула? Когда Император Александр III его даст? — Мне не хотелось сказать прямо, что Государь не хочет дать титула, и я сказал ему так: видите ли, Государь не желает, чтобы ваш сын носил достойное имя графа Панина, а если вы хотите, чтобы ваш сын был графом, ну так пусть будет Половцев графом Петрункевичем.

    Ну, а Петрункевич находится и теперь под некоторым сомнением в смысле неблагонадежности, а в те времена имя Петрункевича было равносильно имени революционера. Понятное дело, каким образом мог встретить Половцев такое предложение.

    В другой раз Черевин пришел к нам из яхт-клуба, также сильно подогретый (все это происходило тогда, когда я был министром финансов). Я его спрашиваю:

    — С кем вы завтракали в яхт-клубе?

    — Ах, — говорит, — я завтракал, а потом сидел и пил с князем Долгоруким (С тем самым князем Долгоруким, который теперь занимает пост посла в Риме, а при Императоре Александре III, был посланником в Персии. При Императоре же Александре III он потерял это место. Император Александр III неблаговолил к князю Долгорукому, потому, что действительно, у князя Долгорукого был двойственный, не прямой характер. Вообще князь Долгорукий был человек неискренний.).

    Так вот я и спрашиваю у Черевина:

    — Так что ж, вы хорошо провели время?

    — Да, — говорить, — мы хорошо по-дружески разговаривали, много выпили с князем Долгоруким.

    — Почему, — говорю я, — Долгорукий за вами так ухаживал?

    — А потому, — говорит, — что он просит меня упросить Mapию Федоровну, чтобы его назначили послом в Данию (Это было в то время, когда Император Александр II умер и вступил на престол Император Александр III.).

    А в те времена вообще назначение послом в Данию было равносильно тому, что карьера в дипломатическом корпус — открыта, потому что посол в Дании Моренгейм затем сделался самым видным послом в Париже; Муравьев, ранее бывший послом в Дании, сделался впоследствии министром иностранных дел; Извольский, {303} назначенный послом в Данию после Муравьева, также стал министром иностранных дел.

    Дания — родина Императрицы Марш Федоровны и, так как Императрица Мария Федоровна и вообще наша Царская семья часто бывают в Дании (особенно часто бывали в Дании в те времена, когда еще не было молодой Императрицы Александры Федоровны, которая родом из Дармштадта), то понятно, что тамошние послы обращали на себя внимание Императоров и Императриц, а поэтому и делали карьеру.

    Вот, Долгорукий и упрашивал Черевина, чтобы он упросил Марию Федоровну, чтобы его сделали послом в Дании.

    Через некоторое время после этого я встретился с Черевиным и спросил его:

    — Ну что же, просили вы Императрицу за князя Долгорукого?

    — Как же, — говорит, — я просил и передал уже Долгорукому ответ Императрицы.

    — Какой же, — говорю я, — был ответ?

    — Я, — говорить, — рассказал ему весь разговор, который имел с Императрицей. Я сказал Императриц, что вот князь Долгорукий очень упрашивает Вас, чтобы вы назначили его послом в Данию. Но, так как Императрица не любит Долгорукого, то Она мне и сказала: ?Как же я могу просить о назначении его послом, когда место это там занято?? На это я Императрице ответил: Совершенно верно, что место занято, но только согласитесь на то, что если место это будет свободно, то Долгорукий будет назначен туда послом, потому что, раз — продолжал Черевин, — Вы скажете это Долгорукому, он ни перед чем не остановится, поедет в Данию, отравит посла и тогда место будет свободно. Вы пообещайте только ему, что когда место будет свободно, Вы его назначите.

    — Что же, — спрашиваю я — вы сказали это Долгорукому?

    — Да, — говорит, — я сказал Долгорукому, чтобы он ехал в Данию, постарался как-нибудь уничтожить посла, тогда место будет свободно, и он будет назначен.

    Так вот эта самая Радзивилл, о которой я уже говорил, она, попросту, жила с Черевиным, а поэтому имела некоторое влияние в Петербургском обществе, так как Черевин был влиятельным человеком, а вследствие этого и княгиня Радзивилл могла оказывать некоторое влияние.

{304} После смерти Черевина у нее обнаружились не вполне чистые дела, и она переехала в Англию. В Англии она сблизилась с этим известным (я забыл его фамилию) англичанином, кажется — из евреев,. который нажил огромное состояние на африканском золоте (это было до Бурской войны; насколько я помню, фамилия его Родс или что-то в этом род). Княгиня жила с ним совершенно maritalement; Ездила с ним в Африку на эти золотые копи. Затем этот англичанин умер. По-видимому, умер он так неожиданно, что ничего существенного ей не оставил.

    Затем явился вдруг вексель от этого самого банкира-афериста на имя Радзивилл, на очень большую сумму. Вексель был предъявлен в суд, но было доказано, что он поддельный и, в конце концов, княгиня Радзивилл попала в тюрьму, где и высидела все причитающееся ей наказание. По выходе из тюрьмы она описала в своих мемуарах все касающееся этого дела. Мемуары эти произвели впечатление на некоторое время, — на неделю, — а теперь они, конечно, позабыты. Сама княгиня Радзивилл очень постарела; я ее видел не так давно во Франции в Aix les Bains. Она поймала сравнительно молодого англичанина и женила его на себе. У этого англичанина, по-видимому, никаких средств нет, и женился он на этой старухе, которая когда-то была красива, из-за денег (так как сравнительно, небольшие деньги у нее сохранились).

    Во время пребывания моего на посту министра путей сообщения, конечно, я встречался с различными железнодорожными деятелями, с которыми, как я уже это объяснял, у меня были совершенно особые отношения.

    Отношения эти были таковы, что они отлично знали, что повлиять на меня нельзя, что сам я железнодорожное дело знаю, и всех их знаю, а следовательно всякого рода разговоры со мною, в которых они хотели бы представить мне что-нибудь в том виде, в каком это им желательно — совершенно напрасны. То, что нужно делать—я знаю и без них, и они были вполне уверены, что с одной стороны я буду вести железнодорожное дело так, что все, что не соответствует интересам и правам государства, — я не допущу, а с другой стороны все, что по справедливости нужно будет сделать для железнодорожных обществ — вообще, и для железнодорожных служащих — в частности, — мною будет сделано.

{305} Затем я хочу сказать несколько слов о некоторых железнодорожных деятелях, о которых я не досказал, когда я говорил о моей железнодорожной деятельности.

    Прежде всего, я хочу рассказать то, что я не досказал относительно Блиоха. Блиох быль еще жив, когда я был министром путей сообщения и когда я был министром финансов. Он не приходил ко мне с железнодорожными делами, а приходил по поводу других дел, а именно:

    Он в это время все хотел прославиться, а поэтому проводил мысль о всеобщем мире; по этому поводу писал, или, вернее, ему писали, а он под своей фамилией издавал различные книги относительно всеобщего мира, относительно разоружения, доказывая, что в этом заключается спасение не только Европы, но и всего человечества. Вообще пропагандировал очень сильно эту идею.

    Конечно, идея сама по себе, идея о мире, идея о разоружении — есть величайшая идея, и всякий человек, который этим делом занимается, который этому делу посвящает свои силы — достоин полного уважения, хотя я не могу не признать, что идея эта именно потому, что она чересчур велика, — трудно реализуема, и пройдет еще много веков ранее, нежели эта идея может дать какие-нибудь практические результаты.

    Напротив, мы видим другое, мы видим, что если войны и сделались гораздо реже, чем были прежде, то зато, если ныне случается одна какая-нибудь война, она по своим результатам равняется десяткам войн, который бывали в прежние времена. Так что ужасы войны все более и более увеличиваются, и если войны бывают нынче редки, то потому, что происходить постоянная война: война всеобщего вооружения со всеми бедствиями, от сего проистекающими, только войны с непосредственными кровопролитиями происходят сравнительно редко.

    Кровопролития эти избегаются именно тем, что происходит постоянная мирная война; война посредством вооружения; на это вооружение тратятся громадные деньги, которые ложатся бременем большею частью на бедный класс населения; и кроме того отрывается масса населения от производительного труда; и если не проливается прямо кровь населения, то зато проливается понапрасну его пот, тратятся его производительные силы, нарушается спокойная жизнь народа, и его благосостояние; увеличиваются бедность, нищета, болезни и смертность. В то время, когда я сделался министром финансов, Блиох хотел привлечь к　своей идее Императрицу Александру Феодоровну и молодого нашего　Императора (который тогда недавно только вступил на престол), {306} но, кажется, это было встречено без особого энтузиазма, — очень может быть, отчасти это произошло потому, что Блиох был из евреев.

    Кроме того, Блиох ездил на все конференции о мир и хотел устроить где-то, чуть ли не в Швейцарш, музей, который бы постоянно напоминал о мире.

    И вот увлекаясь этой идеей, — я думаю не столько самой идеей, как желанием (которое его постоянно преследовало), чем-нибудь выказаться, чем-нибудь выдаться, он, не достигнув никаких результатов — умер.

    Встречался я также еще с другим человеком, о котором я раньше мельком упоминал, а именно с Николаем Николаевичем Сущовым. Между тем, Сущов — это такой человек, о котором следовало бы сказать несколько слов, потому что все-таки он был человеком выдающимся.

    Сущов был директором канцелярии при министре Замятине; после он был обер-прокурором Сената, камергером, — одним словом, по тому времени, он занимал довольно выдающейся пост.

    Женился он на Козловой. Семейство Козловых было очень почтенное, дворянское. Один из ее братьев был адъютантом и ближайшим другом Цесаревича Александра Александровича, будущего Императора Александра III. Он безнадежно заболел в молодости, что причинило большое огорчение Императору.

    Другой брат — был генерал свиты Его Величества, затем оберполицеймейстером в Москве. Человек очень известный, очень почтенный и очень порядочный.

    В начал 60-х годов, или в первой половин 60-х годов, Сущов начал заниматься частными делами, частными обществами, вследствие чего он должен был покинуть государственную службу. Он играл видную роль в различных концессиях того времени (тогда были всевозможные предприятия: концессии, банки) — всюду дельцом был Сущов. Он писал всевозможные проекты, всевозможные уставы, всевозможные прошения, направлял иски; конечно такая деятельность Сущова была несовместима с деятельностью обер-прокурора Сената и камергера. Поэтому он должен был выйти в отставку. В 60-х—70-х годах Сущов играл громадную роль. Тогда в России {307} только начали применяться различные уставы акционерных обществ, как торгово-промышленных, так и банковских.

    Сущов в этом отношении так навострился, что писал эти уставы, которые, в сущности говоря, более или менее шаблонны (в настоящее время такой устав может написать, чуть ли не каждый столоначальник соответствующего департамента министерства), в то же время это считалось особым талантом.

    За то, чтобы написать такой устав, Сущов брал в те времена 25—30 тысяч рублей, между тем, как это было для него работой на несколько часов в течение двух дней.

    Затем он был членом всевозможных обществ, как уже существующих, как и создающихся: Поэтому он получал и наживал громадные деньги.

    Сущов был хорошим юристом; вообще был человек с большими дарованиями, но главным образом, он был с громадным здравым смыслом и с здравым рассудком; вообще же он был доброй души и ужасный кутила.

    Сущов любил пировать как в гостях, так и сам давать пиры. Одним словом это была чисто русская широкая натура. Вечно у него были вечера с цыганами, на что он тратил очень много денег. Сущов наживал громадные деньги, но громадные деньги и проживал.

    Умер он в прошлом году и, кажется, сколько-нибудь существенного состояния своему семейству не оставил. А между тем, судя по тем деньгам, которые он наживал, он должен был бы быть миллионером.

    Я редко встречал человека большей тучности, нежели он; он был настолько тучен, что еле-еле двигался. Лицо его, физиономия, также было очень характерно; он был рыжий, с громадными, удивительно блестящими глазами, и представлял собою скорее тип рыжего татарина.

    И этот громадный человек, еле стоящий на ногах, любил по вечерам, в особенности тогда, когда он не был еще таким старым (он умер когда ему было лет за 70), а когда ему было лет около 50-ти, танцевать. Я помню (B то время я только, что поступил на жел. дорогу, а Сущов был членом ?Русского Общества Пароходства и Торговли?, а затем и членом Правления Юго-Западных жел. дор., вследствие чего я довольно часто там с ним встречался...), что на пиры, которые он задавал и которые кончались всегда попойками, он приглашал актрис, с которыми {308} очень любил танцевать, и такая громадная туша, которая еле-еле могла двигаться, когда выпьет и начнет танцевать русскую с актрисами, а затем вальс, то танцует очень хорошо и бойко.

    Сущов несомненно играл большую роль во всех железнодорожных делах; ничего большого он не совершил, но тем не менее, прежде, и в начале 80-х годов, казалось, ни одно железнодорожное дело, ни одно коммерческое предприятие, ни одно коммерческое дело — не могло осуществиться без Сущова — всюду был Сущов.

    Одним словом, Сущов представлял собою русско-татарскую натуру; он был человек с громадными способностями, с большим здравым смыслом, но этот свой здравый смысл и свои способности он употребил в смысле государственных целей недостаточно производительно. Тем не менее, это был человек очень хороший, человек с добрым сердцем. Между прочим, он делал много добра и частным лицам, но совершал он это добро, также очень оригинально.

    В первый раз я познакомился с Сущовым при следующих обстоятельствах.

    Когда я поступил на Одесскую железную дорогу, когда эта дорога перешла в ?Русское Общество Пароходства и Торговли?, я приехал в Петербург. Приехав в Петербург в первый раз, — это было в начал 70-х годов, — я должен был явиться к Сущову.

    Когда я явился к Сущову (я был в то время совсем молодой человек, мне было 23—24 года), он жил в дом гр. Зубова, против Исаакиевского собора; у него была громадная квартира. Как только Сущову доложили, что я пришел, несмотря на то, что у него был прием и было много посетителей, он сейчас же меня принял. Мы говорили с ним о различных делах, касающихся железных дорог. После первого моего посещения, через несколько дней я снова был у него, а потом еще раз был, и, во время этих моих посещений, мы с ним все время касались вопроса об установлении тарифа на Одесской железной дороге.

    Это был первый тариф на Одесской железной дороге, более или менее правильно составленный; я его составил здесь в Петербурге (вообще тарифы тогда были крайне несовершенны и довольно шаблонны, так как в то время тарифное дело совсем не было развито в России). Так вот, по поводу этого тарифного дела и по поводу других дел, касающихся жел. дор., я и заходил к Сущову.

{309} Когда я пришел к Сущову в первый раз, то там находился один старичок, который все время ждал; в следующий раз я снова увидел там этого же старичка, который был крайне печален. В этот раз он подошел ко мне и говорить:

    — Кажется, вас Николай Николаевич хорошо принимает, вот вы бы попросили, чтобы он меня принял, ради Бога... (У него при этом были слезы на глазах). Когда я в этот раз уходил от Сущова, то сказал ему:

    — Николай Николаевич, у вас ждет какой-то старичок; он со слезами на глазах просил меня, чтобы вы приняли его... Он плачет, у него есть какая-то к вам просьба.

    Когда я был в третий раз у Сущова, то снова видел этого старичка, который сказал мне:

    — Я пришел вас благодарить за то, что вы спасли моего сына.

    После этого я больше не видел старичка.

    Потом я спросил Сущова: что такое произошло, что случилось с тем старичком, который обратился ко мне?

    Николай Николаевич самым серьезным образом рассказал мне следующее:

    — Вот видите, у этого старичка есть сын; сын этот кончил курс правоведения (Сущов также бывший правовед.) (а известно, что все правоведы поддерживают друг друга, это есть своего рода еврейский кагал); затем он поступил кассиром в какое-то общество и в этом обществе, — говорит, — он растратил 50.000 руб. Внести он их не мог. Должна была быть назначена в скором времени ревизия, которая и обнаружила бы эту растрату 50.000 р. Вот старичок, — говорит, — и пришел ко мне умолять, чтобы я как-нибудь этому делу помог, как бы нибудь это дело устроил.

    — Как же—я говорю, — вы устроили? Внесли деньги?

    — Нет, — говорить, — ничего я не внес, а вот, — говорит, — как я это устроил.

    Я спросил у этого старичка: каким же образом ваш сын мог такие деньги взять? — Тогда он мне рассказал о порядках, какие существуют в этом обществе, причем оказалось, что благодаря порядкам, существовавшим в этом обществе, каждый кассир мог делать с деньгами, что ему угодно. — Когда старичок это мне рассказал, я говорю ему: — Нет, я вам не верю. Если так, если порядки в обществе таковы, то, пускай ваш сын украдет еще 100.000 руб., а вы мне их и принесете.

{310} На другой день, — говорить, — приходить вдруг ко мне старик и приносить 100.000 руб. Тогда — продолжал Сущов, — я взял эти 100.000р. и поехал в Общество, приехав туда, я просил собрать правление и говорю правлению: — Вот у вас какие порядки. У вас кассир при таких порядках может красть сколько ему угодно. Я требую, чтобы была сделана ревизия...

    Они это, конечно, отрицали. — Я могу вас уверить, — говорить Сущов, что из кассы у вас украдено 150.000 руб., но так как кассир правовед, то мне хочется ему помочь. Заплатить 150.000 р. — я не могу. — А, если хотите — это дело покрыть, то 100 тысяч рублей — я дам, а вы покройте остальные 50.000 р. Я положил эти 100.000 р. Они сделали между собой складчину и, чтобы не делать скандала, доплатили остальные 50.000 р. Этот кассир подал в отставку, ушел из этого общества, — тем все и кончилось.

    Затем я помню, как то раз ехал Сущов по Одесской жел. дороге, а я сопровождал его в качеств начальника движения Одесской жел. дороги. Он мне и говорит:

    — Вы играете в карты ?

    Я говорю:

    — Играю, но очень редко.

    — Сыграйте со мною, — говорить, — в преферанс.

    Я говорю:

    — Хорошо, но только по очень маленькой.

    — Мне, — говорит, — все равно.

    Затем мы сели играть и играли довольно долго. Проиграл я ему кажется 3 рубля. На другой день опять играли и я уже у него выиграл 2 руб. Смотрю: Николай Николаевич самым тщательным образом делает запись.

    Я его и спрашиваю:

    — Николай Николаевич, зачем вы делаете запись?

    Сущов отвечает:

    — Видите, я выиграл 3 руб., а затем вы выиграли 2 руб., значит, я всего выиграл и рубль. Но мы— говорить, — между собой условились: Гинзбург, Кокорев, Губонин и я, что когда мы с кем-нибудь играем по маленькой, то можем в лице этого партнера играть по большой с кем-нибудь из них, так напр., играя с вами, {311} я играл кроме того с Кокоревым и с вас выиграл 1 рубль, а с Кокорева 100 рублей.

    Таким образом, они вели заочно большую игру, когда не могли найти соответствующего партнера.

    Относительно этого Сущова я хочу рассказать еще следующее. Приблизительно в том же самом году, в следующий мой приезд в Петербург, приезжаю я в Москву, сажусь на скорый поезд, смотрю — отдельный вагон, спрашиваю:

    — Кто едет в отдельном вагоне?

    Отвечают, что едут самые первоклассные москвичи.

    Смотрю — приходят в долгополых сюртуках Кокорев и Губонин (они одевались полукупцами, полумужиками); затем явился инженер Данилов, а потом, наконец, притащился и Сущов, вместе с которым появились, какие то особые деревянные ведра и несколько ящиков вина.

    И вот они целую ночь, от Москвы до Петербурга, все время играли в карты, дули шампанское с отваром огурцов, т. е. с огурцовым квасом. Таким образом, во время дороги от Москвы до Петербурга они выпили все эти ведра огурцового кваса и все шампанское.

    Я очень удивился их вкусу и, конечно, по их способу не пил.

    Но затем, когда я был министром финансов (я об этом еще буду рассказывать) и ездил на Нижегородскую выставку, то на эту выставку приезжал нынешний Император Николай II.

    В первый день приезда Государя, давали большой обед. Во время этого обеда я сидел около генерал-адъютанта Рихтера и видел, что многие пьют шампанское, смешанное с чем-то. Оказалось, что это было шампанское, смешанное с квасом, но уже не с огурцовым квасом, а с хлебным.

    Таким образом, эта смесь шампанского с квасом, по-видимому, в то время, была в моде в Москве, а из Москвы, вероятно, напиток этот распространился и в другие места.


ГЛАВА ШЕСТНАДЦАТАЯ

    О МОИХ СОТРУДНИКАХ И МОЕЙ ДЕЯТЕЛЬНОСТИ, КАК МИНИСТРА ФИНАНСОВ

    Когда я сделался министром финансов, то управляющим государственным банком был Жуковский.

    Жуковский имел репутацию довольно левого чиновника, потому что в 60-х годах он писал в ?Современнике?. Я не заметил, чтобы Жуковский был направления вредного для государства, и думаю, если бы это было так, то и Вышнеградский, вероятно, не держал бы его. Нужно сказать, что Жуковский, как управляющей банком — был посредственный и ничего особенного собой не представлял.

    Директором кредитной канцелярии был Плеске, который затем был мною назначен управляющим государственным банком.

    (Жуковский, по оставлении им этого поста, по моему ходатайству, был сделан сенатором.)

    Это тот самый Плеске, который заместил меня, когда я из министра финансов был сделан председателем комитета министров. Плеске был человек более культурный, более способный, с большой выдержкой, весьма чистый, честный и благородный человек, но с немецким умом, который имеет то преимущество, что он ограничивает полет мысли, а с другой стороны, тот недостаток, что у лиц с немецким умом часто не хватает надлежащего полета мысли.

    Директором департамента казначейства был Голиндо. Это старый чиновник с куриным умом; очень почтенный человек, который после моего назначения скоро скончался.

{313} На его место я назначил Дмитриева, который ранее при Голиндо был вице-директором. Я назначил Дмитриева вице-директором потому, что когда я был министром путей сообщения, то он был помощником директора моей канцелярии (т. е. канцелярии министра путей сообщения), а раньше он служил в государственном контроле и, следовательно, всю формальную часть финансов знал хорошо.

    Директором департамента окладных сборов был Дмитрий Фомич Кобеко, тот самый Кобеко, который ныне состоит директором петербургской публичной библиотеки.

    Этот Кобеко, вообще, был человек выдающийся; он был не чужд литературе и вообще научных исследований. Так, например, он написал довольно интересную книгу об Императоре Павле. Кончил курс он в лицее и, будучи совсем молодым человеком, он был директором канцелярии еще у министра финансов графа Рейтерна.

    При графе Рейтерна Кобеко играл выдающуюся роль, так как вообще он был человек очень способный. Кобеко бы сразу сделал большую карьеру, если бы с ним не произошел следующий неприятный случай: Дмитрий Фомич Кобеко, имея очень некрасивую жену, спутался как-то с одной француженкой, которая имела модный магазин, и вот эта француженка, воспользовавшись доверием Кобеко, впуталась в какое-то финансовое дело, сделала какую-то некорректность, которая и пала на Дмитрия Фомича Кобеко.

    Вследствие этого, Кобеко должен был оставить должность директора канцелярии министра финансов, место, которое в особенности в это время было довольно влиятельное. С тех пор Кобеко в министерстве финансов был в загоне; он был сделан членом правления Русского Общества Пароходства и Торговли от министерства финансов (там такой член правления полагался), а также членом правления Юго-Западных железных дорог от министерства финансов.

    Когда Вышнеградский сделался министром финансов, то он назначил Кобеко директором департамента окладных сборов; вице-директором департамента у него был некто Рихтер.

    После того, как я занял пост министра финансов, я сделал Дмитрия Фомича Кобеко членом совета министра финансов и директором правления Русского Общества Пароходства и Торговли.

    Затем, через несколько лет, после смерти Императора

    Александра III, я ходатайствовал, чтобы Кобеко был сделан членом {314} Государственного Совета. Император Николай выразил сомнение в том смысле, что до него дошли сведения, что Кобеко был замешан в какой-то некрасивой истории с француженкой, — о чем я уже рассказывал. — Я тогда разъяснил Государю, что Кобеко здесь просто попался, что вина его в сущности — очень незначительная — простая неосторожность молодого человека; то же самое подтвердил Государю и бывший в то время министр внутренних дел. В конце концов, Государь Император согласился, и Кобеко был назначен членом Государственного Совета. Он пробыл членом Государственного Совета до 1907 года, а с 1907 года по 1908 год — на 1-го января не был включен в списки присутствующих членов Государственного Совета, как мне говорили, будто бы за его либерализм.

    Это невключение присутствующих членов в присутствование на следующий год в Гос. Сов. мало того, что представляет дело совершенно незаконное (так как закон этого не дозволяет), но и самый прием этот до сих пор практиковался по отношению таких членов Государственного Совета, которые ничем этого не заслужили. До сих пор это делалось по отношению тех членов Государственного Совета, которыми был недоволен Акимов, теперь же, по-видимому, это будет применяться к тем членам Государственного Сорта, которыми недоволен г. Столыпин.

    Директором департамента неокладных сборов был Алексей Сергеевич Ермолов, — ныне член Государственного Совета,

    Когда я вступил в министерство финансов — Тернер ушел и был сделан сенатором, тогда я просил Государя назначить Ермолова моим товарищем. Ермолов был моим товарищем, но недолго, потому что, когда открылся пост министра земледелия и государственных имуществ, сейчас же после смерти Островского, то я рекомендовал на пост министра земледелия и государственных имуществ графа Бобринского, бывшего министра путей сообщения.

    Государь Император приказал гр. Воронцову-Дашкову снестись с Бобринским примет ли он этот пост? На что гр. Бобринский, по моему мнению, ответил очень необдуманно. Он ответил, что его личные дела не дают ему возможности принять этот пост, так как он должен жить в деревне, но что он, с своей стороны, согласен, когда кто-нибудь будет назначен министром земледелия — руководить этим министром.

{315} Как-то раз, когда я пришел к Императору Александру III, Император мне сказал:

    — Вот, — говорить, — какой получился ответ от Бобринского. Видите ли, оказывается. — он не хочет принять пост министра государственных имуществ, а желает взять на себя часть моих обязанностей!

    Затем Государь спросил меня: — какое бы другое лицо я мог ему рекомендовать?

    Тогда я рекомендовал Императору Ермолова, потому что Ермолов, раньше чем сделаться директором департамента неокладных сборов —все время служил в министерств земледелия, т. е. в министерстве государственных имуществ. Оттуда Бунге его перевел в министерство финансов, а после того, когда ушел Грот (который был директором департамента неокладных сборов) — он сделал Ермолова директором департамента.

    Государь согласился, — и Ермолов был сделан министром государственных имуществ.

    Ал. Серг. Ермолов — прекрасный человек, очень образованный, умный, но человек без характера; у него гораздо более способностей писать, нежели делать. Поэтому, Ермолов, как министр земледелия, был очень слаб. Он постоянно сетовал на то, что будто бы я (как министр финансов) не давал ему достаточно денег. Я же, с своей стороны, — думал и думаю, что даже и тех денег, которые я давал, не следовало бы давать, так как Ал. Серг. не умел распоряжаться деньгами. Несколько раз я имел с Ермоловым такого рода разговор:

    Я ему говорил: я отлично понимаю, что для того, чтобы поставить и повести министерство земледелия, нужны большие деньги.

    Я буду вам эти деньги давать, но только сначала мы условимся: в каком смысле вы будете вести министерство земледелия? По моему мнению, в России министр земледелия должен заботиться главным образом и почти исключительно о земледелии крестьян, а не о земледелии крупных помещиков, потому что крупные помещики, большей частью, сами имеют на это средства, или могут во всяком случае достать средства, — сами могут этим заниматься.

    — Между тем все министры земледелия, по крайней мере т, которые были перед Ермоловым (т. е., после освобождения крестьян), занимались почти исключительно земледелием помещиков и то не всех, а только части помещиков — нескольких сот помещиков, а на земледелие крестьян не обращали должного внимания. Ал. Серг. также {316} не мог стать на эту точку зрения и старался своею деятельностью угодить вообще тем или другим помещикам, тем или другим землевладельцам. Он никак не мог развернуть широко программу помощи всем русским землевладельцам и преимущественно крестьянам (В настоящее время А. С. Ермолов состоит членом Государственного Совета, видным деятелем, так называемого Центра Государственного Совета. Это милейший, образованный человек, но человек, который собственно ничего сотворить не может, так что я прозвал его ?божьей коровкой?, а лица, относящиеся к А. С. Ермолову неблагожелательно, называют его ?навозным жуком?.).

    Когда А. С. Ермолов был назначен моим товарищем — директором департамента неокладных сборов я назначил Маркова (одного из управляющих акцизными сборами). С этим Марковым мне пришлось сделать самое крупное преобразование. Преобразование это является крупным, исключительно большим преобразованием не только для России, но даже подобное преобразование нигде в Европе не имело места, — я говорю о введении питейной монополии.

    Этот Марков был из военных; человек он был очень благородный, прекрасных правил, решительный и принципиальный, с гораздо большим характером, нежели А. С. Ермолов, но с довольно узким образованием и не особенно выдающимся умом.

    Директором департамента таможенных сборов был некий Тухолка. Его назначил директором департамента — Бунге.

    Тухолка сделался известен тем, что во время восточной войны с Турцией он был директором канцелярии у князя Дундукова-Корсакова, который во время войны играл в Болгарии большую роль; он ввел болгарскую конституцию до выбора в болгарские князья — князя Баттенбергского.

    Как директор департамента таможенных сборов — Тухолка был ничто.

    После его смерти я назначил директором департамента Белюстина, который занимал этот пост в течение всего времени моего министерства. В позапрошлом году он умер.

{317} Директором канцелярии очень недолго был Д. Ф. Кобеко, который получил новое назначение, и я назначил директором канцелярии Романова — Петра Михайловича, который, когда я был директором департамента железнодорожных дел — был там вице-директором.

    Затем этот Романов сделался моим товарищем (как министра финансов).

    Впоследствии, когда я из министров финансов сделался председателем комитета министров — Романов остался товарищем у Плеске.

    Плеске управлял министерством финансов всего в течёние нескольких месяцев, а затем он умер. Тогда Романов некоторое время управлял министерством финансов, может быть, он бы и занял пост министра финансов, если бы не граф Сольский — председатель департамента экономии, — который почему-то недолюбливал Романова и протежировал Коковцеву.

    Коковцев был государственным секретарем, а потому, так сказать, он был близок к Сольскому; ранее, нежели сделаться государственным секретарем, Коковцев был статс-секретарем департамента экономии, где председателем департамента был граф Сольский.

    Из статс-секретарей департамента экономии, в бытность мою министром финансов, я сделал Коковцева моим товарищем; благодаря мн, он впоследствии был назначен государственным секретарем, так как я рекомендовал его Государю на должность государственного секретаря.

    Замечательно, что председатель Государственного Совета, Великий Князь Михаил Николаевич, желавший, чтобы государственным секретарем, после Плеве, был назначен Коковцев, не решался сам просить об этом Государя, а поэтому обратился ко мне с просьбою, чтобы я рекомендовал Государю назначить Коковцева государственным секретарем.

    Я исполнил желание Великого Князя и рекомендовал Императору Николаю II назначить Коковцева государственным секретарем, за что Великий Князь меня очень благодарил.

{318}　Начальником пограничной стражи, которая находилась в ведении департамента таможенных сборов, являлся директор департамента таможенных сборов. Вице-директором этого департамента был генерал-лейтенант барон Ган — человек очень хороший, но вполне ничтожный.

    Меня очень коробило то, что пограничная стража, состоящая из солдат, служащих на тех же самых основаниях, на которых служат солдаты всей армии, находится в непосредственном ведении гражданских лиц — чиновников. Таким образом, эти чиновники имели на солдат больше влияния, нежели их офицеры, что весьма естественно, потому что, в конце концов, начальники таможенных округов, подчиненные директору департамента таможенных сборов, были начальниками и пограничной стражи, находящейся в каждом округе.

    Вследствие того, что военная часть находилась в ведении гражданских чинов, — как бы ронялся престиж военного мундира.

    Меня это коробило, по-видимому, это не нравилось и Императору, потому что, когда я в первый раз имел случай заговорить с ним об этом, то Император такой моей речи был очень рад.

    Император говорил мне, что он был бы, конечно, очень мне благодарен, если бы я пограничную стражу взял из ведения чиновников, что он уже несколько раз раньше говорил об этом и с Бунге, и с Вышнеградским, но они всегда ему доказывали, что это совершенно невозможно, так как главная обязанность пограничной стражи — смотреть за контрабандой; все же контрабандное дело непосредственно касается таможенного дела; все таможенное дело находится в руках директора департамента таможенных сборов, а на местах в ведении начальников таможенных округов.

    Я позволил себе не согласиться с этим мнением моих предместников и очень усиленно занялся делом устройства пограничной стражи.

    Конечно, я встретил сильное препятствие, как в директоре департамента таможенных сборов, так и в инспекторе пограничной стражи генерал-лейтенанте, Гане и вообще во всех гражданских чинах моего министерства. Но тем не менее, эту реорганизацию я совершил и совершил очень просто: взял и сам начал разрабатывать. положение об организации отдельного корпуса пограничной стражи, причем этот корпус пограничной стражи был совсем отделен от таможенного департамента.

{319}　 Таким образом, собственно надзор за контрабандою и вообще всюду, где необходимо было проявлять силу и даже пускать в ход оружие — являлось делом пограничной стражи; таможенное же дело должно было ограничиться только всеми теми операциями, которые производятся в таможнях пограничной стражи.

    Итак, мною была проектирована такая организация:

    Во главе стоит корпусный командир; у корпусного командира — начальник штаба. Затем штаб и канцелярия пограничной стражи, а также медицинская часть — подобно тому, как это существует во всех военных корпусах, но в несколько увеличенном виде, так как самый корпус пограничной стражи несомненно больше, нежели обыкновенный корпус войска.

    Затем вся пограничная стража разделяется на округа; имеется начальник округа пограничной стражи. Потом округа разделяются на бригады, в которых имеются командиры бригад, а затем бригады делятся на отделы.

    Таким образом, мною было составлено положение об организации пограничной стражи вполне на военном основании.

    В составлении этого положения мне несколько помогли военные, к которым я тогда обращался, между прочим, и военное министерство.

    Но так как все таки пограничная стража имеет некоторое соприкосновение с департаментом таможни, то, конечно, министр финансов, в конце концов, должен был быть начальником, как пограничной стражи, так и всего таможенного ведомства. Таким образом, соединение этих двух частей сосредоточивалось только в одном лице, а именно министре финансов.

    Когда я все это положение доложил Государю, то Император очень меня благодарил за это и почти никаких изменений в этом положении не сделал.

    Только относительно названия ?Отдельного Корпуса Пограничной Стражи? Государь заметил мне: — Для чего называть ?отдельным?, — прямо назвать ?Корпус Пограничной Стражи?.

    Я сказал Государю, что название это мною заимствовано потому, что когда были корпуса, которые составляли совершенно отдельную военную единицу, то они всегда назывались: ?отдельным? корпусом. Так, например, в последнюю Турецкую войну, на Кавказе был ?отдельный?. корпус и начальником отдельного корпуса был Лорис-Меликов, который впоследствии за эту войну получил графство.

{320} На это Государь Император сказал: тем не менее, Лорис-Меликов быль подчинен Кавказскому Наместнику — Великому Князю Михаилу Николаевичу.

    Во всем же остальном Государь вполне одобрил это положение и пожелал, чтобы министр финансов был шефом пограничной стражи.

    Сделал он это, очевидно, для того, чтобы оказать мне внимание за сделанное мною преобразование.

    Тогда явился вопрос: кого назначить корпусным командиром?

    По указанию генерала Ванновского — я выбрал трех лиц (Лично я всех этих трех лиц не знал.), причем по предыдущей деятельности — из этих трех лиц мне боле всех был симпатичен генерал Свиньин, потому что он был — боевой генерал, который очень отличился при взятии Плевны (потом он был начальником гвардейской артиллерии).

    Государь Император знал всех, в том числе и Свиньина, и, с своей стороны, одобрил назначение Свиньина корпусным командиром, сказал мне, что это очень хороший выбор и что он его лично знает.

    Сделав это преобразование пограничной стражи я, в течение всего времени, пока был министром, особенно сердечно относился именно к этой части, находящейся в моем ведении. Может быть именно потому, что я не был военный — мне было приятно иметь в своем ведении целый корпус войск, а может быть чувство это было у меня потому, что я сам уроженец Кавказа, жил на Кавказе до 16 лет, когда происходили непрерывные войны: постоянно был среди военных у дяди моего генерала Фадеева и постоянно встречал выдающихся в России военных людей, — во всяком случае, факт тот, что я очень занимался пограничной стражей и, с своей стороны, чувствовал, что я очень любим всем офицерством и вообще всеми чинами пограничной стражи.

    Мне приходилось довольно часто бывать на смотрах пограничной стражи и играть роль военачальника, хотя должен сказать, что роль эта всегда меня очень стесняла.

    Впоследствии Император Николай II дал мне особый полувоенный мундир шефа пограничной стражи, который имеют право теперь надевать все шефы пограничной стражи.

    Когда я ушел из министерства финансов, то Государю Императору угодно было оказать мне милость, сохранить за мною мундир {321} шефа пограничной стражи, в виду того, что весь этот корпус был мною, по указанию Его Августейшего Отца, основан.

    Затем при постройке Великого Сибирского пути, когда мы получили концессию на постройку дороги через Манджурию, (по направленно от Читы к Владивостоку) — я ввел там охранную стражу, которая состояла из отставных военных или военных действительной службы, преимущественно, из пограничников, которые временно как бы вышли в отставку для того, чтобы поступить в охранную стражу, так как непосредственно военных на восточно-китайской дороге держать было невозможно.

    Затем уже через несколько лет мы начали, так сказать действовать более открыто, и эту охранную стражу я преобразовал в округ пограничной стражи, так называемый ?Заамурский округ пограничной стражи?, — это один из самых больших округов.

    Этот Заамурский округ пограничной стражи сыграл выдающуюся роль во время последней японской войны. Все военачальники, без исключения, не могли нахвалиться офицерами и солдатами этой пограничной стражи Заамурского округа, что, впрочем, вполне понятно, так как с одной стороны, это были: точно такие же солдаты, точно такие же офицеры, как и остальные, но только они были более правильно сформированы, не так, как это было сделано в нашей действующей армии, где были собраны служащие различных сроков и друг друга не знающие. С другой стороны, это были люди, которые жили в Манджурии еще раньше войны, следовательно, привыкли к этой местности — знали хорошо эту местность.

    К сожалению, тогда я уже не был министром финансов и не имел удовольствия, так сказать, ощущать заслуг той части войска, которую мне привелось организовать.

    Директором департамента торговли и мануфактуры был некто Бер, почтенный старичок, довольно опытный чиновник, но в общем ничего собою не представляющий. Его лично знал Император, потому что, как я уже имел случай говорить, Император очень интересовался и был главою дома призрения бедных детей (Дом призрения имеет в своем распоряжении два училища: мужское — Цесаревича Николая и женское — Императрицы Марии Александровны.), a Бер был председателем дома призрения. Этот дом призрения {322} находился под особым попечением Государя и все, что там делалось — даже самые мелкие назначения — делались при его посредстве. Государь довольно часто ездил туда и, понятное дело, довольно близко знал Бера.

    Вскоре после того, как я сделался министром финансов, Бер умер. Вместо него я назначил Владимира Ивановича Ковалевского, человека весьма талантливого, чрезвычайно способного, который теперь состоит председателем технического общества. Он наверно сделал бы совершенно выдающуюся карьеру, если бы не его слабость в отношении женского пола, слабость, благодаря которой недостойные женщины его эксплоатировали и доныне его эксплоатируют.

    В ведении министерства финансов была и палата мер и весов; начальником этой палаты был Менделеев. Его назначил на этот пост Вышнеградский. Но палата эта мер и весов была в большом запущении, и сам Менделеев был в большом загоне.

    Я, конечно, не мог не оценить того обстоятельства, что управляющим этой палатой мер и весов состоит такой выдающийся ученый, как Менделеев. Поэтому, как самому Менделееву, так и учреждению, находящемуся в его ведении, я оказывал всякую поддержку. Мне удалось поставить это учреждение на ноги, конечно, благодаря только Менделееву, так как я сам в научную часть этого дела не вмешивался и не мог вмешиваться, по неимению надлежащих для этого познаний.

    С тех пор как было организовано министерство торговли и Промышленности (которое было организовано по моей инициативе, когда я был председателем совета министров) палата мер и весов находится в ведении этого министерства.

    Я забыл упомянуть о директоре департамента железнодорожных дел, Максимове.

    После того, как я покинул место директора департамента железнодорожных дел, должность эту занял Максимов, бывший при мне членом тарифного комитета от министерства финансов. Почему-то Вышнеградский не хотел сделать директором департамента моего вице-директора Романова, который впоследствии был моим товарищем, а теперь он член Государственного Совета и {323} председатель бюджетной комиссии (Гос. Совета), — а назначил директором Максимова.

    Максимов человек способный, знающий, гораздо более живой, нежели Романов, но любил различные аферы и запутался в деле постройки дороги, которое вел Мамонтов. Я не могу судить: запутался ли он из интереса или просто из увлечения, но тем не менее во всяком случае, он скомпрометировал себя. Поэтому я должен был с ним расстаться. Максимов вышел в отставку. В настоящее время он занимается различными частными делами; между прочим, он, кажется, состоит председателем общества подъездных дорог.

    Когда управляющий Государственным Банком Жуковский был сделан сенатором, так как его здоровье было расстроено, то я решился представить к назначению (на место Жуковского) директора кредитной канцелярии Плеске; при этом у меня явился вопрос: кого же назначить директором кредитной канцелярии? — Мне хотелось назначить Малишевского.

    Этого Малишевского я знал давно. Я познакомился с ним еще когда служил на Одесской жел. дор., а он в то время служил на Киево-Брестской жел. дор. заведующим контролем. Это был искренний поляк, но весьма честный и благородный, как в материальном, так и в моральном отношении. Будучи поляком и поляком патриотом, он тем не менее был истинный верноподданный Государя Императора.

    Малишевский был человек большого ума и математического образования; по натуре своей он принадлежит к тому классу людей, которые имеют в своем уме нечто особенное, что отличает их от обыденных людей, но что эта особенность их ума с другой стороны, ставит таких людей на грань между нормальным человеком и сумасшедшим, — это обыкновенное свойство почти всех гениальных людей.

    Возьмем из другой области — Льва Толстого и Достоевского,. они тоже были отмечены Богом своею гениальностью и часто в своих поступках и суждениях находились совершенно на грани между людьми нормальными и свихнувшимися.

    Поэтому я Малишевского всегда, будучи его товарищем по службе на жел. дороге, называл не Малишевским, а Умалишевским.

{324} Малишевский кончил курс в кадетском корпусе в то время когда директором корпуса был Ванновский — (будущий военный министр при Императоре Александре III). Еще когда Малишевский был кадетом, его знал Драгомиров, который мне говорил, что, когда Малишевский был кадетом, он был очень способный и очень честный мальчик, но тоже умственно не вполне уравновешенный.

    По окончании кадетского корпуса Малишевский поступил в Варшавский университет и кончил там курс. Потеряв в молодости родителей, Малишевский был на попечении г. Затлера, главным образом, почтенной женщины госпожи Затлер. (Это тот Затлер, который был интендантом в Севастопольскую войну и был судим за злоупотребления в интендантстве. Хотя сам Затлер, как это свидетельствуют все лица, знавшие его, не оставил после себя решительно никакого состояния, что служит доказательством, что сам Затлер — совершенно честный человек.)

    Когда Малишевский кончил курс Варшавского университета, он поступил к Блиоху на службу.

    В это время Блиох уже начал заниматься писанием своих различных сочинений и вместе с тем строил Либавскую железную дорогу на подрядных основаниях. Потом Малишевский сделался начальником контроля Киво-Брестской жел. дор. а впоследствии начальником контроля сборов юго-западных дорог.

    Когда Малишевский был начальником контроля (сборов) юго-западных дорог, то он жил в Петербурге, так как правление жел. дорог находилось в Петербурге.

    Заслуга Малишевского в железнодорожном деле та, что благодаря его трудам была основана эмеритальная касса для служащих юго-западных жел. дорог, в которой участвовало взносом и общество Киево-Брестской жел. дороги.

    Затем касса эта была расширена и распространена на юго-западные жел. дор. тогда, когда образовалось общество юго-западных

    ж. д.

    При Посьете был поднят вопрос об образовании общей эмеритальной кассы для служащих железных дорог.

    Для выработки плана общей эмеритальной железнодорожной кассы обратились к Малишевскому, и он очень много работал по этому предмету.

    Как известно всякая правильно поставленная эмеритальная касса основывается на теории вероятности и требует значительной {325} математической эрудиции, хотя часто, когда не имеется надлежащих статистических данных, одной математики недостаточно.

    Так, например, эмеритальная касса военного ведомства была разработана при участии такого специалиста-математика, как покойный академик Буняковский, но тем не менее, расчеты оказались не соответствующими действительности, т. е. не оправдались действительностью.

    Вот, во избежание таких казусов Малишевский и предпринял сначала теоретическую разработку всего этого вопроса и написал по этому поводу целый том (том этот был удостоен премии Акад. Наук). Затем Малишевский составил все расчеты для общего устава эмеритальных касс русских железных дорог, — за что ему был дан чин статского советника и ?Владимир?. В те времена награда эта являлась совершенно исключительной потому что тогда подобного рода награды не давали с такою легкостью, с какою он даются в настоящее время.

    Таким образом, Малишевский по своим качествам совершенно удовлетворял тому назначению, которое мне хотелось ему дать —

    1) потому, что я на него мог вполне рассчитывать и в нравственном смысле и в смысле благонадежности; я был уверен, что он не введет казну в какой-нибудь ущерб; затем, 2) и в том смысле что я вполне мог полагаться на все его расчеты; при том, наконец, он был не чужд и финансового дела, так как будучи одним из сотрудников Ивана Станиславовича Блиоха, он, служа в правлении юго-западных жел. дор., имел случай постоянно касаться финансовых вопросов. Но мне представлялось, что препятствие к его назначению будет, и этим препятствием, как мне казалось, будет то, что Малишевский — поляк, притом поляк искренний, так как он признавал, что он поляк, польский патриот, хотя и верноподданный русского Императора.

    Когда я докладывал Государю, что Жуковский нездоров — Государь согласился дать ему звание сенатора; затем я сказал, что вместо Жуковского, я полагаю, следует назначить Плеске — (на что Государь также согласился), но вот, что касается директора кредитной канцелярии, то, добавил я — сейчас я затрудняюсь в указании ему лица, так как хотя я имею (в виду) лицо вполне подходящее, но, вероятно, его назначение встретит затруднение.

    Тогда Император меня спросил:

    — Какое же может быть затруднение? сказал Императору, что, хотя этот человек безусловно честный, весьма знающий, на которого я вполне могу положиться и которому {326} могу доверить столь важные, касающиеся государственной казны, расчеты, но затруднение к его назначению, вероятно, будет в том, что он поляк, и при том поляк искренний, который не только признает, что он поляк, но в известной степени этим гордится, хотя, с другой стороны, он человек честный и безусловно благонадежный в политическом отношении, и я убежден, что он самый верный верноподданный.

    На это Император Александр III мне заметил, что тогда он не понимает, какие же могут быть препятствия к назначению Малишевского? Если Малишевский поляк, честный поляк и этого не скрывает, а с другой стороны верноподданный, то это показывает, что Малишевский честный и благородный человек и — поэтому он не видит никакого препятствия к назначению Малишевского директором кредитной канцелярии (Когда Император Александр III бывая в Царстве Польском, то относился к полякам весьма милостиво. Из этого, конечно, нельзя сделать вывод, что он не держался вполне исторического русского направления и что он мог мирволить полякам, но это означает, что Император Александр III понимал, что раз Царство Польское было присоединено к России и поляки сделались его подданными, то Он должен относиться к ним, как к своим подданным, т. е. преследуя общеимперские интересы, — дать возможность им спокойно жить.

    То, направление, которого держался Император Александр III в отношении Царства Польского, было ясно выражено во всех мероприятиях тогдашнего генерал-губернатора Царства Польского, известного героя генерал-адъютанта Гурко.

    Гурко с одной стороны держал Царство Польское в строгости не мирволил полякам, но, с другой стороны, относился к ним так, как должен относиться представитель императорской власти, а именно: попечительно и к верноподданным полякам — благосклонно.

    Поляки всегда относились с глубокою преданностью к Императору Александру III и в настоящее время они относятся с глубоким уважением, как к памяти Императора, так и генерал-губернатора Гурко и другого представителя того же направления — генерал-губернатора юго-западного края — Дрентельна, который был также строгий, но попечительный генерал-губернатор, заботившийся о всех жителях вверенного ему края.

    Тогда были люди сильные, строгие, но справедливые; не искавшие популярности посредством провозглашения каких то новых национальных принципов, которые более смахивают на принципы балаганные и, во всяком случае, выражаются по отношению инородцев, не в строгости, не в справедливости, а в человеконенавистничестве.).

    Таким образом Малишевский был назначен довольно неожиданно и необычайно для Петербургского бюрократического общества, директором кредитной канцелярии.

{327} Он был директором кредитной канцелярии все время при мне и затем при последующих министрах. При Коковцеве — только два года тому назад — он ушел; его сделали тоже сенатором. Малишевский только несколькими годами старше меня, но он уже совсем рамоли; умственные его способности так понизились, что, когда с ним говоришь, он имеет вид человека совершенно умственно пошатнувшегося; на вид ему можно дать лет 70.

    Когда Плеске был сделан управляющим государственным банком, то он просил меня назначить товарищем управляющего гос. банка — Тимашева (Нынешнего министра торговли и промышленности.), который в то время был вице-директором кредитной канцелярии.

    Этого Тимашева я считал молодым человеком, деловым, порядочным, но небольших способностей, и ума.

    Тогда явился вопрос: кого же назначить на место Тимашева?

    Николай Христианович Бунге, бывший тогда председателем комитета министров и Анатолий Николаевич Куломзин, — занимавший в то время должность управляющего делами комитета министров (в настоящее время он состоит членом Государственного Совета), рекомендовали мне молодого человека Шипова, который был начальником отделения канцелярии комитета министров.

    Этот молодой человек Шипов был очень близок к Н. X. Бунге, т. е. иначе говоря умел ему угодить, к нему приблизиться.

    Как начальник отделения — он был очень выдающейся и способный и мне, как члену комитета министров, часто приходилось иметь с ним дело.

    Кроме того, я обратил внимание на Шипова еще и потому, что он написал одну книжку, вернее не написал а перевел с французского языка на русский и составил к ней предисловие. Книжку эту — о известной исторической личности Джон Ло — он перевел по указанию Н. X. Бунге. Всякий финансист знает, что при имени Джон Ло — сейчас же представляются кредитные билеты и все то зло, все те несчастья, которые Джон Ло причинил Франции введением этих кредитных билетов. С именем Джон Ло и с кредитными билетами всегда неразрывно связана мысль о тех несчастьях, к которым ведет всегда злоупотребление кредитными билетами.

{328} Джон Ло — это, так сказать, пугало для всякого правоверного финансиста.

    Н. X. Бунге рекомендовал Шипову сделать перевод этой книжки (и предисловие к ней) не без некоторой задней мысли, или иначе говоря, из-за некоторого опасения. Бунге опасался: как бы Иван Ал. Вышнеградский, заместивший как министр финансов Н. X. Бунге, а затем и я, заместивший И. А. Вышнеградского, не увлеклись системою кредитных билетов и не нанесли Российской Империи этим вреда.

    Книжка эта составлена, или вернее сказать переведена Шиповым очень хорошо, что и обратило мое внимание на этого молодого человека.

    Доказательством того, как Н. X. Бунге боялся, чтобы новый молодой министр финансов, т. е. я (В это время я только что вступил на пост министра финансов; я сделался управляющим министерства финансов 30 августа 1892г.), не увлекся системою кредитных билетов, иначе говоря не увлекся бы печатанием бумажных денег — может служить следующий анекдот.

    Когда я сделался управляющим министерством финансов и приближалось 20-ое сентября, то мне директор казначейства — Голиндо доложил, что касса находится в таком положении, что не хватит денег, чтобы платить содержание служащим, т. е. всем чиновникам и войскам.

    Я был назначен министром финансов после страшного голодного 1891 года, это был самый большой неурожай в России, имевший место во второй половине XIX столетия, а поэтому естественно, что средства были истощены.

    Так вот директор департамента казначейства, докладывая мне, что дней через 10 придется платить жалованье, а между тем денег не хватит, просил моего распоряжения.

    Так как я только что вступил в управление министерством, то, конечно, не успел еще взять в руки это дело, т. е. финансы Российской Империи, и сообразить положение дела, а, следовательно, конечно, ничего не мог придумать. Поэтому я сказал ему:

    — Что же делать, если окажется, что денег нет, чтобы платить жалованье, то другого средства нет, как только выпустить из экспедиции заготовления государственных бумаг миллионов на {329} 10—20 кредитных билетов и таким образом покрыть все содержание, которое причитается служащим.

    Когда эта мера была распубликована, то ко мне явился Н. X. Бунге, почтеннейший во всех отношениях старец, профессор, бывший министр и председатель комитета министров и вел со мною такой разговор:

    Он сказал мне, что вот только что я занял пост министра финансов и уже стал на самый ужасный путь. Что путь этот, т. е. выпуск кредитных билетов и печатание по мере надобности денег — приведет Россию к полнейшему финансовому расстройству.

    Тогда я говорю Н. X. Бунге:

    — Поверьте мне, Николай Хриспанович, я совсем не сторонник кредитного денежного обращения. Я понимаю, что это вред, но мне, пока я не взял хотя до некоторой степени дело в руки — другого выхода, кроме этого, не было. И я могу вас уверить, что к этому средству я прибегать не буду.

    На это Н. X. Бунге дал такой ответ, что я только засмеялся и ничего не мог ему возразить.

    Он говорит:

    — Я знаете, готов верить вашей искренности. Я верю, что вы искренно говорите, что вы больше этого делать не будете, но, говорит — вера вашей искренности, я, тем не менее, не уверен в том, что то, что вы говорите, в действительности будет, потому что министр финансов, который так взял и выпустил 20 миллионов кредитных билетов, приказав прямо их отпечатать в экспедиции заготовления государственных бумаг, когда билеты эти ничем не гарантированы — ни серебром, ни золотом, вообще никакой реальной ценностью и ценностью общепризнанной на всех биржах — уподобляется такой француженке, которая согрешила, и затем, когда к ней приходят и говорят о том, что вот как не хорошо, что она согрешила, — она всегда будет уверять, что это только в первый раз в жизни она сделала и больше уже не будет... Как, — говорит, — я такой француженке не поверю, также и такому министру финансов не поверю.

    Впоследствии, когда через несколько лет, вопреки общественному мнению всей России, мне удалось восстановить денежное золотое обращение, — то при начале этого дела, когда Бунге еще был жив и мне несколько в этом содействовал, я часто напоминал ему о его сомнениях по поводу меня и француженки.

{330} Когда Петр Михайлович Романов был сделан моим товарищем и освободилось место директора моей канцелярии, то на это место я назначил Шипова (который, как я уже говорил, занимал в то время место вице-директора кредитной канцелярии). Когда же освободилось место директора департамента казначейства, то я перевел Шипова с места директора моей канцелярии на место директора казначейства.

    Затем, когда предстояло ехать в Портсмут, чтобы заключать мир, то после того, когда наш посол в Париже Нелидов отказался и был назначен наш посол в Риме — Муравьев, то, так как ни тот, ни другой совсем не знали финансов и вообще истории сооружения восточно-китайской дороги, то в числе лиц, состоящих при уполномоченном был назначен и директор департамента казначейства — Шипов и наш посланник в Пекине Покотилов. Когда же, заболев, неожиданно отказался Муравьев, и я — совершенно неожиданно должен был принять на себя звание первого уполномоченного по ведению мирных переговоров с Японией, то все назначения свиты уполномоченного уже были сделаны, и я, не желая никого обижать, сказал министру иностранных дел, что я, с своей стороны, никого назначать не хотел бы и прошу, чтобы были оставлены все те лица, которые были назначены для Муравьева, так как через несколько дней мне уже пришлось выехать.

    Таким образом Шипов был со мною в Америке, т. е. был при заключении мною Портсмутского договора, а затем после 17-го октября, когда ушел Коковцев, — я просил Государя назначить министром финансов Шипова.

    Что же такое собою представляет Шипов?

    Это очень способный, даже талантливый чиновник; чиновник, умеющий не только много работать, но и читать соответствующие книги, изучать предмет по книгам; чиновник чрезвычайно добросовестный, умеющий разбираться во всех материалах; он может всякое дело разобрать, не сделав никакой ошибки; но Шипов представляет из себя человека, не имеющего крупных государственных взглядов, я могу даже сказать, вообще не имеющего государственных взглядов.

    После того, как я оставил пост председателя совета министров — он должен был вместе со мною оставить место министра финансов. Но при министерстве Столыпина Шипов был сделан министром торговли и промышленности.

{331} Как известно, Столыпин, в особенности первое время, все искал лиц, бывших прежде моими сотрудниками, этих лиц он выдвигал, рассчитывая, что будучи в моей школе, они многое от меня заимствовали. Но Шипов оказался и министром торговли и промышленности — неудачным. Теперь он член Государственного Совета.

    Что касается Ивана Павловича Шипова как человека вообще, то он безусловно честный и добросовестный человек; но он принадлежит к числу таких лиц, которые, как говорить французская пословица, любят есть в двух стойлах (à deux rateliers). Шипов всегда поклоняется своему начальству, умет ему кадить фимиам, но затем, когда это начальство несколько теряет свою силу, то он умет от него постепенно и отходить.

    Государь Император Николай II относился к Шипову, когда он был министром финансов, а затем министром торговли и промышленности, не особенно благосклонно. По поводу Шипова он сказал, как то раз, что он вообще не любит людей, которые не смотрят в глаза.

    В данном случае Его Величество ошиблось, так как, хотя Шипов малый с хитрецой, но причина, почему он не смотрит в глаза — чисто физиологическая; он не может смотреть в глаза просто вследствие недостатка в его зрении.

    Я, между прочим, помню такой эпизод, происшедший в Портсмуте.

    Когда настал критический момент, и мне пришлось решать за всю Россию и потомство судьбу Портсмутского договора, т. е. подписать его или не подписывать, и я его подписал, — то Шипов, когда я вернулся домой, пришел ко мне (в комнату), молча схватил мою руку, поцеловал ее и ушел.

    Я ужасно был этим смущен и удивлен. Впоследствии, когда я его спросил об этом: что это вам вздумалось?

    Он мн отвечал, что я не мог удержаться от восторга. Но вот затем, я не знаю, сохранился ли его восторг, когда мы вернулись в Петербург и некоторые органы печати начали требовать, чтобы меня за Портсмутский договор повесили. Первый потребовавший такого рода меру был известный и до настоящего времени знаменитый иеромонах Илиодор.

{332} Когда я вступил в управление министерством финансов, то моим предшественником Иваном Алексеевичем Вышнеградским был составлен проект об ответственности хозяев фабрик и промышленных заведений перед рабочими за смерть, увечье и пр.

    Я не помню: был ли уже внесен этот проект Вышнеградским в Государственный Совет или же он только был окончательно составлен и последовало Высочайшее соизволение на его внесение и мне пришлось лишь его подписать? — Но знаю, что проект этот был исключительно составлен Иваном Алексеевичем Вышнеградским, а я не принимал никакого участия, потому что проект этот составлялся еще в то время, когда я был министром путей сообщения, а потому не касался дел финансового ведомства.

    При обсуждении этого проекта в департаменте Государственного Совета встретилась некоторая оппозиция, но большинство все-таки приняло с некоторыми изменениями этот проект. Таким образом, проект этот перешел в общее собрание Государственного Совета.

    При обсуждении этого проекта в общем собрании (это было в первые месяцы после назначения меня министром финансов) — К. П. Победоносцев держал большую речь против этого проекта, указывая, что в этом проекте есть стремление, есть симпатия к различным социалистическим идеям, что вообще с развитием за границей социализма, социалистические идеи входят в сознание нашего правительства или же правительство под давлением рабочих проводит различные законы об ответственности перед рабочими, законы крайне социалистического характера. Затем он говорил, что у нас, мол, в России между работодателями и рабочими существуют будто бы совершенно патриархальные отношения, что наши рабочие на фабриках, собственно говоря, есть землепашцы и землевладельцы, что они не разорвали связи с землею и что таким образом мы этим проектом как бы хотим создать в России пролетариатство, рабочих пролетариев, кочующих с одной фабрики на другую, не имеющих никакого твердого пристанища.

    Все подобного рода идеи были присущи складу ума и складу убеждений бывшего обер-прокурора К. П. Победоносцева, человека громадного ума, громадного таланта, но тем не менее крайне узкого.

    Речь К. П. Победоносцева произвела на Государственный Совет впечатление; эта речь, как я уже сказал, вполне соответствовала убеждениям Победоносцева, но тем не менее, я был уверен, — и впоследствии моя уверенность оправдалась, — что эта речь была подбита членом Государственного Совета Половцевым, который также {333} очень возражал против этого проекта в департаментах, но остался в меньшинстве.

    Половцев возражал исключительно из за узких эгоистических побуждений; так как он направил часть своих капиталов (в то время он еще не был разорен) в промышленность, то ему все чудилось, что правильное установление отношений между фабрикантами и рабочими может уменьшить его доходы.

    В виду таких возражений против этого проекта, так как проект не был мною продуман, не был мною так сказать прочувствован, то я заявил, что хотя я не разделяю мнения К. П. Победоносцева, но готов этот проект взять обратно для того, чтобы еще раз его обсудить, приняв во внимание те замечания, который были сделаны.

    Это мое заявление, по-видимому, было очень приятно председателю Государственного Совета — Великому Князю Михаилу Николаевичу.

    Затем, как теперь, так и в прежнее время после заседания Государственного Совета — государственный секретарь всегда посылал Государю краткую записку о том, что происходило в общем собрании Государственного Совета.

    Когда я в следующую пятницу пришел к Государю Императору, то Государь спросил меня:

    — Почему вы взяли обратно проект об ответственности фабрикантов перед рабочими из Государственного Совета?

    Я объяснил Государю, что это проект Вышнеградского, что против этого проекта очень восстал Победоносцев; что Победоносцев вел кампанию против проекта; что Победоносцев имеет такой большой авторитет благодаря своему положению и летам, и в обществе, и в Государственном Совете, что я не счел возможным с ним спорить, не подготовившись хорошенько к этому делу и, так как я не участвовал в составлении этого проекта, составлял его Вышнеградский, то я и просил взять проект обратно, чтобы иметь возможность его хорошенько изучить.

    На это мне Государь сказал: что вообще против этого он ничего не имеет, но что он только бы хотел, чтобы этот вопрос был скорее рассмотрен и, чтобы закон об ответственности фабрикантов перед рабочими был скорее проведен. Затем Государь сказал мне, что вообще он меня предупреждает, чтобы я не поддавался влиянию Победоносцева; что вообще Победоносцев человек очень ученый, хороший, бывший его профессор, но, что тем не менее, из долголетнего опыта, он убедился, что Победоносцев отличный критик, но {334} сам никогда ничего создать не может.

    С этой точки зрения в смутное время Победоносцев принес ему (Императору) много пользы тем, что помог временно остановить смуту 1881 года и дать России опомниться, но что все-таки одною критикою жить нельзя, а надо идти вперед, надо создавать, а вот в этом отношении К. П. Победоносцев и другие лица его же направления — более не могут принести пользы и во всяком случае — сказал Император — я уже давно перестал принимать во внимание их советы.

    Я уже говорил, что Император Александр III положил основу нашей таможенной протекционной системе; что Вышнеградским был разработан, а в последний год его управления и введен строго протекционный и систематический таможенный тариф, основы которого, конечно, с значительными изменениями, существуют и до настоящего времени.

    До того времени вся германская промышленность пользовалась в отношении потребления продуктов своей промышленности в России всевозможными льготами. Масса товаров проходила без всяких пошлин.

    Когда в последние годы царствования Императора Александра II и в первые годы царствования Императора Александра III начали уже делать попытки к установлению протекционных ставок в отношении чугуна, железа и некоторых продуктов из чугуна и железа — канцлером Германии был еще великий Бисмарк.

    На водах, кажется, в Карлсбаде или, может быть, в Mapиенбаде — не помню — встретился Бисмарк с Гирсом и обращал внимание Гирса на то, что вот это новое направление русской экономической политики не соответствует интересам Германии и вынудить Германию также принять меры в отношении установления протекционизма на сельские продукты и сырье.

    Я думаю, что то указание, которое сделал Бисмарк Гирсу — в смысле угрозы — не было вполне правильно, ибо только, может быть отчасти, стремление России к введению протекционизма способствовало, или, вернее, ускорило введете протекционизма в Германии, так как известно, что пошлины на сельскохозяйственные продукты в Германии были введены еще ранее и идея протекционизма на сельскохозяйственные продукты была гораздо более раннего происхождения.

    Отцом этого движения был известный экономист — Фридрих Лист, о котором, между прочим, я написал маленькую брошюру, {335} еще когда я был начальником эксплоатации Юго-Западных жел. дор. Эта брошюра была напечатана отдельным изданием.

    Между Россией и Германией торговых договоров не существовало; Россия и Германия или, вернее говоря, Пруссия, жили столь тесной жизнью, вследствие династических отношении, что торговых договоров как будто бы и не требовалось.

    Как известно, Прусское Королевство, а затем и Германская Империя создались можно сказать наполовину усилиями России и скованы значительными ручьями русской крови.

    При таких общеполитических отношениях вопрос о торговом договоре не поднимался. Вопрос о необходимости торгового договора был поднять уже после того, как была создана Германская Империя. Когда на престол вступил Александр III, он повернул политические паруса по направлению Франции.

    Германия ввела пошлины на сельскохозяйственные продукты и преимущественно на хлеб; мы, с своей стороны ввели протекционный тариф, покровительствующий и имеющий в виду создать свою собственную русскую, национальную промышленность.

    Таким образом, события экономической жизни двух государств, как бы соответствовали и политическим течениям. Как политические, так и экономические отношения, естественно привели, наконец, к необходимости установить формальные договорные торговые отношения, зиждущаяся на трактатах, а не на одних словах и обещаниях монархов и их министров, тем более, что всегда эти обещания и слова, коль скоро они исходили от русских, понимались немцами в самом широком смысле, а когда обещания исходили от пруссаков или от германцев, то они часто забывались или толковались ими в смысле ограничительном.

    Так или иначе, а после того, как Германия ввела пошлины на все хлеба и вообще на сельскохозяйственные продукты, а мы установили в 1891 году наш таможенный тариф — обе стороны были друг другом недовольны.

    Германия ввела двоякого рода пошлины на сельскохозяйственные продукты — пошлины максимальные и минимальные, т. е. одни пошлины боле высокие, а другие менее высокие. Причем Германия заявила, что ко всем тем державам, с которыми она заключить торговые договоры, к этим державам могут применяться пошлины минимальные, а к тем державам, с которыми не будет заключено торговых договоров, Германия будет применять максимальные пошлины.

{336} Так как Российская Империя не имела с Германией торговых договоров, — то к нам сразу применили пошлины максимальные. С другими державами уже имелись торговые договоры и, следовательно, к ним применялись минимальные пошлины. — К тем же державам, с которыми, хотя и не имелись торговые договоры, но с которыми уже начали вести переговоры — к этим державам Германия также не применяла максимальных пошлин, указывая на то, что уже ведутся переговоры и что уже предстоит заключение торговых договоров.

    Таким образом в результате оказалось, что почти одна Российская Империя была подвергнута максимальной пошлине.

    Легко себе представить, что если, положим, какая-нибудь страна, например, Германия взыскивает, скажем, с пуда хлеба 30 коп. (с каждого пуда хлеба в зерне, откуда бы этот хлеб ни шел), то это составить, конечно, некоторый урон для всякой страны, ввозящей туда свои продукты, а в том числе и для России. Но коль скоро такая пошлина взыскивается со всех стран, откуда бы этот хлеб ни шел, одинаково, то этот урон не столь еще чувствителен. Если мы, скажем, со всех стран взыскивается 15 коп. с пуда хлеба в зерне, а с русского — 30 коп., то такая мера несравненно тяжелее; она является более тяжелой, чем если бы со всего хлеба — всех стран — взыскивалось не 30 коп. с пуда, а, скажем, 60 коп. или и р. Это было бы легче, нежели с русского взыскивается одна пошлина (максимальная), а с хлеба остальных стран — другая пошлина. Очевидно, такая мера — крайне резкая и боевая.

    Еще при Вышнеградском мы начали вести торговые переговоры, но эти переговоры все не ладились. Вели мы их, с одной стороны, через наше посольство в Берлине, а с другой стороны, вели их здесь, в Петербурге, через германское посольство.

    Но переговоры эти велись довольно безжизненно и не энергично.

    Когда мне, по вступлении моем в должность министра финансов, пришлось взять в руки ведение переговоров с Германией о торговом договоре, то состав посольств был следующий.

    Берлинское посольство в Петербурге не играло в этом деле никакой роли. Послом был генерал Вердер, человек, к которому был очень расположен наш Император, но который вообще не мог играть никакой политической роли.

    Нашим послом в Берлине был граф Павел Шувалов, генерал-адъютант, хороший военный, отличившийся в последней турецкой {337} войне 70-х годов. Очень светский, образованный человек и весьма хитрый, но хитрый в хорошем смысле этого слова. Он имел русский характер, а хитрость поляка, так как мать его была полька. Граф Шувалов был выдающимся послом, и его в Берлине, как старый Император Вильгельм, так и молодой Император Вильгельм, весьма любили и ценили.

    Граф Шувалов очень желал, чтобы состоялся торговый договор с Германией и чтобы при этом не произошло никаких столкновений. В этом смысле он делал все возможное. Относительно того, какими жертвами будет достигнуть этот договор, он особенно в это не входить, да, вероятно, это не особенно и понимал, так как вопросы экономические и общегосударственные были от него довольно далеки.

    Для переговоров с Германией по поводу торгового договора в помощь нашему посольству был посылаем Василий Иванович Тимирязев, — который был впоследствии министром торговли и промышленности, а ныне он состоит членом Государственного Совета от промышленности и торговли.

    Василий Иванович Тимирязев дело, конечно, знал, так как он был вице-директором департамента торговли и мануфактур, и, конечно, мог вести переговоры, но только постольку, поскольку это соответствовало его характеру и уму, а как по характеру, так и по уму, он не способен был судить о предметах с надлежащей точки зрения. С другой стороны, Тимирязев всячески старался и стремился к тому, чтобы как-нибудь это дело уладить, чтобы этот договор состоялся, а именно вследствие этого немцы были крайне неуступчивы и желали достигнуть как можно более выгодного для них договора, не делая нам никаких соответствующих уступок.

    Как я уже говорил ране, они провели через рейхстаг таможенный тариф, по которому имелись двоякие ставки: ставки минимальные и ставки максимальные. Минимальные ставки были применены к большинству иностранных держав, к конкурентам России, а России было поставлено нечто вроде ультиматума: или примите наши условия, тогда мы вам дадим те же самые минимальные ставки, которые мы даем другим странам, или же мы будем брать с вас максимальные ставки, причем надо иметь в виду, что минимальные ставки, хотя он и назывались ?минимальными?, были весьма существенны, а максимальные ставки были просто невозможны.

    При таком положении вещей, я сразу понял, что при подобных условиях вести переговоры с пользою для нас будет невозможно. Поэтому я решил поступить твердо и резко и просил Государя дать {338} мне разрешение провести через Государственный Совет два тарифа: существующий тариф признать за минимальный, а в другом тарифе, повышенном — повысить большинство ставок по предметам обрабатывающей промышленности, которые к нам ввозятся в Россию, на несколько десятков процентов, т. е. стать на такую точку зрения, на какой стоить Германия.

    Германия нам говорит: сделайте нам в вашем таможенном тарифе целый ряд самых существенных и больших уступок, тогда и мы к Вам применим минимальный тариф. А раз мы проведем этот (русский) тариф, то мы поставим в свою очередь вопрос так: дайте нам минимальный тариф и тогда мы будем применять к вам наш существующий таможенный тариф, который был недавно введен Вышнеградским, а в противном случае, если вы (т. е. Германия) не примените к нам минимальный тариф, то мы к вам применим новый максимальный тариф, повышенный против прежнего на несколько десятков процентов соответственно товарам, — по различным товарам — различно.

    Государь Император согласился на мое предложение и уполномочил меня сделать представление в Государственный Совет.

    Как только я сделал представление в Государственный Совет —сейчас же об этом, конечно, узнали все и всполошились.

    С одной стороны восставал против этого министр иностранных дел Гирс, который видел в этом моем шаге нечто необычайное, потому что сделал я это без сношения и разрешения со стороны его, т. е. со стороны министра иностранных дел.

    С другой стороны всполошились в Берлин, и граф Шувалов написал по этому предмету донесение, в котором он отнесся ко мне критически и предупреждал Петербург, что от предпринятого мною шага могут произойти различные дипломатические серьезные осложнения.

    Но Император Александр III отнесся к этому так, как это соответствовало его твердому, прямому и верному характеру, а именно: он не обратил внимания на претензии Гирса, а что касается графа Шувалова, то он приказал ему дать знать, что он находит мои действия и вообще мое направление совершенно правильными и мне в этом деле вполне доверяет.

    В Государственном Совете, при проведении этого промышленного (двойного тарифа), я тоже встретил большие возражения. {339} Боялись: как бы применение этого тарифа не повлекло за собою дипломатических, а затем, пожалуй, и военных осложнений.

    Но я, тем не менее, настаивал на этой мере и провел в Государственном Совете этот повышенный тариф, причем я заявил в Государственном Совете, что если применю этот тариф, то сделаю это только в самой крайности; что я надеюсь, что немцы поймут, что невозможно вести переговоры на тех основаниях, на которых они вели их ранее. Если же они нам сделают соответствующие уступки, которые должны заключаться в том, чтобы применять к нам минимальный тариф, и вообще сделать нам различные льготы, то и мы при этих условиях согласимся не применять повышенный тариф; но с другой стороны, конечно, нельзя никоим образом допускать существенных понижений из существующего тарифа.

    Когда этот двойной тариф был утвержден Государем, я сделал соответствующее предложение Германии. В Германии вероятно полагали, что я не приведу в исполнение эту меру, проведенную мною через Государственный Совет, а потому продолжали настаивать на своем.

    Тогда, видя их такое направление, я прекратил переговоры с Германией и в отношении всех германских товаров применил повышенный тариф, что их совершенно озадачило.

    В ответ на это они свой максимальный тариф на сельскохозяйственные продукты, который они держали по отношению нас, взяли да еще повысили. Тогда я сию же минуту свои повышенные ставки, с утверждения Государя, еще значительно повысил.

    Таким образом началась самая усиленная, беспощадная таможенная война.

    Я отлично понимал, что мы в состоянии гораздо легче выдержать этот бескровный бой, нежели немцы, потому что вообще в экономическом отношении мы гораздо более в состоянии снести, гораздо более выносливы, нежели немцы, так как всякая нация, менее развитая экономически и, кроме того, всякий экономический быт менее развитой при таможенной войне, конечно, менее ощущает потери и стеснения, нежели нация с развитой промышленностью и с развитыми экономическими оборотами.

    Как раз во время этой резкой таможенной войны, когда почти все наши экономические отношения с Германией прекратились, помню, летом был какой то царский день, чуть ли не тезоименитство {340} Императрицы Марии Федоровны, 22 июля. В Петергофе был царский выход; все сановники, министры, фрейлины, вообще вся свита и Великие Князья — все съехались в Петергофский большой дворец, где была обедня, потом молебен и выход.

    Когда я вошел в залу, то все от меня сторонились, как от чумы; всюду шли толки о том, что вот я, с одной стороны благодаря своему неудержимому характеру, а с другой стороны молодости и легкомыслию втянул Россию чуть ли не в войну с Германией, что началось это с таможенной войны, а так как Германия не уступит, то все это несомненно окончится войной с Германией, а затем и общеевропейской войной, и я буду, если уже и не есть — виновник этого бедствия.

    Я помню, что единственно, кто поддержал меня тогда, от меня не сторонился, это был военный министр Петр Семенович Ванновский. Из министров Ванновский был чуть ли не единственный, который стоял на том, что необходимо проявить ту твердость и ту решительность, которые были проявлены мною, и что иначе мы будем находиться под постоянным гнетом немцев.

    Конечно, в это время Императора Александра III хотели всячески запугать, и унизить меня в его глазах. Но для каждого, знавшего характер Императора Александра III, было вполне ясно, что попытки эти останутся бесплодны, да так оно в действительности и оказалось.

    Император в этой таможенной войне ни в чем мне не препятствовал, а напротив, меня и все мои действия, совершенно поддерживал.

    Сперва Германия заявила, что она прерывает с нами переговоры и пока мы не уничтожим репрессивные меры, принятая нами по отношению к германской промышленности, она ни в какие дальнейшие переговоры вступать с нами не будет. Но вскоре же после этого Германия уступила и сама пошла на продолжение переговоров.

    Когда я увидел, что переговоры идут успешно, то отменил меру применения максимальных тарифов к германской промышленности, а они, в свою очередь, применили к нам их обыкновенный, т. е. минимальный тариф и в конце концов переговоры эти пришли к благополучному результату.

{341} Велись эти переговоры в Берлине.

    Канцлером германской империи был в это время уже не Бисмарк, а его заместитель Каприви, а статс-секретарем по иностранным делам был Маршал, который впоследствии, с уходом Каприви, был назначен послом на Восток — в Константинополь — где находится и до сих пор.

    С нашей стороны вели переговоры: Тимирязев и другие чиновники моего министерства. Но вообще никакие решения не были принимаемы без моего указания и разрешения и согласно моей инструкции.

    Таким образом Тимирязев и остальные чиновники являлись только исполнителями.

    Когда германское правительство уступило, то, нужно отдать справедливость графу Шувалову, он сознался, что был неправ, когда уверял и стращал Государя, что таможенная война приведет к дипломатическому разрыву, что был прав я, когда утверждал и был уверен, что наоборот, если мы покажем зубы, то Германия сразу смирится и начнет вести переговоры совсем в другом тоне.

    Граф Шувалов признал, что был прав я, и с тех пор мы с ним были всегда в большой дружбе, все то время, когда он был послом в Германии, в Берлине, и после того, когда он занимал пост генерал-губернатора Варшавы. Затем, с графом Шуваловым сделался удар; он был назначен членом Государственного Совета и только два года тому назад умер.

    Как я уже говорил, это был первый торговый договор, заключенный между Россией и Германией. Договор этот между двумя великими соседними державами обнимал все торгово-экономические и политические интересы постольку, поскольку это касается торгово-экономических отношений.

    В рейхстаге встречались затруднения; полагали, что будут затруднения в утверждении этого договора, так как находили, что этот договор не выгоден для Германии.

    Но и должен сказать, что в течение всего времени переговоров германский император, молодой Вильгельм вел себя чрезвычайно корректно, в том смысле, что он, видимо, не желал разрыва с Россией и, так как почувствовал, что я не уступлю, а Государь мне доверяет и меня поддерживает, то он начал вести крайне примирительную политику и, надо отдать ему справедливость — в отношении {342} германских сфер и в отношении рейхстага — он влиял на них примирительно.

    Таким образом, в конце концов состоялся первый торговый договор между Россией и Германией, причем немцам пришлось сделать значительный уступки.

    Нельзя сказать, чтобы торговый договор этот не был обоюдно выгоден; нельзя сказать, чтобы Германия сделала большие уступки, нежели мы; договор вышел в отношении обеих держав довольной справедливый. Но для Германии договор этот представлял собою полное разочарование, так как она никогда не думала встретить с нашей стороны такой отпор и никогда не полагала, что ей придется сделать всё те уступки, которые она сделала, а затем согласиться только с теми уступками, которые мы, с своей стороны, сочли возможным ей сделать. Она думала, что получить торговый договор значительно более выгодный для себя, и с этой точки зрения первый торговый договор представлял для Германии громадное разочарование. Когда этот договор вошел в силу, то Каприви вскоре после этого был сделан графом и получил отставку.

    Конечно, не этот договор послужил причиною его отставки. Вообще Каприви не соответствовал характеру Вильгельма, с одной стороны, вследствие крайней политической корректности и спокойствия, а с другой стороны, вследствие своего либерализма — но несомненно Император Вильгельм воспользовался этим случаем для того, чтобы дать некоторое удовлетворение общественному мнению Германии, или вернее, не Германии, а прусскому юнкерству: что вот, хотя и прошел торговый договор, не соответствующий вожделениям прусского юнкерства, нo за то, за неудачное ведение этих переговоров Каприви поплатился, и это являлось некоторым удовлетворением юнкерства.

    Вместо Каприви был назначен князь Гогенлоэ.

    Я помню, Император очень меня благодарил за ведение этого дела и за успешное его окончание.

    Мне было бы тогда очень легко заговорить с Государем о каком-нибудь отличии для меня по поводу этого дела, тем более, что даже сам Император начал со мною по этому поводу разговор и ожидал, что я ему скажу, чего бы я желал. Но я от этого уклонился и сказал Государю, что единственно чего бы я просил, это, чтобы дана была награда не мне, а Императору Вильгельму.

{343} Перед этим был у меня германский посол и, между прочим, мне очень ясно намекнул, что как бы Императору Вильгельму было приятно получить форму русского адмирала. Очевидно намекал он мне об этом для того, чтобы я ему это устроил.

    Я и сказал:

    — Вот, Ваше Величество, было бы очень хорошо, если Вы позволите мне высказать мое мнение относительно наград, — чтобы Императору Вильгельму была дана форма русского адмирала, так как мне известно, что Император Вильгельм очень этого желает.

    Государь на это с добродушной насмешкой улыбнулся, как бы желая сказать: да, это совершенно соответствует его характеру, потому что, насколько Император Александр III был чужд всякого декоративного самолюбия, настолько у Императора Вильгельма эта черта характера болезненно развита. Вильгельм больше всего любит всевозможные формы, ордена и отличия.

    Император Александр III, добродушно улыбнувшись мне, ответил:

    — Я Ваше желание исполню и при первом же соответствующем случае я дам Императору Вильгельму форму русского адмирала, так как я признаю, что в данном случае он, действительно, вел себя чрезвычайно корректно, и я в первый раз увидел, что, действительно, он искренне желает не вполне с нами разойтись.

    Но Император Александр III вскоре после этого умер и ему так и не пришлось дать Вильгельму форму русского адмирала.

    Когда вступил на престол Император Николай II, я об этом моем разговор и обещании Александра III рассказал ему.

    Император Николай II выслушал меня, улыбнулся, но ничего мне не ответил.

    Впоследствии, через несколько лет он все таки, очевидно, припомнил это, а может быть было какое-нибудь другое напоминание — но во всяком случае, Император Николай II дал через несколько лет Императору Вильгельму форму русского адмирала. (Впрочем, это было еще до японской войны, когда форма русского адмирала имела больший престиж, нежели после этой несчастной войны) (См. Воспоминания. Царствование Николая II, т. I, стр. 273.).

    Такой мой дебют на мировой сцене очень всех в Европе удивил.

{344} Через некоторое время после этого приехал в Петербург известный германский писатель публицист Гарден. Приехал он в Петербург для того, чтобы познакомиться со мною; я его принял, и он говорил со мною о том, что находится в близких отношениях к Бисмарку, или, вернее говоря, — Бисмарк к нему очень благосклонен.

    Действительно, было известно, что Гарден часто бывал у Бисмарка, когда тот уже оставил пост канцлера; Гарден иногда передавал в журналах и газетах некоторые мысли Бисмарка.

    Так что Гарден приехал повидать меня и познакомиться со мною по совету Бисмарка, причем он мне передавал, что Бисмарк сказал, чтобы он непременно поехал в Петербург, повидал меня, познакомился со мною, так как, сказал Бисмарк, ?в последние десятилетия, я в первый раз встретил человека, который имеет силу характера и волю, и знание, чего он хочет?. В данном случае Бисмарк признал, что я одержал полную победу над германской дипломатией. Затем, передавал мне Гарден, — Бисмарк сказал: ?Вы увидите, этот человек сделает громадную государственную карьеру?.

    Познакомившись и беседуя с Гарденом, я, между прочим, сказал ему: когда вы придете в Германию и увидите Бисмарка, скажите ему, что мне было очень лестно слышать такой его отзыв, такое его мнение обо мне, а в особенности его предсказания относительно моей будущности.

    Мне лично Бисмарка никогда не пришлось встретить, но гр. Шувалов, а также граф Муравьев, тогдашний советник посольства в Берлине, который у нас впоследствии был министром иностранных дел, говорили мне, что Бисмарк постоянно мною интересовался и, когда видел русских, то постоянно говорил с ними обо мне.

    Этот торговый договор с Германией послужил затем основанием для всех наших последующих торговых договоров с различными государствами. Все эти договоры были заключены мною, когда я был министром финансов, но основным пунктом для нас был торговый договор России с Германией, точно также как для Германии основным торговым договором был торговый договор 1894 года между Россией и Германией.

    Этот торгово-экономический, но вместе с тем и политический акт, имел чрезвычайное значение.

{345} Через десять лет мне пришлось вторично вести переговоры с Германией о новом торговом договоре после того, как торговый договор 1894 года потерял свою силу, ибо он был заключен на 10 лет лишь с правом возобновления.

    Но договор этот не был возобновлен, потому что Германия снова пожелала изменить тарифы и сделать эти изменения в направлении для нас неблагоприятном.

    Мне опять пришлось вести переговоры, — о чем я буду иметь случай, вероятно, рассказывать впоследствии (См. Воспоминания. Царствование Николая II, т. I, стр. 269 сл.), но переговоры эти мне пришлось вести в гораздо худшей обстановке, во время японской войны, когда японская война достаточно ясно очертилась в смысле происходящих от нее для нас крайне неблагоприятных последствий, в то время, когда наша западная граница, можно сказать, была совсем оголена.

    Конечно, Германия чувствовала это наше положение, а соответственно этому и действовала. Она заключила новый торговый договор на таких условиях, которых бы она прежде никогда не могла достичь; Германия никогда бы не достигла подобного нового торгового договора, если бы не те обстоятельства, в которых мы в то время находились, при обстоятельствах крайне плачевных, печальных вследствие безумной японской войны.

    Как только я вступил в управление министерством финансов, Государь как то раз в разговоре сказал мне, что кроме Сибирской ж. д., которую он мне, так сказать, поручил исполнить и относительно которой я ему дал обещание, что приложу все усилия, чтобы осуществить его мысль о соединении России с Владивостоком, он желал бы поручить мне еще исполнение одного дела, находящегося, как он выразился, у него на сердце, а именно питейного дела. Император Александр III говорил, что его крайне мучает и смущает то, что русский народ так пропивается, и что необходимо принять какие-нибудь решительные меры против этого пьянства.

    Как известно, еще в конце царствования Императора

    Александра II вопрос этот возбуждался; но принимались все меры паллиативные, так как в то время признавали существовавшую акцизную систему питей такой системой, которая не может подлежать никакому изменению, так как считали, что эта система наилучшая система из всех систем, {346} существовавших раньше по этому предмету. А как известно, раньше существовала только система откупная, так что европейская практика знала в широких размерах только две системы: откупную и акцизную.

    Акцизная система, как известно, основана на том, что предоставляется большая или меньшая свобода в производстве спирта и водки, тем более в их продаже; государство же только наблюдает за питейным делом постольку, поскольку это необходимо для правильного и равномерного взимания акциза, т. е. косвенного налога на спирт. Конечно, в пределах акцизной системы может быть большая или меньшая свобода производства и свобода продажи.

    Поэтому в последние годы царствования Императора

    Александра II собиралось много различных съездов, имевших целью предложить такие меры, которые бы при акцизной системе, в известной степени, стесняли продажу питей. Но эти две вещи: акцизная система и стеснение торговли и производства — вещи довольно несовместимые или по крайней мере, на практике трудно исполнимые, а потому все эти меры ни к чему и не приводили.

    Император Александр III сердцем желал помочь в этом отношении русскому народу. После долгих разговоров, он пришел к заключению, что паллиативными мерами сделать ничего нельзя, а потому он решил ввести питейную монополию, т. е. провести меру по своему объему и по своей новизне совершенно необычайную, чрезвычайно новую, не существовавшую, неизвестную в практике западных стран и вообще всего мира.

    Основная мысль питейной монополии заключается в том, что никто не может продавать вино, иначе как государство, и производство вина должно быть ограничено теми размерами, в каких сие вино покупает государство, а следовательно и удовлетворять тем условиям, какие государство ставит, как покупщик.

    Кто подал эту мысль Императору Александру III — мне неизвестно.

    Говорят, будто мысль эту подал известный публицист Катков (основатель Катковского лицея).

    Действительно, в т времена в ?Московских Ведомостях? появлялись передовые статьи редактора этой газеты — Каткова, которые пропагандировали мысль о питейной монополии.

    Но внушил ли Императору Александру III эту мысль Катков, как это многие говорят, — я не знаю.

    Наоборот, я склонен думать, что мысль эта принадлежала самому Императору Александру III, так как она совершенно соответствует характеру Его ума. У Императора быль удивительно простой ум; {347} он не признавал никаких осложнений (впрочем, может быть, некоторых и не понимал), но все, что не являлось ясным, определенным, твердым, с его точки зрения бесспорным — он не признавал. Все что выходило из его ума, из его души — было просто, ясно и чисто. Можно, конечно, говорить, что это есть свойство детской души; что и для детей все представляется ясно, просто и чисто, и все, что не ясно и не просто — им недоступно. Может быть, это и так, — но тем не менее я должен сказать, что для такого Государя, каким быль Император Александр III, который обладал большим умом сердца — это качество Его едва ли не составляло всю силу царской личности; в этом заключалась Его сила, которая всех приводила в некоторое смущение, и эта же сила заставляла тех лиц, которые к Императору Александру III приближались, Ему поклоняться.

    Так вот Император Александр III как то раз мне сетовал на то, что Он эту мысль уже высказывал бывшему своему министру финансов Н. X. Бунге, но Н. X. Бунге, как правоверный финансист (а, как выразился Император, как ученый или финансист теоретик), прямо признавал эту мысль почти неисполнимой и не могущей привести ни к каким результатами Привести же ее в исполнение, по мнению Бунге, было, если не невозможно, то во всяком случае чрезвычайно трудно.

    Таким образом, при Бунге в этом отношении ничего не было достигнуто, как впрочем, разве только то, что ушел директор департамента неокладных сборов — Грот, создатель акцизной системы. При Гроте, как при создателе акцизной системы, конечно, было нельзя повести речь об уничтожении этой системы и введении винной монополии. Грот был заменен Алекс. Сергеевичем Ермоловым, прекрасным человеком, но в политическом отношении ?божьей коровкой?.

    Но тем не менее, хотя Грота сменил Ермолов, но все же при Н. X. Бунге мысль о питейной монополии — не привилась.

    Когда вступил на пост министра финансов Вышнеградский, то, как мне это говорил Император Александр III, он обращался с этим вопросом и к Вышнеградскому, и говорил, что он желал бы ввести питейную монополию. Но Вышнеградский, изучавший немножко этот предмет, дал Императору, если не вполне отрицательный, то во всяком случае весьма уклончивый ответ.

    Государь сказал мне, что очень просит эту Его мысль воспринять и привести ее в исполнение; сказал, что Он очень рассчитывает на мою молодость, на мой характер и на мою личную к Нему преданность.

{348} Итак, Император Александр III, как бы взял с меня слово, что я приведу Его мысль в исполнение.

    Когда я вступил на пост министра финансов, моим товарищем был назначен вместо Тернера, А. С. Ермолов, а директором департамента неокладных сборов — Марков, это был человек решительный, но вполне поддающейся моей личности, слепо мне повиновавшийся и исполнявший все мои желания.

    Итак, я решил провести мысль Императора Александра III. Еще при нем, во время Его царствования мне удалось провести основания питейной монополии.

    Основания эти заключались в том, что вся торговля переходила исключительно в руки государства.

    Ректификация, т. е. приготовление спирта в том виде, в каком он должен был идти в желудок потребителя, делалась также государством; самое же производство спирта в первичном виде оставалось за частными заводчиками. Но заводчики могли произвести только столько спирта, сколько им было заказано, и только это количество могли продавать государству.

    Конечно, я встретил громадные затруднения в Государственном Совете.

    В то время среди членов Государственного Совета был Грот, человек очень авторитетный в питейном деле, который явился рьяным моим противником.

    Но кроме того, мысль о питейной монополии была так необычайна и так нова, что вообще внушала всем седовласым членам Государственного Совета некоторый страх; с одной стороны, потому, что она не укладывалась в рамки правоверной финансовой науки и не соответствовала европейской действительности, а с другой стороны, страх возбуждался и тем, что на меня смотрели, как на молодого человека, который все что то ломает, все создает что то новое и боялись моих молодых увлечений.

    Конечно, члены Государственного Совета ошибались только в том смысле, что хотя я и был в то время сравнительно молод, — мне было 42—43 года, — но они забывали, вообще, упустили из виду то обстоятельство, что раньше, чем я сделался министром, с 21 года я работал в больших промышленных и экономических частных делах, а поэтому, за прожитые мною 20 лет, я имел гораздо больше практического опыта, практической сметки и практических знаний нежели те, которыми обладало громадное большинство членов Государственного Совета, которые всю свою мудрость и все свои знания почерпали или {349} из книг, или из петербургских салонов, так что, с этой точки зрения, я был гораздо боле зрел, опытен и старее их.

    Как я уже сказал, при жизни Императора Александра III я имел счастье провести все основы питейной монополии. Она при нем только начала вводиться, а затем ввелась в следующее царствование.

    Я уже имел случай говорить, что молодой Император Николай II в первые годы своего царствования во всем мне вполне доверял, и у меня не было в этом отношении никаких затруднений со стороны Его Величества, вероятно потому, что он почитал заветы своего отца.

    Может быть, о питейной монополии мне придется еще говорить, когда я буду рассказывать о царствовании Императора Николая II (См. Воспоминания. Царствование Николая II, т. I, стр. 72, сл.).

    Должен только сказать, что главное затруднение при введении питейной монополии встретилось тогда, когда мне пришлось ввести ее в Петербурге. Все поднялось на ноги. Насели на прекрасного, благородного Великого Князя Владимира Александровича.

    Говорили, что, если я введу питейную монополию в Петербурге, то явится чуть ли не восстание. Влияние это на Великого Князя было оказано теми лицами, которые были заинтересованы в питейных доходах.

    Этот благородный Великий Князь, очень мало еще тогда меня знавший, вместо того, чтобы поговорить со мною, так воздействовал на Императора Николая II, что Император Николай II за несколько дней до введения питейной монополии, вдруг усомнился, боясь, что не будет ли каких-нибудь затруднений и смут по случаю введения монополии.

    Мне пришлось объяснить это Его Величеству только в нескольких словах.

    Из дальнейших моих рассказов (которые последуют в будущем году) тот, кто будет иметь случай через несколько лет читать их, узнает, что я не встречал никаких затруднений со стороны Императора

    Николая II во всем, касающемся непосредственно ведомства финансов.

    Должен же был я покинуть этот пост после 10? летнего управления не по вопросу финансовому, а по вопросу политическому — потому, что я никак не мог согласиться с тем, чтобы относительно Японии вести ту политику, которая привела нас к войне, а потому предпочел, лучше поставить себя в такое отношение к Императору, чтобы уйти с этого поста, нежели покривить душой.

{350} Когда я вступил на пост министра, то Император Александр III в числе прочих своих желаний, высказал мне свое заветное желание — расширить и твердо установить церковное воспитание народа, т. е. развить сеть церковноприходских училищ; иначе говоря, дать возможность священству или же лицам под их руководством и наблюдением — учить грамоте и первоначальным школьным сведениям.

    Я этой мысли всегда сочувствовал, сочувствую и поныне, хотя в настоящее время церковноприходские школы крайне не в моде.

    Причина, почему я этому делу сочувствовал и сочувствую заключается, во первых, в том, что это был завет Императора

    Александра III, который я счел долгом свято исполнить; во вторых, этот завет, как вообще все заветы, которые дал мне Император Александр III, совершенно сходились с моим внутренним убеждением, почему мне и было в особенности приятно их исполнять.

    Главный недостаток России, по моему глубокому убеждению, заключается в отсутствии народного образования, — в таком отсутствии, какое не существует ни в одной стране, имеющей хоть какое-нибудь притязание быть цивилизованным государством.

    Нигде в цивилизованных странах нет такого количества безграмотных, как у нас в России. Можно сказать, что русский народ, если бы только он не был народом христианским и православным, — был бы совершенно зверем; единственно, что отличает его от зверя — это те основы религии, которые переданы ему механически или внедрены в него посредством крови.

    Если бы этого не было, то русский народ при своей безграмотности и отсутствии всякого, самого элементарного образования был бы совершенно диким. Поэтому, не касаясь вопроса о том: что лучше — светское образование народа, или же образование посредством духовенства, — так как вопрос этот вообще при нынешнем положении дела и еще долго будет совершенно неуместным, — я считаю, что всякое образование народа полезно и всякий искренний человек, не преследующий каких-нибудь побочных политических идей, должен сочувствовать всякому образованию.

    Если на образование евреев имеют огромное влияние раввины, на образование мусульман имеют огромное влияние их пастыри церкви, на образование поляков имеют громадное влияние ксендзы, то в это время противодействовать тому, чтобы и наше священство имело влияние на образование русского народа, по моему мнению, просто преступно, если бы это не было глупо.

{351} Как бы то ни было, у нас имеются десятки тысяч священников, т. е., значит, десятки тысяч школьных учителей, у нас есть масса лиц, добровольно жертвующих деньги и имущество в пользу церковноприходских училищ; наконец, сам народ во многих местностях предпочитает церковноприходские училища светским. Вот поэтому то я, совсем не относясь отрицательно к светским школам, — будет ли это земская школа или школа министерства народного просвещения — считаю, что надо развивать всякие школы и никоим образом не пренебрегать той силою, которую могут представить, в смысл образования народа, церковноприходские школы.

    В виду этого я и оказывал Константину Петровичу Победоносцеву полное содействие и материальное, и всякое другое в развитии церковноприходских школ.

    Эти школы встретили к себе некоторое отрицательное отношение в Государственном Совете. Те министры финансов, которые относились к церковноприходским школам индифферентно или отрицательно, всегда встречали в Государственном Совете поддержку.

    Я был, кажется, первым министром финансов, который начал относиться к церковноприходским школам с полным сочувствием. И благодаря тому, что Победоносцев в Государственном Совете всегда встречал мою поддержку в вопросе о церковноприходских школах — на эти школы начали ассигновывать деньги в большем количестве, и эти школы получили некоторое развитие.

    Так на это дело я смотрю и по настоящее время.

    В царствование Императора Александра III установилась твердо идея о Государственном значении железных дорог, которая в значительной степени исключает возможность построек и в особенности эксплоатации железных дорог частными обществами, которые, в основе своей, преследуют идеи не общегосударственные, а идеи характера частных интересов.

    Таким образом, можно сказать, что в царствование Императора Александра III сделался полный переворот в железнодорожном деле, как с точки зрения практической, так и теоретической. Поэтому уже в царствование Императора Александра III мною, когда я был министром путей сообщения, а потом министром финансов, был начат, с одной стороны, последовательный выкуп железных дорог из рук частных обществ, а с другой стороны, преимущественное сооружение железных дорог казною. Затем, в полном {352} объеме эти государственные взгляды были мною проведены и осуществлены уже в царствование Императора Николая II.

    Этот взгляд на железный дороги, равно, как и вся система железнодорожного дела твердо держатся и по настоящее время.

    Можно иметь различное мнение о преимуществах той или другой системы железнодорожного строительства и эксплоатации, но те люди, — а таких теперь в континентальной Европе едва ли не большинство — которые находят решительные преимущества в казенной эксплоатации и строительстве, не могут не признать громадной заслуги в этом отношении царствования Императора Александра III.

    Этот взгляд на железные дороги, — с одной стороны, был вполне сроден натуре Императора Александра III-го, — самодержавного Государя, пекущегося преимущественно об интересах слабых и о массах; а, с другой стороны, ускоренного осуществления этой идеи, т. е. проведению ее в жизнь, способствовало то, что, конечно, Императора Александра III не могло не шокировать такое положение вещей, что в государстве создались как бы особые царства, железнодорожные, в которых царили маленькие железнодорожные короли в роде: Полякова, Блиоха, Кроненберга, Губонина и пр. и пр.

    Когда было Главное Общество Российских железных дорог, то Петербурго-Варшавская, а равно Николаевская и Нижегородская железные дороги принадлежали этому обществу. Во главе этого главного общества стоял Половцев, бывший сенатор (брат того Половцева, который был женат на Штиглиц, о котором я уже говорил), так как у этого Половцева было громадное количество акций главного общества, то он и имел в этом обществе преобладающее значение.

    На второй год по вступлении Императора Александра III на престол, когда кончился траур, как-то в Гатчине был вечер; после вечера все приглашенные, — а их было очень много, — отправились на вокзал, где для лиц, которые уезжали с этого вечера должен был быть приготовлен экстренный поезд. Вдруг вместо этого поезда был подан другой — очень легкий поезд, в который сели статс-секретарь Половцев с своей супругой и, пригласив с собою еще несколько знакомых, перед носом всех уехал и таким образом задержал поезд, приготовленный для лиц, приглашенных Царем, задержал царских гостей.

    Очевидно такого рода поступок со стороны Половцева был, по меньшей мере, в высшей степени бестактным. Так как главное общество было, можно сказать, почти в его кармане, то он и счел возможным поступить так невежливо, если не сказать, просто нахально.


ГЛАВА СЕМНАДЦАТАЯ

    О МОЕЙ ПОЕЗДКЕ НА МУРМАНСКОЕ ПОБЕРЕЖЬЕ

    Император Александр III имел влечение к русскому северу. Влечение это основывалось с одной стороны на том, что русские люди на севере — крестьянство — представляют собою тип чисто русских людей, как по крови своей, так и по истории; а с другой стороны, Император чувствовал влечение к северу по причине случайной.

    Когда Император был Наследником, то на севере был большой голод, и Он состоял председателем комитета, который имел в виду помощь голодающим и вообще помощь местностям, в которых был голод, — это еще ближе столкнуло с севером Наследника, будущего Императора Александра III.

    Затем случайно, или не случайно, но явилось Мурманское пароходство. В Мурманском пароходстве принимали наибольшее участие лица, близкие к Наследнику; так например, между прочим, Шереметьев — очень близкий к нему человек, бывший начальником конвоя Императора Александра III в Его царствование.

    В то время я не был в Петербурге, а потому не могу наверно сказать, основали ли это пароходство близкие Императору люди, или же они вошли в это пароходство случайно, но факт тот, что Император Александр III также симпатизировал Мурманскому пароходству.

    В это время народилась идея о возрождении нашего флота. Черноморский флот, как известно, возродился в царствование Императора Александра III, когда после Берлинского конгресса было уничтожено запрещение России по Парижскому трактату иметь флот на Черном море.

    При Императоре Александре III зародилась также мысль и о создании флота в Балтийском море.

    Само собою разумеется, что для того, чтобы иметь флот, необходимо иметь порть, вот и явился вопрос: где основать главный морской порт?

    Императора Александра III наталкивали на мысль, чтобы основать порт, главную морскую базу, в Либаве. Это была мысль начальника {354} главного штаба генерал-адъютанта Обручева и так как Обручев имел сильное влияние на управляющего морским министерством Чихачева, то они, соединившись вместе, проводили мысль об устройстве базы нашего Балтийского флота в Либаве и, следовательно, об устройстве, там главного морского порта.

    Император несколько поддался этим идеям, но только не настолько, чтобы строить там нашу основную военно-морскую базу, а лишь не был вообще против мысли основания в Либаве более или менее приличного морского порта.

    Вначале, когда этот порт начал строиться, по мысли морского и военного министерств, предполагали сделать из этого порта главную нашу морскую базу, но у Императора Александра III возникли сомнения.

    У него была мысль устроить порт в таком месте, где бы, с одной стороны, была гавань незамерзающая круглый год, а с другой стороны, — гавань эта должна была быть совершенно открыта, т. е. чтобы это был такой порть, из которого можно было бы прямо выходить в море.

    Императору говорили, что подобный порт можно найти только на Мурманском берегу, т. е. на нашем дальнем севере.

    Вот Император и поручил мне поехать на Север, познакомиться с ним и узнать, нельзя ли найти там такого рода незамерзающую гавань, где можно было бы строить большой военный флот, такую гавань, которая послужила бы нам главною морскою базою.

    Я тогда уже был министром финансов, и это дело до меня, т. е. до моей компетенции, не относилось; обратился же Император ко мне, вероятно, с одной стороны, по личному ко мне доверию; он понимал что министр военный или морской относятся к этому совершенно отрицательно, ибо они вполне остановились на мысли, что такой морской порт нужно строить в Либаве, и на эту мысль они толкали и Императора Александра III; а с другой стороны, — он мог дать мне это поручение, так как в то время министр финансов был и министром торговли и промышленности, а потому в его ведении находились все коммерческие и частные пароходства; следовательно, и Мурманское пароходство также в порядке ведомства относилось к департаменту торговли и мануфактур министерства финансов. Таким образом, Мурманское пароходство было, так сказать, {355} в моем ведении, а поэтому с этой точки зрения моя поездка в северные моря и Ледовитый океан не представляла собою ничего ненормального.

    Во исполнение такого поручения, данного мне Императором, я и решился отправиться туда летом 1894 года.

    Конечно, я должен был взять с собою лиц, компетентных в морском деле; и я взял с собою Илью Ильича Кази и Конкевича. Кроме этих двух лиц, я взял с собою директора моей канцелярии, теперешнего члена Государственного Совета и председателя бюджетной комиссии Государственного Совета — Петра Михайловича Романова, затем журналиста из ?Московских Ведомостей? Кочетова (который был очень близок к Каткову), известного публициста писавшего во время нашей последней восточно-турецкой войны под псевдонимом ?Евгений Львов?.

    Мы по железной дорог дохали до Ярославля, затем в Вологду; через Вологду проехали в Великий Устюг, потом выехали на Северную Двину и поехали пароходом на Архангельск.

    Когда я отправлялся туда, то Император указывал мне на то, что когда был голод на севере, то было очень трудно бороться с голодом и многие умирали только из за невозможности доставки туда хлеба; при этом Император высказывал мне такого рода мысль, — свою мечту — чтобы на севере была проведена железная дорога; чтобы край этот, интересы которого он принимал очень близко к сердцу, не был обделен железными дорогами. Он говорил мне о том, что как бы он был рад, если бы ему удалось видеть там железные дороги, которые обеспечили бы этому краю подвоз хлеба на случай будущих голодовок.

    По речной системе мы доехали до Котласа, а из Котласа мы поехали по Северной Двине, которая представляет превосходнейший водный путь — в Архангельск.

    В Архангельске в это время был губернатором Энгельгардт. Архангельск, как город, мне очень понравился. Остановился я в дом губернатора; оттуда, сев на пароход Мурманского общества (очень хороший пароход) — мы двинулись далее в путь — и приехали, прежде всего, в Соловецкий монастырь.

    Я уже указывал лиц, ехавших со мною, — но, кроме них, в самый последний момент я прихватил еще одного молодого человека {356}

    — Борисова, который год, как учился рисованию в здешней Академии художеств.

    Борисов был сын одного архангельского мужика. Попал он в Академию художеств из Соловецкого монастыря; он имел влечение к живописи, и отец как то пристроил его в Соловецкий монастырь, в тамошнюю живописную, в которой рисуют образа. В Соловецком монастыре его нашел генерал Гончаров, который обратил внимание на то, что у этого крестьянского мальчика большой талант. Гончаров притащил его в Петербург и поместил его здесь в академию Художеств, причем за Борисова в академию художеств в складчину платило несколько человек; Кази, между прочим, обыкновенно обращался и ко мне для ежегодного за него взноса в академию художеств.

    Вот поэтому, я этого крестьянского мальчика Борисова, находившегося уже один год в академии художеств, и взял также с собою.

    В Соловецком монастыре мы провели два дня; монастырь этот произвел на меня превосходное впечатление.

    Мне в моей жизни приходилось немного бывать в монастырях. Я помню, когда я был мальчиком, то в Тифлисе мне приходилось ходить на охоту и иногда я проводил ночь в монастыре (название этого монастыря я забыл — кажется Мангоби), находящемся на горе. Монастырь этот довольно известный.

    Затем, живя в Киеве, я часто бывал в тамошних монастырях и в Лавре, но должен сказать, что Соловецкий монастырь произвел на меня большее впечатление именно вследствие своей суровости, простоты жизни и всею своею обстановкою, которая вполне соответствует аскетическому образу жизни монахов. Наконец, своею природою — величавою и очень суровою.

    Мы выехали из Соловецкого монастыря и доехали до Мурмана; причем заранее уже было нам известно, что там одна из лучших гаваней — это гавань Екатерининская. Мы заходили во все гавани, почитающаяся там лучшими, но заранее нам было указано, что самая лучшая гавань — Екатерининская.

    Ранее, чем продолжать свой рассказ, я должен сказать, кто такие Кази и Конкевич.

{357} Кази я знал еще из Одессы. Директором Русского Общества Пароходства и Торговли, как я уже говорил, был Николай Матвеевич Чихачев — я был одним из его помощником по железной дороге, а Кази был его помощником по пароходству; по пароходству его правою рукою был Кази, а по железным дорогам — я.

    Кази в Одессе в Русском Обществ Пароходства и Торговли играл очень большую роль. Он по воспитанию был моряк, но он кончил курс не в здешнем петербургском морском корпусе, а в морском училище города Николаева, откуда он вышел в штурмана, а затем и в капитаны частных пароходств. Оттуда он и сделал свою карьеру. Так что, как военный, он был, в сущности в положении только морского юнкера.

    Впоследствии Кази был управляющим кораблестроительного завода от Русского Общества Пароходства и Торговли в Севастополе.

    После он разошелся с Н. М. Чихачевым, и разошелся с Чихачевым от того, что у Кази был характер с большою склонностью к интригам; в этом отношении он был настоящим греком, а известно, что для настоящего грека интрига — это жизнь.

    Поэтому Кази перешел на службу в морское министерство и сделался директором здешнего кораблестроительного завода морского министерства. Таким образом, Кази играл здесь довольно видную роль.

    Кази был человек весьма большого ума, с большими способностями.

    По наружности Кази представлял собою тип грека, но грека очень красивого; он очень хорошо говорил, бывал много раз за границею и особенно в Англии, так как там присутствовал при постройке различных пароходов Русского Общества Пароходства и Торговли. Вообще, это был человек по своим способностям выдающийся; отлично владел пером, но имел, как я уже говорил, склонность к интригам.

    Таким образом, Кази, в некоторых отраслях морского дела, был человек очень компетентный.

    Вот этот то Кази и поехал со мною.

    Я знал, что к Кази благосклонно относился и Император Александр III, хотя в личных сношениях с ним и не состоял. Император Александр III, как человек совершенно прямой и откровенный, не любил и никогда не практиковал сношения с лицами подчиненными известному начальству, т. е. иначе говоря, подчиненных {358} лиц не принимал с заднего крыльца и вообще терпеть не мог всяких закулисных сношений, что, к несчастью, составляет слабость некоторых монархов.

    Таким образом, Император Александр III, как я уже говорил, не состоял ни в каких прямых сношениях с Кази, так как Кази был служащим морского министерства, но Государь слыхал о нем, читал некоторые его статьи и был о Кази очень хорошего мнения.

    Другое лицо из морского ведомства, которое я взял с собою, был Конкевич.

    Конкевич кончил курс в морском корпусе и прямо делал карьеру морского офицера. Но затем, так как он расходился во взглядах со своим начальством и писал различные статьи против морского министерства, то он должен был выйти в отставку. Вообще, это был человек с большим морским опытом, много плававший, очень умный.

    Итак, когда Конкевич вышел в отставку, он должен был зарабатывать себе хлеб какими-нибудь занятиями, так как одним пером, — хотя он писал довольно много, под псевдонимом Беломор — он все же заработать себе хлеб не мог, а потому, в конце концов, он сделался полицеймейстером в Либаве.

    Когда я, будучи министром финансов уже в царствование Императора Николая II, делал путешествие по Балтийскому краю, то я встретился с Конкевичем в Либаве, где он, как я уже сказал, занимал должность полицеймейстера; но вскоре я взял его оттуда и определил чиновником департамента торговли и мануфактуры по морскому отделу. Затем, когда было образовано главное управление торгового мореходства и портов под главенством пресловутого Великого Князя Александра Михайловича, то и этот отдел также перешел к Великому Князю Александру Михайловичу. А теперь, после того, как мною было образовано министерство торговли и промышленности и главное управление торгового мореходства и портов — включено в министерство торговли и промышленности, — Конкевич служит в министерстве торговли и промышленности и состоит членом совета этого министерства, и я иногда его вижу.

    По наружности Конкевич представляет собою тип ?морского волка?, настоящего моряка. Он очень много и хорошо пишет в газетах.

{359} Конкевич — прекрасный, умный, замечательно прямой и честный человек; естественно, что благодаря таким своим качествам он, как подчиненный, не мог быть в особо хороших отношениях со своим начальством, Великим Князем Александром Михайловичем. Они, кажется, друг к другу относились отрицательно и, насколько мне приходилось слышать отзывы Александра Егоровича Конкевича о Великом Князе, — то отзывы эти совершенно совпадают с моим мнением о Его Высочестве, мнением, которое я, хотя в очень деликатной форме, все таки имел случай высказать в настоящих моих воспоминаниях

    (См. Воспоминания Царствование Николая II, т. I, стр. 204 сл.).

    Конкевич, по мнению многих, считался, да и до настоящего времени считается компетентным моряком и даже компетентным моряком военным .

    В Соловецком монастырь все узнали приехавшего со мною молодого человека — Борисова, который еще так недавно был там — мальчиком-иконописцем. — В течение всей нашей поездки он все время рисовал.

    Этот самый Борисов сделался теперь одним из известных художников; все его картины большею частью изображают север. Борисов родился на севере, это его стихия. Он каждый год ездил туда, и несколько лет тому назад был на Новой Земле. Теперь он пользуется довольно большим именем в художественном мире.

    Я всегда несколько содействовал карьере Борисова; содействовал устройством выставок картин его, как в Берлине, Лондоне, так и в Америке, так как в Америку он приехал через несколько лет после Портсмутского договора, когда еще мое имя пользовалось там большою популярностью и, так как я ему дал рекомендательное письмо к президенту Рузвельту, вследствие чего Рузвельт принял Борисова весьма радушно — и это все послужило тому, что его выставки всюду имели блестящий успех.

    Выехали мы прямо в Северное море, а потом в океан; останавливались в различных гаванях, а. затем, направились прямо в Екатерининскую гавань.

{360} Действительно, Екатерининская гавань представляла собою замечательную гавань, как по своему объему, полноводью, так и по своей защищенности. Эта гавань никогда не замерзает, вследствие теплого морского течения — Гольфстрема.

    Такой грандиозной гавани я никогда в своей жизни не видел; она производит еще более грандиозное впечатление, нежели Владивостокский порт и Владивостокская гавань.

    Мы эту гавань подробно осматривали; стояли там несколько суток, а оттуда проехали в маленький монастырь, скорее русский монашеский скит, который находится на границ Норвегии.

    Затем оттуда мы пошли к Нордкапу, обогнули северный Норвежский мыс и спустились по берегам Норвегии до берегов Швеции, останавливаясь попутно в нескольких городах Норвегии, в том числе и в Христиании, а затем приехали в Стокгольм. В Стокгольме остановились на несколько суток и оттуда поехали к берегам Финляндии.

    В Финляндии взяли поезд и, проехав через Финляндию, вернулись в Петербург.

    Еще дорогою я начал писать доклад о поездке на север, так что, когда я вернулся в Петербург, то этот доклад мог быть через несколько дней напечатан и представлен Государю.

    По возвращении в Петербург в первую же пятницу (т. е. в обыкновенный день докладов) я имел всеподданнейший доклад (Это было в Петергофе.) у Государя.

    И в тот день я видел Императора Александра III в последний раз в моей жизни.

    Государь, ранее почти никогда не болел; в последнее же время вообще имел вид очень болезненный,, как будто налитый водою; Император от природы имел бледный цвет лица.

    Еще раньше, до того, как я ухал на север, болезнь Его была явной для всех лиц, имевших счастье видеть Его в обыкновенной обстановке.

    К Императору Александру III был уже вызываем Захарьин, который даже некоторое время жил в Аничковском дворце.

{361} Известно, что Государь в Зимний дворец не переезжал; еще будучи Наследником, он занимал Аничковский дворец и так все свое царствование Он и пробыл в Аничковском дворце.

    Говорили, что у Государя болезнь почек; многие приписывали эту болезнь тому, что Он себя надорвал во время катастрофы в Борках при крушении Императорского поезда.

    Как я уже говорил, тогда же на место крушения поезда я был вызван в качестве эксперта и мне было известно из рассказов, которые я там слышал, что во время крушения поезда Государь с царской семьей был в столовой комнате; когда вагон разбился и крыша вагона накрыла сидящих, то Государь удержал эту крышу на своих плечах, что он мог сделать благодаря своей гигантской фигуре.

    С тех пор, как говорят, Он и начал болеть почками, но не обращал на это внимания.

    В конце концов, от этой ли или другой причины, но тем не менее, Он еще за год до смерти был явно чрезвычайно сильно болен.

    Но Император Александр III крайне не любил лечиться и не обращал никакого внимания на свою болезнь.

    Вызванный к Императору московский профессор Захарьин, которого я знал лично, очень жаловался на то, что вообще Император Александр III не исполняет того режима и лечения, которые ему предписаны, т. е. что он мало придает значения советам и указаниям докторов.

    Вот тот последний раз, когда я имел честь докладывать Государю Императору — этот день я помню так, как бы это было сегодня. г Император Александр III жил в Петергофе в маленьком дворце; этот маленький дворец, в сущности, — простой буржуазный, домик. Государь занимал наверху две очень маленькие комнаты; причем лица, являвшиеся с докладом к Императору для того, чтобы пройти в его кабинет, должны были проходить через его уборную, где находились костюмы Государя и вообще все принадлежности уборной.

    Обыкновенно по одну сторону стола сидел Император, а по другую сейчас же садил докладчика.

    И вот, посадив таким образом меня, Государь стал слушать мой доклад; но, при всей Его терпеливости и спокойствии, Он, видимо, волновался; Он хотел, очевидно, увидеть, что находится у меня в папке.

{362} Когда я дошел до конца, и Государь увидел у меня в папке печатную записку, то Он, как будто бы, обрадовался и говорит:

    — Это, наверное, ваш доклад, я с таким нетерпением его жду. Впрочем, Я, — говорит, — так и знал, что раньше чем вы придете с докладом, вы его напечатаете, поэтому я все время терпеливо ждал и не спрашивал, пока вы не кончили ваш доклад. Я очень вам благодарен за ваш приезд и, главным образом, за то, что вы доклад этот Мне доставили, пока я еще не уехал.

    Это быль последний мой доклад — больше я уже Императора Александра III не видел.

    После этого он не надолго поехал в свое имение Беловежскую Пущу, а затем в Царство Польское в Скерневицы; потом в Ялту, где и скончался, о чем я, вероятно, еще буду говорить, точно также я расскажу впоследствии и об участии доклада, когда я буду говорить о первых месяцах после вступления на престол Императора Николая II (См. Воспоминания. Царствование Николая II, т. I, стр. 5, сл.)

    Для меня, во всяком случае, несомненно то, что если бы остался жив Император Александр III, то нашей морской базой была бы Мурманская гавань, и именно Екатерининская гавань; что, вероятно, предотвратило бы от нас искания какого-нибудь незамерзающего открытого порта, под влиянием каковой идеи мы залезли в Порт Артур. Этот несчастный шаг завел нас в такие дебри, из которых мы до сих пор не можем выбраться, т. е. не можем уравновеситься от тех последствий, которые из-за этого легкомысленного шага произошли.

    Но к этому я еще вернусь, когда я буду говорить о царствовали Императора Николая II, пока же я скажу следующее: в своем докладе, я описывал все, что я видел, все, что по моему мнению заслуживало особого внимания, но, конечно, главное место в моем докладе было отведено описанию Екатерининской гавани. В своем докладе я выяснил как все неудобства, так и все выгоды, которые могли произойти от устройства там базы нашего порта.

    Неудобства этой гавани, главным образом состоят в том, что там почти нет лета, затем около полгода там темень и, с другой стороны, — местность эта слишком отдалена от России, от тех местностей, которые могли бы служить питанием и порта (в том случае, если бы там был устроен этот большой морской порт).

{363} Но одновременно указывая на выгоды устройства там гавани, я указывал и на то, что если желательно устроить там морскую базу, то, конечно, прежде всего необходимо эту Екатерининскую гавань непосредственно соединить двухколейной железной дорогой с Петербургом и общею сетью железных дорог (расстояние от гавани до Петербурга составляет несколько сот верст).

    Если бы была построена эта железная дорога, то отдаленности этой гавани от всех центральных местностей центральной России — существовать уже не будет; она даже, в сущности, будет ближе, нежели Архангельск.

    Затем, в докладе я обращал внимание и на то, что если будет устроена там гавань (а следовательно там будут жить моряки) — то необходимо, конечно, дать им свет, устроить очень сильное электрическое освещение, так как там, как я уже указывал, полгода почти вечная ночь. Так что весь этот морской берег необходимо будет держать под сильным электрическим светом.

    Удобства же этой гавани состоят в том, что она никогда не замерзает; весьма обширна, легко может быть защищаема; оттуда наш флот будет иметь прямой доступ в океан.

    На лиц, которые в первый раз посещают этот край, некоторые вещи производят впечатление.

    Так летом там солнце не заходит и во время ночи, так что я, например, ночью часто закуривал папиросы посредством зажигательного стекла.

    Затем мне случилось там в океан видеть довольно много китов. Я даже видел ловлю китов. Китов ловят посредством гарпунов. Как известно, происходит это следующим образом: когда увидят кита (а его легко увидеть, так как кит выбрасывает громадный фонтан воды), то посредством пушки стреляют гарпуном в кита. Гарпун влезает в тело кита, причем от удара гарпун в теле кита расширяется и затем его из тела уже нельзя вынуть; начинается борьба; пароход на цепи тащит этот гарпун, а вместе с гарпуном он тащит и кита; кит хочет, в свою очередь, обратно оттащить пароход. И вот эта борьба продолжается более или менее долго; часто бывает, что кит целыми часами тащит пароход по морю или океану, пока пароходу не удастся выбросить кита на берег.

{364} Когда кит выбьется из сил, то его выбрасывают на берег, и здесь сейчас же его убивают и берут у кита то, что представляет главную его ценность, а именно: ус, кожу и жир.

    Под влиянием вот этой поездки, а также под впечатлением того желания, которое мне пришлось выслушать от покойного Императора Александра III, память которого я боготворю, мне после Его смерти уже в царствование Его Августейшего Сына удалось исполнить Его завет.

    С одной стороны, по моей инициативе, по моему настоянию удалось провести железную дорогу до Архангельска, давши эту концессию обществу Московско-Ярославской жел. дор.

    Таким образом Архангельск соединился с Москвою, а затем, когда общество Московско-Ярославской жел. дор. было выкуплено, то вся эта линия перешла в казну.

    С другой стороны мне удалось во исполнение того же самого завета осуществить линию, идущую от сибирской магистрали через Пермь к Котласу. Таким образом явилась возможность на Северную Двину, т. е. на самую главную часть Северной Двины, где судоходство идет в большом размере и может быть развито еще в большем, — доставлять весь сибирский хлеб.

    Проведением туда этой линии я преследовал две цели:

    С одной стороны, я хотел непременно исполнить завет покойного Императора (но, конечно, если бы я сослался только на это, то это не было бы достаточным доводом в глазах некоторых членов сибирского комитета); подкупило же членов сибирского комитета в пользу проведения этой железной дороги то обстоятельство, что благодаря проведению этой жел. дороги, открылся путь для сбыта сибирского хлеба на север, что являлось отвлечением ввоза сибирского хлеба в центральную Россию.

    Таким образом, это соответствовало помещичьим тенденциям — чтобы хлеб в Приволжских губерниях был, если не возможно дороже, то, во всяком случае, не чрезмерно удешевился.


ГЛАВА ВОСЕМНАДЦАТАЯ

    ИМПЕРАТОР АЛЕКСАНДР III

    Я уже имел несколько раз случай говорить о замечательной и благороднейшей личности Императора Александра III. Большое несчастье, что он процарствовал так мало: всего 13 лет; но и в эти 13 лет фигура его, как Императора, совершенно обрисовалась и выросла. Это почувствовала вся Россия и вся заграница в день его смерти.

    Но Императора Александра III его современники и ближайшее поколение далеко не оценили, и большинство относится к Его царствованию скептически.

    Это в высокой степени несправедливо.

    Император Александр III был — великий Император. Для того, чтобы судить о Его царствовании, не следует забывать: 1) что Он в юности к царствованию не был подготовлен; Наследником был Его старший брат Николай, на которого и было обращено все внимание. Будущий же Император Александр III был с точки зрения образования и воспитания — как бы в загоне. 2) не следует также забывать и те условия, при которых Он вступил на престол. Когда Он сделался Наследником, то вырисовались различные неблагоприятные стороны царствования Его Отца — Александра II; эти неблагоприятные стороны, в качестве различных брожений в обществе и смут были следствием тех колебаний, которые проявил Великий Освободитель Александр II в последние годы своего царствования. Он не выдержал линию либеральных реформ и в последние годы начал колебаться и идти назад.

    Благодаря такому приему, явилось ненормальное либеральное течение, или вернее не либеральное, а революционное течение.

    Наследник Александр Александрович мог отнестись сознательно только к тому, что Он видел, к тому периоду, когда Он начал интересоваться политическими делами, а это и был именно период, с {366} одной стороны, правительственной реакции, а с другой — освободительного течения общественных групп, к которым примазалось и революционное движение.

    Такое положение не могло не влиять на Императора

    Александра III в том смысле, что Ему казалось необходимым с этим революционным течением, со смутою, поступить резко и твердо.

    Такое направление ему было внушено, с одной стороны, Его учителем — профессором Победоносцевым, который в это время уже был обер-прокурором Святейшего Синода, с другой стороны, некоторыми петербургскими сферами, во главе которых стоял Строганов.

    Затем на Императора Александра III не могли не влиять, при Его в высокой степени честной натуре, те злоупотребления, которые в то время творились в области различных концессий, банков и различных промышленных обществ, к которым всюду примазывались государственные деятели.

    Само поведение морганатической жены Императора Александра II — княгини Юрьевской — в смысле каких-то сношений ее с различными дельцами, добыча в пользу этих дельцов различных концессий и льгот, не могло не отражаться на психологии Цесаревича Александра Александровича.

    Наконец, самая свадьба Императора Александра II, после 60-летнего возраста, когда Он уже имел стольких, совершенно взрослых детей и даже внуков, при той высокой степени нравственности, которою отличался Цесаревич Александр Александрович и которую Он проявлял всю свою жизнь, ибо Он жил, можно сказать, как самый чистый, святой человек — все эти обстоятельства не могли не влиять на Его психологию.

    Наконец, все это кончилось — 1 марта 1881 г., когда Император Александр II был убит бомбою. Таким образом Император Александр III, можно сказать, вступил на трон, обагренный кровью Его Отца. — Несомненно, это страшно подействовало на психологию молодого Императора!

    Наконец, Император Александр III вступил на трон — после восточной турецкой война, на которой присутствовал сам Император Александр II и на которой командовал отрядом Цесаревич Александр Александрович, — будущий Император Александр III.

    Хотя эта война, с точки зрения военной, не была такой позорной, как оказалась война с Японией, — во время турецкой войны, как войска, так и многие из наших военачальников показали замечательную доблесть, замечательные военные способности и военную силу, так {367} что в конце концов мы очутились около Константинополя, — тем не менее, все-таки война эта не была ни по своему ходу, ни по результатам такой, как этого ожидали. Мы победили все-таки скорее громадным численным перевесом над неприятелем, нежели превосходством наших боевых качеств по сравнению с турками.

    Наконец, мы должны были на театре военных действий, чтобы одолеть турок, явиться около Константинополя — послать значительную часть наших войск. В России, у нас соответствующей армии уже не было, а потому, когда после того, как не войдя в Константинополь, мы заключили под Константинополем Сан-Стефанский договор, договор тем не менее выгодный и славный для России — европейские державы и, главнейшим образом, Австрия — не согласились признать Сан-Стефанский договор. Для того, чтобы сохранить этот договор, нам предстояла новая война с Австрией, но мы к этой войне не были готовы, — поэтому был собран Берлинский конгресс, где честным маклером явился канцлер Бисмарк, и привел нас к Берлинскому трактату, уничтожившему значительную часть тех выгод, который мы приобрели по договору Сан-Стефанскому.

    Это событие в высокой степени неблагоприятно отозвалось на дух и расположении всей России и не могло не отозваться на сердце Цесаревича Александра Александровича (будущего Императора Александра III).

    Таким образом для того, что судить беспристрастно об Императоре Александр III, о действиях Императора в первые 5—6 лет Его царствования, когда Он вел политику реакционную, под влиянием таких выдающихся лиц, как К. П. Победоносцев и других — не следует забывать, при каких нравственных, экономических и стратегических условиях вступил Император Александр III на престол.

    Не надо забывать также и то, что восточная война с Турцией уничтожила все плоды управления министерством финансов Рейтерна, который все время стремился водворить в России золотое обращение, т. е. поднять курс кредитного рубля до альпари, после того, когда этот рубль упал с своей серебряной ценности во время Севастопольской войны.

    Таким образом, последняя турецкая война совершенно расстроила наши финансы, отдалила возможность установить правильную денежную систему и потребовалось опять боле 20 лет для того, чтобы поправить финансы. Только мне, когда я был министром финансов, {368} удалось установить правильную денежную систему и водворить правильную и устойчивую организацию имперских финансов.

    Не нужно забывать, что последние годы царствования Императора Александра II сопровождались целым рядом анархических убийств, целым рядом террористических действий и кончились 1-м мартом.

    Но напрасно лица, не знавшие Императора Александра III, рисуют Его, как человека реакционного, как человека жесткого, как человека ограниченного и тупого.

    Император Александр III обладал благороднейшим, — это мало сказать благороднейшим, — Он обладал именно царским сердцем. Такое благородство, какое было у Александра III, могло быть только, с одной стороны, врождено, а с другой стороны — не испорчено жизнью. И эта неприкосновенность чистоты сердца могла имеет место только при тех условиях, в каких находятся и Наследники русского престола и русские Цари, т. е. условия, которые не заставляют человека ради своего положения, или ради положения своих близких, кривить душою и закрывать глаза на то, чего не хотелось бы видеть. У русских Императоров и у Наследников русского престола нет всех тех интересов, которые имеются у обыкновенного смертного, интересов эгоистических, материальных, которые так часто портят человеческое сердце.

    Я не стану спорить о том, что Император Александр III был человек сравнительно небольшого образования, можно сказать, Он был человек — ординарного образования. Но вот, с чем я не могу согласиться и что часто мне приходилось слышать, — это с тем, что Император Александр III не был умным. Надо условиться — что подразумевать под словом ум, — может быть, у Императора Александра III был небольшой ум — рассудка, но у него был громадный, выдающийся ум — сердца, это своего рода ум, присутствие которого часто, в особенности в положении лиц, которым приходится умом предвидеть, предчувствовать и предопределять — несравненно важнее ума — рассудка.

    Наконец, у Императора Александра III было совершенно выдающееся благородство и чистота сердца, чистота нравов и помышлений. Как семьянин — это был образцовый семьянин; как начальник и хозяин — это был образцовый начальник и образцовый хозяин. У него никогда слово не расходилось с делом.

{369} Он мог относительно того, в чем он был не уверен — не высказать, смолчать, ожидать; но если что-нибудь он сказал, то на его слово можно было рассчитывать, как на каменную гору.

    Вследствие этого, Император Александр III пользовался, с одной стороны, общим доверием и уважением всех своих приближенных, а с другой стороны, что гораздо еще важнее, уважением и доверием всего света.

    Я сказал, что он был хороший хозяин; Император Александр III был хороший хозяин не из-за чувства корысти, а из-за чувства долга. Я не только в Царской семье, но и у сановников, никогда не встречало того чувства уважения к государственному рублю, к государственной копейке, которым обладал Император Александр III. Он каждую копейку русского народа, русского государства берег, как самый лучший хозяин не мог бы ее беречь.

    Будучи при нем два года министром финансов и, наконец, зная его отношение к финансам, еще когда я был директором департамента министерства финансов, — я должен сказать, что именно благодаря Императору Александру III, Вышнеградскому, а затем, в конце концов, и мне — удалось привести финансы в порядок; ибо, конечно, ни я, ни Вышнеградский не могли бы удержать всех порывов к бросанию зря направо и налево денег, добытых кровью и потом русского народа, если бы не могучее слово Императора Александра III-го, который сдерживал все натиски на государственную казну.

    В смысле государственного казначея, можно сказать, что Император Александр III был идеальным государственным казначеем — и в этом отношении облегчал задачу министра финансов.

    Точно так же, как он относился к деньгам государственного бюджета, так же он относился и к собственному своему хозяйству. Он терпеть не мог излишней роскоши, терпеть не мог излишнего бросания денег; жил с замечательной скромностью. Конечно, при тех условиях, в которых приходилось жить Императору, часто экономия его была довольно наивна. Так, например, я не могу не сказать, что в Его царствование, когда я был министром, при дворе ели сравнительно очень скверно. Я не имел случая часто бывать за столом Императора, но что касается так называемого гофмаршальского стола, то за этим столом так кормили, что можно сказать, почти всегда, когда приходилось там есть, являлась опасность за желудок.

{370} И, кажется, Император Александр III не мог достигнуть того, чтобы исправить гофмаршальскую часть. Сам Император Александр III любил пищу чрезвычайно простую, и когда Ему Его стол приедался, то Он, будучи уже, бедный, больным, в последние полгода Его жизни, или немного более, иногда, просил как лакомства, чтобы ему приносили обед обыкновенный солдатский или охотничий из ближайших казарм или охотничьей команды.

    Когда Император Александр III вступил на престол, то Он сейчас изменил обмундирование, сделав его весьма простым и поэтому, сравнительно, дешевым. Он любил русский костюм — поддевку с большими широкими панталонами и высокими сапогами, и костюм всего войска во всем он приспособил к этому типу.

    Таким образом, обмундирование, введенное

    Императором Александром III, продержалось до последней японской войны. После японской войны, в последние годы, вероятно, в вознаграждение за те несчастья, ужасы и стыд, которые мы потерпели на полях Манджурии, теперь наше войско опять обмундировывается по различным красивым картинкам; все обмундирование кажется очень красивым, но вместе с тем, вследствие этого обмундирования, самый вид войска приобретает вид игрушечной картины.

    Чего этим путем хотят достигнуть, что хотят доказать — является совершенно непонятным.

    Главнейшая заслуга Императора Александра III в том, что он процарствовал 13 лет мирно, не имея ни одной войны, кроме самой ничтожной экспедиции в Ахалтеке; но он дал России эти 13 лет мира и спокойствия не уступками, а справедливою и непоколебимою твердостью. Он умел внушить заграницею уверенность, с одной стороны, в том, что Он не поступит несправедливо по отношению к кому бы то ни было, не пожелает никаких захватов; все были покойны, что Он не затеет никакой авантюры. Его царствование не нуждалось в лаврах; у него не было самолюбия правителей, желающих побед посредством горя своих подданных для того, чтобы украсить страницы своего царствования. Но об Императоре Александр III все знали, что, не желая никаких завоеваний, приобретений, никаких военных лавров — Император никогда, ни в каком случае не поступится честью и достоинством вверенной Ему Богом России.

{371} Император Александр III, как я уже сказал, не любил говорить много, в особенности не любил говорить фраз; это Его черта; и Его гигантская фигура, представлявшая какого-то неповоротливого гиганта, с крайне добродушной физиономией и бесконечно добрыми глазами, внушала Европе, с одной стороны, как будто бы страх, а с другой — недоумение: что это такое? Все боялись, что если вдруг этот гигант да гаркнет?

    Мы все помним то время, когда Император Александр III умирал в Ялте, и ближайшие месяцы после этого, когда вдруг вся Европа почувствовала, что ухолит сила, которая держала своей нравственной фигурой Европу в мирном и спокойном положении; только тогда всё сознали ту громадную роль, которую играл этот Император в международном мировом отношении.

    Как относился Император Александр III к войне, показывает следующий факт. Я припоминаю, что как-то раз, по поводу какого-то доклада — чуть ли не касающегося пограничной стражи, у нас перешел разговор на войну. И вот что мне сказал Император Александр III:

    — Я рад, что был на войне и видел сам все ужасы, неизбежно связанные с войною, и после этого, Я думаю, что всякий человек с сердцем не может желать войны, а всякий правитель, которому Богом вверен народ, должен принимать все меры для того, чтобы избегать ужасов войны, конечно, если его (правителя) не вынудят к войне его противники, — тогда грех, проклятия и все последствия этой войны — пусть падут на головы тех,—кто эту войну вызвал.

    У Императора Александра III каждое слово — не было пустым звуком, как мы это часто видим у правителей: очень часто правители говорят по тому или другому случаю ряд красивых фраз, которые затем забываются через полчаса. У Императора Александра III никогда слово не расходилось с делом. То, что он говорил — было им прочувствовано, и он никогда уже не отступал от сказанного им.

    Таким образом, в общем говоря, Император Александр III, получив Россию, при стечении самых неблагоприятных политических конъюнктур, — глубоко поднял международный престиж России без пролития капли русской крови.

{372} Можно сказать, что в конце своего царствования Император Александр III был главнейший фактор мировой международной политики.

    Император Александр III в значительной мере восстановил нашу армию после той дезорганизации, которая произошла вследствие турецкой войны конца 70-х годов.

    Благодаря характеру Императора Александра III, его министры финансов могли начать организовывать финансы Империи. Мне удалось это окончить уже при Императоре Николае II, только исключительно благодаря тем началам, которые были одобрены еще Императором Александром III, и благодаря тому авторитету, которым я, как министр финансов, пользовался у молодого Императора Николая II.

    Император Николай II знал, что Его Августейший Отец одобрил мою программу и питал ко мне полнейшее доверие — только благодаря этому, несмотря на всякие подвохи против меня, как министра финансов, я устоял на этом посту после смерти Императора Александра III еще более 8 лет; это произошло, я повторяю, только потому, что молодой Император верил не столько мне, сколько тому доверию, которое питал ко мне Его Отец.

    При Императоре Александре III, в особенности со времени моего вступления в должность директора департамента железнодорожных дел и потом, когда я был министром путей сообщения и министром финансов, — снова начала увеличиваться сеть русских железных дорог, т. е. постройки железных дорог, которые при Императоре Александре II, в конце Его царствования, а в особенности, после войны — прекратились.

    При Императоре Александре III в России круто повернулась таможенная система и от фритредерства мы перешли к протекционизму. Этот переход был сделан при Вышнеградском, при моем большом участии — в качестве директора департамента железнодорожных деле; было это сделано потому, что Император Александр III сознавал, что Россия может сделаться великой лишь тогда, когда она будет страною не только земледельческою, но и страною промышленною; что страна без сильно развитой обрабатывающей промышленности — не может быть великой. Россия не могла {373} быть великой, не будучи страною не только земледельческою, но и промышленною.

    И вот, является вопрос, если: Император Александр III, — как многие думают, — не был ни образованным человеком — во всяком случае, не был ученым, (а лица которые Его не понимали и не понимают, и не знают, — говорят, что Он был даже не умным) — то чему же, если не уму — сердца, уму — души приписать такого рода мысли, какие были незыблемы у Императора Александра III? Разве не нужно уметь сознавать, уметь понять — не от разума, а скоре от царского сердца, — что страна, вверенная Ему Богом, не может быть великой без водворения промышленности? А раз у Императора Александра III было это сознание, Он твердо настаивал на введении протекционной системы, благодаря которой Россия ныне обладает уже значительно развитой промышленностью и несомненно все более и более двигается в этом отношении вперед и недалеко уже то время, когда Россия будет одною из величайших, промышленных стран.

    Этим Россия будет обязана исключительно началам, которые решился положить Император Александр III.

    Чтобы понять это, нужно помнить, что переход от фритредерства к протекционизму всегда встречал громадные затруднения со стороны общественного мнения и правящих кругов.

    Нужно было, чтобы явились больше люди, которые могли бы пойти против господствующего настроения, против господствующего мнения и сломали бы его.

    У нас в России это мог сделать один Император и при том Император столь твердый, столь мудрый — каким был Император Александр III.

    Императору Александру III ставится в дефицит перемена университетского Устава шестидесятых годов на Устав 84-го года.

    Да, я сам нахожу, что это было большою ошибкой. Но это было сделано им под влиянием графа Толстого и вообще под влиянием кучки консерваторов того времени.

    Замечательно, что К. П. Победоносцев, как бывший профессор, будучи еще гораздо консервативнее графа Толстого, тем не менее, все таки высказался, как в Государственном Совете, так и в особом Совещании по этому предмету, которое было под председательством Императора Александра III, — против Устава 84 года.

{374} Но, тем не менее, хотя и был введен новый устав — в жизни университетов, в царствование Императора Александра III — не было никаких эксцессов.

    Только в начале царствования Императора Александра III несколько известных профессоров, в том числе и знаменитый Мечников, потеряли кафедры, потому что их считал министр народного просвещения граф Делянов — весьма либеральными.

    Вообще же университетская жизнь шла довольно спокойно.

    А с тех пор, как последовал в август 1905 года, по инициативе генерала Трепова указ об автономии университета и в особенности — последний год — при Российской конституции и либерально-конституционном правительстве, — в высших учебных заведениях и университетах происходят такие эксцессы, которые были бы немыслимы при Императоре Александре III, при прежнем реакционном уставе — именно потому, что Император Александр III не был ни либералом, ни реакционером, а был — честный, благороднейший, прямой человек.

    Но тем не менее, я не отрицаю того, что введение устава 84 года было ошибкой.

    Императору Александру III-му ставится в укор также и перемена земского положения 64-го года на положение девяностого года; введение земских начальников — вообще введение принципа какого-то патриархального покровительства над крестьянами, как бы в предположении, что крестьяне навеки должны остаться таких стадных понятий и стадной нравственности.

    Я эти воззрения считаю глубоко неправильными воззрениями, которые уже имели очень большие дурные последствия, выразившиеся в событиях, разгоревшихся в 1905 году; эти воззрения еще будут иметь громадный дурные последствия в жизни России. Может быть, дурные последствия произойдут из-за неустройства крестьян, из-за неустройства их правовых отношений, вследствие того, что на крестьян смотрят, как на людей особого рода, не на таких как мы; например, что для них должны быть какие-то особые нормы, особые порядки, и в этом я вижу в будущем большие пертурбации в жизни Российской Империи.

    Это была ошибка Императора Александра III, но тем не менее, я не могу не засвидетельствовать, что это была ошибка не только добросовестная, но ошибка в высокой степени душевная. Император {375} Александр III относился глубоко сердечно ко всем нуждам русского крестьянства, в частности, и русских слабых людей вообще. Это был тип, действительно, самодержавного монарха, самодержавного русского царя; а понятие о самодержавном русском царе неразрывно связано с понятием о царе, как о покровителе-печальнике русского народа, защитнике русского народа, защитнике слабых, ибо престиж русского царя основан на христианских началах; он связан с идеей христианства, с идеей православия, заключающейся в защите всех слабых, всех нуждающихся, всех страждущих, а не в покровительстве нам, которым Бог дал по самому рождению нашему, или вообще благодаря каким-нибудь благоприятным условиям особые привилегии, т. е. нам русским дворянам, и в особенности русским буржуа, которые не имеют того хорошего, того благородного, что встречается во многих русских дворянах, но зато в избытке имеют все то нехорошее, что дают излишества жизни, обесценение ценности чужого труда, а иногда и чужого сердца.

    Я убежден в том, что если бы Императору Александру III-му суждено было продолжать царствовать еще столько лет, сколько Он процарствовал, то царствование Его было бы одно из самых великих царствований Российской Империи.

    В последние годы, когда Он уже имел опыт, видел, что такое Россия, видел, что эта смута, которая была в конце царствования Его Отца, являлась более наносной и происходила от недостаточно твердого характера Его Отца, благодаря которому Император Александр II часто колебался, а наконец и впал в грех семейный, что Россия такая страна, которая сама по себе совсем не желает каких бы то ни было революций, а желает только спокойной тихой жизни — воззрения его постепенно изменялись.

    В последние годы своего царствования, Император Александр III ко многим вопросам уже относился иначе, нежели Он относился к ним в первые годы своего царствования, выражаясь принятыми терминами: Он уже сделался значительно более либеральным.

    Я уверен в том, что Император Александр III по собственному убеждению двинул бы Россию на путь спокойного либерализма; благодаря этому спокойному либерализму, при внешнем спокойствии, в котором жила Россия, и в котором она продолжала бы жить при царствовании Александра III, ибо Александр III никогда не пошел бы на всякие авантюры, подобные той, которая была предпринята и которая {376} закончилась японской войной. Россия двигалась бы постепенно к либеральному пути, т. е. к тому пути жизни государства, когда оно живет не эгоистическою жизнью, а жизнью для пользы народа. Но Император Александр III не успел этого сделать, потому что Бог призвал Его к Себе.

    У Императора Александра III было несколько приближенных лиц — его ближайшей свиты. О некоторых я говорил. Помню—я рассказывал о Черевине, о гр. Воронцове-Дашкове, теперь я хочу упомянуть о нескольких других лицах.

    Гофмаршалом Императора Александра III, когда он вступил на престол, был полковник, флигель-адъютант, Владимир Оболенский; этот Оболенский, который был очень близок и любим Императором, когда я еще не был министром, а был директором департамента, — в Ялте заболел и умер.

    Эта болезнь Оболенского и смерть его в Ялте, во флигелях дворца, произвела на Государя, на Царскую семью и на окружающих лиц очень тяжелое впечатление и явилась как бы предзнаменованием смерти Императора Александра III в том же самом месте, в том же дворце через несколько лет.

    Когда Оболенский умер, то на должность гофмаршала был приглашен генерал Голенищев-Кутузов.

    Этот генерал Голенищев-Кутузов, который ранее занимал должность военного агента в Берлине, был приглашен на этот пост, вероятно, потому, что сестры его Голенищевы-Кутузовы состояли фрейлинами при Императрице Марии Феодоровне с самого ее приезда в Петербург, состоят при ней и до настоящего времени. Голенищев-Кутузов был очень почтенный человек, но тоже скоро умер и вместо него был назначен сравнительно молодой человек гр. Бенкендорф.

    Граф Бенкендорф тогда имел чин капитана; в настоящее время он генерал-адъютант и занимает то же самое место, т. е. место гофмаршала, при Императоре Никола II. Граф Бенкендорф ярый католик, но, тем не менее, весьма порядочный человек.

{377} Если я упомянул о его католичестве, то только потому, что при том крайнем направлении православия, которое ныне царствует при Дворе, казалось бы, довольно странно, что гофмаршал Двора — католик, а министр двора, барон Фредерикс, тоже весьма почтенный человек, — лютеранин. Когда приходится бывать на Богослужении, то очень странно видеть, что эти два лица, занимающие при Дворе такие высокие посты, стоят, как истуканы, в то время, когда все остальные крестятся. Это, конечно, нисколько не мешает их достоинству, но находится в полной дисгармонии с тем крайним, внешним православным направлением, которое внедрилось наверху после 1905 года, т. е. после революционной смуты.

    При Государе Императоре Александр III еще в то время, когда я не был министром, играл роль ген. Зиновьев. Насколько мне приходилось слышать, он играл довольно большую роль. Причиной этому было то, что он состоял управителем дворцовой части еще когда Император Александр III был Наследником. Впоследствии, когда Наследник Александр Александрович вступил на престол, Зиновьев остался при нем, был с ним очень близок, но вскоре умер. Зиновьев этот был очень воспитанный, светский человек, но он мог иметь значение только как управитель хозяйственной частью дома, как гофмаршал (хотя при Император Александре III он не был Гофмаршалом).

    Я помню Зиновьева на Кавказе в той же самой роли, когда он служил там при наместнике князе Барятинском; у князя Барятинского он управлял его двором, конюшнями и проч. Я видел его на балах князя Барятинского, когда я еще был мальчиком и когда мне приходилось с хор смотреть на эти балы.

    Впоследствии, когда я жил в Боржоме и туда приезжал князь Барятинский, то я опять видел Зиновьева, который заведывал его двором, конюшнями и т. д.

    Затем, когда Барятинский совсем ушел от активной государственной службы, то близкие к нему лица, как например, Воронцов-Дашков, а в том числе и Зиновьев, были Барятинским рекомендованы Наследнику; вот тогда то Зиновьев и занял то положение при Наследнике, какое он занимал при фельдмаршале князе Барятинском.

{378} Император Александр III, как я уже, кажется, и говорил, вследствие крайней скромности своей натуры ужасно не любил больших комнат, вообще комнат дворцовых, поэтому он так и не переехал в Зимний Дворец, и все свое царствование жил в Аничковском Дворце, а затем в Гатчине. В этих дворцах он всегда занимал маленькие комнаты и жил совершенно просто. Дворцовую роскошь Император Александр III всегда переносил только как показную, — искал же Он всегда совсем другой жизни и устраивал себе такую жизнь и во дворцах.

    Несомненно, Император Александр III был человек чрезвычайно мужественный. Я не могу сказать храбрый, а именно мужественный. Во всяком случае, он вообще совсем никогда не страшился смерти, а поэтому и не страшился тех явлений, которые могут повести к смерти.

    Но у Александра III были некоторые странности; так, например, он был очень плохой верховой ездок и боялся лошадей; Императрица же Мария Феодоровна, напротив, была крайне храбрая, отлично ездила верхом и совсем не боялась лошадей.

    В последние годы царствования, когда Император значительно отучнел — шталмейстеру его, заведующему конюшней, было очень трудно достать Государю соответствующую лошадь, на которой бы он чувствовал себя спокойно.

    Это чувство осталось у Государя до самой смерти. Я помню еще за год или за два до смерти Государя барон Фредерикс, который заведывал в то время всею шталмейстерскою частью дворца, говорил мне и очень сетовал на то, что ему ужасно трудно достать соответствующую лошадь для Императора и вообще уговорить его сесть верхом на какую-нибудь новую лошадь.

    Во время царствования Императора Александра III, когда я сделался министром (а это было в последние годы царствования Александра III) — не было никаких царских приездов, т. е. никаких приездов иностранных коронованных особ, — да и вообще во время царствования Императора Александра III приезды коронованных особ были довольно редки.

{279} Когда я был министром, то сюда приезжал Эмир Бухарский. Этого Эмира Бухарского, который в прошлом году умер, я знал раньше, потому что, когда я ездил с Вышнеградским в Среднюю Азию, — о чем я ранее уже говорил, и описывал эту поездку — то мы были и в Бухаре; тогда мы представлялись Эмиру Бухарскому, были в его дворце.

    Затем, при Эмире Бухарском, его лейб-медиком был доктор Писаренко; этот Писаренко был ранее доктором запасного эскадрона Тверского полка, которым командовал мой брат. После же смерти моего брата Писаренко оставил эскадрон, попал как-то в Бухару, где и сделался лейб-медиком Эмира Бухарского. Когда Эмир Бухарский приезжал в Петербург, то Писаренко всегда бывал у меня.

    В Бухаре (старой) мы с Вышнеградским были всего одни сутки. Город этот оставил впечатление чисто азиатского старинного города, со всеми старинными обычаями и нравами.

    Я, например, видел там большую башню (это существует и до сих пор); за известные преступления человека поднимают на эту башню и оттуда кидают на площадь. Этого рода казнь существовала еще в очень давние времена в Азиатских странах.

    Когда я был министром в царствование Императора

    Александра III, приезжал сюда Персидский шах Наср-Эддин. Этот шах был отцом того шаха, после смерти которого в Персии начались брожения, приведшие к теперешней полнейшей анархии. Брожения эти начались при сыне этого шаха. Сам он был выдающимся человеком, сын же его был человеком слабым, болезненным; он процарствовал несколько лет, а после него вступил, кажется, тоже его сын, который вследствие революции должен был покинуть престол и теперь живет в Одессе.

    В Азиатских странах может поддерживать порядок только человек с резким, твердым и определенным характером, а так как последние два шаха, преемники того персидского шаха, который приезжал сюда во время царствования Императора Александра III, были люди слабохарактерные, то и водворилась разруха и смута, приведшие к той полной анархии, в которой Персия ныне пребывает.

    Хотя тот шах, который приезжал был, как я сказал, выдающимся, но он особыми манерами не обладал. Так, например, я {380} помню, во время обеда он как то раз полез в общее блюдо пальцами. Затем, когда подали спаржу, то он вместо того, чтобы взять к себе на тарелку спаржу, взял и ножиком (на общем блюде) отрезал все кончики спаржи и положил к себе на тарелку.

    Кроме того — раз, когда он сидел рядом с Императрицей Марией Феодоровной, то вследствие какого-то разговора, которого я не слышал, он прямо полез в ее тарелку своей вилкой, и я видел, что он взял с тарелки Императрицы что-то и положил себе в рот.

    Из всех приездов в Петербург коронованных особ во время царствования, Императора Александра III наиболее нашумел приезд князя Черногорского Николая.

    Приезд этот был в первые годы царствования Императора Александра III и нашумел он потому, что во время обеда Александр III провозгласил тост за ?единственного моего друга князя Черногорского?.

    В то время, с первого раза это было понято так, что Император Александр III наибольшее уважение из всех иностранных царственных особ отдает Черногорскому князю Николаю, что с одной стороны, весьма подняло Черногорского князя, а с другой стороны — поставило в некоторое недоумение коронованных особ Европы.

    Я думаю, что этот тост следовало бы толковать совершенно иначе, а именно его следовало бы понимать в том смысле, что Государь провозгласил его не бесцельно, провозгласил именно, чтобы показать, что ему никаких, ни с кем, политических дружб не нужно, что он считает Россию настолько сильною и властною, что ни в каких поддержках ни от кого не нуждается; что он сам стоит на ногах и сам влияет на общемировую политику, ни от кого не зависит, а напротив те, которые желают соответствующего успеха в мировом концерте, должны желать и искать дружбы России и ее Монарха, Императора Александра III. Поэтому тост этот надо понимать в том смысле, что у меня есть единственный друг, — конечно, друг политический, — и этот друг князь Черногорский, а известно, что Черногория является такой страной, которая по размерам и по количеству населения менее какого-нибудь малочисленного узда одной из русских губерний.

    Может быть, отчасти, провозглашая этот тост, Император Александр III хотел отметить личность князя Николая, но я думаю {381} едва ли он был особо высокого мнения о нем в конце своего царствования, а если бы Александр III прожил до настоящего времени, то, я думаю, наверно, он об этом князе был бы не блистательного мнения, так как не подлежит сомнению, теперь это ясно совершенно выяснилось, что князь Николай в своей политике держался всегда и нашим, и вашим; вообще был дружен с тем, кто ему что-нибудь давал, а потому он заигрывал и искал то при дворе австро-венгерском, то при русском, а в последнее время с тех пор, как выдал свою дочь за итальянского короля, он очень заискивает при дворе итальянском.

    Когда ему нужно было демонстративно показывать свое ультра-православие и для того, чтобы показать свое особое православие, подчеркивать заблуждения католицизма, — он это делал самым охотным образом; а потом, когда, случайно, наследный итальянский принц влюбился в его дочь и пожелал на ней жениться, то князь Николай, конечно, с громадною радостью на это согласился и не встретил никакого препятствия к тому, чтобы его дочь приняла сейчас же католичество.

    Князь Черногорский приезжал в Россию непременно с каким-нибудь проектом, а в результате всегда имел в виду получить себе в карман несколько сот тысяч рублей. Для этого он прибегал к несоответственным приемам, делал представления о том, что нужны деньги для такого то военного дела, чтобы содержать такую то военную часть, все — конечно, на пользу России на случай войны на Балканах, а в результате, — и это мне, как бывшему министру финансов, безусловно известно, да я думаю относительно этого есть документы и в министерстве иностранных дел, — большинство всех этих денег шло просто в его карман.

    Вообще князь Черногорский Николай человек, заслуживающий чрезвычайно мало доверия, но он так себя поставил, что многих вводит в заблуждение своею преданностью различным принципам: славянству, России, православию, но все это, большею частью, из-за денег.

    Мне об этом князе Черногорском придется, вероятно, еще говорить, когда я буду рассказывать о различных событиях, который мне пришлось видеть и пережить в царствование Императора Николая II (См. Воспоминания. Царствование Николая II, т. I, стр. 237—240.).

{382} Император Александр III был действительно главою царской семьи; он держал всех Великих Князей и Великих Княгинь в соответствующем положении; все Его не только почитали, уважали, но и чрезвычайно боялись. Александр III был настоящим патриархом, главою Императорской семьи; при нем были бы немыслимы в Императорской семье различные эпизоды, происшедшие после Его кончины.

    Государь умом своего сердца понимал, что многочисленная Императорская семья, состоящая из десятков лиц различных характеров и различной нравственности, должна служить своею частной, общественной и государственной жизнью — примером для Его подданных; так как несомненно, что каждая неловкая вещь, происшедшая в Императорской или Великокняжеской семье, делается известной публике и обществу и служить предметом всевозможных толков, преувеличений и легенд.

    Император понимал, что от обыкновенных смертных нельзя требовать такого поведения, которому не следуют лица Царствующего дома.

    Так, например, когда я женился на разведенной жене, то жена моя не была принята при дворе более 10 лет, и это я считал совершенно естественным и совершенно правильным, потому что в те времена вообще при дворе не допускалось представлений разведенных жен.

    В те времена, которые были еще так недавно, — сановник, женившийся на разведенной жене, составлял предмет общих толков и удивлений.

    Я уже рассказывал ранее, при каких условиях я женился. Я понимал, когда я женился, что мне нельзя оставаться министром, а поэтому и послал Императору Александру III прошение об отставке.

    Но с тех пор, со смерти Императора Александра III, картина совершенно изменилась. Женитьба сановников и лиц, занимающих высшие посты, на разведенных женах и взятие разводов для женитьбы есть самая обыкновенная вещь, которая иногда даже покровительствуется, и в самом Царствующем доме Великие Князья и Великие Княгини подают в этом отношении самые удивительные примеры для общества.

    Подобное состояние лиц Царствующего дома и высшего общества при Императоре Александре III было бы совершенно немыслимо. Замечательнее всего, что это делается именно в то время, когда сам Император и Его личная семья представляют собою образец семейной жизни; только многие члены Царствующего дома вышли из всякой {383} дисциплины и из понимания того положения, что они должны служить своим поведением примером для общества.

    При Императоре Александре III были бы немыслимы постоянные поездки Великих Князей заграницу и тот образ их жизни заграницей, который обращал на себя всеобщее внимание. — Великий Князь, который допустил бы это, получил бы такую встряску, что ему бы не поздоровилось, — ныне же это самое обыденное явление.

    Одною из причин некоторого нерасположения со стороны Императора Александра III к Великим Князьям Константину Николаевичу и Николаю Николаевичу было то, что эти Великие Князья обзавелись побочными семьями, побочными женами из балета, и с этими балетчицами они жили совершенно maritalement. Но, конечно, не одно это обстоятельство было причиною того, что Император относился неблагосклонно к этим двум Великим Князьям, — были и другие причины.

    Великий Князь Константин Николаевич был в свое время весьма либерального направления, и я должен сказать, что в этом направлении он оказал значительную пользу России, так как и освобождение крестьян, и другие реформы Императора Александра II-го связаны с именем Его брата — Великого Князя Константина Николаевича.

    Но тот же либерализме проявил Великий Князь Константин Николаевич и будучи наместником в Царстве Польском, и едва ли это наместничество его в Царстве Польском соответствовало интересам Империи. Вот по этой причине Император Александр III также не благоволил к Константину Николаевичу; но, конечно, если бы Великий Князь Константин Николаевич в семейном отношении вел себя достойно, то отношения между ним и Императором Александром III так бы не обострились. Между тем, Великий Князь Константин Николаевич ездил с своей танцовщицей Кузнецовой и по России, и заграницей совершенно maritalement, к чему, конечно, Император Александр III относился вполне отрицательно; достаточно хоть немного знать Императора Александра III, чтобы понять, что Он этого терпеть не мог. Поэтому, несмотря на то, что Великий Князь был гораздо старше Его, был — Его дядей, он тем не менее не мог приезжать в Петербург, а проживал или заграницей, или в Ялте.

    Только когда перед своей смертью Великий Князь приехал в Петербург и поселился в Павловске в настоящей своей семье — Император Александре III, приехав к Великому Князю, отнесся к {384} нему чрезвычайно благосклонно и почтительно, как к своему дяде. Тогда только, за несколько дней до смерти, Великий Князь понял всю доброту и честность Государя и, мне известно, уже не будучи в состоянии говорить, когда к нему подошел Император, Константин Николаевич взял его руку и поцеловал в знак своего преклонения перед главою царской семьи.

    Отношения Императора Александра III к Великому Князю Николаю Николаевичу также несколько затемнялись тем, что, когда Император Александр III, еще будучи Наследником, командовал отдельным отрядом, находящимся под командою Великого Князя Николая Николаевича, то, командуя этим отрядом, Он, (т. е. Император Александр III) относился критически не столько к распоряжениям Великого Князя Николая Николаевича, как к его свите и, в особенности, к различным злоупотреблениям, а между прочим и к той компании Грегер, Варшавский и Коген, о которой я ранее уже говорил.

    Но тем не менее эти деловые отношения не были главной причиной не особенно благожелательного отношения со стороны Императора Александра III к Великому Князю Николаю Николаевичу. Главная же причина заключалась в том, что Великий Князь Николай Николаевич жил совершенно maritalement с танцовщицей Числовой. От этой танцовщицы он имел детей, которым была дана фамилия Николаевы. Из детей Великого князя — одна Николаева, очень красивая, по типу напоминавшая собой Императора Николая I-го, замужем за кн. Кантакузеном.

    Великий Князь Николай Николаевич очень побаивался Императора Александра III; во время царствования Императора Александра III он до самой своей смерти был не у дел.

    Я уже имел случай говорить, что Император Александр III также относился не особенно благосклонно и к супруге Великого Князя Николая Николаевича — Великой Княгине Александре Петровне, хотя эта Великая Княгиня была совершенно чиста сердцем и искренняя благотворительница. Не вполне благосклонное отношение Императора Александра III к Великой Княгине происходило от того, что Великая Княгиня Александра Петровна держала себя довольно бестактно с священником Лебедевым, — о чем я говорил ранее.

{385} Как то раз меня удивило следующее обстоятельство. Однажды, когда я пришел в пятницу к Императору Александру III с одним из докладов — прием в это время еще не был кончен, я услышал такого рода разговор. Император Александр III спрашивал одного из представлявшихся:

    — А что, в Биаррице много русских?

    Это лицо (статский — кто это был — я не помню) ответило:

    — Да, Ваше Величество, там есть довольно много русских и в том числе принц Георгий Лейхтенбергский.

    Тогда Император Александр III, со свойственной Ему несдержанностью в выражениях (что часто проявлялось и в его резолюциях), сказал этому господину:

    — Что же, принц моет свое поганое тело в волнах океана?

    Меня очень удивила грубость этой фразы, и я не мог понять — почему она была сказана?

    Я просил разъяснения у Черевина, который мне сказал, что Император Александр III потому так относится к принцу Георгию, что тот, женившись на княжне Черногорской, дочери Черногорского князя Николая, продолжал жить с своей любовницей француженкой (с которой, между прочим, он живет и в настоящее время). Вот это то обстоятельство и послужило причиной раздражительной фразы Государя.

    Кстати, говоря о Лейхтенбергских, я вспомнил, что будучи министром финансов, я участвовал в решении одного семейного дела, касающегося Лейхтенбергских.

    Старций Лейхтенбергский — Николай был женат морганатическим браком на Анкифьевой. От этого морганатического брака он имел детей, а именно: двух сыновей, из которых один — служит ныне в Преображенском полку и женат на графине Граббе, а другой, кажется, в Конногвардейском полку. Когда этот Николай Лейхтенбергсмй умер, то явился вопрос о майорате Лейхтенбергских, т. е. майорат Великой Княгини Марии Николаевны — сестры Императора Александра II, которая была замужем за иностранным принцем — князем Лейхтенбергским. Жили они в так называемом Мариинском дворце, который ныне занимает Государственный Совет.

{387} Майорат этот достался старшему сыну Лейхтенбергского — Николаю, а затем, когда он умер, то братья его — Евгений и Георгий Лейхтенбергские (Евгений был женат вторым браком на сестре знаменитого генерала Скобелева, а о Георгии Лейхтенбергском — я говорил ранее.) заявили претензию на этот майорат.

    Дело в том, что Евгений Лейхтенбергский был женат также морганатическим браком на Скобелевой, а, следовательно, в конце концов, майорат этот должен был достаться Георгию Лейхтенбергскому и его детям, так как дети его — от принцессы крови.

    Между тем, принц Николай Лейхтенбергский, умирая, оставил Императору просьбу о том, чтобы майорат был передан его детям.

    Прежде всего Император Александр III, согласно желания умершего Николая Лейхтенбергского, дал его детям титул высочества и признал их принцами Лейхтенбергскими, а затем, по докладу министра двора гр. Воронцова-Дашкова, было предрешено, чтобы майорат из дрогоценных камней и, главным образом, из бриллиантов, остался семье принца Николая Лейхтенбергского.

    Тогда еще был жив брат Николая Лейхтенбергского — Евгений Лейхтенбергский, который считал, что это решение неправильно, что имущество должно достаться ему.

    Было подано Государю прошение о том, что имущество это должно перейти к нему (т. е. к Евгению Лейхтенбергскому), а после его смерти, к брату его — Георгию.

    Вследствие этого, Императору Александру III было угодно назначить комиссию для того, чтобы рассмотреть это дело. В этой комиссии участвовали: граф Воронцов-Дашков — министр двора, обер-прокурор Святейшего Синода Константин Петрович Победоносцев, я, как министр финансов, и бывший в то время министром юстиции Николай Валерианович Муравьев.

    Мы решили, что имущество это должно остаться в семействе Николая Лейхтенбергского, так как его сыновья признаны Императором Александром III герцогами Лейхтенбергскими, а затем еще и по следующим основаниям:

    В России майората, так сказать, ?драгоценных камней? — такого майората по закону не существовало и не существует. Этот майорат признавался не в силу существующих законов, а в силу Высочайшего повеления Императора Александра II. По нашим гражданским законам такого майората существовать не может, следовательно, если {387} дело довести до суда и, если Император в это дело не будет вмешиваться, то тогда суд несомненно признает, что это имущество принадлежит сыновьям принца Николая, потому что такого рода майоратного имущества, как я уже сказал, — по русскому закону не существует, а поэтому, на основании общих законов, дело будет решено в пользу, как это удостоверил и министр юстиции, и К. П. Победоносцев — наследников Николая Лейхтенбергского.

    Затем, самый этот майорат в семействе Лейхтенбергских был признан Императором Александром II. Но признание этого майората — этот акт Царя — это дело семейного порядка, а поэтому, если Император Александр III считает, что этот майорат, как акт семейного порядка, должен быть почему-либо уничтожен, то препятствий к этому в гражданских законах не существует и быть не может.

    Государь это решение комиссии утвердил, и имущество это перешло к сыновьям Николая Лейхтенбергского, так благосклонно к принцу Николаю Лейхтенбергскому и несколько неблагосклонно к другим его братьям.

    Мне это было разъяснено следующим образом:

    Великая княгиня Мария Николаевна жила с своим мужем в хороших отношениях только первое время и, по мнению двора, и по мнению Александра III — Николай Лейхтенбергский и принцесса Евгения Лейхтенбергская (которая замужем за принцем Ольденбургским) — они действительно дети принца Лейхтенбергского; что же касается двух остальных братьев, то они в отношении природного родства с Лейхтенбергским находятся под знаком сомнния; в особенности это относится к Георгию Лейхтенбергскому, который считался сыном Строганова, — а известно, что Мария Николаевна, после смерти своего мужа, сейчас же вышла замуж за Строганова, очень красивого мужчину.

    С другой стороны, Государь не особенно благоволил к Георгию Лейхтенбергскому, вследствие его семейного поведения, а к Евгению за то, что он был легкомыслен, и жена его вела себя также не особенно достойно: она большею частью всюду показывалась с Великим Князем Алексеем Александровичем, а не с своим мужем.

    Вообще всякая такая некорректность в Царской семье сейчас же шокировала Императора Александра III, и подобная некорректность всегда служила главной причиной неблаговоления Государя к тому или другому члену Царского дома.

{388} К принцу же Николаю Лейхтенбергскому Император относился благосклонно именно потому, что хотя он был женат морганатическим браком, но в семейном отношении он держал себя безукоризненно.

    Сам Император Александр III, — как я уже говорил, — вел образцовую семейную жизнь; семейство Его могло служить образцом благочестивой русской семейной жизни.

    Старший сын Императора Александра III — Николай — ныне благополучно царствующий Император; второй сын — Георгий — умер от чахотки на Кавказе (в Абастумане). Затем Великая княгиня Ксения Александровна и Великая Княгиня Ольга Александровна. (Кажется был еще один ребенок, который вскоре умер.)

    При жизни Император Александр III выдал замуж свою старшую дочь — Ксению Александровну за Великого Князя Александра Михайловича.

    Государь Император очень любил отца Александра Михайловича — Михаила Николаевича, своего дядю; это был единственный из его дядей, к которому он относился вполне благосклонно и любовно, главным образом, именно потому, что Великий Князь Михаил Николаевич был образцового поведения, как в семейной жизни, так и вообще как Великий Князь.

    Но к сыновьям его, к детям Вел. Кн. Михаила Николаевича Император Александр III относился уже не так благосклонно; к жене Великого Князя, Великой Княгине Ольге Феодоровне Император также относился не вполне благосклонно, вероятно потому, что, во первых, Великая Княгиня Ольга Феодоровна не была вполне образцовой супругой, а затем, во вторых, главным образом, потому, что она имела еврейский тип, ибо как это известно в Бадене, она находилась в довольно близком родстве с одним из еврейских банкиров в Карлсруэ.

    Этот еврейский тип, а пожалуй и еврейский характер в значительной степени перешел и к некоторым из ее детей.

    Однажды Император Александр III, обратясь ко мне, говорит:

    —Вы вчера видели детей .....зонов? (Император произнес одну еврейскую фамилию).

    Я не понял о каких детях с еврейским именем он мне говорит.

{389}

    После мне объяснили, что он мне говорил о некоторых из Михайловичей.

    Великий Князь Александр Михайлович был очень красивый молодой человек; он и до сих пор красивый мужчина, несколько еврейского, хотя и красивого типа.

    Я должен сказать, что сталкиваясь с ним в моей государственной деятельности, я убедился, что у него не только внешний тип еврейский, но что он обладает, кроме того, вообще отрицательными сторонами еврейского характера. Я говорю ?отрицательными сторонами?, так как я не принадлежу к тем, которые считают евреев не людьми, а нахожу, что и в еврейском характере есть очень много хороших черт, и что, конечно, и среди евреев есть очень много людей вполне достойных.

    Но Вел. Кн. Ксения Александровна была страшно влюблена в Великого Князя Александра Михайловича и, в конце концов, Император Александр III выдал ее замуж за Александра Михайловича, хотя он очень не любил этого Великого Князя.

    (мнение Вел. Кн. А. М. о Витте – см. его книгу на нашей стр., там же о Имп. Алекс. III, ldn-knigi)

    Когда Великий Князь Александр Михайлович был еще женихом, как-то раз он поехал с Государем в шхеры (Александр III всегда летом ездил в шхеры и останавливался около берегов Финляндии, причем финляндцы всегда и всюду его очень добродушно встречали и весьма почитали, как Его, так и Его супругу, Императрицу Марию Феодоровну.).

    Во время этой поездки что-то случилось с ванной Императора Александра III, и Великий Князь Александр Михайлович предложил ему свою гуттаперчевую ванну. Выкупавшись в этой ванне, Государь ее очень хвалил и Великий Князь Александр Михайлович сказал: ?что наконец хоть что-нибудь Император нашел у него хорошего!?

    В первый раз он похвалил хоть ванну Александра Михайловича, так как до этого времени ко всему, что касалось Великого Князя, Александр III всегда относился критически, всегда все ему не нравилось.

    (из ?Книги Воспоминаний? Вел. Кн. А. М. – стр. 121: ?...6 декабря 1902 г. я был произведен в контр-адмиралы и, по своей новой должности, занял место в совете министров, как самый моло-дой член правительства в истории Империи.

    До этого дня я был в самых дружественных отношениях с министром финансов С. Ю. Витте. Он был ко мне расположен, а мне нравилась широта его взглядов и оригинальность методов управления. Мы часто с ним виделись и вели продолжительные беседы. Все это внезапно оборвалось в день моего назначения. Созвучие слова порты с русским простонародным выражением, изображающим известную часть мужского гардероба, дало повод столичным острякам говорить, что ?Великий Князь Александр Михайлович снял с Витте порты?.

    Как это ни странно, но этот выдающийся человек пал жертвой собственной боязни сделаться смешным. Еще несколько бойких статей в столичных газетах на ту же тему, и Витте начал ненавидеть меня. Я ду-маю, что, если бы Витте имел возможность объявить мне открытую войну, он чувствовал бы себя лучше. Но необходимость относиться ко мне со всем уважением, которого требовало мое положение Великого Князя, причиняла ему невыразимые страдания. В совете ми-нистров он мне никогда не противоречил. Он смотрел на меня с любезной улыбкой, но эта мина нико-гда не могла скрыть от меня его враждебности. Он бо-ролся со мною всеми тайными способами, которыми располагал министр финансов. Он представлял Госу-дарю один доклад за другим, жалуясь на ?непосильные тяготы, которые обременяли русский бюджет дорогостоящие начинания начальника главного управления портов и торгового мореплавания?.

    В газетах начали появляться статьи, инспирированные Витте, с резкой критикой по адресу моего ве-домства. Остальные члены совета министров, за исключением военного и морского министров, сплотились вокруг своего всесильного коллеги и разделяли его нена-висть к втершемуся в их среду Великому Князю....? ldn-knigi)

    Я думаю, что Император Александр III, как я уже говорил, умом своего сердца предвидел и понимал, что Великий Князь Александр Михайлович все-таки не такой Великий Князь, какой был бы желателен для дочери такого Императора, как Александр III (См. Воспоминания. Царствование Николая II, т. I, стр. 201—205.).

    Затем, перед самой своей смертью Император Александр III женил Наследника престола.

{390} Нынешняя Императрица Александра Феодоровна, дармштатская Вел. Кн. Алиса — несколько лет ранее приезжала в Россию, как одна из Великих Княжен, которая может быть невестою будущего русского Императора. — Но, как кажется, она тогда успеха не имела; будущему же Императору Николаю II она, по-видимому, нравилась, и поэтому через несколько лет, перед самой смертью Императора Александра III, женитьба эта состоялась.

    Великого Князя Георгия Александровича я совсем не знал. Будущего Императора Николая II я знал, когда Он был Наследником; имел с ним дела, когда Он был председателем комитета сибирской дороги, о чем я скажу несколько слов после.

    Великую Княгиню Ксению Александровну я помню, когда она была еще полудевочкой.

    Я помню, мне пришлось с нею как-то завтракать на отдельном столе; завтрак был чисто семейный, посторонних было очень мало. Помню, что Великая Княжна Ксения Александровна стеснялась и не знала, о чем со мною говорить. Мне было очень трудно наводить ее хоть на какой-нибудь разговор. Про эту Великую Княжну — нынешнюю Великую Княгиню, ничего, кроме самого хорошего, сказать нельзя. Она женщина безусловно образцовая во всех отношениях.

    Больше всех Император Александр III любил своего сына Михаила Александровича.

    Почему человек любит того или другого, — это тайна души, а потому трудно было бы объяснить, почему Император Александр III больше всего любил своего Мишу. Но факт тот, что Он его любил больше всех.

    Все дети Императора Александра III, не скажу, чтобы боялись Отца — нет, но стеснялись перед Ним, чувствуя Его авторитет.

    Михаил Александрович был чуть ли не один, державший себя с Отцом совершенно свободно.

    Как-то раз, когда я приезжал в Гатчину, камердинер Михаила Александровича рассказывал мне, что вот какого рода история случилась:

    Император Александр III утром очень любил ходить гулять со своим Мишей и во время прогулок Он с ним играл. Вот как-то они проходили около цветов, которые садовник поливал водопроводным рукавом. Неизвестно, почему, вероятно Михаил Александрович лез в воду, не слушался Императора, но кончилось тем, что Император Александр III взял этот рукав—это было летом—и {391} окатил Михаила Александровича водой из рукава. Затем, они вернулись домой, Мишу сейчас же переодели.

    — Затем, — рассказывал мне камердинер, — после завтрака Император обыкновенно занимался у себя, так и в этот раз. Он занимался в своих комнатах, которые, как раз, находились внизу, под комнатами, в которых жил Михаил Александрович.

    В перерывы между занятиями, Император Александр III несколько высунулся за окошко, оперся на локти и так стоял и смотрел в окно.

    Михаил Александрович это заметил, сейчас же взял целый рукомойник воды и всю эту воду вылил на голову Государя.

    Ну, с Императором Александром III сделать безнаказанно такую штуку мог только Его Миша, потому что, если бы это сделал кто-нибудь другой, то Ему здорово бы досталось.

    Когда я сделался министром путей сообщения в февраль 1892 г., то, во время одного из моих первых докладов, Император Александр III высказал мне свое желание, свою мечту, чтоб была выстроена железная дорога из Европейской России до Владивостока. Мысль эта глубоко засела у Императора Александра III, и еще до моего назначения министром он постоянно толковал о сооружении и этой дороги. Как известно, когда Цесаревич Николай, нынешний Император, сделал путешествие на Дальний Восток, то он заложил 19 мая 1891 г. там начало Уссурийской железной дороги, идущей из Владивостока в Хабаровск, так как в те времена не предполагали, чтобы Великий сибирский путь прошел через китайскую территорию, т. е. прошел бы прямым путем из Иркутска во Владивосток.

    Император Александр III мне как бы жаловался на то, что вот, несмотря на все его усилия в течение 10 лет, он все время встречает со стороны министров, в комитета министров и в Государственном Совете затруднения в быстром исполнении этой мысли. Он взял с меня как бы слово, что я эту его мысль приведу в исполнение.

    Поэтому, когда я был министром путей сообщения, и затем, когда я сделался 30 августа 1892 г. министром финансов, как во время царствования Императора Александра III, так и после его царствования, я усердно проводил эту мысль о сооружении Великого сибирского пути, и насколько прежние министры задерживали это предприятие, настолько я, памятуя заветы Императора Александра III, старался, как можно быстрее, осуществить этот путь.

{392} К сожалению, его все-таки не удалось окончить в царствование Императора Александра III, и соединение Владивостока с Москвою посредством этого великого сибирского пути совершилось уже в царствование Императора Николая II.

    Я не преувеличу, если скажу, что это великое предприятие было совершено благодаря моей энергии, конечно, поддержанной сначала Императором Александром III, а потом Императором Николаем II.

    Вообще же эта идея не встречала особенного сочувствия в высших государственных сферах. Мне удалось особенно быстро двинуть это дело, когда я сделался министром финансов, после того, как я пробыл министром путей сообщения в течение 7—8 месяцев, так как для того, чтобы построить такую дорогу, главное что было нужно — это деньги и, если бы я оставался министром путей сообщения, то всегда бы встречал известную задержку у министра финансов.

    Сделавшись же министром финансов и имея с одной стороны повеление Государя и завет Его совершить это великое дело, довести его до конца — я, конечно, отдался этому делу всею душою и все средства, которые только я мог давать на это дело — я давал.

    После смерти Императора Александра III мне помогло в этом деле следующее обстоятельство, а именно, что этим делом я очень заинтересовал Императора Николая II, еще в то время, когда он, будучи Наследником, совершенно еще молодым человеком, никакими вообще государственными делами не занимался.

    Чтобы двинуть дело (постройки) Сибирской дороги, когда я сделался министром финансов — я решил, что надо образовать особый комитет Сибирской жел. дор., комитет, который бы имел значительные полномочия для того, чтобы избегать всяких проволочек по различным сношениям с министрами и затем различных затруднений, как в комитете министров, так и в Государственном Совете; чтобы этот комитет был снабжен не только полномочиями по вопросам, касающимся управления постройки дороги, но и по решениям, касающимся постройки, законодательного свойства.

    Вот эту мысль, об устройстве такого комитета, я провел в особой высшей комиссии, которая была по данному предмету основана.

    Когда Император Александр III утвердил эту мысль, то я имел с ним следующий знаменательный разговор в Аничковском дворце.

    Я пришел к Императору в обыденный день, т. е. в пятницу, когда обыкновенно я делал доклады Императору. Он благодарил {393} меня за то, что я вопрос сооружения великого сибирского пути двигаю быстро, и затем спросил меня:

    — Кого, вы думаете, следует назначить председателем этого комитета? Дурново, Иван Николаевич (который был в то время министром внутренних дел) мне советует назначить на место председателя Александра Аггеевича Абазу (это тот самый Абаза, о котором я уже рассказывал). — Но, — продолжал Государь, — мне очень противно назначить председателем Абазу, хотя я и знаю, что вообще Абаза человек умный и энергичный. Может быть, вы мне укажете кого-либо, чтобы назначить на этот пост?

    Я говорю Императору:

    — Если Вам угодно выслушать мое мнение, то я бы на этот пост назначил Наследника-Цесаревича. —

    Государь Император был очень удивлен.

    — Как? — спрашивает — да вы, — говорит, — скажите, пожалуйста, вы знаете Наследника-Цесаревича?

    Я говорю:

    — Как же, Ваше Величество, я могу не знать Наследника-Цесаревича?

    — Да, но вы с ним когда-нибудь о чем-нибудь серьезном разговаривали?

    Я говорю:

    — Нет, Ваше Величество, я никогда не имел счастья о чем-нибудь говорить с Наследником.

    — Да ведь он, — говорит, — совсем мальчик; у него совсем детские суждения: как же он может быть председателем комитета?

    Я говорю Императору:

    — Да, Ваше Величество, он молодой человек и, как все молодые люди, может быть, он серьезно еще о государственных делах и не думал. Но ведь, если Вы, Ваше Величество, не начнете его приучать к государственным делам, то он никогда к этому и не приучится.

    (Так обыкновенно всегда делали, чтобы приучить наследников к государственным делам: 1) они присутствовали при докладах министров Государю, а затем 2) занимали выдающиеся государственные посты и таким образом приучались к делам.)

    — Для Наследника-Цесаревича, — сказал я, — это будет первая начальная школа для ведения государственных дел.

    Так как, — говорю, — Ваше Величество говорите, что Наследник совсем не опытен, то назначьте вице-председателем сибирского комитета {394} председателя комитета министров Бунге (который был преподавателем у Наследника-Цесаревича), и так как Бунге был преподавателем Наследника-Цесаревича, то между ними установились такие отношения, что Наследник не будет обижаться, если Бунге ранее будет ему докладывать дела и до известной степени его направлять — как вести дело.

    На это мне Император сказал:

    — Ваша мысль, — говорить, — так мне нова, что я ранее об этом совсем не думал, а поэтому сейчас я решить не могу. Я, — говорит, — об этом сначала подумаю.

    На следующий доклад, когда я явился к Императору, он мне сказал:

    — Я, — говорит, — вас послушался. Я, — говорит, — решил так: Наследника я назначил председателем комитета, а Бунге Николая Христиановича — вице-председателем.

    Я говорю, что эта моя мысль была чрезвычайно счастлива потому, что Наследник-Цесаревич очень увлекся этим назначением, принял его близко к сердцу; когда сделался Императором, то сохранил за собою звание председателя сибирского комитета и все время интересовался этим делом. Конечно, благодаря этому я и мог так быстро подвинуть дело сибирской дороги, так что этот великий сибирский путь был в течение нескольких лет совершенно устроен, и Петербург или, иначе говоря, Париж соединился с Владивостоком прямым железнодорожным путем.

    Я должен сказать, что когда Наследник вступил председателем комитета, то уже через несколько заседаний было заметно, что он овладел положением председателя, что, впрочем, нисколько не удивительно, так как Император Николай II человек, несомненно, очень быстрого ума и быстрых способностей; он вообще все быстро схватывает и все быстро понимает. Как я уже имел случай говорить: в этом отношении, по своим способностям он стоить гораздо выше своего Августейшего Отца. Его Августейший Отец отличался совсем другими способностями, которые делали его великим Императором.

    Когда впоследствии мне приходилось слышать критику действий Императора Николая II в первые годы вступления Его на престол, то мне часто приходила мысль о том, что многие неправильные шаги и действия, которые были сделаны Императором, весьма объяснимы Его неопытностью. Ведь не нужно забывать, что Цесаревич Николай, сделался Императором Николаем через год или 1? после того, как {395} Августейший Его Отец, который Его очень любил, сам сказал мне, что его Августейший сын еще мальчик и никакими государственными делами не занимается или, по крайней мере, самостоятельно никакие государственные дела вести не может.

    Я рассказал о том, каким образом Наследник-Цесаревич сделался председателем комитета Великого Сибирского пути и что это назначение было гарантию осуществления Великого Сибирского пути в сравнительно незначительный срок, ибо Наследник-Цесаревич, сделавшийся в самое непродолжительное время Императором, оставил за собою председательство в комитете Сибирской ж. д., а так как в то время монархия была неограниченная, то, само собою разумеется, решения сибирского комитета имели значение законов, так как — вернее говоря — в тех случаях, когда надо было обращаться в законодательное учреждение, а именно, в Государственный Совет, вопросы уже заранее были предрешены Государем Императором.

    Наследник тем охотнее предался своей роли председателя сибирского комитета, что вообще Дальний Восток, как будто бы, был судьбою связан с личностью Цесаревича, а затем и Императора Николая. Здесь какой то фатум.

    Когда Цесаревич Николай достигал совершеннолетия, то явился вопрос о путешествии его за границу для большого политического развития, и тут явилась у Императора Александра III мысль, можно сказать, фатальная — отправить Его Высочество Наследника-Цесаревича на Дальний Восток.

    По моему мнению, эта поездка наложила на будущего Императора известную тенденцию, которая фатально отразилась на всем его царствовании, по крайней мере постольку, поскольку мы об этом можем говорить в настоящее время, в 1911 году.

    Наследник-Цесаревич совершил это путешествие со своим братом Георгием. Брат Наследника Георгий был слабогрудый юноша; во время же этого путешествия чахотка явно в нем проявилась, — произошло ли это от простуды или от другой какой-нибудь неосторожности: — я не знаю, но, в конце концов, Георгий, будущий Цесаревич, должен был вернуться из этого путешествия, не докончив его, и затем, до самой своей смерти, должен был жить на Кавказе, где в Абастумане он, будучи уже Цесаревичем, и скончался.

{396} Затем с Наследником-Цесаревичем ездил принц Георгий Греческий — молодой человек, наиболее склонный к таким действиям, которые не могут служить образцом для Великих Князей и принцев.

    Сам Наследник и вся эта экспедиция была вверена генералу свиты Его Величества князю Барятинскому (в настоящее время князь Барятинский — генерал-адъютант — он еще жив, но разбит параличем и состоит при Императрице Марии Федоровне). Это недурной, но вполне ничтожный человек, потому он не мог нравственно руководить молодыми Великими Князьями.

    Затем, с ними было несколько молодых людей, очень порядочных, но эти молодые люди уже по самому своему положению не могли представлять собою никакого авторитета. Эти молодые люди были:

    Молодой конногвардейский офицер князь Николай Дмитриевич Оболенский; затем кавалергардский офицер князь Кочубей и офицер лейб-гусарского полка Волков.

    Из этих лиц князь Николай Дмитриевич Оболенский в чине генерала свиты Его Величества — состоит при Императрице Марии Федоровне, это одно из лиц ей наиболее приближенных; он человек замечательной порядочности, и нравственной чистоты.

    Другой — князь Кочубей, генерал-адъютант и начальник главного управления уделов.

    Волков состоит начальником кабинета Его Величества в чине генерала свиты Его Величества.

    Кроме этих трех военных с Наследником ездил — князь Ухтомский, также человек весьма порядочный, ныне он редактор-издатель ?С. Петербургских Ведомостей?. Этот князь Ухтомский описал все путешествие Наследника-Цесаревича на Дальний Восток. Это сочинение представляет собою большой интересный том, хорошо изданный, и изданный после цензуры самого Императора Николая II, бывшего тогда еще Наследником.

    Всем, кто хочет познакомиться с внешней стороной всего этого путешествия, должен обратиться к книге князя Ухтомского, но я говорю, конечно, о внешней стороне, потому что все официозные издания под цензурой того Высочайшего лица, которого путешествия описываются, конечно, не могут заключать в себе вещей, содержание которых может быть и составляет самую интересную часть путешествия, но которые не предназначаются вообще для печати.

{397} Фатальность этого путешествия, по моему, заключается в следующем: известно, что, когда Наследник приехал в Японию, то какой-то изувер японец Вацу ранил Наследника посредством шашки в голову, причем, как мне пришлось слышать от очевидцев, самое ранение сопровождалось с внешней стороны не особенно картинными действиями, т. е. такими, которые не могли бы увлечь зрителей симпатиями в ту или другую сторону, если бы разыгравшаяся драма давалась для зрителей.

    Этот инцидент весьма тягостно отразился в Петербурге; он очень сильно подействовал на Императора Александра III и не менее тягостно, что вполне естественно, подействовал и на Наследника. Мне представляется, что это событие вызвало в душе будущего Императора отрицательное отношение к Японии, т. е. я хочу сказать, что этот удар шашкой японского изувера, нанесенный в голову молодому Цесаревичу, конечно, неблагоприятно повлиял на его впечатления о Японии и о японцах в частности.

    Поэтому понятно, что Император Николай, когда вступил на престол, не мог относиться к японцам особенно доброжелательно, и, когда явились лица, которые начали представлять Японию и японцев, как нацию крайне антипатичную, ничтожную и слабую, то этот взгляд на Японию с особою легкостью воспринимался Императором, а потому Император всегда относился к японцам презрительно.

    Когда началась последняя ужасная и несчастная война, то в архивах всех министерств можно найти оффициальные доклады с Высочайшими надписями, в которых Император называет японцев ?макаками?.

    Если бы не было такого мнения о японцах, как о нации антипатичной, ничтожной и бессильной, которая может быть уничтожена одним щелчком Российского гиганта, то, вероятно, мы бы не начали эту позорную политику на Дальнем Востоке, не заявили бы, что мы должны иметь верховенство в Тихом океане, не захватили бы Порт Артур, не втюрились бы в эту войну и не пережили бы всё те ужасы, которые мы переживали, как во время войны, так еще больше, как ее последствия.

    Говоря о последствиях этой войны, нужно сказать, что последствия эти, хотя, может быть, несколько отдаленные, еще далеко не кончились, и тот толчок, который дала эта война, еще в будущем будет иметь большие последствия.

    Затем все путешествие в той обстановке, в которой оно было совершено, — это было путешествие Наследника величайшего в мире {398} престола, будущего Императора величайшей Империи в мире — обставленное, естественно, особым блеском и особою фееричностью, — не могло, конечно, не оставить глубокого следа на впечатлительную натуру молодого Цесаревича.

    Наконец, поездка из Владивостока через всю Сибирь на почтовых, конечно, тоже не могла не произвести реального впечатления величия той роли, которая Богом предназначена для молодого Наследника, будущего Императора.

    Поэтому, естественно, все это вместе в мировоззрении молодого Цесаревича не могло не занять места, несоответствующего в среде других впечатлений, которые должны были найти приют в сердце и уме Цесаревича. Он гораздо более склонял свою голову, свой ум и свои чувства в направлении к Востоку и притом к Востоку дальнему, нежели к Востоку ближнему и к Западу.

    Вследствие этого, можно сказать, поездка его на Дальний Восток в известной степени, как бы предрешила и характер всего Его царствования. Вот почему я говорю, что поездка эта была фатальна.

    Мне приходилось часто слышать, что Император Александр III сделал ошибку, послав Наследника престола на Дальний Восток, вместо того, чтобы организовать путешествие по Европейской России, дабы Наследник ближе познакомился с Европейской Россией, a также с Западом и ближайшими к нам странами.

    Когда молодой Цесаревич неожиданно сделался Императором, вследствие преждевременной смерти Императора Александра III, то естественно полагать, что в душе его неоднократно рождалась мысль о дальнейшем расширении Великой Российской Империи в направлении к Дальнему Востоку, о подчинении китайского богдыхана, подобно бухарскому эмиру, и чуть ли не о приобщении к титулу Русского Императора — дальнейших титулов, например: богдыхан китайский, микадо японский и проч. и проч.

    Но я думаю, что если Император Александр III и сделал ошибку, послав своего сына, прежде всего, путешествовать на Дальний Восток, то эта ошибка уж не была такой большой, так как надо иметь в виду, что в то время несомненно Император не думал о близкой своей смерти, — его воловье здоровье не давало к тому никаких поводов.

{399} Наследник-Цесаревич председательствовал в сибирском комитете очень недурно, во всяком случае относился к своим обязанностям весьма внимательно.

    Я не знаю, имел ли на него в этом смысле какое-нибудь влияние вице-председатель этого комитета Николай Христианович Бунге, но факт тот, что сам Наследник всегда знал те дела, которые в комитете обсуждались.

    Я не стану, конечно, здесь говорить о всех более или менее крупных вопросах, которые обсуждались в Сибирском комитете, тем более, что мне, вероятно, придется говорить о некоторых из этих вопросов впоследствии, когда я буду рассказывать о царствовании Императора Николая II, но я не могу не припомнить одного, весьма интересного факта.

    Факт этот интересен в том отношении что это было так недавно, еще не прошло с того времени и 20 лет, а между тем, теперь кажется совершенно невероятным, что в конце прошлого XIX столетия могли быть возбуждаемы такие вопросы, которые, собственно, могли возникать лишь в средние века (См. Воспоминания. Царствование Николая II, т. I, стр. 468.).

    Я возбудил и старался двинуть вопрос о переселении из Европейской России в Сибирь по мере сооружения Сибирской дороги.

    Вопрос этот был поставлен мною в записке, которая, как я уже раньше рассказывал, обсуждалась в особом совещании, — как вопрос основной.

    Совещание пришло к решению о планомерном сооружении Сибирской дороги и об организации для этого Сибирского комитета.

    В моих понятиях устройство великого Сибирского пути неразрывно связывалось с вопросом о переселении. Этим путем, с одной стороны, разрежалось население в Европейской России и там (в Европейской России) являлось более свободы для земельного быта крестьян, а с другой стороны этим оживлялась великая наша сибирская окраина; затем, благодаря переселению можно было надеяться на то, что Сибирский путь в близком будущем сам себя будет окупать.

    Между, тем, мысль о переселении не только не встретила сочувствия, но встретила скрытое противодействие. Противодействие это основывалось на крепостнических чувствах и идеях. {400}

    Многие из наших влиятельных частных землевладельцев дворян и их ставленники в бюрократическом мире Петербурга, а прежде всего министр внутренних дел Иван Николаевич Дурново — считали эту меру вредной. Они утверждали, что мера эта может иметь дурные политические последствия; а, в сущности говоря, при откровенном разговоре и суждениях об этом деле — ясно выражалась крепостническая мысль, а именно, если крестьяне будут выселяться, то земля не будет увеличиваться в цене, потому что известно, что чем больше количество населения, тем более увеличиваются и цены на землю; это, с одной стороны, неудобно — невыгодно для частных землевладельцев, потому что рост ценности на землю, если и будет, то будет меньше; а с другой стороны — рабочих рук будет меньше, а поэтому и за обработку земли придется платить больше. А желательно, чтобы не помещик искал рабочих, а рабочие умирали с голоду от неимения работы, тогда рабочие руки будут гораздо дешевле, а потому и лучше.

    Поэтому в одном из заседаний Сибирского комитета вскоре после его открытия вопрос о том, желательно ли для общегосударственных интересов переселение крестьян из Европейской России в Сибирь, или нежелательно — был поставлен во всем объеме принципиально.

    И, несмотря на возражения, и не столько возражения, сколько вообще желания вопрос этот похоронить, проявленные со стороны некоторых членов Сибирского комитета, во главе с министром внутренних дел Дурново, возражавших против моей мысли о том, что эта мера благая — благодаря поддержке Бунге — эта моя идея получила апробацию Сибирского комитета и прежде всего его председателя Наследника-Цесаревича.

    В этом заседании Наследнику-Цесаревичу, будущему Императору Николаю II, в первый раз пришлось определенно высказаться по большому политическому вопросу и высказаться в том смысле, который в те времена почитался либеральным и даже более — в те времена такая моя идея почиталась революционной; точно также, как в 1905 году, да и до настоящего времени, моя идея о необходимости перемены государственного строя на началах 17 октября, или, попросту говоря, манифест 17 октября дал мне в глазах всех патриотов аттестацию революционера.

    Теперь уже не составляет вопроса: есть ли переселение крестьян из Европейской России в Сибирь благо или нет? Я думаю, многие были бы удивлены, узнав, что еще 18 лет тому назад это считалось {401} вредом, и правительство принимало все меры в административном порядке для того, чтобы крестьяне были пригвождены к своей земле, чтобы население там, где оно скучено, увеличивалось еще более для увеличения цен на землю и, главным образом, для того, чтобы ценность рабочего труда была низка.

    Император Александр III, конечно, утвердил журнал Сибирского комитета, в котором была выражена идея о полезности переселения для общегосударственных интересов и идея о вреде искусственного затруднения этого переселения.

    Император Александр III был очень набожный, православный человек, но это не мешало ему быть в некоторых случаях и, очень строгим даже и с высшей иерархией.

    Я помню такой инцидент: хоронили великую княгиню Екатерину Михайловну, дочь Великого Князя Михаила Павловича, жену принца Мекленбургского (обладательницу Михайловского дворца); процессия вышла из Михайловского дворца и пошла в Петропавловский собор; певчие, как обыкновенно, конечно, шли раньше гроба, перед духовенством, потом шло духовенство, а затем катафалк; за катафалком все время шел пешком Император Александр III, свита, высшие лица, между прочими и я, как министр.

    Когда мы вошли в Петропавловскую крепость, то, подходя к собору Петропавловской крепости, духовенство и певчие остановились около собора, и вдруг я вижу, что у певчих крайне засаленные и замаранные одеяния, на что обратил внимание и Император, которого это ужасно покоробило.

    Когда митрополит (а в то время митрополитом был Палладий) отслужил литию и должен был входить в собор — Император подошел к Палладию и сказал ему:

    — Посмотрите, владыко, как певчие одеты, ведь это просто постыдно.

    Этот бедный старец Палладий весь затрясся.

    Император Александр III, хотя и относился к Великой Княгине Екатерин Михайловне очень благосклонно, но, однако, тем не менее он был очень гневен на К. П. Победоносцева за следующий случай:

{402} Когда Великая Княгиня Екатерина Михайловна умерла, то она оставила завещание, которое составлял Победоносцев. Между прочим, в этом завещании было написано, что Великая Княгиня оставляет Михайловский дворец старшему сыну (или, кажется, сыновьям).

    Великая Княгиня жила в Михайловском дворце потому, что этот дворец принадлежал ее отцу, но, собственно говоря, этот дворец Императорский, принадлежащий вообще царскому дому; Великая Княгиня имела только право в нем жить, но дворец этот ей не принадлежал. По праву же, если можно так выразиться, ?давности?, так как Великая Княгиня давно уже в нем жила и была особенно всеми уважаема и так как в составлении этого завещания участвовал К. П. Победоносцев, с которым она была в очень хороших отношениях, т. е. Победоносцев был близок с ее семейством, то в этом завещании был помещен пункт: что дворец она оставляет своим сыновьям (кажется, сыновьям, а не сыну).

    Когда Великая Княгиня Екатерина Михайловна была уже на смертном одре, перед смертью она просила к себе приехать Императора Александра III. И вот, будучи уже совсем больной, лежа, она сказала ему, что скоро она умрет, что у нее оставлено завещание и что она просит Императора это завещание утвердить.

    Император поинтересовался узнать: кто составил завещание?

    И когда Великая Княгиня ответила, что составлял К. П. Победоносцев, так как Император доверял Победоносцеву (который был юрист, профессор гражданского права), Он, не читая из корректности завещания, прямо его подписал.

    Впоследствии, когда Великая Княгиня умерла и оказалось, что дворец, принадлежащий Императорскому дому, должен перейти этим принцам, католикам или лютеранам (из которых один в прошлом году умер, а другой в настоящее время, будучи генералом от артиллерии, командует какой-то артиллерийской бригадой), то Государь был очень возмущен тем, что Императорский дворец перешел к этим принцам.

    Как то раз я имел разговор с Императором, и Он сказал мне, что ему очень неприятно, что этот исторический дворец, который принадлежит Императорскому дому — перешел по какому то недоразумению в руки этих принцев. Государь сказал, что Его подвел К. П. Победоносцев и что Он очень желает, чтобы этот дворец был все-таки выкуплен, а поэтому просил меня войти как-нибудь в переговоры относительно выкупа Михайловского дворца.

{403} Раз уже завещание подписано, Он не хочет его переменить, так как сам утвердил, но вообще, — говорил Государь, — Он очень недоволен Победоносцевым и был бы очень рад, если бы мне удалось как-нибудь этот дворец выкупить, причем сказал, что если в этом дворец никто из Императорского семейства не будет жить, то, может быть, можно будет устроить там Ксенинский Института, т. е. Институт имени Его дочери Ксении Александровны.

    Это был просто разговор. Затем вскоре Император умер.

    Но мысль эта, это желание Императора Александра III у меня запало в сердце, и я как то раз, когда Император Николай II вступил на престол, говорил с ним об этом.

    Из слов Императора Николая II я увидел, что и Он точно также слыхал о том, что Его покойный Отец был недоволен тем, что Михайловский дворец перешел в руки принцев. Я рассказал ему весь разговор с Его Батюшкой, рассказал о желании Императора

    Александра III выкупить этот дворец и о том, что Государь меня тогда просил это устроить.

    Император Николай II тоже сказал, что он просит меня это дело докончить. Тогда я переговорил с этим принцем и вошел с ним в соглашение.

    Он согласился продать мне этот дворец, если я не ошибаюсь, кажется, за 4 милл. рубл. Я на эту сумму согласился; доложил Императору, который, в свою очередь, изъявил согласие.

    Итак, было решено, что мы этот дворец покупаем. Я сказал, что когда принц получит деньги, то он должен через столько то месяцев очистить дворец. Это происходило как раз летом. Дворец был очищен, причем оказалось, что при очистке дворца были сняты все ценные двери, камины, вообще все украшения, которые в сущности, у нас не признаются движимым имуществом, а считаются принадлежностями недвижимого имущества. Но тем не менее, принц все это ободрал, забрал все ценные двери, камины и т. д.

    Таким образом, когда дворец перешел в собственность Государя (хотя за него заплатила казна), Император спросил меня: что, по моему мнению, следует делать с этим дворцом?

{404} Я сказал Государю, что Его Отец желал сделать из этого дворца институт и назвать его ?Ксениинским?, но, что мне казалось бы, что было бы очень хорошо, если бы Государю было угодно там поселиться, потому что в Аничковском дворце живет Его матушка Императрица Мария Феодоровна, а Михайловский дворец очень удобный, имеет хороший сад и если восстановить (Там, до настоящего времени, помещается Собственная Канцелярия Государя Императора.) этот дворец, возобновить парк, то можно пользоваться воздухом, так как там большое место.

    Но Государь от этого уклонился, сказав:

    — Я не вижу, почему я должен жить не в тех помещениях, в которых жили мой Отец и мой Дед?

    Государь поселился в Зимнем дворце. Я еще ранее обращал внимание на то, что при Зимнем дворце нет сада, где бы мог гулять Государь и Его дети.

    Когда Император Николай II поселился в Зимнем дворце, то я не имел с Ним об этом разговора. Он отчудил себе часть Дворцовой площади (вследствие чего вышло недоразумение с городом), сделал превосходную решетку, которая теперь составляет украшение площади; там разведен парк.

    В этом парке Император, до 1904 года, (т. е. до всей этой истории с революцией), окруженном превосходной решеткой, представляющей вместе с тем и отличную защиту, — постоянно гулял ; там же резвились и Его дети.

    Таким образом вопрос о том: что делать с Михайловским дворцом, не был решен.

    Затем, когда я снова возбудил вопрос о том: что же делать с этим дворцом, и напомнил о Ксениинском институте, то Император сказал, что он желал бы, чтобы Ксениинский институт был в Николаевском дворце, а этот Николаевский дворец после смерти Великого Князя Николая Николаевича перешел к его сыновьям: Великому Князю Николаю Николаевичу (которого, в отличие от его отца Николая Николаевича ?старшего?, называли — ?младшим?) и Петру Николаевичу.

    Эти Великие Князья запутались в долгах и просили этот дворец купить. Государь опять поручил мне купить этот дворец на счет {405} казны и сказал, что он желал бы, чтобы Ксениинский институт был устроен в Николаевском дворце.

    После того, как этот дворец был мною, по приказанию Государя, куплен, я дал мысль устроить в Михайловском дворце, ?Музей Императора Александра III? в память того, что покупка этого дворца была сделана по инициативе покойного Императора; хотя он и предполагал устроить институт, но я, питая благоговение к Его памяти, хотел, чтобы кроме памятника, который предполагалось поставить, а ныне поставлен на Знаменской площади, был еще какой-нибудь другой памятник Его имени. Поэтому я и подал эту мысль, которая и была очень благосклонно воспринята нынешним Императором Николаем II.

    Теперь там устроен музей Имени Императора Александра III, который разрастается, и со временем, конечно, составить громадный памятник искусства, памятник великий, соответствующий величию самого покойного Императора.

    Тому, кто верит в предрассудки, представился бы знаменательным тот факт, что в последнее светлое воскресение перед кончиною Императора Александра III произошел следующий случай:

    Обыкновенно в этот день в Зимнем дворце была торжественная заутреня; на эту заутреню приглашались почти все высшие чины Империи, (а также военные высшие чины) и двор — одним словом, выход был большой, торжественный.

    Когда начался выход, то как только Император с Императрицей вышли из своих покоев, вдруг всюду потухло электричество. Почти весь дворец был в темноте (только в некоторых комнатах восстановилось электричество), так что пришлось осветить его простыми керосиновыми лампами и свечами.

    Уже тогда Император Александр III имел очень болезненный вид. Он вообще всегда был очень бледен и имел вид малокровный; в особенности же он стал выглядеть болезненным после катастрофы в Борках, — о чем я говорил ране.

    В течение времени от Пасхи до моего последнего всеподданнейшего доклада (который был, вероятно, так, в конце июля или в начале августа) — болезнь Государя уже сделалась всем известной. {406} Из Москвы приезжал известный Московский профессор Захарьин, который с неделю даже прожил с Государем в Гатчинском дворце.

    Но сам Государь болезнь свою не признавал. Вообще в Царской семье есть какой-то странный — не то обычай, не то чувство — не признаваться в своей болезни и, по возможности, не лечиться, и вот, это-то чувство, эта привычка у Императора Александра III были особенно развиты.

    Когда Захарьин приезжал в Петербург и лечил Государя, то сделалось известным, что у Императора Александра III болезнь почек — нефрит.

    Впрочем, не нужно было быть доктором, чтобы определить эту болезнь. Нефрит — болезнь почек — выражается особою бледностью, одутловатостью тела. Я хорошо знаю эту болезнь, потому что близко видел ее, так как моя жена была больна этою болезнью, от нее и умерла.

    (тут же в книге, стр. 207- ?...Но вдруг я, будучи уже в Петербурге, совершенно неожиданно получил депешу, что жена умерла от разрыва сердца. Для меня не подлежит никакому сомнению, что смерть ее была последствием лечения Нарзаном?!?..ldn-knigi.)

    Затем, стало известным, что у Государя отекают ноги, появилась в ногах вода.

    Итак, Государь в июле или в августе уехал в Беловежскую пущу, в тамошний дворец, а оттуда, кажется, проехал в Ялту (не помню, прямо ли оттуда проехал в Ялту или сначала из Беловежской пущи он посетил Царство Польское — Скерневицкий дворец).

    Когда Император Александр III приехал в Ялту, то он был уже совсем больной; к нему был вызван доктор Лейден, известный профессор в Берлине.

    Я этого Лейдена знал и после смерти Императора Александра III встречался с ним в Берлине. Он говорил мне то же, что говорил и Захарьин, а именно, что Император, как человек, производил самое отрадное впечатление, но что он, очевидно, в медицину не верил и, как пациент, он был один из самых непослушных пациентов, с которыми ему приходилось иметь дело.

    Когда Император покинул Петербург, я уехал за границу в Виши. Это была моя первая поездка в Виши; поехал я туда для моей жены. Пробыв там несколько недель, я вернулся из-за границы в Петербург.

{407} По принятому обычаю, когда министры возвращаются из отпуска, то они не вступают в исполнение своих обязанностей, не испросив разрешения Государя, поэтому как только я приехал в Вержболово, то я сейчас же телеграфировал Императору, докладывала о моем возвращении и испросил его разрешения на вступление в исполнение моих обязанностей министра финансов. Немедленно я получил от Государя ответ, в котором он повелевает мне вступить в исполнение моих обязанностей. Это было последнее слово Императора, обращенное ко мне.

    После смерти Императора, я просил дать мне подлинную телеграмму, так как во первых, она была как память, а кроме того мне было интересно узнать: была ли эта телеграмма написана им лично, или кем либо из его свиты.

    Эту телеграмму мне переслали, она хранится в моем архив. Написана телеграмма лично Императором, совершенно твердым почерком.

    После моего возвращения наступили очень тяжелые недели...

    Цесаревич Николай поехал за своей невестой, так как Император, предчувствуя свою смерть, желал, чтобы Наследник женился скорее.

    Цесаревич Николай привез свою невесту из Дармштадта прямо в Ялту; привез Он ее туда дней за 10, если не менее, до смерти Императора.

    Хотя Император прежде, когда Дармштадтская принцесса Алиса в первый раз была в России, отнесся к ней не с особенной симпатией, — вследствие чего и не состоялась свадьба, — но на этот раз, Он с болезненным нетерпением ждал приезда своего сына с невестой, считал даже все время дни, оставшиеся до его приезда и, как мне рассказывали, был чрезвычайно рад, когда Он приехал в Ялту.

    Кроме Лейдена, который видел Его Величество часто, при Императоре постоянно был лейб-медик, известный хирург, Вельяминов, теперешний начальник {408} Военно-Медицинской Академии. К этому Вельяминову Император относился очень сочувственно. Вообще у Государя к некоторым лицам были особенные симпатии и привязанности и, большею частью, в своих симпатиях и привязанностях он не ошибался. Так вот и к Вельяминову Император Александр III питал это чувство особой привязанности. Вельяминов постоянно ходил к Государю в его помещение.

    Соответственно своему характеру, Император не жил в большом доме, т. е. в самом Ливадийском дворце, а занимал совсем маленьком домике, в котором он ранее, когда еще был Наследником престола, иногда живал и который был рядом с этим дворцом.

    Как я уже говорил ранее, Император не любил жить в больших помещениях, а любил очень маленькие и скромные помещения.

    Этот большой дом-дворец год тому назад разрушен, так как он оказался малым, и в настоящее время вместо него воздвигается большой каменный дворец, который спешно приводится к концу, так как Император Николай с Императрицею, которая больна, эту осень предполагает провести в Ялте.

    Дворец этот, который начали строить год тому назад, строят с особой спешкой.

    Домик же, в котором жил Император Александр III и в котором Он умер, конечно, остался нетронутым, и надо надеяться, что он, как историческая святыня для потомства, останется нетронутым.

    Когда, после смерти Императора Александра III, мне приходилось бывать в Ялте во время пребывания там нынешнего Императора, всякий раз, когда я бывал в Ливадии, я заходил в этот домик и в те маленькие комнаты, в которых провел последние дни своей жизни Император Александр III и где Он и скончался.

    Последние недели перед смертью, которая последовала 20 октября 1894 г., внимание всей Европы было приковано к Ялте и в эти последние недели с особенною яркостью выяснилось, какой громадный престиж и какое громадное значение имел Император Александр III на всю мировую политику.

{409} Все без исключения газеты, всех направлений и всех стран, писали Императору дифирамбы, признавая Его громадное значение в международной жизни всего мира, a также отдавая справедливость Его честному, благородному, правдивому и прямому характеру.

    Весь мир признавал, что если последние 13 лет, во время царствования Императора Александра III, Россия жила в покое и вся Европа прожила мирно, то это только благодаря крайне миролюбивому характеру Императора Александра III, который был миролюбив не на словах, — он не подавал инициативы для различных мирных конференций, мирных выступов и мирных погремушек, — а фактически, по существу своего высокого характера, — был тверд, но в высокой степени миролюбив.

    19-го октября под впечатлением тревожных сведений, идущих из Ялты, было официальное молебствие в Казанском соборе, на котором присутствовали не только все высшая административные лица города Петербурга, но и простые обыватели, а в том числе и студенты. Петербург молился о даровании Императору Александру III жизни, а 20 октября получилось ужасное известие об Его смерти...

上一页 目录页