苏维埃共和国与资本主义世界（上）

Л.Д.Троцкий
ОТ РЕДАКЦИИ
ХРОНИКА СОБЫТИЙ*
ОТ АВТОРА
I. Брест
     ОБРАЩЕНИЕ К КЮЛЬМАНУ О ДОПУЩЕНИИ В БРЕСТ ПРЕДСТАВИТЕЛЕЙ ПЕЧАТИ
     ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     ЗАСЕДАНИЕ РОССИЙСКОЙ, УКРАИНСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     РЕЧЬ НА III ВСЕРОССИЙСКОМ СЪЕЗДЕ СОВЕТОВ РАБОЧИХ, СОЛДАТСКИХ И КРЕСТЬЯНСКИХ ДЕПУТАТОВ42
     РЕЗОЛЮЦИЯ, ПРИНЯТАЯ III ВСЕРОССИЙСКИМ СЪЕЗДОМ60 СОВЕТОВ РАБОЧИХ, СОЛДАТСКИХ И КРЕСТЬЯНСКИХ ДЕПУТАТОВ ПО ВОПРОСУ О МИРЕ
     ПРОЕКТ ДЕКЛАРАЦИИ ПОСЛЕ ПЕРЕРЫВА 18 -- 30 ЯНВАРЯ 1918 Г.*
     ПЛЕНАРНЫЕ ЗАСЕДАНИЯ МИРНОЙ КОНФЕРЕНЦИИ
     ПРОТЕСТ ПРОТИВ ЗАКУЛИСНЫХ СОГЛАШЕНИЙ УКРАИНСКОЙ ДЕЛЕГАЦИИ С ИМПЕРИАЛИСТАМИ66
     ЗАСЕДАНИЕ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     ЗАСЕДАНИЯ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     ПРАВИТЕЛЬСТВУ БУРЖУАЗНОЙ ФИНЛЯНДИИ
     ЗАСЕДАНИЕ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     ЗАСЕДАНИЯ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)
     2. После разрыва
     ЗАПРОС ПРАВИТЕЛЬСТВУ ГЕРМАНСКОЙ ИМПЕРИИ ПО ПОВОДУ НАСТУПЛЕНИЯ
     СООБЩЕНИЕ О ПРИНЯТИИ ЦИК'ОМ ГЕРМАНСКИХ УСЛОВИЙ МИРА
     ФРАНЦУЗСКИЙ ИМПЕРИАЛИЗМ И СОВЕТСКАЯ РОССИЯ В ПЕРИОД БРЕСТА
II. Основные задачи Советской власти весной 1918 г.
     СЛОВО РУССКИМ РАБОЧИМ И КРЕСТЬЯНАМ О НАШИХ ДРУЗЬЯХ И ВРАГАХ И О ТОМ, КАК УБЕРЕЧЬ И УПРОЧИТЬ СОВЕТСКУЮ РЕСПУБЛИКУ
     ВНУТРЕННИЕ И ВНЕШНИЕ ЗАДАЧИ СОВЕТСКОЙ ВЛАСТИ
III. Организация Красной Армии
     МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ И ОРГАНИЗАЦИЯ КРАСНОЙ АРМИИ201
     ДОКЛАД СОВЕТУ НАРОДНЫХ КОМИССАРОВ205
     2. Вопросы внутренней организации армии
     КОМИССАРАМ И ВОЕННЫМ СПЕЦИАЛИСТАМ
     ВОЕННЫЕ СПЕЦИАЛИСТЫ И КРАСНАЯ АРМИЯ
     ПО НАУКЕ ИЛИ КОЕ-КАК?
     3. Политика партии в деле создания армии
IV. Борьба за хлеб
     НА БОРЬБУ С ГОЛОДОМ!
V. Первый вал контр-революции
     УБИЙСТВО ГРАФА МИРБАХА277
     МЯТЕЖ
     2. Чехо-словацкий мятеж.293
     3. Десант в Мурманске
     4. Контр-революция на Дону.306
     5. Против буржуазной клеветы
     6. Социалистическое отечество в опасности.313
     7. Первая победа (Взятие Казани)
ПРИЛОЖЕНИЯ
Приложение N 2: Условия перемирия, заключенного советской делегацией с представителями высших командований Германии, Австро-Венгрии, Болгарии и Турции 15 (2) декабря 1917 г.
Приложение N 3: Декларация советской делегации об основах общего мира, оглашенная 22 (9) декабря 1917 г. в Брест-Литовске, в пленарном заседании мирной конференции
Приложение N 4: Декларация делегаций союзных держав, оглашенная 25 (12) декабря 1917 г. в ответ на декларацию советской делегации об основах общего мира от 22 (9) декабря 1917 г.
Приложение N 5: Оценка декларации Четверного Союза от 25 (12) декабря в российской декларации, оглашенной 25 (12) декабря 1917 г. тов. Иоффе.
Приложение N 6: Австро-германские условия мира, предложенные 28 (15) декабря 1917 г. в Брест-Литовске
Приложение N 7: Декларация Германии и Австро-Венгрии об оккупированных областях, оглашенная 14 (1) января 1918 г. в заседании политической комиссии в ответ на декларацию советской делегации от 12 января
Приложение N 8: Декларация представителей трудящихся Польши, оглашенная тов. Бобинским в заседании политической комиссии 7 февраля (25 января) 1918 г.
Приложение N 9: Декларация представителя Комиссариата по литовским делам (приложенная к протоколам мирной конференции в Брест-Литовске от 10 февраля 1918 г.)
Приложение N 10: Условия мира, предложенные Германией 21 февраля 1918 г. в ответ на сообщение советского правительства о согласии подписать мир
Приложение N 11: Брест-Литовский мирный договор*
Приложение N 12: О революционной фразе
Приложение N 13: Об оппортунистической фразе
Приложение N 14: Ко всем членам партии
Приложение N 15: Тезисы о текущем моменте

苏维埃共和国与资本主义世界（上）·托洛茨基


Л.Д.Троцкий

    Советская Республика и капиталистический мир. Часть I. Первоначальный период организации сил

    ОТ АВТОРА

    ОТ РЕДАКЦИИ

    I. Брест

    1. Второй период мирных переговоров (9 января -- 10 февраля 1918 г.)

    БОРЬБА ЗА ГЛАСНОСТЬ И СВОБОДУ ПРОПАГАНДЫ

    ОБРАЩЕНИЕ К КЮЛЬМАНУ О ДОПУЩЕНИИ В БРЕСТ ПРЕДСТАВИТЕЛЕЙ ПЕЧАТИ

    ПРОТИВ ТЕНДЕНЦИОЗНЫХ ИСКАЖЕНИЙ

    ЕЩЕ РАЗ ОБЪЯСНЕНИЯ С ГОФМАНОМ

    ЗАЯВЛЕНИЕ НА ЗАСЕДАНИИ ПОЛИТИЧЕСКОЙ КОМИССИИ 14 ЯНВАРЯ 1918 Г.

    ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 10 января 1918 г.

    II. Утреннее заседание 11 января 1918 г.

    III. Вечернее заседание 11 января 1918 г.

    ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 10 января 1918 г.

    ЗАСЕДАНИЕ РОССИЙСКОЙ, УКРАИНСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 14 января 1918 г.

    II. Утреннее заседание 15 января 1918 г.

    III. Вечернее заседание 15 января 1918 г.

    IV. Утреннее заседание 18 января 1918 г.

    V. Вечернее заседание 18 января 1918 г.

    РЕЧЬ НА III ВСЕРОССИЙСКОМ СЪЕЗДЕ СОВЕТОВ РАБОЧИХ, СОЛДАТСКИХ И КРЕСТЬЯНСКИХ ДЕПУТАТОВ

    РЕЗОЛЮЦИЯ, ПРИНЯТАЯ III ВСЕРОССИЙСКИМ СЪЕЗДОМ СОВЕТОВ РАБОЧИХ, СОЛДАТСКИХ И КРЕСТЬЯНСКИХ ДЕПУТАТОВ ПО ВОПРОСУ О МИРЕ

    ПРОЕКТ ДЕКЛАРАЦИИ ПОСЛЕ ПЕРЕРЫВА 18 -- 30 ЯНВАРЯ 1918 Г.

    ПЛЕНАРНЫЕ ЗАСЕДАНИЯ МИРНОЙ КОНФЕРЕНЦИИ

    ПРОТЕСТ ПРОТИВ ЗАКУЛИСНЫХ СОГЛАШЕНИЙ УКРАИНСКОЙ ДЕЛЕГАЦИИ С ИМПЕРИАЛИСТАМИ

    ПЛЕНАРНОЕ ЗАСЕДАНИЕ МИРНОЙ КОНФЕРЕНЦИИ

    ЗАСЕДАНИЕ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    ДЕКЛАРАЦИЯ УПОЛНОМОЧЕННЫХ НАРОДНОГО СЕКРЕТАРИАТА УКРАИНСКОГО ИСПОЛНИТЕЛЬНОГО КОМИТЕТА, ОГЛАШЕННАЯ ТОВ. МЕДВЕДЕВЫМ (ПЛЕНАРНОЕ ЗАСЕДАНИЕ МИРНОЙ КОНФЕРЕНЦИИ)

    ПРЕНИЯ О ДЕКЛАРАЦИИ (ПЛЕНАРНОЕ ЗАСЕДАНИЕ МИРНОЙ КОНФЕРЕНЦИИ)

    ЗАСЕДАНИЯ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 31 января 1918 г.

    II. Заседание 3 февраля 1918 г.

    III. Заседание 7 февраля 1918 г.

    ПРАВИТЕЛЬСТВУ БУРЖУАЗНОЙ ФИНЛЯНДИИ

    ПРАВИТЕЛЬСТВУ РАБОЧЕ-КРЕСТЬЯНСКОЙ ФИНЛЯНДИИ

    ВОПРОС О ФИНЛЯНДИИ НА МИРНОЙ КОНФЕРЕНЦИИ

    ЗАСЕДАНИЕ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 7 февраля 1918 г.

    II. Записка т. Ленину

    ЗАСЕДАНИЯ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 9 февраля 1918 г.

    II. Заседание 10 февраля 1918 г.

    III. Заявление делегации РСФСР о прекращении войны

    2. После разрыва

    ДОКЛАД НА ЗАСЕДАНИИ ВЦИК 14 ФЕВРАЛЯ 1918 Г.

    ДОКЛАД В ПЕТРОГРАДСКОМ СОВЕТЕ

    ЗАПРОС ПРАВИТЕЛЬСТВУ ГЕРМАНСКОЙ ИМПЕРИИ ПО ПОВОДУ НАСТУПЛЕНИЯ

    ЗАПРОС АВСТРО-ВЕНГРИИ

    ЗАЯВЛЕНИЕ О СОГЛАСИИ ПОДПИСАТЬ МИР

    К ТРУДЯЩЕМУСЯ НАСЕЛЕНИЮ ВСЕЙ РОССИИ

    СОЦИАЛИСТИЧЕСКОЕ ОТЕЧЕСТВО В ОПАСНОСТИ

    ПОЧЕМУ МЫ СОГЛАСИЛИСЬ НА ГЕРМАНСКИЕ УСЛОВИЯ МИРА?

    СООБЩЕНИЕ О ПРИНЯТИИ ЦИК'ОМ ГЕРМАНСКИХ УСЛОВИЙ МИРА

    МИР ПОДПИСАН

    ВТОРАЯ ВОЙНА И ПОДПИСАНИЕ МИРАа

    НИ ПЯДИ ЗЕМЛИ БЕЗ БОЯ!

    ПЕРЕНЕСЕНИЕ СТОЛИЦЫ В МОСКВУ

    ФРАНЦУЗСКИЙ ИМПЕРИАЛИЗМ И СОВЕТСКАЯ РОССИЯ В ПЕРИОД БРЕСТА

    РЕЧЬ НА СЕДЬМОМ СЪЕЗДЕ РОССИЙСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ

    ЗАЯВЛЕНИЕ НА СЕДЬМОМ СЪЕЗДЕ РОССИЙСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ

    БРЕСТСКИЙ ЭТАП

    II. Основные задачи Советской власти весной 1918 г.

    ТРУД, ДИСЦИПЛИНА, ПОРЯДОК

    СЛОВО РУССКИМ РАБОЧИМ И КРЕСТЬЯНАМ О НАШИХ ДРУЗЬЯХ И ВРАГАХ И О ТОМ, КАК УБЕРЕЧЬ И УПРОЧИТЬ СОВЕТСКУЮ РЕСПУБЛИКУ

    ВНУТРЕННИЕ И ВНЕШНИЕ ЗАДАЧИ СОВЕТСКОЙ ВЛАСТИ

    III. Организация Красной Армии

    1. Политические предпосылки и общие принципы организации Красной Армии

    НАМ НУЖНА АРМИЯ

    НАША ЗАДАЧА

    НОВАЯ АРМИЯ

    КРАСНАЯ АРМИЯ

    ВСЕМ ГУБЕРНСКИМ, УЕЗДНЫМ И ВОЛОСТНЫМ СОВЕТАМ РАБОЧИХ, КРЕСТЬЯНСКИХ И КАЗАЧЬИХ ДЕПУТАТОВ

    ОРГАНИЗАЦИЯ КРАСНОЙ АРМИИ

    МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ И ОРГАНИЗАЦИЯ КРАСНОЙ АРМИИ

    I. Последствия мировой войны и грядущая европейская революция

    II. Мировой империализм и Советская Республика

    III. Чехо-словацкий мятеж

    IV. Наступление контр-революции должно быть отражено

    V. Надо создать Красную Армию

    ДОКЛАД СОВЕТУ НАРОДНЫХ КОМИССАРОВ

    ТРУДЯЩИЕСЯ -- В АРМИЮ, ПАРАЗИТЫ -- НА ЧЕРНУЮ РАБОТУ

    СОЗДАНИЕ РАБОЧЕЙ И КРЕСТЬЯНСКОЙ КРАСНОЙ АРМИИ

    2. Вопросы внутренней организации армии

    НЕОБХОДИМОЕ РАЗЪЯСНЕНИЕ

    ПЕРВАЯ ИЗМЕНА

    I. Показания, данные члену ЦИК В. Кингиссепу

    II. Показания перед Верховным Революционным Трибуналом

    КОМИССАРАМ И ВОЕННЫМ СПЕЦИАЛИСТАМ

    ОФИЦЕРСКИЙ ВОПРОС

    МАНИФЕСТАЦИЯ БЫВШ. ГЕНЕРАЛА НОВИЦКОГО

    ОБ ОФИЦЕРАХ, ОБМАНУТЫХ КРАСНОВЫМ

    О ВОЕННЫХ КОМИССАРАХ

    УНТЕР-ОФИЦЕР, НА КОМАНДНЫЕ ПОСТЫ!

    УНТЕР-ОФИЦЕРЫ

    КРАСНЫЕ ОФИЦЕРЫ

    ВОЕННАЯ АКАДЕМИЯ

    О БЫВШИХ ОФИЦЕРАХ

    ВОЕННЫЕ СПЕЦИАЛИСТЫ И КРАСНАЯ АРМИЯ

    ПО НАУКЕ ИЛИ КОЕ-КАК?

    3. Политика партии в деле создания армии

    ПОЛИТИКА ПАРТИИ В ДЕЛЕ СОЗДАНИЯ АРМИИ.

    IV. Борьба за хлеб

    ВОЗЗВАНИЕ СОВЕТА НАРОДНЫХ КОМИССАРОВ

    ДВА ПУТИ

    НА БОРЬБУ С ГОЛОДОМ!

    I. Голодающая Россия

    II. Голодающая Европа

    III. Хлеб у нас в стране есть

    IV. Свободная торговля или хлебная монополия?

    V. Травля Советской власти

    VI. Кулаки -- опора и надежда контр-революции

    VII. Декрет 13 мая

    VIII. Рабочие продовольственные отряды

    IX. Подкоп буржуазии под Советскую власть

    X. Кто предал Украину?

    XI. Кто организовал чехо-словацкий мятеж?

    XII. Мы устоим на зло всем врагам!

    XIII. Международная революция

    V. Первый вал контр-революции

    1. Лево-эсеровский мятеж

    ПЕРЕД МЯТЕЖОМ

    I. Заключительное слово

    II. Резолюция, вынесенная V Съездом Советов по вопросу о войне и мире, поднятому тов. Троцким

    УБИЙСТВО ГРАФА МИРБАХА

    ЛИКВИДАЦИЯ МЯТЕЖА

    МЯТЕЖ

    I. Заключительное слово

    II. Постановление V Всероссийского Съезда Советов, принятое в заседании 9 июля 1918 г. по докладу тов. Троцкого об убийстве Мирбаха и о вооруженном восстании левых эсеров

    2. Чехо-словацкий мятеж.

    О ЧЕХО-СЛОВАЦКОМ МЯТЕЖЕ

    ОТВЕТЫ НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ ЧЕХО-СЛОВАЦКОГО КОРПУСА В. НЕЙБЕРТА

    ДЕКРЕТ О ЛИКВИДАЦИИ РОССИЙСКОГО ОТДЕЛЕНИЯ ЧЕХО-СЛОВАЦКОГО НАЦИОНАЛЬНОГО СОВЕТА

    ОБРАЩЕНИЕ СОВНАРКОМА

    ОБ ИЗМЕНЕ МУРАВЬЕВА

    ГОСПОДА ЧЕХО-СЛОВАЦКОЙ РОССИИ

    3. Десант в Мурманске

    ПРИКАЗ НАРОДНОГО КОМИССАРА ПО ВОЕННЫМ И МОРСКИМ ДЕЛАМ ОТ 1 ИЮЛЯ 1918 Г.

    О ДЕСАНТЕ В МУРМАНСКЕ

    4. Контр-революция на Дону.

    ОБРАЩЕНИЕ К КАЗАКАМ

    ВОЙСКО ДОНСКОЕ

    5. Против буржуазной клеветы

    К ИНТЕРВЕНЦИИ

    АМЕРИКАНСКАЯ ЛОЖЬ

    6. Социалистическое отечество в опасности.

    ДОКЛАД НА ЧРЕЗВЫЧАЙНОМ ОБЪЕДИНЕННОМ ЗАСЕДАНИИ ВЦИК 5-ГО СОЗЫВА СОВМЕСТНО СМ СРК И КР Д, ПРОФСОЮЗАМИ И ФАБЗАВКОМАМИ 29 ИЮЛЯ 1918 Г.

    7. Первая победа (Взятие Казани)

    КАЗАНЬ ДОЛЖНА БЫТЬ ВЗЯТА!

    ИЗ-ЗА ЧЕГО ИДЕТ БОРЬБА?

    У ВОРОТ КАЗАНИ

    ПЕРЕД ВЗЯТИЕМ КАЗАНИ

    ЗНАЧЕНИЕ ВЗЯТИЯ КАЗАНИ

    ПО ПОВОДУ ПОБЕДЫ

    ПРИЛОЖЕНИЯ

    Приложение N 1: Первая декларация, оглашенная советскими представителями в начале переговоров о перемирии 3 декабря (20 ноября) 1917 г.

    Приложение N 2: Условия перемирия, заключенного советской делегацией с представителями высших командований Германии, Австро-Венгрии, Болгарии и Турции 15 (2) декабря 1917 г.

    Приложение N 3: Декларация советской делегации об основах общего мира, оглашенная 22 (9) декабря 1917 г. в Брест-Литовске, в пленарном заседании мирной конференции

    Приложение N 4: Декларация делегаций союзных держав, оглашенная 25 (12) декабря 1917 г. в ответ на декларацию советской делегации об основах общего мира от 22 (9) декабря 1917 г.

    Приложение N 5: Оценка декларации Четверного Союза от 25 (12) декабря в российской декларации, оглашенной 25 (12) декабря 1917 г. тов. Иоффе.

    Приложение N 6: Австро-германские условия мира, предложенные 28 (15) декабря 1917 г. в Брест-Литовске

    Статья 1

    Приложение N 7: Декларация Германии и Австро-Венгрии об оккупированных областях, оглашенная 14 (1) января 1918 г. в заседании политической комиссии в ответ на декларацию советской делегации от 12 января

    Приложение N 8: Декларация представителей трудящихся Польши, оглашенная тов. Бобинским в заседании политической комиссии 7 февраля (25 января) 1918 г.

    Приложение N 9: Декларация представителя Комиссариата по литовским делам (приложенная к протоколам мирной конференции в Брест-Литовске от 10 февраля 1918 г.)

    Приложение N 10: Условия мира, предложенные Германией 21 февраля 1918 г. в ответ на сообщение советского правительства о согласии подписать мир

    Приложение N 11: Брест-Литовский мирный договор

    Приложение N 12: О революционной фразе

    Приложение N 13: Об оппортунистической фразе

    Приложение N 14: Ко всем членам партии

    Приложение N 15: Тезисы о текущем моменте

    ХРОНИКА СОБЫТИЙ

    ПРИМЕЧАНИЯ

目录页 下一页


ОТ РЕДАКЦИИ

    И хронологически и по своему содержанию настоящий том примыкает непосредственно к III тому -- "1917".

    В него вошли, однако, далеко не все материалы, относящиеся к эпохе после 1917 года. Превращение нашей партии в партию, руководящую государством, а позднее -- и международным рабочим движением, сделало круг ее деятельности, а следовательно, и деятельности ее вождей шире и разнообразнее, работу -- многограннее и многостороннее. В частности, работа тов. Троцкого протекала, по меньшей мере, в пяти областях: в области внутри-партийной, коминтерновской, хозяйственной, государственно-политической и военной. Соответственно этим видам работы и разбит в общем и целом материал по томам. По отношению к настоящему тому пришлось, впрочем, несколько поступиться этим общим принципом и объединить материалы, относящиеся к последним двум областям работы. Поскольку именно вопросы военные стояли в центре всей политической жизни страны за весь период гражданской войны, постольку работа тов. Троцкого, в качестве руководителя Красной Армии, так тесно переплеталась с его общей политической деятельностью, что оторвать одну от другой оказалось невозможным.

    Нужно указать, что это соединение пошло в ущерб материалу военного характера: чтобы избежать перегрузки, пришлось выключить из тома все статьи и речи военно-теоретического характера, а также большое количество материала чисто военного характера*.

    Самой собой разумеется, нет никакой уверенности в том, что, помимо выключенного материала по этим соображениям, в томе нет пробелов, проистекающих из того, что ряд материалов временно оказался вне поля зрения редакции или пропал безвозвратно.

    Первая часть настоящего тома охватывает период от Бреста до взятия Казани (10 сентября 1918 г.) -- от момента вынужденной, вследствие развала старой армии, капитуляции перед германским империализмом до момента, когда созданная на ее месте новая армия нанесла первый серьезный удар контр-революции, поддерживаемой англо-французским империализмом.

    Взятие Казани, знаменовавшее собой резкий перелом не только в военном положении Республики, но и в состоянии и настроении Красной Армии -- этого решающего фактора международного положения в тот период -- завершало собой целый этап, целый период в развитии Советской Республики -- "период первоначальной организации сил", как он нами назван.

    Вторая часть тома охватывает собой последующий период до окончания гражданской войны.

    Первый отдел первой части -- Брест -- охватывает не весь период мирных переговоров, а лишь тот их этап, который начинается с назначения Л. Д. Троцкого председателем мирной делегации. Несколько неудачная компановка материала при распределении его по томам, вследствие чего часть его, относящаяся к первым шагам борьбы за мир, отнесена к III тому, создает такое положение, при котором читатель сразу, без всякой подготовки, погружается в "гущу" Брестских переговоров. Этот недостаток редакция постаралась восполнить в примечаниях, вводящих в курс дела путем краткого освещения предшествовавших событий.

    Центральное место в этом отделе занимает материал, извлеченный из протоколов мирных переговоров. Сюда вошли лишь наиболее крупные и важные выступления Л. Д. Троцкого на мирной конференции и в ее комиссиях и лишь те из менее значительных выступлений, которые оказались необходимыми для понимания хода переговоров в целом.

    После неоднократной перестройки этих материалов редакция окончательно остановилась на той форме, в какой они даны в томе: выступления Л. Д. Троцкого разбиты, иногда в ущерб хронологической их последовательности, по основным вопросам, которых они касались, причем каждому выступлению предпослано в сжатом виде содержание речей оппонентов.

    Приложенные в конце книги документы, а также примечания помогут читателю уяснить себе как общий ход переговоров, так и общую внутреннюю и международную обстановку, породившую серьезные разногласия внутри партии.

    Следующие отделы вводят нас в эпоху гражданской войны.

    13 марта 1918 г. Л. Д. Троцкий ушел с поста Наркоминдела и был назначен Народным Комиссаром по военным делам. Этому его переходу и отвечает переход от первого отдела к последующим.

    Как уже указывалось, в них входят далеко не все материалы, относящиеся к работе тов. Троцкого, в качестве руководителя Красной Армии.

    Расположение материала в этих отделах комбинированное -- хронологически-тематическое. Поскольку основные моменты и события эпохи гражданской войны не следовали друг за другом в логической последовательности, а друг друга пересекали и друг на друга накладывались, хронологический принцип мог бы быть соблюден лишь в том случае, если бы материалы, относящиеся к различным вопросам, перемежались между собой. Считая такой способ распределения материала чрезвычайно затрудняющим ознакомление с ним, редакция предпочитала приносить в соответственных случаях хронологический принцип в жертву логическому или тематическому.

    Несколько слов о характере материала: на три четверти он представляет собой не писаный материал, а протокольные, хроникерские или стенографические записи устных выступлений. Недостатки хроникерских и протокольных записей общеизвестны. Редакция старалась по возможности исправить эти недостатки, сопоставляя различные записи, выбирая наиболее полный и вероподобный текст, дополняя его из других записей. Но часто не лучше, а даже хуже обстоит дело со стенографическими записями. Стенограммы эпохи военного коммунизма носят на себе печать своего времени: зачастую они не достаточно точно велись, наспех расшифровывались, затем не выправлялись и в таком виде шли в печать. Неудивительно, что в ряде стенографических записей мы имеем порой либо бессмысленный набор слов, как это было со стенограммой речи Л. Д. Троцкого в Сергиевском Народном Доме*, напечатанной в 1918 г. брошюрой, в которой грамотная или просто понятная фраза является исключением, либо -- что еще хуже -- искажение смысла, допущенное, например, в отчете о речи Л. Д. Троцкого на VII съезде партии (явно искаженные или неполно и неточно изложенные места этой речи, помещенной в настоящем томе, оговорены в примечаниях).

    --------------------------------------------------------------------------------

    Даты даны всюду по новому стилю. В некоторых местах указаны (в скобках) и даты по старому стилю. Поскольку во всех материалах, касающихся 1917 и начала 1918 г., существует большая путаница в стилях, возможно, что и в настоящем томе допущены кой-какие незначительные погрешности в этом отношении.

    Схема положений на фронтах и некоторые примечания фактического характера взяты из I т. "Как вооружалась революция".

    Большую и кропотливую работу выполнили при составлении настоящего тома тт. Н. Баженов, Ф. Вермель, В. Майзлин, А. Ошер, Я. Рензин и И. Румер, которым редакция выражает свою благодарность.

    --------------------------------------------------------------------------------

    * Читатель найдет эти материалы в "Как вооружалась революция".

    * Речь помещена в 1-й части настоящего тома под названием "Международное положение и организация Красной Армии".

上一页 目录页 下一页


ХРОНИКА СОБЫТИЙ*

    1917 г. Ноябрь 8.

    Принятие II Съездом Советов Декрета о войне и мире.

    1917 г. Ноябрь 20.

    Приказ Совета Народных Комиссаров Верховному Главнокомандующему ген. Духонину об обращении к командованию Четверного Союза с предложением приостановить военные действия в целях открытия мирных переговоров.

    1917 г. Ноябрь 21.

    Оповещение послов союзных государств Наркоминделом тов. Троцким об образовании советского правительства и декрете о мире.

    1917 г. Ноябрь 22.

    Отказ Духонина вести переговоры с немцами. Назначение тов. Крыленко Главковерхом. Предложение СНК полкам, стоящим на фронтах, вступать в переговоры о перемирии.

    1917 г. Ноябрь 23.

    Нота Народного Комиссара по иностранным делам тов. Троцкого представителям нейтральных держав о принятии всех необходимых мер для доведения до сведения командования неприятельских армий предложения о перемирии.

    Опубликование тайных договоров Народным Комиссаром по иностранным делам тов. Троцким.

    1917 г. Ноябрь 25.

    Извещение комиссара 5-й Армии о том, что 2-я, 3-я и 5-я армии начинают переговоры о перемирии.

    1917 г. Ноябрь 26.

    Посылка парламентеров к немцам с предложением перемирия.

    1917 г. Ноябрь 27.

    Согласие командования немецких армий Востфронта и австрийского министра иностранных дел Чернина на ведение мирных переговоров.

    Обращение СНК к правительствам и народам союзных с Россией стран с предложением приступить 14 декабря к мирным переговорам.

    1917 г. Ноябрь 28.

    Нота Народного Комиссара по иностранным делам тов. Троцкого по поводу обращения к ген. Духонину представителей Франции и Америки, в которой тов. Троцкий предостерегает союзные государства от вмешательства во внутреннюю жизнь Советской Республики.

    1917 г. Декабрь 1.

    Отъезд на фронт делегации ЦИК для ведения мирных переговоров в составе: тт. Каменева, Сокольникова, Биценко, Мстиславского, Шишкова, Сташкова и Карахана.

    1917 г. Декабрь 2.

    Воззвание СНК к немецким солдатам о мире.

    Первая встреча мирной делегации с немцами в Двинске.

    Ликвидация контр-революционной Ставки.

    1917 г. Декабрь 5.

    Опубликование приказа Верховного Главнокомандующего Крыленко об условиях частичных перемирий на фронтах.

    Подписание в Брест-Литовске соглашения о приостановке военных действий с 7 до 17 декабря.

    Перерыв переговоров до 12 декабря.

    1917 г. Декабрь 9.

    Приказ тов. Троцкого об увольнении русских послов и членов посольств, не заявивших о признании Советской власти.

    1917 г. Декабрь 11.

    Выезд в Брест-Литовск советской мирной делегации в составе тт. Иоффе, Каменева, Биценко, Покровского, Карахана и Вельтмана-Павловича.

    1917 г. Декабрь 15.

    Заключение перемирия между РСФСР и Четверным Согласием.

    Опубликование сообщения тов. Карахана о согласии мирной делегации Четверного Союза на предложение российской делегации о непереброске войск с Восточного на Западный фронт.

    1917 г. Декабрь 18.

    Обращение Народного Комиссара по иностранным делам тов. Троцкого к трудящимся Европы по поводу мирных переговоров.

    1917 г. Декабрь 21.

    Заседание СНК, ЦИК СРС и КД, Второго Всероссийского Съезда Крестьянских Депутатов, районных советов, полковых комитетов и др. профессиональных и партийных организаций по вопросу о заключении перемирия и дальнейшей борьбы за демократический мир.

    1917 г. Декабрь 22.

    Открытие мирных переговоров в Брест-Литовске.

    Декларация российской делегации об основах общего мира.

    1917 г. Декабрь 25.

    Ответ графа Чернина на декларацию российской делегации в Брест-Литовске.

    Предложение российской делегации прервать мирные переговоры до 4 января с целью привлечения к мирным переговорам союзников.

    1917 г. Декабрь 28.

    Оглашение делегацией Четверного Союза в Брест-Литовске своих условий мира.

    1917 г. Декабрь 30.

    Грандиозная демонстрация рабочих и солдат в Петрограде; демонстрации в других городах, требующие заключения всеобщего демократического мира.

    Опубликование обращения Наркоминдела тов. Троцкого к народам и правительствам союзных стран с предложением принять участие в мирных переговорах.

    1917 г. Декабрь 31.

    Постановление СНК о признании государственной независимости Финляндии.

    1918 г. Январь 7.

    Прибытие советской мирной делегации в Брест-Литовск в составе тт. Троцкого, Иоффе, Каменева, Покровского, Биценко, Карелина и Карахана.

    1918 г. Январь 9.

    Возобновление работ мирной конференции в Брест-Литовске.

    1918 г. Январь 11.

    Обращение Верховного Главнокомандующего тов. Крыленко о создании революционной народно-социалистической армии.

    1918 г. Январь 13.

    Открытие общеармейского съезда по демобилизации армии.

    1918 г. Январь 14.

    Покушение на тов. Ленина.

    Введение монополии внешней торговли.

    1918 г. Январь 16.

    Принятие ВЦИК "Декларации прав трудящегося и эксплоатируемого народа".

    Постановление I Съезда Советов всей Сибири в Иркутске о вооруженной поддержке Советской власти.

    Опубликование положения об организации социалистической армии, принятого съездом по демобилизации армии.

    1918 г. Январь 17.

    Наступление Красной Гвардии из Харькова на Киев.

    1918 г. Январь 17 -- 20.

    Всеобщая стачка рабочих в Вене.

    Революционная стачка в Варшаве.

    1918 г. Январь 18.

    Открытие Учредительного Собрания.

    Избрание председателем Учредительного Собрания Чернова.

    Отказ Учредительного Собрания принять "Декларацию прав трудящихся", предложенную ВЦИК.

    Занятие Полтавы красными отрядами под командой Муравьева.

    Приказ о демобилизации солдат призыва 1903 г.

    1918 г. Январь 19.

    Роспуск Учредительного Собрания.

    Занятие Оренбурга красными отрядами.

    1918 г. Январь 20.

    Открытие I Всероссийского Съезда профессиональных союзов.

    1918 г. Январь 23.

    Открытие III Съезда Советов.

    Объявление съездом фронтовых казаков станицы Каменской войны Каледину.

    1918 г. Январь 25.

    Объявление Универсалом центральной Рады государственной независимости Украины.

    1918 г. Январь 26.

    Захват польскими легионами Рогачева.

    1918 г. Январь 27.

    Открытие Всероссийского продовольственного съезда в Петрограде.

    1918 г. Январь 28.

    Декрет СНК об организации добровольческой рабоче-крестьянской Красной Армии.

    Декрет СНК о сформировании Коллегии по организации рабоче-крестьянской Красной Армии.

    Отставка Генерального Секретариата центральной Рады.

    1918 г. Январь 29.

    Выезд советской мирной делегации в Брест-Литовск.

    Образование в Финляндии Временного Революционного Правительства и начало гражданской войны с Маннергеймом.

    Восстание киевского пролетариата против центральной Рады.

    1918 г. Январь 31.

    Опубликование приказа об увольнении солдат призыва 1904, 1905, 1906 и 1907 г.г.

    Февраль 3.

    Подавление восстания киевского пролетариата гайдамаками.

    Принятие ВЦИК декрета об аннулировании государственных займов, заключенных царским и Временным правительствами.

    1918 г. Февраль 4 -- 9.

    Бои Красной Гвардии за Киев.

    1918 г. Февраль 5.

    Декрет об отделении церкви от государства.

    Опубликование декрета о назначении членов Всероссийской Коллегии по организации рабоче-крестьянской Красной Армии.

    1918 г. Февраль 6.

    Победа финской Красной Гвардии над Маннергеймом.

    1918 г. Февраль 7.

    Декрет о введении нового стиля.

    1918 г. Февраль 8.

    Взятие Киева войсками Муравьева.

    1918 г. Февраль 9.

    Подписание Украинской Радой сепаратного мира с Четверным Союзом.

    Национализация торгового флота.

    1918 г. Февраль 10.

    Отказ советской мирной делегации в Бресте подписать захватнический мир и объявление о прекращении войны и демобилизации армии.

    Взятие Таганрога и ст. Каменской красными отрядами.

    Расстрел рабочих грузинскими меньшевиками в Тифлисе, на митинге, созванном большевиками.

    Раскрытие заговора эстляндских баронов.

    Опубликование декрета о национализации частных банков.

    1918 г. Февраль 10.

    Выработка положения о курсах командного состава Красной Армии.

    1918 г. Февраль 12.

    Опубликование приказа Верховного Главнокомандующего тов. Крыленко о демобилизации армии.

    Взятие Рогачева в успешном бою Красной Гвардии с польским корпусом Довбор-Мусницкого.

    Приезд в Киев украинского ЦИК и Народного Секретариата.

    1918 г. Февраль 13.

    Самоубийство Каледина.

    1918 г. Февраль 14.

    Приказ Наркомвоена об открытии первых ускоренных командных курсов в Петрограде, Ораниенбауме, Москве, Твери и Казани.

    Организация Чрезвычайной Продовольственной Комиссии под председательством тов. Троцкого.

    1918 г. Февраль 15.

    Выработка положения о Биржах Труда.

    1918 г. Февраль 16.

    Официальное заявление германского верховного командования о прекращении перемирия с 12 час. дня 18 февраля.

    1918 г. Февраль 18.

    Начало германского наступления. Занятие немцами Двинска. Занятие красными частями Одессы.

    1918 г. Февраль 19.

    Радио советского правительства о согласии принять германские условия мира.

    Опубликование "Основного закона социализации земли".

    1918 г. Февраль 20.

    Опубликование декрета Совета Народных Комиссаров об организации при Военном Комиссариате Всероссийской Коллегии по формированию рабоче-крестьянской Красной Армии.

    1918 г. Февраль 21.

    Воззвание Совнаркома трудящимся о германском наступлении.

    Занятие немцами Минска, Орши и Режицы.

    Создание Чрезвычайного Штаба Петроградского военного округа.

    Выработка германским правительством условий мира.

    1918 г. Февраль 22.

    Вручение в Увьянах (в 6 час. утра) русскому курьеру германских условий мира.

    Получение в ночь на 23-е радио о согласии немцев заключить мир.

    1918 г. Февраль 23.

    Принятие ЦК РСДРП (б) и Совнаркомом решения подписать мир.

    Раскрытие контр-революционного заговора в Нижнем-Новгороде.

    1918 г. Февраль 24.

    Принятие ВЦИК'ом в 4 час. 30 мин. утра решения заключить мир и послать мирную делегацию в Брест-Литовск.

    Продолжение наступления немцев. Занятие немцами Борисова, Ревеля, Юрьева и Пскова.

    1918 г. Февраль 24.

    Опубликование австро-германских условий мира.

    Отступление красных войск на Украине.

    1918 г. Февраль 25.

    Взятие красными казаками под командой атамана Голубова Новочеркасска.

    Занятие Ростова красными отрядами.

    1918 г. Февраль 26.

    Обнародование решения СНК и ВЦИК о принятии германских условий мира.

    1918 г. Февраль 28.

    Прибытие советской мирной делегации под председательством тов. Сокольникова в Брест-Литовск.

    Март 2.

    Приказ Наркомвоена об единовременной демобилизации всех призванных возрастов старой армии.

    1918 г. Март 3.

    Подписание мирного договора в Брест-Литовске.

    1918 г. Март 4.

    Декрет СНК о создании Высшего Военного Совета.

    Грандиозные манифестации в Австрии и Германии по поводу заключения мира.

    1918 г. Март 5.

    Занятие Ямбурга советскими войсками.

    1918 г. Март 6 -- 8.

    VII съезд РКП в Петрограде.

    Утверждение партийным съездом Брестского договора.

    1918 г. Март 8.

    Сформирование в Пекине Дальне-Восточного белогвардейского правительства во главе с октябристом князем Львовым.

    Расстрел сестер милосердия и санитаров в Выборге генералом Маннергеймом.

    Переименование РСДРП (б) VII съездом партии в российскую коммунистическую партию (большевиков).

    1918 г. Март 10.

    Образование в Петрограде Совета Народных Комиссаров Петроградской Коммуны под председательством тов. Троцкого, в связи с переездом правительства в Москву.

    Опубликование договора между Российской и Финляндской социалистическими Республиками.

    Высадка в Або немецкого десанта, вызванного свергнутым буржуазным правительством Свинхувуда.

    1918 г. Март 12.

    Переезд правительства в Москву.

    Оставление главными силами Балтфлота Гельсингфорса.

    1918 г. Март 13.

    Занятие немцами Чернигова.

    1918 г. Март 14 -- 16.

    IV Чрезвычайный Съезд Советов. Ратификация Брестского договора (15) и утверждение акта о перенесении столицы в Москву (16).

    1918 г. Март 14.

    Занятие австрийскими войсками Одессы.

    Занятие красными войсками Екатеринодара.

    Опубликование Брестского договора.

    1918 г. Март 15.

    Уход левых эсеров из правительства.

    Занятие турками Трапезунда.

    1918 г. Март 16.

    Опубликование постановления СНК от 13-го о назначении Л. Д. Троцкого Наркомвоенмором и председателем Высшего Военного Совета.

    Занятие Киева немцами.

    1918 г. Март 17.

    Открытие второго Всеукраинского Съезда Советов в Екатеринославе.

    1918 г. Март 18.

    Контр-революционное выступление муссаватистов и дикой дивизии в Баку.

    1918 г. Март 20.

    Занятие Николаева немцами.

    1918 г. Март 21.

    Начало победоносного наступления немцев на р. Сомму (западный фронт).

    День Красной Армии в Москве.

    Занятие Знаменки и Кременчуга немецкими войсками.

    Декрет СНК об учреждении Татаро-Башкирской Республики.

    1918 г. Март 23.

    Провозглашение Всеукраинским Съездом Советов Украинской Народной Советской Республики.

    Объявление Крымской Республики.

    Обстрел Парижа из гигантских немецких орудий с высот Гобена, в расстоянии 60 километров от столицы.

    1918 г. Март 24.

    Избрание ростовским Ревкомом СНК Донской Республики.

    1918 г. Март 26.

    Взятие Одессы советскими войсками.

    Занятие Верхне-Уральска рабочим отрядом Чевырева.

    1918 г. Март 29.

    Оставление красными частями Полтавы под натиском немцев.

    1918 г. Апрель 2.

    Декрет СНК об организации товарообмена с деревней.

    1918 г. Апрель 3.

    Высадка немецкой десантной бригады фон-дер-Гольца в Ганге для подавления восстания в Финляндии. Белогвардейское выступление в Ганге.

    1918 г. Апрель 4.

    Опубликование временного положения о Балтфлоте от 23/III.

    Набег дутовцев на Оренбург.

    1918 г. Апрель 5.

    Японский десант во Владивостоке.

    Занятие Екатеринослава белогвардейцами.

    1918 г. Апрель 6.

    Опубликование приказа о военных комиссарах.

    Заключение мира между Германией и свергнутым буржуазным правительством Финляндии.

    Занятие белогвардейцами Таммерфорса, после трехдневного отчаянного сопротивления финской Красной Гвардии.

    1918 г. Апрель 7.

    Занятие немцами Харькова.

    1918 г. Апрель 8.

    Декрет СНК о разделении Республики на 8 военных округов и об учреждении волостных, уездных, губернских и окружных комиссариатов по военным делам.

    1918 г. Апрель 8.

    Оставление Одессы советскими частями под командой Муравьева.

    1918 г. Апрель 9.

    Перевод русского флота из Свеаборга в Кронштадт.

    1918 г. Апрель 10.

    Занятие немцами Херсона и Белгорода.

    Вывод последних русских военных судов из Гельсингфорса в Кронштадт.

    1918 г. Апрель 12.

    Арест анархистов в Москве.

    Ликвидация в Чите контр-революционного заговора.

    1918 г. Апрель 13.

    Занятие немцами Гельсингфорса.

    Поражение корниловцев в бою с советскими войсками у ст. Елизаветинской.

    Занятие немцами Одессы.

    1918 г. Апрель 14.

    Налет калединцев на Новочеркасск.

    1918 г. Апрель 15.

    Резолюция съезда военнопленных интернационалистов в Москве о поддержке Советской власти.

    Протест советского правительства против германских насилий в оккупированных местностях.

    1918 г. Апрель 17.

    Второй всероссийский съезд левых эсеров в Москве.

    Отступление калединцев из Новочеркасска под натиском советских войск.

    Постановление СНК о разоружении украинских и германских войск, переходящих украинскую границу.

    1918 г. Апрель 20.

    Начало немецкой оккупации Крыма.

    Требование германского правительства о разоружении военнопленных.

    Прибытие в Москву германского посла графа Мирбаха.

    1918 г. Апрель 22.

    Утверждение ВЦИК'ом основных декретов по организации Красной Армии (об обязательном обучении военному искусству, о порядке замещения должностей в Красной Армии, о сроке службы и о присяге).

    Декрет СНК о национализации внешней торговли.

    Провозглашение тифлисским сеймом самостоятельной Закавказской Республики.

    1918 г. Апрель 24.

    Занятие немцами Бахмута.

    Требование финских белогвардейцев передать им форт Ино.

    1918 г. Апрель 25.

    Ноты советского правительства: японскому -- о невмешательстве в дела Российской Республики; английскому, французскому и американскому -- с требованием прекратить поддержку контр-революционных сибирских правительств.

    1918 г. Апрель 27.

    Выезд мирной делегации в составе тт. Раковского, Сталина и Мануильского в Курск для переговоров с Украиной.

    1918 г. Апрель 28.

    Разгон центральной Рады немцами.

    Разгром дутовских отрядов в районе Верхне-Уральска и горы Магнитной.

    1918 г. Апрель 29.

    Занятие Выборга белогвардейцами после трехдневного боя. Конец гражданской войны в Финляндии и начало белого террора.

    Резолюция Бессарабского сейма за присоединение Бессарабии к Румынии, принятая под давлением Германии.

    Провозглашение Скоропадского всеукраинским гетманом.

    1918 г. Апрель 30.

    Выступление английского пролетариата против правительственной политики по отношению к России.

    1918 г. Май 1.

    Грандиозные первомайские демонстрации по всей Советской России.

    Занятие Севастополя, Черткова и Луганска советскими войсками.

    Опубликование декрета об отмене права наследования.

    1918 г. Май 2.

    Декрет СНК о национализации сахарной промышленности.

    1918 г. Май 3.

    Занятие немцами Таганрога.

    1918 г. Май 5.

    Налет казачьего отряда на Оренбург.

    1918 г. Май 7.

    Объявление в Финляндии всеобщей мобилизации от 20 до 45 лет.

    Арест посла Российской Республики и вождя английских коммунистов Джона Маклина в Глазго (Англия).

    1918 г. Май 8.

    Заключение в Белгороде соглашения о перемирии на украинском фронте.

    Учреждение Всероссийского Главного Штаба.

    Занятие Ростова немцами и белогвардейцами.

    1918 г. Май 9.

    Декрет ВЦИК о предоставлении Наркомпроду чрезвычайных полномочий по изъятию хлебных излишков.

    1918 г. Май 10.

    Разгон контр-революционного съезда правых эсеров в Москве.

    1918 г. Май 11.

    Всероссийский съезд с.-д. интернационалистов в Москве.

    1918 г. Май 13.

    Декрет СНК о хлебной монополии.

    1918 г. Май 14.

    По приказу коменданта Кронштадтской крепости взорван форт Ино.

    Крупные крестьянские волнения на Украине, в Киевской и Черниговской губерниях.

    1918 г. Май 15.

    Разоружение германским командованием большей части украинских войск.

    1918 г. Май 16 -- 18.

    Контр-революционное восстание правых эсеров и меньшевиков в Саратове.

    1918 г. Май 17.

    Первый выпуск военных инструкторов в Москве.

    Набег чехо-словаков на Челябинск.

    1918 г. Май 17 -- 20.

    Мятеж эсеров-максималистов в Самаре.

    1918 г. Май 21.

    Крестьянские восстания на Украине (в Херсонской и Харьковской губерниях) против насилий немецких войск и гайдамаков.

    1918 г. Май 22.

    Занятие советскими войсками ст. Усть-Медведицкой.

    1918 г. Май 23.

    Начало мирных переговоров с Украиной в Киеве.

    1918 г. Май 25.

    Первые столкновения с чехо-словаками и занятие ими Новониколаевска, Омска и Челябинска.

    1918 г. Май 26.

    I Всероссийский Съезд Совнархозов.

    Роспуск Закавказского сейма и образование самостоятельной Грузинской Республики.

    1918 г. Май 27.

    Расстрел финскими белогвардейцами 200 революционеров в Свеаборге.

    1918 г. Май 28 -- 29.

    Занятие чехо-словаками Моршанска, Миаса и Ртищева.

    1918 г. Май 29.

    Открытие белогвардейского заговора в Москве; арест штаба контр-рев. савинковской организации "Союза защиты Родины и Свободы".

    Первое постановление ВЦИК о мобилизации рабочих.

    Новое наступление немцев на запфронте.

    Арест адмирала Щастного, начальника морских сил Балтфлота.

    1918 г. Май 30.

    Занятие чехо-словаками Пензы и Сызрани.

    Занятие Красновым Лисок.

    Наступление атамана Дутова за Волгой.

    Разгон крестьянского съезда в Киеве.

    Объявление Москвы на военном положении.

    1918 г. Май 31.

    Постановление СНК об объединении продорганизаций и продотрядов вокруг Наркомпрода и воззвание об организации вооруженных продотрядов.

    Опубликование декрета о реорганизации продорганов.

    1918 г. Июнь 1.

    Сформирование татарским парламентом в Крыму буржуазного правительства.

    1918 г. Июнь 4.

    Постановление СНК о прекращении самостоятельных хлебозаготовок.

    1918 г. Июнь 7.

    I всероссийский съезд военных комиссаров.

    1918 г. Июнь 8.

    Бои с чехо-словаками под Омском.

    Занятие чехо-словаками Самары.

    1918 г. Июнь 9.

    Опубликование первого постановления ВЦИК о мобилизации рабочих.

    1918 г. Июнь 11.

    Принятие ВЦИК'ом декрета об организации комбедов. Образование Реввоенсовета Восточного фронта.

    1918 г. Июнь 12.

    Первый декрет о мобилизации 1893, 1894, 1895, 1896 и 1897 г.г. некоторых уездов Приволжского, Приуральского и Зап.-Сибирского округов.

    1918 г. Июнь 14.

    Заключение перемирия между Советской Россией и Украиной.

    Исключение меньшевиков и правых эсеров из ВЦИК.

    1918 г. Июнь 17.

    Декрет СНК о призыве рабочих 1896 и 1897 г.г. в Москве.

    Ликвидация контр-революционного выступления в Козлове.

    Белогвардейское восстание правых эсеров, социал-демократов и контр-революционеров в Тамбове.

    Заключение соглашения с Украиной о демаркационной линии.

    1918 г. Июнь 18.

    Восстание на Украине против немцев и Скоропадского.

    Занятие чехо-словаками Троицка (Урал).

    1918 г. Июнь 19.

    Вторичное занятие чехо-словаками Сызрани.

    Ликвидация контр-революционного выступления в Тамбове.

    Затопление Черноморского флота в Новороссийске.

    1918 г. Июнь 20.

    Убийство тов. Володарского в Петрограде.

    Расстрел бастующих рабочих в Будапеште (Венгрия).

    Подавление контр-революционного восстания в Екатеринбурге.

    1918 г. Июнь 21.

    Раскрытие контр-революционного заговора в Пензе.

    Всеобщая стачка в Венгрии.

    1918 г. Июнь 22.

    Расстрел адмирала Щастного по приговору Революционного Трибунала.

    Опубликование декрета СНК от 20-го о национализации нефтяной промышленности.

    1918 г. Июнь 27.

    IV общегородская конференция фабрично-заводских комитетов в Москве.

    1918 г. Июнь 28.

    Декрет СНК о национализации химических заводов на Волге.

    1918 г. Июнь 29.

    Захват Владивостока чехо-словаками, белогвардейцами и японцами.

    1918 г. Июнь 30.

    Опубликование декрета СНК о национализации крупнейших промышленных предприятий.

    1918 г. Июль 1.

    Высадка англо-французского десанта в Мурманске.

    Арест 45 чехо-словацких и польских офицеров-белогвардейцев в Москве.

    1918 г. Июль 2.

    Провал стачки, организованной меньшевиками в Петрограде.

    Опубликование декрета СНК от 29/VI о призыве рабочих Петрограда 1896 и 1897 г.г. рожд. и порядке призыва служащих правительственных учреждений и рабочих промышленных предприятий.

    1918 г. Июль 2.

    Оставление Оренбурга красными отрядами.

    1918 г. Июль 3.

    Прекращение забастовки рабочих в Вене.

    Оставление красными Уфы.

    1918 г. Июль 4 -- 10.

    V Всероссийский Съезд Советов.

    1918 г. Июль 4.

    Внеочередное заявление Л. Д. Троцкого на V Съезде Советов о преступной агитации левых с.-р. на Украинском фронте.

    1918 г. Июль 5.

    Занятие чехо-словаками Уфы.

    1918 г. Июль 6.

    Убийство немецкого посла графа Мирбаха.

    Вооруженное восстание левых эсеров в Москве.

    Белогвардейское выступление в Ярославле.

    1918 г. Июль 7.

    Занятие чехо-словаками Верхнеуральска.

    1918 г. Июль 8.

    Ликвидация лево-эсеровского восстания в Москве.

    Разоружение левых эсеров в Петрограде и других городах.

    Занятие чехо-словаками Златоуста.

    Захват англо-французскими отрядами Кеми и сев. части Мурманской жел. дороги.

    1918 г. Июль 10.

    Утверждение V Съездом Советов "Основного закона Российской Социалистической Федеративной Советской Республики".

    Захват чехо-словаками Сызрани.

    1918 г. Июль 11.

    Измена Главнокомандующего Муравьева.

    Белогвардейские восстания в Муроме, Ростове (Ярославском), Рыбинске и Арзамасе.

    1918 г. Июль 14.

    Подавление контр-революционного восстания в Н.-Новгороде.

    Опубликование соглашения Мурманского Краевого Совета с союзниками.

    1918 г. Июль 16.

    Расстрел Николая Романова в Екатеринбурге.

    1918 г. Июль 17.

    Финляндский Сейм высказался за монархию.

    Разгром германских войск на запфронте.

    1918 г. Июль 18.

    Начало грандиозной железнодорожной забастовки на Украине.

    1918 г. Июль 20.

    Декрет СНК об организации тылового ополчения.

    1918 г. Июль 21.

    Ликвидация Ярославского мятежа.

    1918 г. Июль 22.

    Занятие чехо-словаками Симбирска.

    1918 г. Июль 23.

    Арест "рабочей" конференции, созванной меньшевиками в Москве.

    1918 г. Июль 24.

    Переезд послов бывших союзных держав из Вологды в Архангельск.

    1918 г. Июль 25.

    Занятие чехо-словаками Екатеринбурга.

    1918 г. Июль 29.

    Соединенное заседание ВЦИК, Моссовета и др. центральных рабочих организаций признало социалистическое отечество в опасности.

    1918 г. Июль 30.

    Смертельно ранен главнокомандующий немецкой армией на Украине ген. Эйхгорн.

    1918 г. Июль 31.

    Занятие англичанами Онеги.

    Опубликование декрета СНК от 29-го о призыве рабочих Москвы и Петрограда 1893, 1894 и 1895 г.г., и рабочих 1896 и 1897 г.г. всех уездов Московской, Петроградской, Владимирской и Нижегородской, Вятской и Пермской губ.

    1918 г. Август 1.

    Ожесточенная борьба Красной Армии с белогвардейцами и текинцами в Туркестане.

    Опубликование декрета СНК от 29/VII об учете всех граждан от 18 до 40 лет, как военнообязанных.

    Опубликование декрета СНК от 29 июля о призыве бывших офицеров, врачей, фельдшеров и военных чиновников.

    1918 г. Август 2.

    2-й десант англо-французов в Архангельске.

    Восстание белогвардейцев в городе.

    Образование эсеровского северного правительства "Верховного Управления Северной области".

    1918 г. Август 3.

    Опубликование декрета от 2 августа о призыве унтер-офицеров 1893, 1894 и 1895 г.г. рожд. в уездах Московской, Петроградской, Владимирской, Нижегородской, Пермской и Вятской губ.

    1918 г. Август 6.

    Взятие Казани чехо-словаками.

    Опубликование декрета СНК о привлечении рабочих организаций к заготовке хлеба.

    1918 г. Август 7.

    Опубликование приказа о явке всех бывших офицеров в Москве.

    Приказ всеукраинского военно-революционного комитета о начале борьбы с германо-гетманскими насильниками.

    1918 г. Август 8.

    Выезд тов. Троцкого на Чехо-словацкий фронт.

    Опубликование декрета об обязательном товарообмене в сельских местностях.

    1918 г. Август 9.

    Повстанческое движение крестьян и забастовки рабочих на Украине.

    1918 г. Август 11 -- 12.

    Налеты повстанцев на Чернигов, Нежин, Новгород-Северск и др. местности.

    1918 г. Август 12.

    Высадка 12-й японской дивизии во Владивостоке.

    1918 г. Август 13.

    Опубликование декрета СНК о привлечении рабочих организаций к заготовке хлеба.

    Кровопролитное сражение 30.000 повстанцев с германскими войсками в Сквирском уезде Киевской губернии.

    Повстанческое движение в других уездах Киевской губ.

    1918 г. Август 14.

    Революционное движение крестьян в Полтавской, Черниговской и Киевской губ.

    1918 г. Август 15.

    Захват восставшими кулаками участка жел. дороги между Ямбургом и Гатчиной.

    Стрельба по советским пароходам и арест членов Бакинского Совнаркома англичанами при участии дашнаков и эсеров.

    Занятие белогвардейцами Шенкурска.

    Захват турками Баку.

    1918 г. Август 16.

    В Харькове германскими властями арестованы руководители железнодорожной забастовки на Украине.

    Забастовка рабочих заводов Харькова и Екатеринослава.

    Бой украинских повстанцев под Конотопом и Антоновкой.

    Репрессивными мерами германского командования ж.-д. забастовка ликвидирована. Бастовавшие рабочие заменены приехавшими немецкими железнодорожниками.

    Взятие красными частями города Мерва в Туркестане после двухдневного боя.

    Занятие Екатеринодара белогвардейцами.

    1918 г. Август 17 -- 19.

    Контр-революционное восстание кулаков в Усмани.

    1918 г. Август 18.

    Карательные экспедиции помещичьих отрядов по Украине.

    1918 г. Август 19.

    Взятие красными частями города Теджена в Туркестане.

    1918 г. Август 20.

    Крестьянские волнения на Украине.

    Начало восстания рабочих на Ижевском заводе против уральской контр-революции.

    1918 г. Август 21.

    Красными частями у чехо-словаков отбита станция Новоспасская.

    В Полтавской губернии разрастается революционное движение.

    1918 г. Август 22.

    Опубликование декрета СНК об объединении всех вооруженных сил в ведении Наркомвоена.

    1918 г. Август 23.

    Первые поражения чехо-словаков.

    Взятие красными частями Красной Горки, Николаевска и Новоспасской.

    Отказ трех австрийских полков выступить на Итальянском фронте.

    1918 г. Август 24.

    Опубликование декрета СНК об отмене права частной собственности на недвижимость в городах.

    Раскрытие белогвардейского заговора в Москве.

    1918 г. Август 23 -- 26.

    Красные части крепким ударом отбросили Красновские части на 20 -- 50 верст от Царицына.

    1918 г. Август 27.

    Заключение дополнительных соглашений с Германией, обусловленных в Брестском мирном договоре (опубликованы 3 и 4 сентября).

    1918 г. Август 28.

    Массовые аресты деятелей рабочего движения в Киеве.

    1918 г. Август 30.

    Убийство тов. Урицкого в Петрограде.

    В Москве эсерка Каплан-Ройд покушалась на убийство тов. Ленина.

    Опубликование декрета СНК от 27/VIII о повсеместном призыве рабочих и неэксплоатирующих чужого труда крестьян 1893, 1894, 1895, 1896 и 1897 г.г. рождения.

    1918 г. Сентябрь 2.

    ВЦИК учредил единый Революционный Военный Совет с тов. Троцким во главе.

    Раскрытие заговора "союзных" дипломатов против Советской России.

    1918 г. Сентябрь 3.

    Переворот в Архангельске.

    Арест эсеровского "Верховного Управления Северной Области".

    1918 г. Сентябрь 5.

    Расстрел 29 царских жандармов и министров в Москве.

    Ликвидация заговора правых эсеров на Уральском фронте.

    Опубликование воззвания Циммервальдской комиссии к трудящимся всех стран о поддержке Советской России.

    1918 г. Сентябрь 6.

    Радиотелеграмма союзников по поводу репрессий над союзными дипломатами.

    Приказ Наркомвнудела о введении красного террора.

    1918 г. Сентябрь 7.

    Опубликование декрета СНК о созыве Походного круга войска Донского.

    1918 г. Сентябрь 8.

    Открытие Уфимского "Государственного совещания".

    1918 г. Сентябрь 10.

    Опубликование постановления СНК от 5-го о введении красного террора.

    Взятие Казани красными войсками.

    --------------------------------------------------------------------------------

    * Все даты даны по новому стилю.


ОТ АВТОРА

    Все необходимое относительно состава настоящего тома сказано в предисловии редактора тов. Е. Б. Солнцева, которому за его большую работу над томом выражаю здесь искреннюю свою признательность.

    Л. Троцкий.

    15 декабря 1925 г.


I. Брест

    1. Второй период мирных переговоров (9 января -- 10 февраля 1918 г.)1

    БОРЬБА ЗА ГЛАСНОСТЬ И СВОБОДУ ПРОПАГАНДЫ2

    В пленарном заседании 9 января3 ген. Гофман, поддержанный представителями прочих союзных армий, выражает протест против агитационных радио-телеграмм и воззваний советского правительства и советского командования.

    В свою очередь, Кюльман указывает на "некоторые полуофициальные заявления российского правительства"4 и в частности "на одно сообщение петроградского телеграфного агентства" о заявлении российской делегации на заседании 27 декабря5. Ответ дает т. Троцкий на следующий день.

    РЕЧЬ НА ПЛЕНАРНОМ ЗАСЕДАНИИ 10 ЯНВАРЯ 1918 Г.

    Прежде чем войти в рассмотрение вопросов, поставленных в заявлениях г. г. представителей Четверного Союза, мы считаем нужным устранить элемент недоразумения, ворвавшийся в ход переговоров.

    На официальном заседании от 27/14 декабря, в ответ на п. п. 1-й и 2-й германского и австрийского проекта, российская делегация ограничилась противопоставлением своей редакции этих пунктов, определяющих судьбу оккупированных территорий6, и кратким заявлением председателя российской делегации, указавшего на то, что российское правительство не может считать выражением воли населяющих эти области народов заявления, сделанные привилегированными группами населения в условиях военной оккупации7.

    Мы констатируем, следовательно, что официально опубликованный в немецких газетах протокол последнего заседания в части, излагающей речь председателя российской делегации, не соответствует тому, что действительно происходило на заседании от 27/14 декабря.

    Что касается совершенно неизвестной нам, действительной или мнимой, телеграммы петроградского телеграфного агентства, на которую мы находим ссылки в немецкой печати и в заявлении г. статс-секретаря фон-Кюльмана, то мы затрудняемся сейчас, до наведения справок, установить, каким образом и какая именно телеграмма могла быть понята, как исправление или дополнение протоколов заседания от 27/14 декабря.

    На самом деле, во всех ссылках на указанную телеграмму речь идет не о каком-либо заявлении российской делегации в Брест-Литовске, а, насколько мы можем судить, о резолюции Центрального Исполнительного Комитета в Петрограде, вынесенной после доклада российской делегации о ходе переговоров и заключавшей в себе, в полном соответствии с позицией нашей делегации, решительное отклонение такого трактования самоопределения, при котором воля народов в действительности подменяется волей отдельных привилегированных групп, действующих под контролем оккупационных властей8.

    Сожалея о происшедшем недоразумении, которое не стоит ни в какой связи с работами нашей делегации, и непосредственный источник которого подлежит выяснению, мы считаем, однако, необходимым установить тот факт, что самая возможность подобного недоразумения вызвана тем обстоятельством, что не все официальные заявления российской делегации доводятся до сведения народов центральных империй, частью же доходят в измененном виде, как то было, например, с ответом нашей делегации на декларацию от 25/12 декабря, из которого в германском официальном сообщении выпала вся критика п. 3-го о самоопределении наций9.

    В этой неполной осведомленности общественного мнения о ходе мирных переговоров мы усматриваем действительную опасность для успешного завершения наших работ.

    Что же касается протеста генерала Гофмана против статей нашей печати, радио-телеграмм, воззваний и проч., поскольку они подвергают критике монархический или капиталистический строй тех или других стран, -- протеста, поддержанного г. г. военными представителями трех других делегаций, -- то мы считаем необходимым заявить: ни условия перемирия, ни характер мирных переговоров ни в каком смысле и ни с какой стороны не ограничивают свободы печати и свободы слова ни одной из договаривающихся стран.

    Во всяком случае, мы, представители Российской Республики, оставляем за собой и за нашими согражданами полную свободу пропаганды республиканских и революционно-социалистических убеждений.

    В то же время мы заявляем, что не усматриваем, с своей стороны, никакого повода для протеста в том обстоятельстве, что правительства Четверного Союза распространяют среди русских пленных и среди наших солдат на фронте полуофициальные германские издания, проникнутые духом крайней тенденциозности и капиталистическими воззрениями, которые мы считаем глубоко враждебными интересам народных масс.

    После этих предварительных замечаний, мы можем перейти к рассмотрению по существу тех деклараций, которые здесь были оглашены вчера г. г. председателями германской и австро-венгерской делегаций10.

    Прежде всего мы подтверждаем, что, в полном соответствии с принятым до перерыва решением, мы намерены вести дальнейшие переговоры о мире совершенно независимо от того, присоединятся ли к нам правительства держав Согласия или нет.

    Принимая к сведению заявление делегации Четверного Союза о том, что те основы всеобщего мира, которые были формулированы в их декларации от 25/12 декабря, отпадают ныне ввиду того, что державы Согласия не присоединились в течение десятидневного срока к мирным переговорам, -- мы, с своей стороны, считаем нужным заявить, что провозглашенные нами принципы демократического мира, которые мы будем продолжать отстаивать, не погашаются ни десятидневным, ни иным сроком, так как они представляют собой единственно мыслимую основу сожительства и сотрудничества народов.

    Прежде чем прибыть сюда после десятидневного перерыва, мы, в соответствии с письменным заявлением, сделанным нами на имя генерала Гофмана еще до начала переговоров о мире, возбудили по телеграфу вопрос о перенесении дальнейших переговоров в нейтральную страну2.

    Этим предложением мы хотели достигнуть такого решения вопроса о месте переговоров, которое, ставя обе стороны в однородные условия, тем самым благоприятствовало бы нормальному течению самих переговоров и облегчило бы скорейшее заключение мира.

    Вполне соглашаясь с мыслью г. председателя германской делегации, что "для ведения переговоров атмосфера, в которой они протекают, имеет величайшее значение"11, и не входя в обсуждение того, насколько атмосфера Брест-Литовска облегчает противной стороне заключение мира, обусловленного широкими политическими, а не стратегическими мотивами, -- мы считаем, во всяком случае, неоспоримым, что для российской делегации пребывание в Брест-Литовской крепости, в главной квартире неприятельских армий, под контролем немецких властей, создает те невыгоды искусственной изоляции, которых не может возместить пользование прямым проводом для неотложных сообщений12.

    Эта искусственная изоляция, сама по себе создавая неблагоприятную атмосферу для наших работ, поселяет в то же время тревогу и беспокойство в общественном мнении нашей страны.

    Элементы, чуждые всякого шовинизма, наоборот, стремящиеся к установлению самых дружественных отношений между народами воюющих ныне стран, протестуют против того, что российская делегация ведет переговоры в крепости, оккупированной германскими войсками.

    Все эти соображения получают тем большее значение, что в ходе предшествовавших переговоров мы непосредственно подошли к вопросу о судьбе живых народов -- поляков, литовцев, латышей, эстонцев, армян и др., причем обнаружилось, что именно в этом вопросе существуют глубокие разногласия между двумя сторонами13.

    Мы считали, ввиду этого, крайне нежелательным продолжать переговоры в таких условиях, которые давали бы право утверждать, будто мы, отрезанные от источников всесторонней информации, изолированные от общественного мнения мировой демократии, не имея даже гарантий того, что наши заявления доходят до ведома народов Четверного Союза, участвуем в решении судьбы живых народов за их спиной.

    Какие же причины могли помешать перенесению мирных переговоров в нейтральную страну? В своем объяснении г. председатель германской делегации имел в виду, повидимому, ту речь, которую г. рейхс-канцлер произнес в главном комитете рейхстага по этому вопросу.

    Отметив технические трудности перенесения переговоров в нейтральную страну, -- трудности, которые, по нашему мнению, могли бы быть при доброй воле обоих сторон без труда преодолены, -- г. рейхс-канцлер заявил, что "махинации Согласия могут поселить раздор и недоверие между делегатами российского правительства и нами, найдя там новую для этого почву".

    Ту же самую мысль развил г. председатель австро-венгерской делегации в своем вчерашнем заявлении14.

    Поскольку мы теперь оказываемся перед необходимостью оценить этот довод, мы считаем полезным прежде всего напомнить, что забота об охранении российского правительства от вредных махинаций должна целиком ложиться на само же российское правительство.

    Мы говорим это с тем большим правом, что революционная российская власть в достаточной мере обнаружила свою независимость по отношению к дипломатическим махинациям, за которыми всегда скрывается стремление к угнетению трудящихся масс.

    Нашу борьбу против войны мы начали в тот еще период, когда царские войска победоносно наступали в Галиции; эту борьбу мы вели независимо от менявшихся стратегических ситуаций, через все препятствия, отметая все махинации, откуда бы они ни исходили. Став у власти, мы выполняем то, что обещали, когда находились в оппозиции.

    Мы опубликовали тайные договоры15 и категорически отвергли их, поскольку они противоречат интересам затрагиваемых ими народов и социалистической морали. Опубликование тайных документов мы продолжаем и сейчас. Ни одна из стран, как союзных, так и враждебных, к сожалению, до сих пор не последовала за нами по этому пути открытой и действительной борьбы с дипломатическими махинациями.

    Мы вступили на путь переговоров о перемирии, игнорируя предупреждения, угрозы и махинации союзных посольств в Петрограде. Мы подчинялись лишь нашей социалистической программе.

    Мы отвечали и отвечаем суровыми репрессиями на все попытки контр-революционных махинаций со стороны союзных дипломатических агентов в России, имеющих целью сорвать мирные переговоры.

    Мы решительно не видим оснований полагать, что дипломатия Согласия могла бы на почве нейтральной страны оперировать против мира с большим успехом, чем в Петрограде.

    Что касается заподозренной г. статс-секретарем "искренности" нашего стремления к миру, то мы полагаем, что в этой области вопрос разрешается не психологическими догадками, а фактами. Искренно стремится к миру тот, кто готов сделать все необходимые выводы из права наций на самоопределение.

    Наше отношение к делу мы показали в вопросах о Финляндии, Армении и Украине16. Противной стороне остается показать свое отношение хотя бы только на оккупированных областях.

    И если г. председатель австро-венгерской делегации, граф Чернин, выражает свое опасение по поводу того, что правительства Англии и Франции предпримут все от них зависящее, "как открыто, так и за кулисами", чтобы воспрепятствовать заключению мира, -- то мы считаем уместным разъяснить, что наша политика обходится вообще без кулис, так как это орудие старой дипломатии радикально упразднено русским народом, наряду со многими другими вещами, в победоносном восстании 25 октября.

    Все эти заподазривания нас в участии в англо-французских интригах, дополняющие лондонские и парижские инсинуации о наших тайных соглашениях с Берлином, отметаются нами с той решительностью, на которую нам дает право наша политика, руководящаяся не случайными комбинациями, а основными историческими интересами трудящихся классов всех стран.

    Если мы, таким образом, не усматриваем ни одного технического или политического обстоятельства, которое действительно связывало бы судьбу мира с Брест-Литовском, как местом переговоров, то мы не можем, с другой стороны, пройти мимо того аргумента, который на вчерашнем заседании не был назван по имени, но который освещает собой все другие аргументы и который с достаточной яркостью был выдвинут в речи г. рейхс-канцлера. Мы говорим о той части речи, где, наряду со "справедливостью и лойяльной совестью", имеется ссылка на "могущественное положение" Германии.

    Милостивые государи, у нас нет ни возможности, ни намерения оспаривать то обстоятельство, что наша страна ослаблена политикой господствовавших у нас до недавнего времени классов.

    Но мировое положение страны определяется не только сегодняшним состоянием ее технического аппарата, но и заложенными в ней возможностями, подобно тому, как хозяйственная мощь Германии не может измеряться одним лишь нынешним состоянием ее продовольственных средств.

    Широкая и дальновидная политика опирается на тенденции развития, на внутренние силы, которые, раз пробужденные к жизни, проявят свое могущество днем раньше или позже.

    Подобно тому, как великая реформация XVI столетия и великая революция XVIII столетия вызвали к жизни творческие силы германского и французского народов, так и наша великая революция, на более высокой мировой технической и культурной ступени, пробудила и раскрыла творческие силы нашего народа.

    Наше правительство во главе своей программы написало слово "мир", но оно в то же время обязалось перед народом подписать только справедливый демократический мир.

    Наш народ исполнен величайшего уважения к трудовым массам Германии, на которых держится вся германская культура. Через посредство тех партий, которые поставлены нашей революцией у власти, наш народ издавна научился высоко ценить немецкий рабочий класс, его организации, его дух международной солидарности.

    С чувством глубокой симпатии относится наш народ и к народам Австро-Венгрии, Турции и Болгарии. Эти ужасные годы войны, самой жестокой и самой бессмысленной из всех войн, не только не ожесточили сердца наших солдат, но, наоборот, создали новую связь между нашими солдатами и солдатами неприятельских армий, связь общих страданий и общих стремлений к миру.

    Именно поэтому всероссийские съезды русских рабочих, крестьян и солдат открыто протянули руку примирения народам, находящимся по ту сторону окопов.

    С нашей стороны ничто не изменилось. Мы попрежнему хотим скорейшего мира, основанного на соглашении народов.

    В этих условиях отказ г. г. представителей германского, австро-венгерского, турецкого и болгарского правительств перенести переговоры в их нынешней стадии из областей, оккупированных немецкими войсками, в нейтральную страну, обеспечивающую элементарнейшее равноправие сторон, вряд ли может быть объяснен иначе, нежели стремлением названных правительств или влиятельных аннексионистских кругов итти путем, основанным не на принципах соглашения народов, а на так называемой "карте войны". Это стремление является одинаково пагубным как для русского, так и для германского народа, ибо карты войны меняются, а народы остаются.

    Еще до вчерашнего заседания мы опровергали тенденциозное утверждение захватнической части германской печати, что в вопросе о месте переговоров позиция германского правительства ультимативна.

    Мы считали, что в вопросе о том, где обе стороны должны вести переговоры, не может быть места ультиматумам, а может быть только добросовестное деловое соглашение.

    Мы ошиблись. Нам поставлен ультиматум: либо переговоры в Брест-Литовске, либо никаких переговоров. Этот ультиматум может быть понят только в том смысле, что правительства или те элементы Четверного Союза, которые ведут политику захватов, считали бы более благоприятным для этой политики разрыв переговоров по формальным техническим вопросам, нежели по вопросу о судьбе Польши, Литвы, Курляндии и Армении. Ибо нельзя не признать, что разрыв переговоров, вызванный ультиматумом по техническому поводу, чрезвычайно затруднил бы народным массам Германии и ее союзниц действительное понимание причин конфликта и облегчил бы работу тех официальных захватнических агитаторов, которые пытаются внушить германскому народу, будто за прямой и открытой политикой российской революционной власти стоят английские или иные режиссеры.

    Исходя из этих соображений, мы считаем необходимым открыто, пред лицом всего мира и, прежде всего, -- германского народа, принять предъявленный нам ультиматум.

    Мы остаемся здесь, в Брест-Литовске, чтобы не оставить неисчерпанной ни одной возможности в борьбе за мир народов. Как ни необычно поведение делегаций Четверного Союза в вопросе о месте переговоров, мы, делегаты русской революции, считаем своим долгом перед народами и армиями всех стран сделать новое усилие, чтобы здесь, в главной квартире Восточного фронта, узнать ясно и точно, возможен ли сейчас мир с четырьмя объединенными державами без насилий над поляками, литовцами, латышами, эстонцами, армянами и др. народами, которым русская революция, с своей стороны, обеспечивает полное право на самоопределение, без всяких ограничений и без всяких задних мыслей.

    Снимая в данный момент свое предложение о перенесении переговоров в нейтральную страну, мы предлагаем перейти к продолжению самих переговоров.

    В заключение, позволю себе выразить надежду на то, что наше заявление дойдет до сведения тех народов, с которыми наш народ искренно стремится жить в дружбе.


ОБРАЩЕНИЕ К КЮЛЬМАНУ О ДОПУЩЕНИИ В БРЕСТ ПРЕДСТАВИТЕЛЕЙ ПЕЧАТИ

    Господин Министр!

    В своей декларации от 10-го сего месяца российская делегация указывала на трудности при ведении мирных переговоров, вытекающие из того обстоятельства, что переговоры ведутся в совершенно изолированной крепости, в главной квартире Восточного фронта17.

    Эти неудобства могли бы быть несколько смягчены, если бы в Брест-Литовск были допущены представители прессы как русской, германской, австро-венгерской, болгарской и турецкой, так и прессы нейтральных стран.

    Российская делегация полагает, что, если в цели делегаций Четверного Союза не входит стремление искусственно изолировать ее от общественного мнения Европы, представители правительств четырех союзных держав согласятся с предложением допустить в Брест-Литовск указанных представителей печати, без различия направлений.

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    10 января 1918 г.

    ПРОТИВ ТЕНДЕНЦИОЗНЫХ ИСКАЖЕНИЙ

    (Брест-Литовск, 13 января 1918 г.)

    Нижеследующее заявление просим опубликовать, послать за границу и по радио всем. Оно является ответом на искажения отчетов заседаний конференции, в частности на искажения наших заявлений. В полученных сегодня нами немецких газетах от 12 января помещен официальный отчет о заседании 10 января. От имени российской делегации я самым решительным образом протестую против той тенденциозной обработки, которой подвергнут текст заявления российской делегации в этом отчете. Достаточно сказать, что из фразы: "Наше правительство во главе своей программы написало слово мир, но оно обязалось в то же время перед народом подписать только справедливый демократический мир"... приведена только первая половина фразы, -- чтобы бросить надлежащий свет на весь отчет, служащий не столько для информирования германского общественного мнения, сколько для его дезориентирования. Придавая огромное значение точному ознакомлению общественного мнения всех стран с действительным ходом мирных переговоров, российская делегация просит доверять только стенографическим отчетам, которые без изменения и полностью публикуются в русской печати.

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    ЕЩЕ РАЗ ОБЪЯСНЕНИЯ С ГОФМАНОМ

    (Пленарное заседание мирной конференции 12 января 1918 г.)

    Гофман выражает свою неудовлетворенность объяснениями т. Троцкого от 10 января18 относительно его протеста против русской пропаганды, которая "желает разжечь революцию и гражданскую войну в Германии".

    Троцкий. Я попрежнему считаю односторонним толкование, которое дает фактам генерал Гофман. В настоящее время в Россию имеет свободный доступ вся германская печать. Некоторые из органов этой печати, и притом самые влиятельные официальные и официозные органы, рассматриваются общественным мнением русских реакционных кругов, как прямая политическая поддержка их позиций.

    И многим из русских контр-революционеров представляется, на основании правильно или неправильно понимаемых ими органов германской печати, что, по мнению последней, Николая Романова, нашего бывшего царя, следовало бы перевезти из Тобольска в Петроград, а мы должны были бы занять его место. Мы, с своей стороны, с этим решительно несогласны. Тем не менее мы не считаем возможным требовать ограничения свободы германской печати, в том числе и той, которая поддерживает взгляды генерала Гофмана.

    Несомненно, что поддержка, получаемая нашими реакционными кругами в определенной линии поведения и в определенных заявлениях германских официальных кругов, содействует нашей гражданской войне -- в лице того направления, которое возглавляется сторонниками старого режима.

    Тем не менее мы не считаем возможным связывать этот вопрос ни с условиями перемирия, ни с ходом мирных переговоров. Мимоходом, я считаю нелишним заметить, что, подобно тому, как генерал Гофман представляет здесь не только правительство Берлина, но, насколько я знаю, и Дрездена и Мюнхена, точно так же и мы имеем отношение не только к Петрограду, но и к Москве и к некоторым другим городам.

    Гофман заявляет, что т. Троцкий его не понял: он имел в виду не печать, а "официальные заявления российского правительства и официальную пропаганду за подписью верховного главнокомандующего Крыленко".

    Троцкий. Я очень сожалею, что мне не удается, как повторил генерал Гофман, понять его позицию в этом вопросе. Это объясняется, по-моему, глубоким различием исходных точек зрения. Различие это, я вынужден это сказать, запечатлено судебным приговором по моему адресу во время войны. Подробности можно найти в анналах -- я точно не помню -- Лейпцигского или Штуттгартского суда19.

    Во всяком случае, я должен совершенно определенно заявить, что ни условия перемирия, ни возможные условия мирного договора не заключают в себе и не могут заключать каких-либо ограничений для заявлений, выражения мнений и для пропаганды граждан Российской Республики или ее правящих, либо руководящих кругов.

    Кюльман указывает, что принцип невмешательства во внутренние дела может иметь место лишь при полной взаимности с обоих сторон.

    Троцкий. Так как партия, к которой я принадлежу, и другая партия, которая представлена в нашем правительстве20, имеют глубоко интернациональный характер, то мы считали бы только шагом вперед, если бы и германское правительство, в тех пределах, в каких это делаем мы, сочло возможным или необходимым открыто и чистосердечно высказывать свои суждения о внутреннем положении дел в России во всех тех формах, в каких оно это найдет нужным и целесообразным.

    ЗАЯВЛЕНИЕ НА ЗАСЕДАНИИ ПОЛИТИЧЕСКОЙ КОМИССИИ 14 ЯНВАРЯ 1918 Г.

    Троцкий. Считаю необходимым сделать одно заявление, прежде чем перейти к обсуждению некоторых предварительных замечаний, в связи с занимающим нас сегодня вопросом. В полученных нами вчера немецких газетах от 12 января помещен официальный отчет о пленарном заседании 10 января.

    От имени российской делегации самым решительным образом протестую против тенденциозной обработки текста заявления российской делегации в этом отчете. Достаточно сказать, что из фразы: "Наше правительство во главе своей программы поставило мир, но оно в то же время обязалось перед народом подписать только справедливый демократический мир", в отчете немецких газет приведена только первая половина фразы, -- чтобы бросить надлежащий свет на весь отчет, служащий не столько для информирования германского общественного мнения, сколько для введения его в заблуждение.

    Придавая огромное значение точному ознакомлению общественных кругов всех стран с действительным ходом мирных переговоров, я вынужден был вчера по прямому проводу предложить нашему правительству воспользоваться всеми доступными ему средствами и пригласить европейское общественное мнение считаться только со стенографическими отчетами, которые наша официальная печать публикует без каких-либо изменений и сокращений.

    Кюльман заявляет, что, поскольку "тот или иной делегат делает попытку использовать... переговоры в целях политической агитации", германское правительство оставляет за собой право публиковать лишь то, что оно найдет нужным.

    Троцкий. Я не протестовал против сокращения текста, как такового, -- но против тенденциозного сокращения его, и притом в таком вопросе, который отнюдь нельзя рассматривать как способ для использования мирной конференции с целью политической агитации. Я заявил, что наше правительство хочет мира прежде всего, но что оно может подписать только честный демократический мир. Эта вторая часть фразы выброшена в официальном отчете.


ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 10 января 1918 г.

    Кюльман предлагает начать с обсуждения экономических вопросов.

    Троцкий. Для нас вопросы экономического характера стоят в полной зависимости от улажения основного разногласия, которое возникло между обоими делегациями по вопросу о праве на самоопределение. Мы не думаем, что в экономической области могут встретиться непреодолимые затруднения.

    Насколько я осведомлен, наша делегация это выразила в течение предшествовавших заседаний. Мы считали бы нецелесообразным начинать сейчас обсуждение экономических вопросов, пока мы так или иначе не ликвидировали того основного вопроса, который нас сейчас так остро разделяет.

    Это -- вопрос о судьбе Польши, Литвы, Курляндии и Армении. Отправляясь в Брест-Литовск, мы пригласили с собой только часть делегации, ибо на первом плане стоял для нас вопрос о месте ведения дальнейших переговоров. Теперь мы вызвали дополнительную делегацию, которая будет участвовать в разрешении национальных и политических вопросов22, и только благоприятное разрешение этого рода вопросов расчистит путь для постановки и решения вопросов экономического характера.

    Кюльман, соглашаясь с важностью этого вопроса, предлагает создать для обсуждения его комиссию. Попутно он запрашивает, почему к числу национальных вопросов причислен вопрос об Армении.

    Троцкий. Прежде всего, я считаю своим долгом ответить на вопрос г. председателя германской делегации относительно Армении. Этот вопрос не является новым в данной стадии переговоров, так как до рождественского перерыва переговоры велись одновременно и с турецкой делегацией; в этих переговорах армянский вопрос играл крупнейшую роль23. Руководствуясь этими соображениями, я сослался на Армению, в отношении которой были нами выдвинуты те же принципы, как и в отношении областей Российского Государства, пострадавших от настоящей войны.

    Что касается комиссии, то я должен сказать, что из постановки этого вопроса г. председателем германской делегации мне не совсем ясно, будет ли эта комиссия носить технический или политический характер. В речи г. представителя российской делегации сказано, что мы настаиваем на более ясной и точной формулировке этих пунктов о свободном голосовании, при полном отсутствии чужеземных войск. В тексте говорится:

    "В связи с условиями технического осуществления референдума и с определением срока эвакуации".

    Таким образом, есть предварительный политический вопрос:

    "принципиальная обеспеченность свободного голосования при отсутствии чужеземных войск" и технический вопрос "об осуществлении референдума и о сроках эвакуации войск".

    Из заявления г. председателя германской делегации можно заключить, что вопрос идет только о технической стороне дела.

    Кюльман "не намерен ограничить работу этой комиссии технической стороной дела". Комиссию постановляется создать.

    II. Утреннее заседание 11 января 1918 г.

    Кюльман, предлагая перейти к вопросу об очищении оккупированных областей, полагает, что между сторонами нет никаких разногласий о необходимости очищения, о взаимности и о сроке его.

    Троцкий. По отношению к принципу очищения территорий, как и по отношению к взаимности в очищении территорий, у нас нет и не может быть никаких возражений. Другое дело -- относительно срока. Мы считаем, что очищение территорий должно производиться параллельно с демобилизацией, в известной технической зависимости, которая подлежит точному установлению.

    Мы понимаем те соображения, которые высказал г. председатель германской делегации относительно возможных изменений политических комбинаций у нас. С своей стороны, мы также предвидим возможность изменения кое-каких правительственных систем. Это в порядке вещей.

    Но мы считаем, что все эти изменения, благодаря опыту войны, будут содействовать не обострению отношений между народами, а, наоборот, все большему и большему устранению опасности новых конфликтов. Мы думаем, что это ни в каком смысле не может препятствовать установлению параллельности двух процессов: очищения занятых территорий, с одной стороны, и демобилизации -- с другой.

    Кюльман предлагает перейти к вопросу о том, на какие области должно распространяться очищение. Сообщая, что ряд оккупированных областей высказался за отделение от России, он предлагает обсудить "общее теоретическое положение о том, какие из оккупированных областей можно уже рассматривать, как отделившиеся от России".

    Троцкий. Мы не возражаем против этого порядка обсуждения, после того как мы установили, что в первом пункте нас разделяет только понимание срока очищения оккупированных территорий. Мы сохраняем в полной силе сделанное нами заявление о том, что все народы, населяющие российское государство, имеют полную, никаким внешним воздействиям не подверженную свободу самоопределения и, стало быть, свободу полного отделения от России.

    Само собой разумеется, что этот принцип должен быть в полном объеме применен и к тем областям, которые подверглись оккупации. Мы не можем, однако, признать применение этого принципа иначе как по отношению к самим народам, а не к какой-либо привилегированной их части. Мы категорически должны отвергнуть то толкование, которое дал г. председатель германской делегации вотумам соответствующих учреждений, которые он назвал "фактически уполномоченными органами"24. Эти "фактически уполномоченные органы" не могли сослаться на провозглашенные нами принципы, потому что эти принципы имеют чисто демократическую основу, выраженную волей соответствующих народов. Вместе с тем мы считаем, что воля народа может проявляться свободно только при условии предварительного очищения соответствующих территорий от чужих войск.

    Причем, так как относительно соответствующих областей поставлен всем предшествовавшим ходом событий вопрос об их самоопределении, то мы под чужими войсками понимаем одинаково как оккупационные войска Германии и Австро-Венгрии, так и русские войска и, стало быть, исключаем возможность введения русских войск после удаления войск Германии и Австро-Венгрии.

    Так как границы оккупации не совпадают, что ясно само собою, с реальными границами соответствующих народов, то мы, с своей стороны, как мы уже неоднократно заявляли, готовы предоставить такое же право на самоопределение и населению областей, смежных с оккупированными областями, при условии, что соответственные учреждения, о характере которых надлежит условиться, признают, что линия, которая должна в общих чертах определить территорию самоопределяющихся народов, проходит за пределами оккупации...

    Границы оккупации Литвы или Курляндии не могут быть смешаны с этнографическими границами их на русской территории, и эти последние должны быть временно установлены органами, достаточно компетентными, -- чтобы в будущем эти национальные границы сделать свободными, и чтобы референдум, который мы предлагаем, распространился не только на оккупированные области, но и на всю область данной национальной группы.

    Кюльман отводит вопрос "о степени влияния вооруженных сил на результаты голосования" и запрашивает мнение российской делегации по вопросу о том, "когда... возникает народ, как единое целое, и каковы... способы волеизъявления у такого вновь возникшего народного целого, при посредстве которого оно могло бы фактически проявить свою волю к самостоятельности и, в частности, к отделению".

    Троцкий. Формально г. председатель германской делегации совершенно правильно констатировал разногласие, указав, что оно относится к вопросу о том, когда именно на международной арене появляются новые государственные единицы.

    Я не могу, однако, согласиться, -- и это есть мнение нашего правительства, -- что всякий орган, который застигнут оккупацией на данной территории и который считает себя выразителем данной народности, причем претензия данного органа опирается, быть может, именно на присутствие здесь чужих войск, действительно может и должен быть нами признан выразителем воли данного народа.

    Во всяком случае, поскольку речь идет о государстве, созданном народом, а не о государстве, которое искусственно образуется той или иной могущественной державой сверху, -- у каждого органа, претендующего на выражение народной воли, всегда есть возможность дать объективную проверку своих полномочий. И до этой проверки воля данного органа не может рассматриваться иначе, как частное политическое заявление. Такая проверка может и должна состоять в голосовании всего населения, которое считается призванным к самоопределению. Такого рода опрос носит название референдума.

    Что касается интересующих нас областей, то на их территории имеются органы, несравненно более компетентные выразить волю народа, но которые до сих пор не имели этой возможности потому именно, что они опирались на самые широкие массы. Таким образом, теорию, которую развил г. председатель германской делегации о том, что каждый орган, претендующий на выражение народной воли, призван ее выразить, -- эту теорию мы считаем находящейся в коренном противоречии с подлинным принципом самоопределения, ибо в ту эпоху, когда исторически унаследованные органы выражали, под видом народной, свою волю, право самоопределения народов ни в каком смысле еще не было признано. В частности это касается Финляндии. Здесь мы как раз имеем наиболее удобный пример для иллюстрации нашей мысли: Финляндия не была оккупирована чужими войсками. Воля финляндского народа выразилась в тех формах, которые могут и должны быть названы демократическими. И с нашей стороны не представляется никаких решительно возражений против того, чтобы осуществилась тотчас же на практике воля народа, выраженная таким демократическим путем.

    Что касается Украины, то там такого рода демократическое самоопределение еще не закончилось. Но на Украине нет иностранных войск, а русские войска удалятся с украинской территории и не будут и не могут чинить никаких препятствий к самоопределению Украины. Так как это чисто технический, а не политический вопрос, то мы не видим решительно никаких препятствий к тому, чтобы самоопределение украинского народа происходило на почве предварительного признания независимости Украинской Республики65.

    Более того, те соображения, какие развил г. председатель германской делегации, при нынешнем положении самоопределяющихся народов практически исключают возможность ясного волеизъявления. Они практически неосуществимы, потому что воля того или другого ландтага может встретиться с выражением воли других частей населения, имеющих свои общественные и политические организации.

    И мы не найдем иного критерия для решения конфликта, нежели волю всего населения в целом. Если мы возьмем, например, -- я это беру только как пример, -- Ригу, то там старый муниципалитет был смещен новым муниципалитетом, и, следовательно, весь вопрос о воле населения Риги сводится к тому, какое из этих представительств мы будем считать или должны были бы считать действительным выразителем воли городского населения.

    А если принять во внимание, что данные области России переживали в момент оккупации процесс глубочайшей демократизации, то, с точки зрения г. председателя германской делегации, судьба соответствующих областей зависела бы от того, какого числа и в какой момент оккупационные войска вступили в эти области и какие органы они там застали. Такая постановка вопроса, без всякой принципиальной основы, лишила бы будущие государственные отношения устойчивости.

    Мы полагаем, что для того, чтобы во вновь образовавшихся государственных единицах воля народа могла выражаться ясно и определенно, необходимо создание временного органа, который представлял бы наличные в данной стране общественные и политические организации и группировки с достаточной полнотой и который имел бы своей прямой и непосредственной задачей опрос всего населения страны относительно желательных форм управления и будущей его судьбы.

    Кюльман ставит вопрос о том, "кто должен создать этот орган и из какого источника тот, кто создаст его, будет черпать полномочия на это" и кто даст право этому органу навязывать народу референдум, для него, может быть, нежелательный.

    Троцкий. Я с большим интересом принимаю участие в прениях по этому вопросу, рамки которых раздвигаются при столь любезном содействии г. председателя германской делегации. Я должен сказать, что те правовые затруднения, которые здесь выдвигает г. председатель германской делегации, остаются, по крайней мере, в такой же силе и при его постановке вопроса, ибо ни одному из ландтагов, если взять этот пример, никто не давал права политически определять судьбу соответствующих областей. И момент, когда тот или другой ландтаг выразил волю к независимому государственному существованию, был моментом нарушения права. Я говорю это не для того, чтобы возражать против таких нарушений права. С нашей стороны германская делегация, разумеется, меньше всего может этого ожидать. Но вот вопрос чрезвычайно интересный: кто имеет в данном случае революционное право оборвать правовую преемственность? Мы считаем, что те общественные организации, которые представляют широкие народные массы, имеют гораздо более прав на революционный прием -- порвать государственную преемственность и от имени тех слоев населения, на которые они опираются, взять на себя инициативу опроса населения. Если бы оказалось, что народ отвергает референдум, -- у народа всегда останется возможность своим голосованием передать полномочия ландтагу.

    Я не знаю, однако, в истории примера, чтобы всеобщее избирательное право или референдум оказались навязанными народу извне и не отвечали бы его идеалам, и если бы только эта опасность стояла перед нами, то, я думаю, дело было бы разрешено к общему нашему удовольствию без всяких затруднений.

    Кюльман полагает, что раз вопрос идет о революционном праве, он "переходит в область силы". Задача же заключается в том, "чтобы из области силы перейти на почву соглашения".

    Троцкий. Я совершенно с этим согласен, и на этом основывается вся моя аргументация, -- другими словами, я полагаю, что если бы те или иные области получили устройство, не соответствующее их воле и навязанное им силой, опирающейся на чисто внешнее давление, созданное внутренне-изжившими себя унаследованными органами, -- то у соответствующего населения останется всегда право апелляции к революции.

    Но именно поэтому я считаю, что задача переговоров состоит в том, чтобы избавить соответствующее население от очень трудной задачи революционным путем восстанавливать утраченные права. Именно поэтому мы и предлагаем создать такие формы, которые возлагали бы ответственность за тот или иной способ государственного самоопределения на само население.

    Кюльман выставляет положение, "что там, где нет других исторически возникших представительных органов, существующие должны, хотя бы временно, признаваться как представительства народа" и выразители его воли, "в особенности по жизненному вопросу о стремлении нации к национальной самостоятельности".

    Троцкий. Во избежание возможных недоразумений, -- на что обращает мое внимание мой коллега и друг Каменев, -- я считаю необходимым еще раз заявить то, что само собою вытекает из всей нашей позиции. Из того факта, что народы, о которых идет речь, входили в состав народов Российской Империи, мы не делаем решительно никаких выводов, которые могли бы в какой бы то ни было степени ограничивать или урезывать будущее самоопределение этих народов.

    Весь вопрос сводится для нас к тому, чтобы будущее самоопределение фактически стало самоопределением, не ограниченным внешними влияниями.

    Вместе с тем я должен обратить внимание на то обстоятельство, что мы расходимся не только по вопросу о структуре временного органа, но также -- и в особенности -- относительно его полномочий. Прежде всего, г. председатель германской делегации признает, вместе с нами, возможность отсутствия на соответствующей территории правомочных органов для выражения народной воли. Он считает необходимым, ввиду отсутствия таких органов, признать временно-уполномоченными созданные для других целей органы. Но он тут же немедленно расширяет их полномочия в такой мере, которая не соответствует обстоятельствам дела: вместо того, чтобы признать -- в крайнем случае -- эти органы вспомогательными при выработке органов, выражающих общенародную волю, он признает фактическое их существование уже за выражение народной воли.

    Мы же суживаем деятельность тех временных учреждений, которые мы считаем необходимыми создать, и предлагаем их задачу видеть только в обеспечении наиболее совершенного выражения воли народа.

    Что касается протеста против утверждения, будто воля этих ландтагов находилась под давлением извне, то, совершенно не входя сейчас, как г. председатель германской делегации, в рассмотрение вопроса по существу, я считаю, однако, необходимым указать на самую сущность дела, которая не может быть оспариваема, а именно, -- что эти органы опираются на очень узкий круг населения, и что их волеизъявление происходило в период пребывания чужеземных войск на данной территории. А к этому сводится для нас сущность вопроса.

    Кюльман заявляет, что до рождественского перерыва российская делегация "склонялась" к предложению немцев и за это время изменила свою точку зрения.

    Троцкий. Что касается рождественского перерыва, который здесь несколько раз упоминался и, будто бы, оказал влияние на перемену во взглядах делегации (мне это кажется не имеющим никакого основания), -- что касается этого, то я думаю, что мой коллега, бывший председатель нашей делегации, Иоффе, лучше мог бы на это ответить и сейчас ответит25. С своей стороны, я должен сказать, что делегация вернулась к нам в Петроград до рождественского перерыва с двумя предложениями, которые отражали всю глубину противоречий между нами и противной стороной.

    Кюльман просит ясно сформулировать ответ на вопросы, кто должен создавать эти временные органы, каково их отношение к существующим представительным органам и каков круг их задач.

    Троцкий. Прежде чем ответить на этот вопрос, я хотел бы сказать два слова: для нас заявления ландтага могут иметь крупнейшее политическое значение, так как мы отнюдь не исключаем из общей воли народа ту его часть, которая представлена ландтагом. И если бы, даже без оккупации, такого рода ландтаг заявил, что он требует для Литвы и для Курляндии самостоятельного существования, то мы считали бы это достаточным для того, чтобы поставить в порядок дня вопрос о референдуме. В этом смысле наша позиция по данному вопросу ничем не отличается от той, которую мы занимали до рождественского перерыва.

    Что касается поставленных здесь вопросов, то они имеют известное значение, но это, в конце концов, скорее вопросы подчиненные, технические. Мы дадим на них письменный ответ, как только мы его сформулируем. Но предварительно нам казалось бы необходимым обсудить некоторые принципиальные предпосылки создания такого рода временных органов.

    Кюльман запрашивает, признала ли бы российская делегация существующие органы Курляндии и Литвы имеющими право проводить референдум, если бы эти области не были оккупированы.

    Троцкий. Для того, чтобы был вообще поставлен вопрос о дальнейшей судьбе того или другого народа, входящего в состав определенного государства, необходимо, чтобы из среды данного народа раздались достаточно авторитетные голоса и заявления, требующие изменения его судьбы. Такие требования могут получить различную форму: в одном случае, это могут быть восстания, как в Ирландии, в Индии, -- в другом случае, это могут быть заявления ландтагов, муниципалитетов, земств. И мы рассматривали бы голос ландтага, как выражение стремлений известной влиятельной части народа, точно так же, как заявление, скажем, крестьянских организаций или рабочих профессиональных союзов в тех же областях. Все это дало бы нам возможность заключить, что данный народ недоволен своим государственным строем, и отсюда следовал бы единственный возможный вывод -- апеллировать к авторитетному и решающему мнению самого народа в целом, а для этого необходимо было бы создание такого временного органа, который обеспечивал бы действительно свободное голосование заинтересованного населения.

    III. Вечернее заседание 11 января 1918 г.

    Кюльман предлагает российской делегации сформулировать отношение к органам, "задача которых состояла бы в подготовке и осуществлении народного представительства на широких основаниях".

    Троцкий. Дело в том, что другая сторона тоже не представила до настоящего времени определенного предложения, если не считать мнений ландтагов, которые нам также пока не были предъявлены.

    Например, относительно бывшего Царства Польского нам не указали до сих пор, какие учреждения там созданы или предполагается создать для выяснения воли населения, и вообще мне казалось, что наши прения остановились на вопросе о политических предпосылках волеизъявления, а не на его техническом осуществлении. Я именно и указал г. председателю германской делегации, что нам необходимо совершенно точно выяснить политические предпосылки опроса населения. Я хотел бы еще раз повторить, что необходимо устранить одно возможное недоразумение, будто бы представители Российской Республики ищут путей и средств искусственно удержать в пределах России интересующие нас в данном случае области. Это, как я уже однажды заявил, относится как к оккупированным, так и к неоккупированным частям соответственных областей.

    В таком вопросе мы, разумеется, имеем право требовать от другой стороны, чтобы она проверяла наше заявление в соответствии с общим смыслом нашей политики. Это не есть для нас уступка Германии и Австро-Венгрии. Мы в этом не видим ущерба для нашей страны и для нашего народа. Это есть выполнение той программы, которая должна, наоборот, усилить и укрепить наш народ, нашу страну.

    Если бы г. г. представители другой стороны дали себе труд понять эту нашу позицию, то у них отпали бы многие лишние сомнения и многие соображения. В то же самое время, ввиду того противоречия, которое существует между декларацией Германии и Австро-Венгрии от 25/12 декабря и между их формулировкой 1-го и 2-го пунктов в условиях от 28/15 декабря26, -- ввиду этого несомненного противоречия, мы, как и общественное мнение нашей страны, считали бы совершенно необходимым, чтобы германская и австро-венгерская делегации с такою же ясностью и категоричностью, как и мы, определили бы свое отношение к тем государственным единицам, которые могут сложиться в оккупированных областях.

    Итак, мы, со своей стороны, заявляем, что из факта бывшей принадлежности оккупированных областей к Российской Империи нынешнее российское правительство не делает никаких выводов, которые налагали бы на население этих областей какие-либо государственные и правовые обязательства по отношению к Российской Республике.

    Мы обязуемся не принуждать этих областей -- ни прямо, ни косвенно -- к принятию той или иной формы государственного устройства, не стеснять их самостоятельности какими бы то ни было таможенными или военными конвенциями, заключенными до окончательного конструирования этих областей на основе политического самоопределения населяющих их народов. И мы хотели бы знать, могут ли германская и австро-венгерская делегации сделать заявление в этом же смысле, т.-е. что правительства Германии и Австро-Венгрии настоящим категорически подтверждают отсутствие у них каких бы то ни было притязаний на включение в германскую и австрийскую территорию областей бывшей Российской Империи, ныне оккупированных германскими и австро-венгерскими войсками, -- на так называемое "исправление границ" за счет этих областей, -- что правительства Германии и Австро-Венгрии заявляют о своем отказе от прямого или косвенного принуждения этих областей к принятию той или иной формы государственного устройства, от ограничений их самостоятельности какими бы то ни было таможенными или военными конвенциями, заключенными до окончательного конструирования этих областей на основе политического самоопределения народов.

    Что же касается практического и подчиненного вопроса о том, как должен быть сконструирован переходный временный орган, то, как я уже сказал, мы представим точную формулировку этого технического вопроса, при содействии компетентных лиц, прибытия которых мы ожидаем завтра27.

    Кюльман полагает, что никакого противоречия между заявлением от 25 декабря и проектом 28 декабря нет. Принципиальные разногласия с российской делегацией заключаются, по его мнению, в том, что последняя "рассматривает новые государства, как находящиеся еще в промежуточном состоянии", в то время как он полагает, что они "уже имеют свою государственную жизнь и уже дееспособны в государственном отношении".

    Троцкий. Я, к сожалению, должен констатировать, что между принципиальной декларацией от 25/12 декабря и формулировкой тех же пунктов от 28/15 декабря имеется глубокое противоречие, -- противоречие, еще более усугубляющееся теми разъяснениями, которые дал сегодня г. председатель германской делегации.

    Не мы одни констатируем это противоречие. Г. председатель германской делегации сослался на речь г. германского рейхс-канцлера и высказал совершенно справедливое предположение, что мы следим за германской печатью.

    В германской печати почти нет разногласий по вопросу о том, что между декларацией от 25/12 декабря и постановкой вопроса от 28/15 декабря имеется глубокое противоречие, с той только разницей, что одна часть германской печати жалеет об этом противоречии, а другая его приветствует, ибо видит в формулировке от 28/15 декабря отказ от принципов, провозглашенных 25/12 декабря. Так именно это и было понято общественным мнением нашей страны и нашим правительством. Я повторяю, те разъяснения, которые сегодня были даны, показывают, что противоречие это гораздо глубже, чем предполагали даже наши крайние пессимисты.

    Утверждение г. председателя германской делегации, будто бы те народы, о которых идет речь, представляют сейчас государственные единицы, которые могут заключать договоры и соглашения и уступать свою территорию, -- является полным и категорическим отрицанием принципа самоопределения.

    Если эти государственные единицы могут уступать свою территорию, то почему представители тех органов, которые уполномочены производить такие действия, не приглашены сюда в Брест-Литовск для участия в мирных переговорах?

    Здесь было сказано, что возникновение государства связано с его международным самоопределением, с его правом устанавливать те или иные отношения к другим государствам. Если в лице этих новых государств мы имеем уже самостоятельные государственные единицы, то, очевидно, относясь серьезно и bona fide (добросовестно, искренно) к принципу самоопределения народов и полагая, что этот принцип уже реализовался в данных областях, союзнические делегации должны были бы считать себя обязанными предложить прервать наши переговоры до прибытия сюда полномочных представителей упомянутых государств. В действительности это не было и не будет сделано, потому что перед нами не самодовлеющие участники переговоров, а объекты переговоров, подлежащие разделу и воздействию сверху. На том свободном от условностей языке, который мы употребляем в таких случаях, это обозначается не словом "самоопределение" народов, а совсем другим выражением; это другое выражение гласит: "аннексия". И мы сейчас, в данной стадии переговоров, находимся в таком положении, как если бы мы строили сложные леса вокруг какого-то здания, а затем оказалось бы, что никакого здания нет. Можно строить мирные переговоры на разных принципах -- на принципе самоопределения и на принципе аннексии. И то и другое имеет свой смысл. Но то или другое должно быть принято по существу, серьезно. Мы не признаем таких принципов, которые служат только для прикрытия противоречащего им содержания.

    Мы -- революционеры, но мы и реалисты, и мы предпочитаем прямо говорить об аннексиях, нежели говорить, подменивая подлинное название псевдонимом.

    Именно в отношении к польской независимости, которую мы менее всего склонны оспаривать, мы видим, как создаются правительства или министерства по принципу, который вряд ли может показаться удовлетворительным самым консервативным политикам любой страны. Мы признаем право польского народа распоряжаться своей судьбой, мы первые будем приветствовать исправление величайших исторических преступлений по отношению к польскому народу, но мы не можем признать, что те или другие территориальные комбинации нынешнего польского министерства, здесь не представленного, являются действительным волеизъявлением польского народа76.

    Я думаю, что этим достаточно ярко освещается вся глубина противоречия между двумя сторонами.

    Мы защищаем не владения России, -- мы отстаиваем права отдельных народностей на свободное историческое существование. И мы никогда, ни в коем случае, не согласимся признать, что все те решения, которые принимаются и, быть может, уже приняты или будут приняты в ближайшее время, под контролем германских оккупационных властей, через посредство органов, созданных оккупационными властями, или при их содействии, или через учреждения, произвольно признанные в качестве полномочных органов, -- что эти решения являются выражением подлинной воли этих народностей и могут определять их историческую судьбу.

    III. Вечернее заседание 11 января 1918 г.

    Кюльман предлагает российской делегации сформулировать отношение к органам, "задача которых состояла бы в подготовке и осуществлении народного представительства на широких основаниях".

    Троцкий. Дело в том, что другая сторона тоже не представила до настоящего времени определенного предложения, если не считать мнений ландтагов, которые нам также пока не были предъявлены.

    Например, относительно бывшего Царства Польского нам не указали до сих пор, какие учреждения там созданы или предполагается создать для выяснения воли населения, и вообще мне казалось, что наши прения остановились на вопросе о политических предпосылках волеизъявления, а не на его техническом осуществлении. Я именно и указал г. председателю германской делегации, что нам необходимо совершенно точно выяснить политические предпосылки опроса населения. Я хотел бы еще раз повторить, что необходимо устранить одно возможное недоразумение, будто бы представители Российской Республики ищут путей и средств искусственно удержать в пределах России интересующие нас в данном случае области. Это, как я уже однажды заявил, относится как к оккупированным, так и к неоккупированным частям соответственных областей.

    В таком вопросе мы, разумеется, имеем право требовать от другой стороны, чтобы она проверяла наше заявление в соответствии с общим смыслом нашей политики. Это не есть для нас уступка Германии и Австро-Венгрии. Мы в этом не видим ущерба для нашей страны и для нашего народа. Это есть выполнение той программы, которая должна, наоборот, усилить и укрепить наш народ, нашу страну.

    Если бы г. г. представители другой стороны дали себе труд понять эту нашу позицию, то у них отпали бы многие лишние сомнения и многие соображения. В то же самое время, ввиду того противоречия, которое существует между декларацией Германии и Австро-Венгрии от 25/12 декабря и между их формулировкой 1-го и 2-го пунктов в условиях от 28/15 декабря26, -- ввиду этого несомненного противоречия, мы, как и общественное мнение нашей страны, считали бы совершенно необходимым, чтобы германская и австро-венгерская делегации с такою же ясностью и категоричностью, как и мы, определили бы свое отношение к тем государственным единицам, которые могут сложиться в оккупированных областях.

    Итак, мы, со своей стороны, заявляем, что из факта бывшей принадлежности оккупированных областей к Российской Империи нынешнее российское правительство не делает никаких выводов, которые налагали бы на население этих областей какие-либо государственные и правовые обязательства по отношению к Российской Республике.

    Мы обязуемся не принуждать этих областей -- ни прямо, ни косвенно -- к принятию той или иной формы государственного устройства, не стеснять их самостоятельности какими бы то ни было таможенными или военными конвенциями, заключенными до окончательного конструирования этих областей на основе политического самоопределения населяющих их народов. И мы хотели бы знать, могут ли германская и австро-венгерская делегации сделать заявление в этом же смысле, т.-е. что правительства Германии и Австро-Венгрии настоящим категорически подтверждают отсутствие у них каких бы то ни было притязаний на включение в германскую и австрийскую территорию областей бывшей Российской Империи, ныне оккупированных германскими и австро-венгерскими войсками, -- на так называемое "исправление границ" за счет этих областей, -- что правительства Германии и Австро-Венгрии заявляют о своем отказе от прямого или косвенного принуждения этих областей к принятию той или иной формы государственного устройства, от ограничений их самостоятельности какими бы то ни было таможенными или военными конвенциями, заключенными до окончательного конструирования этих областей на основе политического самоопределения народов.

    Что же касается практического и подчиненного вопроса о том, как должен быть сконструирован переходный временный орган, то, как я уже сказал, мы представим точную формулировку этого технического вопроса, при содействии компетентных лиц, прибытия которых мы ожидаем завтра27.

    Кюльман полагает, что никакого противоречия между заявлением от 25 декабря и проектом 28 декабря нет. Принципиальные разногласия с российской делегацией заключаются, по его мнению, в том, что последняя "рассматривает новые государства, как находящиеся еще в промежуточном состоянии", в то время как он полагает, что они "уже имеют свою государственную жизнь и уже дееспособны в государственном отношении".

    Троцкий. Я, к сожалению, должен констатировать, что между принципиальной декларацией от 25/12 декабря и формулировкой тех же пунктов от 28/15 декабря имеется глубокое противоречие, -- противоречие, еще более усугубляющееся теми разъяснениями, которые дал сегодня г. председатель германской делегации.

    Не мы одни констатируем это противоречие. Г. председатель германской делегации сослался на речь г. германского рейхс-канцлера и высказал совершенно справедливое предположение, что мы следим за германской печатью.

    В германской печати почти нет разногласий по вопросу о том, что между декларацией от 25/12 декабря и постановкой вопроса от 28/15 декабря имеется глубокое противоречие, с той только разницей, что одна часть германской печати жалеет об этом противоречии, а другая его приветствует, ибо видит в формулировке от 28/15 декабря отказ от принципов, провозглашенных 25/12 декабря. Так именно это и было понято общественным мнением нашей страны и нашим правительством. Я повторяю, те разъяснения, которые сегодня были даны, показывают, что противоречие это гораздо глубже, чем предполагали даже наши крайние пессимисты.

    Утверждение г. председателя германской делегации, будто бы те народы, о которых идет речь, представляют сейчас государственные единицы, которые могут заключать договоры и соглашения и уступать свою территорию, -- является полным и категорическим отрицанием принципа самоопределения.

    Если эти государственные единицы могут уступать свою территорию, то почему представители тех органов, которые уполномочены производить такие действия, не приглашены сюда в Брест-Литовск для участия в мирных переговорах?

    Здесь было сказано, что возникновение государства связано с его международным самоопределением, с его правом устанавливать те или иные отношения к другим государствам. Если в лице этих новых государств мы имеем уже самостоятельные государственные единицы, то, очевидно, относясь серьезно и bona fide (добросовестно, искренно) к принципу самоопределения народов и полагая, что этот принцип уже реализовался в данных областях, союзнические делегации должны были бы считать себя обязанными предложить прервать наши переговоры до прибытия сюда полномочных представителей упомянутых государств. В действительности это не было и не будет сделано, потому что перед нами не самодовлеющие участники переговоров, а объекты переговоров, подлежащие разделу и воздействию сверху. На том свободном от условностей языке, который мы употребляем в таких случаях, это обозначается не словом "самоопределение" народов, а совсем другим выражением; это другое выражение гласит: "аннексия". И мы сейчас, в данной стадии переговоров, находимся в таком положении, как если бы мы строили сложные леса вокруг какого-то здания, а затем оказалось бы, что никакого здания нет. Можно строить мирные переговоры на разных принципах -- на принципе самоопределения и на принципе аннексии. И то и другое имеет свой смысл. Но то или другое должно быть принято по существу, серьезно. Мы не признаем таких принципов, которые служат только для прикрытия противоречащего им содержания.

    Мы -- революционеры, но мы и реалисты, и мы предпочитаем прямо говорить об аннексиях, нежели говорить, подменивая подлинное название псевдонимом.

    Именно в отношении к польской независимости, которую мы менее всего склонны оспаривать, мы видим, как создаются правительства или министерства по принципу, который вряд ли может показаться удовлетворительным самым консервативным политикам любой страны. Мы признаем право польского народа распоряжаться своей судьбой, мы первые будем приветствовать исправление величайших исторических преступлений по отношению к польскому народу, но мы не можем признать, что те или другие территориальные комбинации нынешнего польского министерства, здесь не представленного, являются действительным волеизъявлением польского народа76.

    Я думаю, что этим достаточно ярко освещается вся глубина противоречия между двумя сторонами.

    Мы защищаем не владения России, -- мы отстаиваем права отдельных народностей на свободное историческое существование. И мы никогда, ни в коем случае, не согласимся признать, что все те решения, которые принимаются и, быть может, уже приняты или будут приняты в ближайшее время, под контролем германских оккупационных властей, через посредство органов, созданных оккупационными властями, или при их содействии, или через учреждения, произвольно признанные в качестве полномочных органов, -- что эти решения являются выражением подлинной воли этих народностей и могут определять их историческую судьбу.


ЗАСЕДАНИЕ РОССИЙСКОЙ, УКРАИНСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    Заседание 12 января 1918 г.

    Декларация Советской делегации об оккупированных областях России28

    Имевшая до сих пор место дискуссия обнаружила разногласия, могущие приобрести чрезвычайное значение. Более подробный анализ этой дискуссии, произведенный нами во время перерыва, привел нас к убеждению, что, во избежание всяких излишних недоразумений и нежелательных осложнений, необходимо несколько изменить методы наших работ. Мы поэтому имеем честь внести следующее предложение относительно дальнейшего хода занятий в комиссиях.

    После того как на двух заседаниях вопрос о судьбе оккупированных областей подвергся теоретическому обсуждению, российская делегация считает совершенно необходимым, чтобы обе стороны представили в письменном виде резюме высказанных во время дискуссии взглядов, для того чтобы правительства и общественное мнение имели перед собою точные формулировки и могли дать себе ясный отчет как в принципиальных исходных позициях, так и в практических предложениях обоих сторон.

    Во исполнение этого, российская делегация заявляет по поводу статьи 2-й германского предложения от 28 декабря 1917 года29, что она не может почитать выражением воли населения оккупированных областей, о которых идет речь в указанной статье, заявления, сделанные теми или другими общественными группами и учреждениями, поскольку эти заявления последовали при режиме чужеземной оккупации и исходили от органов, которые не только не получили своих прав путем народного избрания, но которые вообще влачат свое существование лишь в тех пределах, в которых это не противоречит планам оккупационных военных властей.

    Делегация констатирует, что за время оккупации нигде -- ни в Польше, ни в Литве, ни в Курляндии -- не создано, не могло быть создано и не существует какого-либо демократически избранного органа, который с каким-либо правом мог бы претендовать на роль выразителя воли широких кругов населения.

    Сказанное касается формальной стороны дела, т.-е. признания или непризнания указанных органов в качестве полномочных представителей народной воли.

    Что же касается самого существа заявлений о стремлении к полной государственной самостоятельности, на которые ссылается та же статья 2-я германского предложения, то российская делегация считает своим долгом заявить:

    I. Из факта принадлежности оккупированных областей к составу бывшей Российской Империи российское правительство не делает никаких выводов, которые налагали бы на население этих областей какие-либо государственно-правовые обязательства по отношению к Российской Республике.

    Старые границы бывшей Российской Империи, границы, созданные насилием и преступлениями против народов и, в частности, против народа польского, пали вместе с царизмом.

    Новые границы братского союза народов Российской Республики и народов, которые хотят выйти за ее пределы, должны быть установлены свободным решением соответствующих народов.

    II. Поэтому для российского правительства основная задача ведущихся переговоров заключается не в том, чтобы каким-либо образом отстаивать дальнейшее насильственное пребывание указанных областей в пределах российского государства, но лишь в том, чтобы обеспечить этим областям действительную свободу определения их внутреннего государственного устройства и их международного положения.

    Только в том случае будет Российская Республика чувствовать себя гарантированной от попыток втянуть ее вновь в какие-либо территориальные споры и конфликты, когда она будет уверена, что граница, отделяющая ее от ее соседей, создана свободной волей самих народов, живущих в этих границах, а не односторонним насилием, способным лишь на время подавить эту волю.

    III. Понимаемая таким образом задача предполагает предварительное соглашение Германии и Австро-Венгрии, с одной стороны, и России -- с другой, по четырем главнейшим пунктам:

    1. Относительно объема территорий, население которых будет призвано воспользоваться правом на самоопределение.

    2. Относительно общих политических предпосылок, при которых должно произойти решение вопроса о государственной судьбе соответствующих территорий и наций.

    3. Относительно того временного переходного режима, который должен быть установлен вплоть до окончательного государственного конституирования этих областей.

    4. Относительно тех способов и форм, в которых население этих областей будет призвано выразить свою волю.

    Совокупность ответов на эти вопросы и представит те статьи мирного договора, которые должны занять место статьи 2-й германского предложения от 28 декабря 1917 года.

    Российская делегация, с своей стороны, указывает на возможность следующего решения этих вопросов:

    К п. 1-му. Территория.

    Право на самоопределение принадлежит нациям, а не только частям их, находящимся в оккупированной зоне, которая имеется в виду в статье 2-й германского предложения от 28 декабря.

    Ввиду этого российское правительство по собственной инициативе предоставляет возможность одновременно воспользоваться правом на самоопределение и тем частям указанных наций, которые оказались вне зоны оккупации.

    Россия обязуется не принуждать эти области, ни прямо, ни косвенно, к принятию той или иной формы государственного устройства, не стеснять их самостоятельности какими бы то ни было таможенными или военными конвенциями, заключенными до окончательного конституирования этих областей на основе политического самоопределения населяющих их народов.

    Правительства Германии и Австро-Венгрии в свою очередь категорически подтверждают отсутствие у них каких бы то ни было притязаний на включение в германскую или австро-венгерскую территорию областей бывшей Российской Империи, ныне оккупированных германскими или австро-венгерскими войсками, на так называемое "исправление границ" за счет этих областей, а равным образом обязуются не принуждать эти области, ни прямо, ни косвенно, к принятию той или иной формы государственного устройства, не стеснять их самостоятельности какими бы то ни было таможенными или военными конвенциями, заключенными до окончательного конституирования этих областей на основе политического самоопределения населяющих их народов.

    К п. 2-му. Решение вопроса о будущей судьбе самоопределяющихся областей должно происходить в условиях полной политической свободы и отсутствия какого-либо внешнего давления.

    Поэтому голосование должно происходить после вывода оттуда чужеземных войск и возвращения на родину беженцев и выселенцев. Срок окончательного вывода войск устанавливается особой комиссией в соответствии с состоянием транспортных, продовольственных и прочих, находящихся в связи с условиями незаконченной мировой войны, обстоятельств.

    Охрана порядка и прав самоопределяющихся областей принадлежит национальным войскам и местной милиции.

    Предоставляется полная свобода и материальная возможность возвращения на родину беженцам, а также выселенным властью с начала войны жителям данной области.

    К п. 3-му. С момента подписания мира и вплоть до окончательного государственного конституирования указанных областей внутреннее управление в их пределах, заведывание местными делами, финансами и пр. переходит в руки временного органа, составленного путем соглашения политических партий, обнаруживших свою жизнеспособность в среде данного народа как до, так и во время войны.

    Основной задачей этих временных органов народа, наряду с поддержанием нормального течения общественной и хозяйственной жизни, должна явиться организация предстоящего опроса населения.

    К п. 4-му. Окончательное решение о государственном положении областей, о которых идет речь, и о форме их внутреннего государственного устройства устанавливается путем всенародного референдума.

    В целях ускорения работ мирной конференции, российская делегация полагала бы чрезвычайно важным получить от делегаций Германии и Австро-Венгрии вполне точный ответ по всем вопросам, поставленным в настоящем заявлении.

    Что касается остальных вопросов, то они могли бы быть разобраны в связи с решением этих основных вопросов.

    В своем ответном слове ген. Гофман, протестуя против тона российской делегации и напоминая, что "победоносные германские войска находятся на русской территории", заявляет, что российская делегация требует признания права на самоопределение в такой форме и в таком объеме, в каковых их не признает Советское правительство на своей территории (ген. Гофман ссылается на разгон Белорусского конгресса в Минске в ночь на 31 декабря30).

    Со своей стороны, он сообщает, что курляндское народное собрание, литовский ландтаг, городское управление Риги и т. д. объявили себя самостоятельными по отношению к России и обратились с просьбой о защите к Германской Империи.


ЗАСЕДАНИЯ РОССИЙСКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 14 января 1918 г.

    Ответ на русскую формулировку зачитывает от имени союзных держав Визнер (см. приложение N 7).

    Троцкий. Что касается вопроса по существу, то мы надеемся, что сегодняшний ответ делегаций Четверного Союза устраняет, во всяком случае, одно формальное затруднение, -- затруднение, которое представил для нас заслушанный нами в прошлый раз ответ генерала Гофмана.

    Генерал Гофман дважды обратил мое внимание на то, что он представляет здесь не германское правительство, а германское верховное командование. Я не претендую на суждение о внутренней структуре Германской Империи; но я все же думал, что мы в данном случае ведем переговоры только с лицами, которые представляют германское правительство. Г. статс-секретарь, по другому поводу, считал необходимым указать на то, что все моменты переговоров, включая и те, которые нам кажутся противоречивыми, соответствуют "единой руководящей воле германского правительства". До тех пор, пока это никем не опровергнуто, мы считаемся с этим, как с формальным заявлением; тем не менее, не выходя из пределов замечаний генерала Гофмана, я считаю необходимым отметить в речи генерала Гофмана некоторые пункты и подчеркнуть, что они затрудняют ведение переговоров.

    Генерал Гофман, прежде всего, протестовал против тона нашего заявления и обратил наше внимание на то, что этот тон не стоит в соответствии с тем фактом, что германские войска находятся на нашей территории. Если бы мы придерживались того принципа, который нам рекомендует генерал Гофман, то мы должны были бы разговаривать иначе с представителями Германии, нежели с представителями Австро-Венгрии, Турции или нейтральной Персии. Мы полагаем, однако, что общие положения, которые мы выдвигаем, дают нам право вести переговоры с представителями всех государств в одном и том же духе. Г. генерал указал далее на то, что наше правительство опирается на силу и применяет насилие ко всем инакомыслящим, которых оно клеймит как контр-революционеров и буржуа. Прежде всего, я приветствую тот факт, что г. генерал так быстро откликнулся на мое приглашение вмешаться во внутренние дела России. Затем, я должен указать, что г. генерал был вполне прав, когда говорил, что наше правительство опирается на силу. В истории мы до сих пор не знаем других правительств. До тех пор, пока общество будет состоять из борющихся классов, государство останется по необходимости орудием силы и будет применять аппарат насилия. Я, однако, категорически протестую против совершенно неправильного утверждения, будто мы всех инакомыслящих ставим вне закона. Я был бы очень рад, если бы социал-демократическая печать в Германии пользовалась той свободой, какой у нас пользуется печать наших противников и печать контр-революционная31.

    То, что поражает и отталкивает правительства других стран в наших действиях, -- это тот факт, что мы арестуем не стачечников, а капиталистов, которые подвергают рабочих локауту, -- тот факт, что мы не расстреливаем крестьян, требующих земли, но арестуем тех помещиков и офицеров, которые пытаются расстреливать крестьян. И когда румынское правительство -- я привожу это, как пример, -- попыталось у нас, на нашей территории, применить меры насилия по отношению к революционным солдатам и рабочим, то мы отсюда, из Бреста, просили правительство в Петрограде арестовать румынского посланника со всем составом посольства, а также и румынскую военную миссию32. Мы получили ответ, что это уже сделано, и мы считаем, что это насилие есть насилие, диктуемое нам волею миллионов рабочих, крестьян и солдат, и что оно направлено против того меньшинства, которое стремится удержать народ в рабстве, -- что это есть насилие, освященное историей и прогрессом.

    Что касается двух примеров, которые привел генерал Гофман, то они ни в каком смысле не характеризуют нашей политики в области национального вопроса. Мы навели справки о Белорусском конгрессе. Этот Белорусский конгресс состоял из представителей белорусских аграриев. Он сделал попытку присвоить себе те права, которые составляют исключительную собственность белорусского народа. И если он встретил отпор, то этот отпор исходил от солдат, среди которых были одинаково великороссы, украинцы и белоруссы.

    Я указал в одном из наших заявлений, что те конфликты, которые у нас имелись с украинской Радой и которые, к сожалению, еще не ликвидированы, ни в каком отношении не могут ограничивать права украинского народа на самоопределение и ни в коем случае не препятствуют нашему признанию независимой Украинской Республики.

    Я, вместе с тем, позволю себе обратить внимание на то, что в своей речи генерал Гофман, категорически отказавшись от эвакуации оккупированных областей, свой отказ мотивировал тем, что все эти области не имеют органов управления. Именно из этого факта он выводил необходимость дальнейшей длительной оккупации на неопределенный срок. С другой стороны, г. статс-секретарь мотивировал самостоятельное право этих областей вступать в международные сношения с центральными державами и их право отчуждать свою территорию именно тем, что у них имеются органы, достаточно авторитетные для такого рода международных действий. Позволяю себе усмотреть в этом некоторое противоречие. Я думаю, что если какая-нибудь область не имеет органов самоуправления и нуждается в опеке, то этой области лучше подождать с заключением международных соглашений, ибо органы, недостаточно сформировавшиеся для внутреннего управления, естественно, не правомочны и для определения международных судеб данного народа. Я должен, однако, признать, что если в исходных философских предпосылках можно установить разногласие между г. статс-секретарем фон-Кюльманом и генералом Гофманом, то вывод, к которому они благополучно приходят, является почти тождественным: из признания наличности полномочных органов и из признания отсутствия их вытекает один и тот же вывод, который гласит, что судьба этих стран может и должна быть решена сейчас же, в период оккупации, независимо от того, в состоянии ли данный народ взять управление страной в свои руки или нет.

    Позволю себе заметить, что этот пример может нас снова укрепить во взгляде на весьма подчиненное значение правовой философии в разрешении судеб живых народов. Это относится целиком и к правовой философии американского верховного суда, на который здесь ссылались. Кто знаком с историей американского верховного суда, тот знает, как часто изменялась его правовая философия в зависимости от желания расширить территорию Соединенных Штатов. Я думаю, однако, что, как раз в связи с этим вопросом, было бы гораздо интереснее провести параллель не с решением американского верховного суда, -- но с мнениями и суждениями тех великобританских юристов XVIII в., которые доказывали право Англии удержать в своих руках американскую колонию33.

    Что касается формы (письменной), в которой мы предложили вниманию противной стороны наши суждения, то мне не совсем ясно, в чем именно г. статс-секретарь усматривает неудобство. Он указал на то, что при точной письменной формулировке выдвигаются разногласия обеих сторон. Но, насколько я понимаю, страны воюют именно из-за того, что их разделяет, а не из-за того, что их соединяет. Именно поэтому мы должны в переговорах выдвигать на первый план те пункты, которые составляют предмет разногласий, и выдвигать их со всей необходимой решительностью, ибо только в таком случае может быть найдено целесообразное решение.

    Принципы, разумеется, могут служить удобными алгебраическими формулами, но в конечном счете дело всегда сводится к арифметическим величинам, и алгебраические формулы тогда лишь полезны и допустимы, когда им отвечают арифметические величины. Мы внесли на обсуждение нашу точную формулировку потому именно, что нам казалось, что в той плоскости, в какой прения велись в последних заседаниях, как бы подыскивалась формула, навязывающая противной стороне (т.-е. нам) то, что для нас совершенно неприемлемо по существу. В этом смысле тон генерала Гофмана казался нам гораздо более реалистичным. Мы ведь вовсе не заявляли, что мы считаем германское правительство одушевленным нашим мировоззрением; мы хотим только ясно и точно знать, какая судьба ожидает Польшу, Литву и Курляндию. К этому сводится весь вопрос.

    Правда, г. председатель германской делегации поставил нам вопрос, -- что нам дает право интересоваться судьбами этих стран, раз мы заявили, что прежняя их принадлежность к России не налагает на них никаких обязательств международного характера. Но ведь и г. председатель германской делегации основывает, как мы слышали, свое право интересоваться этими областями не на голом факте оккупации, а на принципе самоопределения народов, правда, несколько им ограниченного. Я полагаю, что этот принцип сохраняет, во всяком случае, не меньшую силу и для нас и дает нам право интересоваться судьбой тех народов, выделению которых из состава бывшей Российской Империи мы отнюдь не препятствуем. Мы, разумеется, оставляем за собой право дать более точную характеристику тех предложений, которые были нам сделаны сегодня и которые в такой форме являются попрежнему неприемлемыми для нас. Если я, не имея текста перед глазами, правильно понял его содержание, то за интересующими нас областями попрежнему признается так называемое "право" до окончательного их превращения в государства служить делу исправления границ соседнего государства, заключать с ним военные и другие конвенции, а будущему народному представительству остается только санкционировать эти решения. Мы придерживаемся того мнения, что только явно и определенно выраженная воля народа может решить все эти вопросы. Задача дальнейших переговоров, на основании обеих предложенных здесь формулировок, должна состоять в том, чтобы точно определить, каким образом может быть осуществлен компромисс, имея в виду оглашенный сегодня текст, -- компромисс между официально признанным 25/12 декабря принципом самоопределения и правом на аннексии, основанным на праве оккупации и провозглашенным здесь генералом Гофманом.

    Кюльман, возражая т. Троцкому по ряду затронутых им вопросов, принимает к сведению заявление о готовности советской делегации перейти к обсуждению разделяющих делегации взглядов и предлагает перейти к обсуждению четырех пунктов, выдвинутых советской делегацией в декларации 12 января.

    Троцкий. Полагаю, что мы теперь можем перейти к обсуждению обоих предложений, причем я нахожу, что наше предложение отличается от предложения наших противников отнюдь не "диктаторским, вызывающим тоном"34, но... гораздо большей ясностью и последовательностью. Оно, мне кажется, не может раздражать тех, кто жизненно заинтересован в разрешении данных вопросов, принимая во внимание всю их тяжесть. Я должен еще раз отметить, что в вопросе об эвакуации войск я никоим образом не могу присоединиться к мнению г. председателя, что будто бы удаление оккупационных войск оставит после себя пустое место. Это неправильно даже по отношению к африканским колониям. Если Англия, скажем, сегодня выведет все свои войска из Индии, то там мы найдем, во всяком случае, не пустое место, а живой народ, который стремится к государственной жизни и к независимому существованию. А те народы, которые живут в пределах Польши, Литвы и Курляндии, ни в коем случае не окажутся в затруднении, если оккупационные войска предоставят их самим себе. Насколько я понял, дело идет о технических трудностях, -- вроде отсутствия там собственных железных дорог, почты и т. д. По этим вопросам всегда можно притти к соглашению, не прибегая к контролю оккупационных войск.

    II. Утреннее заседание 15 января 1918 г.

    Кюльман предлагает начать обсуждение с п. 2-го (о политических предпосылках, необходимых для осуществления права на самоопределение).

    Троцкий. Прежде чем высказаться по вопросу о предложенном новом порядке обсуждения пунктов, я должен вернуться к одному предложению, сделанному нам противной стороной.

    Германская и австро-венгерская делегации внесли на одном из прошлых заседаний предложение привлечь к участию в мирных переговорах известных этим делегациям представителей тех оккупированных областей, которые, по мнению названных делегаций, уже могут считаться государственными единицами, как проявившие в достаточной мере свою волю к независимому государственному существованию. Мы не могли сразу ответить на этот вопрос, так как предварительно хотели уяснить себе, какие именно критерии являются, по мнению другой стороны, решающими для определения правомочности или неправомочности органов, претендующих на выражение народной воли. Внесенные нами в формулированном виде предложения должны были доставить нам этот материал. Как я уже упомянул вчера, полученные нами ответы представляются нам глубоко противоречивыми с формальной стороны; по существу же они сводятся к предоставлению оккупационным властям права, основанного на физической силе, произвольно решать судьбы оккупированных областей и пользоваться по своему усмотрению теми или иными органами, независимо от того, когда эти органы возникли, на какой социальной основе, каково было их предназначение и каков их подлинный политический вес. При этом теми же оккупационными властями ставятся произвольные пределы деятельности органов, признанных этими властями по своему усмотрению.

    Поскольку, однако, правительства противной стороны -- по крайней мере, в рамках этих мирных переговоров -- признают таковые органы носителями воли уже самоопределившихся народов, мы также считали бы в высшей степени целесообразным привлечение представителей этих органов к участию в нынешних переговорах. Представители этих органов получат, таким образом, возможность перед лицом всего мира доказать свои оспариваемые нами права или свои претензии на представительство данных народов. Если, таким образом, не устранилось бы противоречие между нами, то не так било бы в глаза то обстоятельство, что германское и австро-венгерское правительства защищают права известных, покровительствуемых ими органов выражать народную волю, в то самое время когда эти будто бы суверенные органы отрезаны режимом оккупации от переговоров, где решается судьба тех областей, от имени которых они признаются правомочными говорить. Мы идем поэтому навстречу двукратно повторявшемуся предложению противной стороны -- пригласить сюда представительства тех органов, на заявления которых ссылаются германская и австро-венгерская делегации.

    Кюльман считает возможным пригласить представителей указанных органов лишь при том условии, если российская делегация признает их правомочными выразителями воли соответствующих народов.

    Троцкий. Само собой разумеется, что мы не можем, в порядке обсуждения вопроса о привлечении делегатов спорных представительных органов, разрешить или считать разрешенным тот именно вопрос, который и составляет сейчас главный предмет наших переговоров и разделяющих нас разногласий.

    Если мы выразили мысль, что ландтаги являются выразителями мнений известных влиятельных групп, то это не устраняет из нашего поля зрения того факта, что эти по своему экономическому положению очень влиятельные группы, согласно данным немецкой печати, составляют от 3-х до 7-ми процентов населения; таковы приблизительно и наши статистические данные. Мы считаем, что народная воля должна выражаться народом, а не привилегированными группами, и нам пришлось бы совершенно отречься от тех принципов, которые составляют существенную часть нашей программы, если бы мы, прямо или косвенно, дали повод польским, литовским и латышским народным массам обвинять нас в готовности признать представительство высших привилегированных классов за представительство всего народа. Так как г. председатель германской делегации усматривает в этом препятствие к привлечению указанных представителей, то предложение, сделанное раньше, отпадает само собой.

    Кюльман. "Предложение, сделанное г. председателем российской делегации?"

    Троцкий. Предложение, которое было внесено противной стороной и которое, насколько мы поняли, не было связано с обязательным признанием с нашей стороны правомочности этих органов. Я не оспариваю заявления г. статс-секретаря; я только подчеркиваю, что мы не поняли того, что привлечение этих представителей обусловливается нашим предварительным и безусловным их признанием.

    Кюльман приводит цитату из своей речи на одном из предыдущих заседаний, где он говорил о необходимости признания правомочности существующих органов. Он предлагает далее установить срок, в который должно произойти волеизъявление соответствующих наций. Он предлагает таким сроком считать "промежуток времени... с момента заключения мира с Россией и оканчивающийся по истечении года после заключения всеобщего мира".

    Троцкий. В оглашенной цитате нет, как я уже указывал, никакого противоречия с утверждением г. председателя германской делегации; но я считаю, что мы имели право истолковать сделанное предложение по-своему. Там не говорилось о презумптивном (предварительном) признании определенных органов, но о презумптивном признании определенных народов и областей.

    Такое презумптивное признание сделано с нашей стороны в заявлении о том, что из факта бывшей принадлежности этих областей к Российской Империи мы не делаем никаких выводов, которые налагали бы на эти области определенные обязательства по отношению к Российской Республике. В пояснение нашей мысли, я позволю себе привести в двух словах далекий от нас пример, -- он касается Индии. Если бы там было сейчас устранено великобританское господство, то признаваемая нами самостоятельность Индии (которая, мы надеемся, осуществится, благодаря героической борьбе индусского народа) нашла бы соответственные органы для выражения своей воли, но мы ни в коем случае не могли бы заранее связать независимость Индии с судьбами тех органов, которые там в данное время существуют и признаны великобританскими властями.

    Мы не видим такой мистической связи между самоопределением народа и заявлением органа, по внешнему виду обладающего якобы государственной правомочностью, а между тем нуждающегося в доказательстве своих прав на представительство народа. Так как именно здесь имеется формальное противоречие в наших воззрениях, противоречие, за которым кроется разногласие по существу, то я вполне присоединяюсь к мнению г. председателя германской делегации о бесполезности -- по крайней мере на данной стадии переговоров -- прений в этой плоскости. Несомненно, если бы предварительные условия народного голосования были обставлены гарантиями и предпосылками, делающими неоспоримым будущее свободное волеизъявление заинтересованных народов, -- то для практического разрешения вопроса было бы безразлично, какой именно орган признается тем или иным правительством.

    Следовательно, по существу дело сводится к гарантиям независимости и свободного волеизъявления данной народности. Необходимые гарантии имелись бы лишь в том случае, если бы представительство носило не только конфирмативный (утверждающий), но и конститутивный (учреждающий) характер.

    Одним из важных факторов, связанным с этим свободным волеизъявлением, является вопрос о выводе войск из интересующих нас областей.

    Г. председатель германской делегации внес конкретное предложение приступить к эвакуации с момента заключения мира с Россией и закончить ее через год по заключении всеобщего мира35.

    Кюльман указывает, что он говорил не о сроке эвакуации, а о сроке, в течение которого должно произойти "волеизъявление народа".

    Троцкий. Я очень благодарен за сделанное разъяснение. Сейчас мне трудно установить, каким образом создалось у меня это ложное представление. Весьма вероятно, что оно вызвано нашим глубоким убеждением, что голосование вообще невозможно без предварительного очищения соответствующей территории.

    Во всяком случае, я полагаю, что и у противной стороны нет достаточных оснований связывать с дальнейшим ходом войны судьбу областей, вопрос о которых стал на первом плане в связи с событиями на Восточном фронте.

    Если Россия заключит мир, между нею и Германией возобновятся мирные сношения. К несчастью, это не исключает продолжения войны на других фронтах, но так как положение Германии в отношении других ее противников заключением мира с Россией, во всяком случае, не ухудшится, то населению ныне оккупированных областей будет непонятно, почему оно продолжает страдать от всеобщей войны, а это неизбежно при сохранении оккупации и переходного режима.

    При такой постановке вопроса самое существование населения лишается на неопределенное время каких-либо гарантий. При всем нашем оптимизме, мы не имеем возможности предсказать, с большей или меньшей точностью, момент заключения всеобщего мира, и поэтому мы полагаем, не называя пока никакого точного срока, что вопрос об урегулировании судьбы оккупированных ныне областей должен разрешиться в зависимости от заключения мира на Восточном фронте и от дальнейшей ликвидации здесь военных мероприятий, которые ложатся всей своей тяжестью на оккупированные области. Допущение в принципе того, что эти области, независимо от их будущей государственной формы, не должны быть вовлекаемы в дальнейший ход мировой войны в большей степени, нежели это требуется ликвидацией последствий войны на Восточном фронте, дало бы возможность определить срок, в зависимости от всех связанных с этим техническим вопросом соображений.

    Кюльман заявляет, что до окончания мировой войны имеется возможность новой военной вспышки на Восточном фронте, благодаря чему германское командование не может отказаться от гарантий (оккупации).

    Троцкий. Разумеется, мы не отрицаем, что дальнейший ход войны отразится на тех областях, по которым в настоящее время проходит Восточный фронт, но мы думаем, что с чем большей решительностью и прямотой мы обеспечим на этом фронте в кратчайший срок свободное существование народов, тем большая гарантия у нас будет против возобновления военных действий на этом фронте, и, наоборот, чем дольше здесь сохранится переходный режим, со всеми невыносимыми для народов последствиями, тем скорее явится у тех или других элементов населения искушение путем новых насильственных попыток заменить переходный режим режимом постоянным. Вот почему мы считаем, что в это трагическое время нужно создать совершенно новые основы и условия мирного сожительства народов. Эта гарантия обеспечит нас гораздо лучше против кровавых конфликтов, ибо она будет основана на сознании народных масс, что новые границы проведены согласно их собственной воле.

    Именно поэтому мы настаиваем на сокращении срока переходного режима.

    Что касается моего примера, к которому вернулся г. предыдущий оратор, то у меня сейчас нет никакого ручательства за то, что, вместе с ликвидацией английского господства, не исчезнет и Низам. Во всяком случае до наступления этих событий, до проверки прочности положения Низама по удалении войск, я бы воздержался от предварительного его признания.

    Я мог бы указать на другой, более красноречивый пример. Во французской колонии Аннам, во время этой войны, местный вождь поднял знамя восстания против французского господства. В его "оправдание" нужно сказать, что ему всего 18 лет. Французы его сместили и заменили другим, более покорным. Это -- его дядя. Он более зрелого возраста. Я полагаю, что в тот момент, когда французское владычество прекратится в Аннаме, вряд ли история поручит дяде выражение воли аннамитов; призовет ли она племянника, этого я не знаю. Но это не может помешать нам признавать полное право аннамитов на защиту своего отечества и заступаться за них, а не за Французскую Республику.

    Кюльман повторяет, что считает "невозможным смягчить военные гарантии" и предлагает российской делегации, в случае несогласия с этим, формулировать свое предложение.

    Троцкий. Я уже сказал, что разногласие кроется не в том, в какой срок по заключении всеобщего мира должно быть покончено с переходным режимом, а в самом стремлении связать эти два вопроса.

    В данной стадии переговоров, мы все же остаемся при том убеждении, что, поскольку противная сторона исходит из признания права заинтересованных областей на свободное существование, необходимо внести в условия мирного договора такие гарантии, которые не связывали бы жизнь этих народов с точно не указанным и не поддающимся определению сроком окончания всемирной войны. В этом именно мы видим величайшую опасность.

    Сохранение военного положения в только что призванных к самоопределению областях не может, разумеется, создать действительной гарантии для мирных отношений -- как для этих областей, так для и соседних, -- и я позволю себе заметить, что жители данных областей, точно так же, как и упомянутые нами раньше жители колоний, имеют право жить в своей собственной стране, не подвергаясь вследствие мировой войны большим лишениям, нежели это вызывается неизбежными техническими причинами.

    III. Вечернее заседание 15 января 1918 г.

    Кюльман заявляет, что о выводе войск не может быть речи и что этот вопрос и не может подлежать обсуждению. Со своей стороны он обещает, что оккупационные войска не будут производить давления на население при голосовании и не помешают свободному волеизъявлению его.

    Троцкий. Сегодня, до перерыва, мы выяснили сущность разделяющих нас разногласий в этом, на первый взгляд, практическом вопросе. Г. председатель германской делегации установил, в качестве основного критерия при решении этого вопроса, критерий военных гарантий. Этот принцип, разумеется, имеет свои основания, но он перемещает все наши прения в другую плоскость.

    Это надо прежде всего выяснить, потому что, в соответствии с признанием принципа самоопределения народов, может создаться положение, при котором можно сказать себе: хотя оккупация территории данных народов и дает нам некоторые преимущества военного характера, но так как мы признали их право на независимое существование, то мы отказываемся от этих преимуществ.

    Это одна позиция. Но возможна и другая позиция, формулированная сегодня г. председателем германской делегации:

    "При данных условиях преимущества военного характера являются высшим критерием, и только в этих рамках возможны прения". Этим самым вопрос перемещается в чисто эмпирическую плоскость. Если стать на эту точку зрения, то потребуются некоторые фактические разъяснения для того, чтобы отдать себе отчет в позиции германской делегации. До рождественского перерыва г. председатель германской делегации, в виде примера или в виде предложения для прений, указал на то, что интересующие нас области могли бы достигнуть полного и законченного выражения своей независимости в течение года по окончании войны. Я понял, что этот процесс должен более или менее совпадать с эвакуацией чужеземных войск, или что эвакуация будет ему предшествовать в данных областях. На этой почве возникло известное недоразумение, которое не получило еще своего окончательного разъяснения. Полагает ли г. председатель германской делегации, что к моменту окончательного образования новых народов очищение территории этих народов от чужеземных войск будет уже совершенно закончено? Если так, то поставленный только что вопрос, мне кажется, очень просто разрешится. Принимая, разумеется, условно, срок, предложенный г. председателем, -- именно год по всеобщем окончании войны, -- можно себе представить, что за несколько месяцев до этого уже будет закончен процесс эвакуации данных территорий, и в этих условиях произойдет то голосование, которое даст новым народностям окончательную государственную форму. Я бы очень просил г. председателя дать разъяснение по этим вопросам, с целью упрощения дальнейших прений.

    Кюльман отказывается обсуждать вопрос об эвакуации войск.

    Троцкий. Будет ли или не будет достигнут практический результат, но, прежде всего, необходимо попытаться достичь ясности. Мне и после любезных разъяснений г. председателя все же неясно, даже в перспективе, какой предполагается назначить последний срок для эвакуации чужеземных войск из этих новых государств.

    Кюльман снова предлагает говорить лишь о сроке голосования и запрашивает российскую делегацию, какое количество вооруженных сил требуется, по ее мнению, для поддержания порядка в этих областях в период голосования.

    Троцкий. Я бы попросил г. председателя помнить, что он является не только председателем настоящего собрания, но и представителем противной стороны, и что, стремясь к соглашению по существу, необходимо стремиться к соглашению и относительно порядка прений и их формы.

    Затрудняюсь дать ответ на те или иные вопросы, которые считает необходимым поставить г. председатель германской делегации, если, при всестороннем выяснении интересующих нас вопросов, мы не имеем возможности выдвигать все необходимые соображения и получать необходимую информацию.

    Здесь в течение нескольких минут г. председатель предложил сперва говорить только об условиях свободы голосования и тут же, не дождавшись от меня ответа, предложил перейти к обсуждению условий поддержания полицейского порядка в стране. Я остаюсь при том убеждении, что сегодняшние наши прения, доведенные без дальнейших пояснений до сведения заинтересованных народов и общественного мнения всего мира, могут породить величайшее недоразумение, и именно поэтому и в строгой связи с политическим вопросом, стоявшим в порядке дня, -- с вопросом о предпосылках свободного голосования, -- я и поднял вопрос об условиях и времени окончательной эвакуации войск, потому что и здесь возможно несколько более или менее целесообразных решений. Если, скажем, мы оказались бы, -- говорю это для примера, -- перед такой практической альтернативой: эвакуация войск производится через два года по заключении всеобщего мира, а голосование через год, -- то получилась бы одна возможность; другая возможность: эвакуация производится через два года, а голосование через два года и три месяца, -- то в таком случае мне пришлось бы отстаивать это второе решение. Я именно и хотел выяснить себе дальнейшую судьбу данных областей в связи с вопросом об этом решающем голосовании. Разумеется, г. председатель германской делегации вправе отказать мне в ответе на этот вопрос.

    Кюльман снова подтверждает, что вывод войск невозможен по военным соображениям, но не возражает против прений по этому вопросу.

    Троцкий. Да, я думаю, что ясность увеличится, если мы остановимся еще на некоторое время на только что затронутом мною вопросе. В формулированном предложении, внесенном германской и австро-венгерской делегациями, в толковании пункта 2-го мы читаем следующее:

    "Вывод войск до окончания мировой войны невозможен; однако, можно стремиться к сведению количества войск, -- поскольку это будет допускаться военными обстоятельствами, -- до минимума, необходимого для поддержания порядка и технического аппарата страны".

    Далее говорится об образовании национальной жандармерии. Может быть, это объясняется моим недостаточным знакомством с немецким языком или недостатками нашего перевода, но я понял так, что сроки сокращения количества войск до минимума относятся еще к эпохе мировой войны, и только к этому периоду относится невозможность эвакуации.

    Мне казалось, что именно такое содержание подсказывается логической структурой этой части документа. Насколько я теперь понял, вопрос о сокращении количества войск касается только периода, начинающегося после заключения всеобщего мира.

    Что касается эвакуации, то она остается совершенно неопределенной перспективой, относительно которой г. председатель в данный момент не может дать нам никаких разъяснений. Исключительно в целях вполне добросовестного выяснения обстоятельств я и поставил свой вопрос.

    Кюльман заявляет, что окончательный срок эвакуации не может быть определен и зависит от хода военных событий.

    Троцкий. Теперь положение представляется мне, несомненно, ясным. Итак, если бы через год по окончании всемирной войны голосованием было установлено, что порядок в стране достаточно обеспечен внутренними силами, то, насколько я понял, г. председатель германской делегации не считал бы все же возможным заявить, что с немецкого солдата снимается его тяжкая обязанность поддерживать порядок в областях, призванных к государственной самостоятельности на основах принципа самоопределения.

    Другой вывод, который непосредственно вытекает из сказанного, состоит в том, что заключающееся в этом документе заявление о стремлении к сведению до минимума количества войск в течение войны, -- что это заявление относится к случаю мало вероятному, по мнению г. председателя. После этих разъяснений, достаточно освещающих эту сторону вопроса, мы можем итти дальше.

    Гофман сообщает, что будет оставлено минимальное количество войск, ибо они нужны для Западного фронта.

    Троцкий. Я в этом совершенно не сомневаюсь, но так как после заключения мира на Восточном фронте речь идет не о продолжении войны с Россией и теми новыми государствами, которые могут образоваться, то, очевидно, вопрос о количестве войск должен рассматриваться только с точки зрения оккупации. И, само собой разумеется, генерал Гофман лишь подтвердил, что предполагается оставить небольшое количество войск, достаточное для оккупации, а мы именно говорим о том порядке, при котором прекратится режим оккупации.

    Кюльман запрашивает, могут ли, по мнению российской делегации, произойти свободное голосование и выборы при оставлении минимального количества войск.

    Троцкий. Я не считаю возможным отвечать на этот вопрос в форме, которая имела бы политическое и практическое значение для наших переговоров. Совершенно ясно, что только выяснение всех остальных условий с такою же определенностью, как и вопроса об оккупационных войсках, может дать нам приблизительную картину условий голосования.

    Кюльман считает, что уклонение т. Троцкого от ответа на его вопрос означает возможность для российской делегации приблизиться к его точке зрения.

    Троцкий. Мой ответ означал только то, что это новое обстоятельство представляет, с нашей точки зрения, серьезнейшее затруднение для возможности успеха того голосования, о котором идет речь, -- только это я и хотел сказать, -- и что окончательное суждение по вопросу о голосовании может быть формулировано только после выяснения других тормозящих или облегчающих волеизъявление обстоятельств. Здесь, в этом пункте, наряду с вопросом о создании жандармерии, имеется еще вопрос о возвращении беженцев и выселенцев. Этому вопросу, как нам кажется, необходимо придать серьезное значение. Война выбросила из нормальных условий существования значительные массы гражданского населения. Сейчас эта часть населения находится в состоянии полнейшей неуверенности и неопределенности, и само собой разумеется, что восстановление сколько-нибудь нормальных отношений предполагает свободное и беспрепятственное возвращение этой части населения к своим очагам.

    Вместе с тем, дело касается непосредственных жертв войны, механически оторванных от своей родины и сохранивших с нею, тем не менее, свою внутреннюю связь, проявляющуюся в их готовности вернуться к своим очагам. Ясно, что они должны получить возможность участвовать в самоопределении своего народа. Другими словами, голосование должно произойти после того, как большинство беженцев и выселенцев вернется на свои места.

    В формулировке германской и австро-венгерской делегаций ответ на этот вопрос дается в общем в ограничительном смысле; в ней говорится о благожелательном исследовании вопроса в каждом отдельном случае. Эта формулировка кажется нам недостаточно категорической, или вернее, как я раньше выразился, ограничительной. Она вызывает опасение, что беженцы или выселенцы не получат физической и материальной возможности вернуться на свои места36.

    Разъяснения г. председателя германской делегации по этому вопросу были бы, несомненно, очень полезны для нас.

    Кюльман просит представить ему по этому поводу материал.

    Троцкий. Я постараюсь к завтрашнему дню представить г. председателю те данные, какими мы располагаем. Во всяком случае, дело идет о сотнях тысяч лиц, рассеянных по всей России, имеющих свои организации взаимопомощи и пользующихся поддержкой государства. В большинстве случаев это, разумеется, представители трудящихся классов; именно поэтому судьба их в нынешних условиях представляется нам более трагичной, и, разумеется, вопрос о праве их всех вернуться к родным очагам должен быть решен принципиально. Когда я говорил о сотнях тысяч, я имел в виду рабочие силы, не считая их семейств.

    IV. Утреннее заседание 18 января 1918 г.

    Кюльман предлагает перейти к обсуждению вопроса о способах и форме волеизъявления и запрашивает российскую делегацию, настаивает ли она на принципе референдума.

    Троцкий. Да, мы остаемся при том взгляде, что там, где дело идет о судьбе вновь возникающего государства, референдум лучше всего выражает волю народа. Мы не думаем, чтобы население оккупированных областей стояло на таком уровне развития, -- по выражению г. председателя германской делегации, -- при котором эта форма опроса является нецелесообразной.

    Население всех интересующих нас областей чрезвычайно работоспособное, интеллигентное и в высшей степени развитое. Именно поэтому оно относится ко всякому решению, не вытекающему непосредственно из его воли, как к чему-то навязанному ему извне.

    Кроме того, мы полагаем, имея опыт этой войны, что наиболее прочные гарантии против возникновения новых кровавых конфликтов заложены именно в сознании самих народных масс. Мы, например, читали заявление одного видного представителя Курляндии о том, что, в случае отказа Германии принять под свое покровительство Курляндию, она будет вынуждена искать поддержки или протектората Англии. Такого рода беспринципные заявления могут только испортить отношения между государствами и характеризуют лишь взгляды отдельных политиков. Широкие массы народа так не рассуждают никогда. Вот почему мы считаем референдум наиболее целесообразным способом опроса населения. Что касается вопроса об "эволюционном строительстве", без ломки данного строя, то мы полагаем, что война есть тот исторически революционный метод, который резко ломает существующий строй. Мы в Риге имели пример того, как вновь составленное городское самоуправление было устранено и заменено старым, фактически переставшим существовать.

    Мы видим, таким образом, что противная сторона не так уж строго придерживается принципа использования того, что она застает на месте, а выбирает, и вопрос только в том, насколько тот или другой выбор отвечает интересам народных масс. В тех областях, откуда война выбросила десятки и сотни тысяч беженцев, где меняется подданство, где находятся чужеземные войска, там референдум не явится большим новшеством и во всяком случае не будет воспринят, как навязанный народу.

    Кюльман заявляет, что он остается на старой точке зрения и считает поэтому излишним дальнейшие переговоры по этому поводу.

    V. Вечернее заседание 18 января 1918 г.

    На утреннем заседании комиссии делегацией союзных держав были предъявлены в ультимативной форме предложения по вопросу об объеме территорий народов, которым следует предоставить право на самоопределение37.

    После перерыва т. Троцкий дает оценку этих предложений:

    Предъявленные в сегодняшнем утреннем заседании территориальные притязания германской и австро-венгерской делегаций завершают в известном смысле основные политические переговоры.

    Позиция противной стороны в политико-территориальном вопросе вполне вырисовалась теперь для нас в своих конкретных очертаниях и сводится к следующему: Германия и Австро-Венгрия отрезают от владений бывшей Российской Империи территорию размером свыше 150.000 квадратных верст, причем в границы ее входят бывшее Царство Польское, Литва и значительные пространства, населенные украинцами и белоруссами; далее, намеченная линия прорезает территорию, населенную латышами, разделяя ее на две части, и отсекает населенные эстонцами острова Балтийского моря от эстонской части континента. В пределах названных областей Германия и Австро-Венгрия сохраняют режим военной оккупации не только по заключении мира с Россией, но и по заключении всеобщего мира, причем обе упомянутые державы отказываются вступать в какие бы то ни было объяснения не только относительно срока очищения оккупированных областей, но и вообще отказываются связать себя какими бы то ни было обязательствами, в смысле очищения оккупированных областей от своих войск.

    Внутренняя жизнь этих областей остается, следовательно, в течение неопределенного исторического периода в руках оккупационных властей, и развитие проживающих в этих областях народов должно будет совершаться в тех рамках, какие окажутся совместимыми с интересами названных держав.

    При этих условиях, те или иные гарантии волеизъявления поляков, литовцев или латышей носят совершенно иллюзорный характер, и практически дело сводится к тому, что правительства Германии и Австро-Венгрии берут в свои руки управление судьбами названных народов.

    Мы считаем своим политическим долгом открыто установить этот факт. В данной стадии переговоров я не считаю нужным, после всей совершенной нами работы, подвергнуть снова принципиальной критике эти условия и доказывать, что они построены в совершенно другой плоскости, нежели заявления от 25/12 декабря, и что прочный и длительный мир народов возможен лишь при условии правильного осуществления принципа самоопределения народов.

    Ввиду достигнутого, таким образом, завершения работ политической комиссии, я предлагаю устроить перерыв в ее работах, дабы дать возможность правительственным органам Российской Республики вынести свое окончательное решение по поводу предложенных нам условий мира. Этот перерыв должен был бы, по моему мнению, продолжаться дней 8 -- 9.

    Я, со своей стороны, предлагаю назначить следующее заседание этой комиссии на 29 января в 11 часов утра38.

    Ввиду нареканий со стороны части германского общественного мнения, будто бы российская делегация затягивает переговоры39, я считаю необходимым заявить, что ясность была бы достигнута, несомненно, скорее, если бы условия противной стороны были поставлены с самого начала не в чуждой им плоскости самоопределения народов, а так, как они были сегодня выявлены генералом Гофманом, т.-е. как вытекающие из права военной оккупации и как направленные, по словам г. председателя германской делегации, на ограждение упомянутых территорий от вторжения в них революции. Вместе с тем, я имею честь довести до сведения г. г. председателей и членов обоих делегаций, что я вынужден сейчас, в связи с лежащими на мне политическими обязанностями, поехать в Петроград, причем на время моего отсутствия председательствование российской делегацией и все соответственные полномочия переходят к г. Иоффе.

    Кюльман пытается опровергнуть доводы т. Троцкого.

    Троцкий. Я взял слово не для того, чтобы прибавить к сказанному мною какое-нибудь заявление по существу, а лишь для устранения некоторых недоразумений, вызванных отчасти неточностью перевода. Я никоим образом не хочу упрекнуть г. переводчика, наоборот, я должен выразить ему свою признательность за чрезвычайно добросовестный перевод; но должно считаться с тем, что, слушая речь, он не имеет текста перед глазами.

    Г-н председатель германской делегации извлек из моей речи признание параллелизма интересов Германии и Австро-Венгрии, с одной стороны, и оккупированных областей -- с другой. Полагаю, что интересы всех трудящихся масс однородны, но я не говорил ни о каком особенном параллелизме интересов двух оккупирующих держав и оккупированных областей и не мог, конечно, этого говорить. Я только подчеркнул, что будущее развитие оккупированных областей осуществится в тех пределах, какие правительства Германии и Австро-Венгрии сочтут совместимыми со своими интересами.

    Точно также я не собирался устанавливать какое-либо разногласие между заявлениями генерала Гофмана и г. статс-секретаря; наоборот, я только пытался установить несомненное для меня различие между заявлениями генерала Гофмана и г. статс-секретаря и теми принципами, которые были формально признаны 25/12 декабря противной стороной.

    Если бы даже я и явился сюда с ложным представлением о каких-то разногласиях в указанной области, то весь ход переговоров, разумеется, должен был бы рассеять такого рода ложное представление.

    Г-н председатель сказал, что солдат выражается крепче там, где дипломаты говорят осторожно и уклончивым языком. Этим он совершенно правильно указал, что отмеченное нами разногласие относится скорей к форме, нежели к содержанию. Так как мы, члены российской делегации, по самому своему прошлому не принадлежим к дипломатической школе, а скорее можем считаться солдатами революции, то мы предпочитаем -- я в этом открыто сознаюсь -- определенные и ясные во всех смыслах заявления. Во всяком случае, требуемая для столь ответственных решений ясность достигнута.

    Я присоединяюсь к соображениям г. председателя относительно использования перерыва, который создается в работах политической комиссии40.


РЕЧЬ НА III ВСЕРОССИЙСКОМ СЪЕЗДЕ СОВЕТОВ РАБОЧИХ, СОЛДАТСКИХ И КРЕСТЬЯНСКИХ ДЕПУТАТОВ42

    Тов. Троцкий говорит о том, что многие присутствующие принимали участие в том историческом заседании II Всероссийского Съезда Советов, когда был принят декрет о мире43. В тот момент Советская власть утвердилась только в важнейших пунктах страны, а число веривших в ее силу за границей было совершенно ничтожно. Мы приняли декрет единогласно, но это казалось лишь политической демонстрацией. В особенности же в этом убеждали всех те партии, которые предостерегали нас от Октябрьского восстания. Они говорили, что практических результатов эта революция не даст, что, с одной стороны, нас не признают и с нами не захотят говорить германские империалисты, а с другой -- нам объявят войну за вступление в сепаратные переговоры о мире наши "союзники". Под знаком этих двух предсказаний и развивались наши стремления заключить всеобщий демократический мир. И что же? Декрет был принят 26 октября, когда Керенский и Краснов были у самых ворот Петрограда, а 7 ноября мы по радиотелеграфу уже обратились к нашим союзникам и противникам с предложением заключить всеобщий мир. Вы помните, товарищи, как отнеслись к этому союзные правительства и их агенты, -- они обратились к генералу Духонину с заявлением и протестом, в которых они предупреждали, что дальнейшие шаги по пути ведения сепаратных переговоров о мире поведут за собою тягчайшие последствия. Мы ответили на этот протест 11 ноября воззванием ко всем рабочим, солдатам и крестьянам, и в этом воззвании мы заявляли, что мы ни в коем случае не допустим, чтобы наша геройская армия проливала свою кровь под палкой иностранной буржуазии44. Мы с самого начала с презрением отмели угрозы западных империалистов и приняли тот путь, который был продиктован революционной совестью народа. Прежде всего, мы, во исполнение наших давнишних обещаний, опубликовали тайные договоры15 и заявили, что мы отметаем все, что противоречит интересам широких народных масс всех стран. Народные массы поняли нас и признали. Ни одна газета не решилась протестовать против факта коренного изменения рабочим и крестьянским правительством всех методов дипломатии, против того, что мы отказались от всех ее подлостей и бесчестных шашней. Мы избрали этот метод потому, что мы поставили своей задачей просветить народные массы, открыть им глаза на сущность политики их правительств и спаять их в борьбе и в ненависти против этих правительств, против буржуазно-капиталистического строя. Немцы обвиняли нас в том, что мы затягиваем переговоры39, но все народы с жадным вниманием прислушивались к каждому нашему слову, и этим была в течение двух с половиной месяцев мирных переговоров оказана делу мира колоссальная и неоценимая поддержка, которая была признана даже более честными из наших противников.

    Разговоры о мире велись уже давно. Еще царские министры в какой-то комиссии, тайно-претайно, шушукались о том, как бы сговориться с германской военщиной. В нашем распоряжении имеются также многие документы из эпохи правления Керенского, на основании которых мы берем на себя смелость утверждать, что и оно пыталось начать разговоры о том, как бы приблизить мир. Но впервые нами был поставлен вопрос о мире в такую плоскость, когда он уже не мог быть затушеван какими бы то ни было закулисными махинациями, и в результате -- 22 ноября нами был подписан акт о приостановлении военных действий. Мы снова обратились к союзникам с предложением присоединиться к нам и вместе с нами повести мирные переговоры, но ответа мы не дождались, хотя союзники уже не пытались на этот раз пугать нас угрозами. Мирные переговоры начались 9 декабря, через полтора месяца после принятия декрета о мире, и потому лживыми являются направленные против нас обвинения продажной и социал-предательской печати в том, что мы не сговорились с союзниками. Мы в течение полутора месяца их оповещали о каждом нашем шаге и призывали присоединиться к нам45. Наша совесть чиста, мы сделали все, что было в наших силах, и к чему мы были обязаны перед широкими народными массами всех стран, состоявших с Россией в союзе. Вина за то, что мы все же вынуждены были вступить в сепаратные переговоры о мире, падает не на нас, а на западных империалистов, а также на те русские газеты, партии, группы и подгруппы, которые все время предсказывали рабочему и крестьянскому правительству смерть и срок нашей гибели измеряли днями, а в лучшем случае -- неделями. Если империализм находил свое вдохновение в русской лживой и клеветнической печати, если он во всех этих бесчисленных статьях и заметках находил опору для своих аннексионистских стремлений, то, с другой стороны, отклик революции на Западе этой предательской тактикой так называемых социалистов сильно замедлялся. Так или иначе, 9 декабря начались мирные переговоры, и тотчас же делегация Четверного Союза потребовала перерыва для обсуждения предложений российской делегации. Мы, понятно, с нетерпением ожидали ответа делегаций Четверного Союза, и через каждые два часа нас оповещали о том, закончено ли их совещание, и возобновились ли или не возобновились переговоры, а в это время буржуазная и соглашательская печать по всем перекресткам вопила, что в тайных переговорах в Брест-Литовске мы продаем Россию оптом и в розницу46. 12 декабря пришел ответ Четверного Союза, и этот ответ изумил весь мир. Германцы заявили, что они соглашаются на мир без аннексий и контрибуций, что они признают право народов на самоопределение и отказывают в этом праве лишь тем народам, которые были порабощены и ограблены еще до этой войны. Повторяем, заявление делегаций Четверного Союза, с германской делегацией во главе, было вначале предметом всеобщего изумления. Следует помнить, что война началась при таких условиях, когда германские империалисты находили возможным говорить лишь афоризмами Бисмарка47 и Клаузевица48 о пушках большого диаметра. Когда они кончили эти разговоры демократической формулой мира без аннексий и контрибуций на началах самоопределения народов, то для всех нас было ясно, что это лишь лицемерие; но мы даже не ожидали от них проявления лицемерия, потому что, как сказал один французский писатель, лицемерие является последней данью порока добродетели. И то, что германский империализм счел необходимым принести эту дань демократическим принципам, доказывает, что положение внутри Германии настолько серьезно, что вынуждает германский империализм к попытке подкупить широкие народные массы маской демократических тенденций. Если вы возьмете протоколы, то вы увидите, что нас не обманула эта неожиданность. Мы предупреждали германских империалистов о том, что их попытки придать демократической формуле хищническое практическое истолкование не приведут к положительным результатам. Мы вступили с ними в переговоры с целью добиться большей ясности, и германский империализм должен был проявить себя во всей своей капиталистической наготе. Это прежде всего обнаружилось при обсуждении вопроса о перемене места переговоров.

    Тов. Троцкий рассказывает подробности переговоров и выясняет позицию обоих сторон при обсуждении этого вопроса2. Затем, он переходит к вопросу об участии в переговорах Украинской Рады65.

    Мы знали, -- говорит он, -- о том, что украинская делегация имела целый ряд тайных совещаний с немецкой и австрийской делегациями, и мы заявили украинцам, что мы обязуемся вести все наши переговоры с делегациями Четверного Союза при участии украинской делегации, что мы обязуемся сообщать протоколы всех тех заседаний, на которых она, по тем или иным причинам, не присутствовала или не будет присутствовать, -- но что мы требуем такого же отношения к нам и со стороны украинской делегации. Нам ответили, что сделают соответственный запрос у киевского правительства, но ответа мы до сих пор не получили, несмотря на наши многократные напоминания. Тактика украинской делегации и киевской Рады -- это, в сущности, перевод на украинский язык тактики правительства Керенского. Слабость украинской Рады лишила ее возможности вести самостоятельную, честную и открытую политику, и история зло подшутила над теми, кто видел свою опору против "предательства" большевиков и левых эсеров в украинской Раде. Мы знаем, до чего цинична была поддержка, оказывавшаяся Раде со стороны посольств и миссий наших союзников; мы знаем, -- в Украину шло и английское золото, и французское офицерство, и тяжелая артиллерия обоих этих стран, но Рада поступила с ними, как поступают при первой возможности все мелкобуржуазные правительства более слабых государств, как поступили Болгария и Румыния, как поступил черногорский король, одновременно получавший взятки у Австро-Венгрии и России. Альбер Тома высказывает надежду, что именно Украина спасет интересы французской биржи на Восточном фронте, а тем временем киевская Рада уже вступила в сепаратные и тайные переговоры с немцами, как вступила бы несомненно и та часть Учредительного Собрания, которая несколько дней тому назад добивалась здесь власти.

    Свежие немецкие газеты дали нам возможность дать себе отчет в том, что делается теперь в Германии. Там существуют, повидимому, судя по буржуазной прессе, три ориентации: первая представляет собою аннексионистов высшей марки, которые видят основную цель политики Германии в захватах по всем направлениям, опираясь на военную машину Гинденбурга; вторая ориентация представляет либеральную буржуазию и социал-патриотов, которые направляют все свое империалистическое внимание на борьбу против Англии, считая возможным и целесообразным заключить более или менее сносный мир с Россией, -- для того, чтобы, создав новую континентальную коалицию, иметь тем больше шансов на победу над Англией; и, наконец, третья ориентация, к которой принадлежит и Кюльман, считает невозможным сломить Англию и пытается взять свой реванш на Восточном фронте. Эта ориентация имеет, повидимому, самую широкую поддержку и в самой Англии, где также считают невозможным победить Германию и пытаются ее удовлетворить за счет России49.

    Этим объясняется вся позиция германской делегации и весь ход наших переговоров с нею. В пункте первом декларации Кюльмана признавалась обязанность воюющих стран очистить все оккупированные ими территории. Пункт второй делает из этого правила "изъятия" в пользу Германии, совокупность которых, в сущности, совершенно аннулирует действие первого пункта50. Если мы переведем абстрактные названия подлежащих изъятию областей на язык цифр, то мы увидим следующее: на основании пункта первого и пункта второго, Германия обязана освободить территорию пространством в 12 -- 15 тысяч квадратных верст, а во власти оккупации остаются области пространством около 200 тысяч квадратных верст. Пункт первый, как мы видим, в связи с пунктом вторым, является лишь попыткой замаскировать неслыханные хищнические аппетиты германских империалистов; и если германская делегация все же решилась вступить с нами в мирные переговоры, если Кюльман позволил себе предложить нам эти циничные условия, то только потому, что он надеялся, что мы пойдем ему навстречу в этом величайшем обмане широких народных масс. Это неудивительно: вся наша буржуазная и социал-предательская пресса в течение многих недель и месяцев убеждала империалистов всего мира в том, что мы являемся лишь наемниками германского кайзера и что мы решили заключить мир во что бы то ни стало46. Это настолько вдохновило председателя германской делегации, что он смело предложил нам эти разбойничьи условия, быть может, с полной уверенностью, что мы сделаем все возможное для того, чтобы замаскировать истинный смысл этих требований.

    Но Кюльман ошибся. Мы вступили с ним в переговоры, как вступают в переговоры со своими капиталистами или с их представителями рабочие-стачечники после стачки. Бывают случаи, когда стачка проиграна, -- может случиться и такая несчастная политическая и социальная ситуация, при которой представители рабочих вынуждены будут подписать мир с представителями капиталистов на таких условиях, которые явно противоречат их интересам. Но истинные представители революционного пролетариата никогда не приложат своих рук к тому, чтобы покрыть обманом сущность подписанного ими договора. И мы с самого начала раскрыли скобки кюльмановской декларации, сорвали маску с представителей германского империализма. Казалось бы, после этого нам не о чем было разговаривать с германской делегацией. Но мы считали себя обязанными внести максимальную ясность в дело, для того чтобы у широких народных масс не оставалось никаких сомнений относительно целей обеих участвующих в переговорах сторон. Сами того не желая, представители противной стороны нам помогали в этом. Прежде всего, в вопросе о перемене места переговоров они нам поставили ультиматум.

    Тов. Троцкий подробно излагает весь ход дискуссии о перемене места переговоров и то, как в процессе этой дискуссии выяснились истинные взгляды и намерения германской военщины51.

    Германские аннексионисты пытались дать хоть какую-нибудь почву для распространяемых их печатью взглядов на российскую делегацию. Если наша буржуазная и социал-предательская пресса, равно как и ее братья в странах союзного империализма, представляет нас своим читателям во образе германских наемников, силящихся похитрее предать интересы всех народов правительству Вильгельма, то и германские аннексионисты стараются изобразить нас в виде хитрых лазутчиков империализма стран Согласия, которые думают лишь о том, чтобы выведать все слабые стороны германской военной и хозяйственной машины и потом прервать переговоры для возобновления военных действий с большим успехом.

    Принятием германского ультиматума о продолжении переговоров в Брест-Литовске мы нанесли удар этой злостной клевете. И мы воспользовались им для того, чтобы лишний раз доказать наше искреннее стремление к честному демократическому миру, точно так же, как и отсутствие серьезных намерений в этом направлении у наших противников, пытавшихся сорвать мирные переговоры на второстепенном вопросе о месте их ведения. Мы продолжали переговоры, которые вначале дали картину какой-то теоретической дискуссии о понятии права на самоопределение народов52.

    Германские империалисты всячески доказывали нам, что сущность второго (ограничительного) пункта их декларации имеет своим основанием то обстоятельство, что для нас война кончается тотчас же, когда мы подпишем с ними мир, в то время как они будут продолжать войну, и потому, с их стороны, было бы в высшей степени неосмотрительным очищение всех стратегических позиций, которые были ими заняты на том или ином фронте. Впрочем, -- говорили они, -- в оккупированных странах Восточного фронта ими будет оставлено очень немного войск, ровно столько, как мы понимаем, чтобы держать в узде литовских, польских и курляндских рабочих и крестьян, не позволяя им даже заикнуться о борьбе против социального гнета. Мы констатировали это на мирных переговорах, и мы определенно поставили вопрос о том, когда же будут войска выведены окончательно из оккупированных областей, в случае заключения общего мира. Германская делегация очень долго уклонялась от прямого ответа на этот вопрос и, наконец, вынуждена была осведомить через наше посредство широкие народные массы о том, что она отказывается дать какие бы то ни было гарантии исполнения ею обязательства очистить оккупированные территории, равно как и отказывается назначить вообще срок этого очищения. Маска была сорвана.

    Тов. Троцкий говорит, однако, что Германия не питает, повидимому, намерения аннексировать все занятые ее войсками территории. Это значило бы включить в состав Германии широкие массы "мятежников". С картой в руке товарищ Троцкий доказывает, что германцы преследуют прежде всего военные цели, и говорит, что наши военные специалисты утверждают, что намеченная германскими империалистами граница с Россией является для нас положительно гибельной. Германцы, очевидно, преследуют не только эту цель, но и хотят создать в оккупированных ими странах невыносимый переходный режим, который явился бы самым лучшим средством для подавления революции в столь близкой к пределам самой Германии территории.

    Эти свои положения тов. Троцкий развивает в своей речи с исключительной убедительностью. Затем он переходит к вопросу об отказе от контрибуций. Он говорит, что германские империалисты на словах отказались от контрибуций, но они выставили целый ряд требований, удовлетворение которых, по нашему расчету, потребует от нас от 4 до 8 миллиардов. Шейлоковский счет германского империализма нам еще не представлен, но мы убеждены, что они не поскупятся при определении всех убытков от конфискаций, реквизиций и т. п. преступлений военного времени, которые совершены были царским правительством и правительством Керенского. Этот счет, как и все условия германских аннексионистов, по нашему глубокому убеждению, молчаливо одобрен в Лондоне: английский империализм ясно сознал, что победить Германию он не в состоянии, и вот за счет России предоставляется та компенсация, которую германскому империализму нужно дать для того, чтобы он стал сговорчивее в переговорах со своими великобританским и американским собратьями. Этот адский план обнаруживается при самом поверхностном анализе одной из речей Ллойд-Джорджа, который не сумел скрыть этого общего счета мирового империализма русской революции. К этому стремится и вся политика мирового империализма на Украине, в Румынии и во всех других областях, где империализм соприкасается с русской революцией53.

    Тов. Троцкий говорит, что как раз в этот момент румынские войска, содержащиеся на французские деньги и руководимые французскими инструкторами, расстреливают под Галацом две наши дивизии из тяжелой английской артиллерии. Мы ответили на это наложением запрета на весь золотой фонд Румынии, находящийся в Москве, в сумме от пятисот миллионов до одного миллиарда франков, и высылкой за пределы России всех агентов румынского посольства. Но, ведя самую энергичную борьбу со всеми попытками внешней или внутренней контр-революции, мы никогда не забываем о том, что все ее фронты обязаны своим происхождением прямому участию одних и попустительству других наших "союзников". Мы знаем, что не одни те враги, с которыми мы уже вступили в непосредственную борьбу, являются нашими врагами. Мы знаем, что врагов у нас достаточно, и если бы на свете существовали исключительно они, то русская революция, быть может, была бы уже взята в смертельные тиски, ибо и Вильсон, и Кюльман, и Ллойд-Джордж, и Клемансо имеют одинаковые цели. Но, к счастью, это не так. У нас имеются и союзники, могущественные, честные и преданные союзники. Наш метод ведения переговоров выяснил уже широким народным массам все позиции и все цели. Мы имеем возможность сказать германской делегации, что не мы, а она затянула переговоры, определенно высказав лишь теперь то, что могла бы нам высказать в первые минуты переговоров. И то, что она нам сказала, мы уже передали рабочим, солдатам и крестьянам воюющих с нами стран; те десять дней перерыва, которых мы потребовали, прошли не бесследно.

    Тов. Троцкий подробно останавливается на всех последних сообщениях из Австрии и Германии и говорит, что в обеих этих странах политический кризис достиг высокой точки, что в Германии реакция уже угрожает военной диктатурой и т. д. и т. д.54. Мы не можем, говорит тов. Троцкий, заниматься праздными пророчествами, но мы дали достаточную пищу для обострения классовой борьбы, для развития борьбы за мир в Западной Европе, и своими дальнейшими шагами мы будем стремиться к пробуждению западного пролетариата, к организации его сил, к обоснованию его политических стремлений, и параллельно с этим мы неуклонно будем проводить в жизнь две существеннейшие задачи момента: демобилизацию армии и продолжение мирных переговоров, в течение которых мы, во всяком случае, будем попрежнему разоблачать все те предложения, которые противоречат основам демократического мира55.

    ЗАКЛЮЧИТЕЛЬНОЕ СЛОВО

    Тов. Троцкий выступает для заключительного слова по своему докладу. Он говорит, что русская революция сделала попытку пробить заколдованный круг огня и крови, созданный этой войной, но никто ни на минуту не сомневался заранее в том, что это -- задача исключительной трудности, что войной до исключительной глубины обострены противоречия существующего строя и что задача -- устранить эти противоречия из круга социальной жизни -- по своим размерам слишком грандиозна. Мы предсказывали, что подлинный демократический мир возможен лишь в том случае, если во всех странах вспыхнет социальная революция, и если эта революция одержит окончательную победу; и теперь ясно, как день, что дать обязательство заключить только подлинно демократический мир значило бы дать обязательство в том, что социальная революция, о которой все здесь говорили, вспыхнет немедленно, и что она будет в самом широком смысле этого слова победоносной. При таких условиях самое выражение "похабный мир"56 неуместно и недостойно, является кощунством в глазах и пред лицом окровавленной, задыхающейся в муках и бедствиях Европы. Оно является еще более кощунственным при мысли о тех мучениках, которые вот уже более трех с половиной лет гибнут в условиях, совершенно невыносимых для всякого живого организма, там, в траншеях, на фронте. Нет, "похабного мира" быть не может; может быть лишь несчастный мир. И когда в Германии был поднят вопрос о торговых договорах, одна газета, принадлежащая, приблизительно, к тому течению, какого у нас придерживается "Новая Жизнь", спрашивала: "сколько солдатских голов должно быть уложено, сколько человеческих жизней должно быть уничтожено для того, чтобы капиталисты той или иной страны имели возможность наживать лишний миллиард прибыли?" При таких условиях является подлинной буржуазной похабщиной, которую социал-предательские партии и газеты всегда готовы всячески поддерживать и теоретически освещать, всякое утверждение о том, что мир должен быть заключен лишь при наличности всей суммы демократических завоеваний и гарантий. Социал-предатели, являющиеся во всех вопросах социальной жизни крайними минималистами, в этом случае проявляют слишком явный и подозрительный крайний максимализм57. Они как будто забывают, что для того, чтобы отстоять тот или иной торговый договор, приходится говорить о том или ином количестве человеческих жизней. Они как будто не понимают, что для того, чтобы дать тем или иным народам полное право на самоопределение, нужно преодолеть большое военное насилие.

    Тов. Троцкий говорит, что он оттеняет позицию социал-предателей вовсе не для того, чтобы предлагать принять условия германского мира или хоть сколько-нибудь смягчить их хищническую сущность. Он считает нужным, однако, заявить: кто скажет, что есть возможность дать ручательство за заключение только общего и только демократического мира, тот -- демагог и шарлатан. Это значило бы, что мы должны дать кому-то обязательство, что мы не заключим мира до тех пор, пока этого не захотят английские и американские империалисты. И это значило бы, что русская революция берет на себя обязательство одними своими силами опекать весь мир и устранить в нем в ближайшем будущем все насилия и несправедливости существующего строя.

    Тов. Троцкий напоминает участникам Съезда о тех делегациях, которые еще до Октябрьской революции являлись от имени различных армий на заседания Петроградского Совета. Эти делегаты говорили, что солдаты не могут больше продолжать войну, что они будут в окопах лишь до 1 ноября и, самое крайнее, до первого снега. И если они этих окопов не покинули, и если в окопах в настоящее время остаются, продолжают оставаться еще миллионы солдат, то это потому, что у них есть твердая уверенность, что рабочее и крестьянское правительство заключит мир и не оставит их в этих страшных окопах ни одной секундой больше того, чем это будет продиктовано необходимостью. Взять на себя обязательство заключить только общий мир значило бы выдать мародерам французской и английской биржи такой вексель, который, по их произволу, пришлось бы оплачивать морями крови наших революционных солдат и их братьев по ту сторону окопов. Если бы мы были вынуждены отказаться от союза с этими мародерами и заключить сепаратный мир, то ни один английский или французский рабочий не поднимет камня и не бросит его в нас, ибо всему миру известно, что мы сделали все, что только было в человеческих силах, для того чтобы добиться общего мира.

    Здесь говорили еще о том, что ошибочным шагом в этом направлении была наша тактика по отношению к Учредительному Собранию58, которое придало бы особый авторитет нашим мирным призывам. Тов. Троцкий раскрывает алгебраическую формулу Учредительного Собрания и говорит, что оно является не чем иным, как совокупностью партий левых с.-р., большевиков, объединенцев, меньшевиков, правых с.-р. и кучки кадетов. Власть Учредительного Собрания означала бы лишь власть партии Керенского, Чернова и др., чуть-чуть дополненных Церетели. Мы слишком знаем их по их делам, для того чтобы у нас могли возникнуть в связи с передачею им власти какие бы то ни было надежды. Без всякого сомнения, они, не имея никакой опоры в рабочих Советах, без которых невозможна никакая война и никакая государственная деятельность, преследовали бы лишь одну цель -- заручиться поддержкой солдат и потому заключить мир во что бы то ни стало.

    Тов. Троцкий приводит ряд фактов, называет имена Руднева и др., с которыми беседовали представители французской миссии, и утверждает, что именно они добивались бы мира во что бы то ни стало. Он не отрицает, что, быть может, с Кюльманом они скорее нашли бы общий язык и даже общие цели, но рабочие Вены, Берлина, Будапешта были бы устранены, как могучий фактор этих мирных переговоров. Линдов и Мартов принадлежат к тем партиям, которые когда-то считали преступной авантюрой наше Октябрьское восстание. Теперь они этого не говорят, и более того, Линдов признал великие заслуги Октябрьской революции в вопросе о должной постановке нами дела мирных переговоров. Теперь они ставят нам в упрек лишь роспуск Учредительного Собрания. Но мы надеемся, что на IV Съезде Советов они признают великие заслуги нашей партии перед революцией, оказанные ей роспуском Учредительного Собрания. Теперь они говорят о "похабном мире", ну, а если бы германцы нам действительно предложили, отказавшись от каких бы то ни было контрибуций, немедленно освободить все оккупированные ими территории и предоставить населяющим их народам полную свободу самоопределения, -- было бы это демократическим миром? (с правого сектора отвечают: "да").

    -- А между тем, -- говорит тов. Троцкий, -- эти условия предлагает не кто иной, как один из представителей германского империализма, Бернгард, который надеется этим путем освободить руки германского империализма на Восточном фронте и бросить все силы на Англию и Францию. Положение в высшей степени сложное. И мир поистине демократический и общий возможен лишь в том случае, когда вспыхнет победоносная мировая революция. Мы верим в нее, но мы не можем дать гарантии, что ни при каких условиях мы не найдем возможным дать передышку русскому отряду международной революции до этого генерального сражения.

    Мы едем сегодня глубокой ночью в Брест-Литовск в гораздо лучших условиях, чем мы оттуда уезжали. Мы получаем возможность сказать Кюльману, что его милитаристический карантин, которым он намеревался оградить курляндских помещиков от заразы революции, недействителен, чему доказательством являются Вена и Будапешт54. Мы не встретим также там представителей Рады, так как Центр. Исполн. Комитет Советов Украины признал единственно полномочным вести переговоры о мире Совет Народных Комиссаров. Мы сумеем также опираться и на события в Киеве59, и на то, что против Каледина идут 20 казачьих полков и т. д. и т. д. Мы сумеем сказать, что гражданская война нас не ослабляет, а лишь усиливает, и что такая же гражданская война, усиливающая наши позиции, вспыхнула уже и в Австрии54. И ввиду всего этого мы не говорим здесь никаких торжественных слов, мы не даем никаких клятв, но мы обещаем вам вместе с вами бороться за честный демократический мир. Мы будем бороться, и они не сумеют нам противопоставить угрозу наступления, ибо у них не может быть уверенности в том, что германские солдаты пойдут в наступление. Мы будем, нимало не колеблясь, продолжать демобилизацию армии, ибо мы продолжаем формировать социалистическую красную гвардию. И если германский империализм попытается распять нас на колесе своей военной машины, то мы, как Остап к своему отцу, обратимся к нашим старшим братьям на Западе с призывом: "Слышишь?" И международный пролетариат ответит -- мы твердо верим в это: -- "Слышу!".


РЕЗОЛЮЦИЯ, ПРИНЯТАЯ III ВСЕРОССИЙСКИМ СЪЕЗДОМ60 СОВЕТОВ РАБОЧИХ, СОЛДАТСКИХ И КРЕСТЬЯНСКИХ ДЕПУТАТОВ ПО ВОПРОСУ О МИРЕ

    (27 января 1918 г.)

    Всероссийский Съезд Советов Рабочих, Солдатских и Крестьянских Депутатов подтверждает и одобряет все те заявления и шаги Советской власти, которые направлены на достижение всеобщего демократического мира.

    Всероссийский Съезд констатирует, что условия, предъявленные австро-германской делегацией, являются не только попранием принципов демократии, но и полным отрицанием тех начал, которые были признаны делегациями центральных империй в декларации 25/12 декабря.

    Центральные империи завладевают поляками, литовцами, половиной латышей, частью украинцев, белоруссов и эстонцев и, лишая их права на действительное самоопределение, насильственно утверждают в их среде господство привилегированных и имущих верхов. Таким образом, военная оккупация, которую центральные империи намерены сохранить и после заключения всеобщего мира, прямо направлена против осуществления демократического мира на началах, провозглашенных российской революцией.

    Всероссийский Съезд выражает свою глубокую уверенность в том, что эта аннексионистская политика окажется бессильной отрезать трудящиеся массы России от трудящихся масс Германии и Австро-Венгрии.

    В могущественном протесте рабочих Вены, Нижней Австрии и Венгрии против аннексионистского мира, в пробуждающемся революционном движении пролетариата Германии54, Всероссийский Съезд усматривает лучшую гарантию против империалистского мира, основанного на порабощении, насилии и замаскированной контрибуции.

    Провозглашая снова перед лицом всего мира стремление русского народа к немедленному прекращению войны, Всероссийский Съезд поручает своей делегации отстаивать принципы мира на основах программы русской революции.

    Да здравствует честный демократический мир!

    Да здравствует революционное братство народов!

    "Известия С. Р. и С. Д.",

    29 (16) января 1918 г.


ПРОЕКТ ДЕКЛАРАЦИИ ПОСЛЕ ПЕРЕРЫВА 18 -- 30 ЯНВАРЯ 1918 Г.*

    Здесь, в Брест-Литовске, было сказано -- и сказано правильно, -- что политическая атмосфера, в которой происходят мирные переговоры, имеет крупнейшее значение для их хода и исхода. Поэтому, прежде чем приступить к нашим работам после перерыва, я считаю необходимым в самых общих чертах остановиться на последних событиях внутренней жизни России, которые не могут не интересовать весь цивилизованный мир. Я уже имел честь докладывать здесь, что принцип невмешательства во внутренние дела является, с нашей точки зрения, традиционной фразой, к которой тем чаще прибегают, чем меньше ей следуют на практике. Господа председатели германской и австро-венгерской делегаций, повидимому, стали на ту же точку зрения, ибо в своих последних речах перед комитетом рейхстага и делегациями61 они успели обнаружить очень отрадный, хотя и недостаточно осведомленный интерес к внутренним событиям в России и, прежде всего, к судьбе Учредительного Собрания. Как известно, Учредительное Собрание, созванное 5 января, было в тот же день распущено58. Я оставляю в стороне чудовищные сказки о баррикадах, уличных боях, сотнях убитых и пр., распространяемые германской печатью, которая в данном случае проявляет нежную доверчивость к официальной и официозной англо-французской лжи. Но факт таков, что Учредительное Собрание было распущено Центральным Комитетом Рабочих, Солдатских и Крестьянских Депутатов всей страны. Учредительное Собрание отстало от развития революции и на первых же своих шагах пришло с ней в непримиримое противоречие. Один из величайших немецких мыслителей сказал, что революция, это -- локомотив истории. Сознание народных масс во время революции быстро переходит от одного этапа к другому, сбрасывая с себя наслоения веков. Учредительное Собрание избиралось долго и медленно по спискам, составлявшимся еще во время правительства Керенского. Переворот 25 октября отбросил от власти шовинистические буржуазные партии и объединил тружеников города и деревни под знаменем мира и социализма. С одной стороны стояли трудящиеся массы, рабочие и крестьяне, с другой стороны -- большинство Учредительного Собрания, отражавшее прошлую эпоху революции, эпоху соглашения с буржуазией и правительствами стран Согласия. Конфликт был неизбежен, он вытекал из внутренней логики революции.

    Принципы демократии оказались формально нарушенными, это бесспорно. Но, признавая политическую демократию несравненно более высокой формой, чем все средневековые сословные и буржуазно-цензовые формы правления, мы никогда, однако, не считали, что политическая демократия сама по себе обеспечивает безболезненный выход из всякого положения. Борьба классов остается во всей своей силе и при политической демократии. И во время революции эта борьба классов достигает такого напряжения, что она, независимо от воли партий и их вождей, разрывает нередко оболочку политической демократии. Стремясь к уничтожению всякой эксплоатации, угнетенный класс овладевает всей властью и устанавливает свою диктатуру. Худо это или хорошо, но именно такой режим -- диктатура труда -- установился у нас в стране. Всероссийский Съезд Советов Рабочих, Солдатских и Крестьянских Депутатов, заседающий сейчас в Петрограде62 и представляющий подавляющее большинство трудящихся масс России, одобрил роспуск Учредительного Собрания, в котором он узнал свои вчерашние предрассудки и свои вчерашние ошибки. Этот Всероссийский Съезд, в составе 1.300 делегатов со всех концов нашей страны, выслушал наш доклад о ходе Брест-Литовских переговоров и почти единогласно признал необходимость скорейшего мира на началах соглашения народов.

    Я не могу, следовательно, говорить, что за нашей делегацией стоит доверие всего народа, -- такие утверждения всегда лицемерны. Этого нет и этого не может быть. Буржуазные классы России, на которых тяготеет крупная доля ответственности за эту войну, враждебны нам. Те группы, которые хотели насильственно овладеть Константинополем, Галицией, Арменией, враждебны нам. Те политические группы, которые ответственны за наступление 18 июня (1 июля) 1917 г.63, враждебны нам. Их доверия мы не искали. Но нам выразил свое доверие трудящийся народ России: пролетариат фабрик и заводов, труженики-крестьяне, солдаты, проведшие 3 1/2 года в окопах, т.-е. тот народ, который призван строить новую Россию. Этот народ страстно хочет мира, чтобы скорее вернуться к своим пашням и к своим станкам. И от его имени мы здесь говорим.

    За эти дни перерыва была сделана попытка с парламентской трибуны и со столбцов газет посеять недоверие к искренности нашего стремления к миру64. Было сказано, что мы стремимся только к перенесению революции в Европу, что вопросы мира для нас безразличны. Мы спокойно можем перешагнуть через эту инсинуацию. Мы никогда и ни от кого не скрывали, что стремимся к социалистической революции во всех странах. Но эта цель, которую можно одобрять или не одобрять, только усиливает наше стремление к скорейшему миру. Задолго до этих переговоров мы не раз высказывали в печати и на народных собраниях ту мысль, что когда труженики выйдут, после заключения мира, из окопов, из дыма, пламени и удушливых газов и подведут итоги последним годам, подсчитают, что дала народам война и что она отняла у них, -- они будут во всех странах охвачены стремлением в корне изменить существующий порядок, который периодически приводит человечество к такого рода адским конвульсиям. Вот почему наша революционная позиция не ослабляет, а наоборот, удесятеряет наши усилия в борьбе за скорейший мир. С этим мандатом трудящихся масс России мы приступаем к продолжению переговоров.

    Из архива.

    --------------------------------------------------------------------------------

    * Оглашена не была.


ПЛЕНАРНЫЕ ЗАСЕДАНИЯ МИРНОЙ КОНФЕРЕНЦИИ

    I. Заседание 10 января 1918 г.

    Голубович оглашает ноту Генерального Секретариата Украинской Народной Республики, в которой сообщается о провозглашении последней и ее решении принять участие в мирных переговорах. Кюльман запрашивает российскую делегацию об ее отношении к оглашенной ноте.

    Троцкий. Прежде чем был поставлен г. представителем германской делегации этот вопрос, я собирался сделать нижеследующее заявление:

    Заслушав оглашенную украинской делегацией ноту Генерального Секретариата Украинской Народной Республики, российская делегация, в полном соответствии с признанием за каждой нацией права на самоопределение, вплоть до полного отделения, заявляет, что, с своей стороны, не имеет никаких возражений против участия украинской делегации в мирных переговорах.

    Кюльман повторяет свой вопрос о том, считает ли себя российская делегация и впредь единственным дипломатическим представителем России.

    Троцкий. Я считаю, что сделанное мною заявление является вполне достаточным ответом на вопрос, поставленный г. председателем германской делегации.

    Кюльман настаивает на своем вопросе, подчеркивая неопределенность границ УНР.

    Троцкий. Я считал свой ответ достаточным, потому что он опирается на определенную принципиальную базу.

    Наше правительство не считает для себя допустимым определять характер и аттрибуты представительства тех народов, которые проявляют свою волю к самостоятельности.

    Что касается границ той области, от имени которой говорит украинская делегация, то, по самому существу положения, этот вопрос не может считаться решенным, так как Украинская Республика находится сейчас именно в процессе своего самоопределения.

    Во всяком случае, эти вопросы о границах и, в частности, о Черном море, не могут стать предметом конфликта между нашей делегацией и делегацией Украинской Республики, так как в случае расхождения в этом пункте, вопрос разрешился бы свободным голосованием заинтересованного населения.

    Кюльман запрашивает, как, по мнению тов. Троцкого, "эти международные отношения отразятся на... переговорах".

    Троцкий. Я полагаю, что все эти вопросы разрешатся сами собою, в ходе переговоров, путем соглашения между нашей делегацией и делегацией Украинской Республики, и что для делегации противной стороны не возникнет никаких затруднений.

    Кюльман запрашивает, должна ли украинская делегация считаться частью российской делегации или представительницей самостоятельного государства.

    Троцкий. Так как украинская делегация выступила здесь, как совершенно самостоятельная делегация, и так как в нашем заявлении мы признали ее участие в переговорах, не внося никаких ограничений, и так как здесь ни с чьей стороны не было внесено предложения о превращении украинской делегации в часть российской делегации, -- то этот вопрос, мне кажется, отпадает сам собою.

    II. Заседание 12 января 1918 г.

    Чернин в ответ на ноту Генерального Секретариата, оглашенную в заседании 10 января, сообщает от имени делегации Четверного Союза о признании ими украинской делегации в качестве самостоятельной делегации, являющейся полномочным представителем УНР.

    Троцкий. В связи с вопросом, ответ на который дан в только что оглашенном заявлении делегации Четверного Союза, я считаю необходимым, в целях информации и устранения возможных недоразумений, сделать следующее заявление:

    Те разногласия, которые происходили между российским правительством и Генеральным Секретариатом и фактическая сторона которых, в большей или меньшей степени, известна г. г. присутствующим, не имели и не имеют никакого отношения к праву на самоопределение украинского народа, а были вызваны лишь противоречиями между политикой Совета Народных Комиссаров и Генерального Секретариата, -- противоречиями, которые находят свое выражение как на территории Украины, так и за ее пределами.

    Что же касается совершающегося на деле самоопределения Украины в Народную Республику, то этот процесс не давал и не может дать места никаким разногласиям между двумя братскими республиками.

    Принимая во внимание, что на Украине нет оккупационных войск, что политическая жизнь слагается там в условиях полной свободы, что там нет ни средневековых сословных органов, которые претендовали бы на представительство страны, ни назначенных сверху, по праву силы, фиктивных министерств, действующих в тех пределах, в каких им это диктуется сверху; принимая во внимание, что на территории Украины действуют повсеместно свободно избранные советы рабочих, солдатских и крестьянских депутатов, и что при выборах во все органы самоуправления применяется принцип всеобщего, равного, прямого и тайного голосования, -- нет и не может быть никаких сомнений в том, что процесс самоопределения Украины завершится в тех географических пределах и в тех государственных формах, какие отвечают подлинной воле украинского народа.

    Ввиду всего этого российская делегация, согласно своему заявлению в заседании от 10 января (28 декабря), не видит никаких препятствий к самостоятельному участию делегации Генерального Секретариата в мирных переговорах.


ПРОТЕСТ ПРОТИВ ЗАКУЛИСНЫХ СОГЛАШЕНИЙ УКРАИНСКОЙ ДЕЛЕГАЦИИ С ИМПЕРИАЛИСТАМИ66

    Господину председателю украинской делегации.

    Сегодня, во время переговоров с нами, председатель германской делегации заявил, что по вопросу об оккупированных территориях, специально -- о границах, ведутся переговоры с украинской делегацией, которые могут оказать большое влияние на этот вопрос.

    Мы, таким образом, снова констатируем, что делегация Генерального Секретариата, -- вопреки смыслу состоявшегося в первый день соглашения, вопреки смыслу объективного положения, диктующего единство действий против общих врагов, вопреки революционной морали, которая не может допускать закулисных соглашений с империалистами, -- ведет попрежнему за нашей спиной переговоры с австро-германской делегацией и, вопреки нашему настоянию и первоначальному собственному обещанию, не показывает нам протоколов этих переговоров.

    Так как дело идет о жизненных интересах трудящихся масс России и Украины, то мы не только публично снимаем с себя всякую ответственность за Ваши переговоры, но и непосредственно обращаемся к Украинскому Центральному Исполнительному Комитету в Харькове, с приглашением принять меры к тому, чтобы интересы Украинской Народной Республики были достаточно ограждены от беспринципной и предательской закулисной игры делегации Генерального Секретариата.

    Для Вас не тайна, что Всеукраинский Центральный Исполнительный Комитет имеет в настоящее время несравненно больше прав представлять Украинскую Республику, нежели киевская Рада. И если мы не протестовали против Вашего участия в переговорах, то исключительно в надежде на то, что пред лицом общего врага поведение Ваше будет построено на элементарных демократических принципах и не создаст почвы для конфликтов между Вами -- с одной стороны, харьковским ЦИК и нами -- с другой.

    Поскольку же Ваша международная политика, в соответствии с политикой внутренней, построена на закулисных сделках и предательстве демократии, мы считаем необходимым показать, что Вы и по фактической своей силе совершенно не вправе говорить от имени независимой Украинской Республики.

    Председатель российской мирной делегации

    Народный Комиссар

    Л. Троцкий.

    15 января 1918 г.


ЗАСЕДАНИЕ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    Заседание 31 января 1918 г.

    Чернин сообщает, что в связи с предстоящим обсуждением вопроса об областях, занятых австро-венгерскими войсками, украинская делегация "считает себя вправе совершенно самостоятельно обсуждать и решать эти вопросы". Чернин просит российскую делегацию высказаться по этому поводу.

    Троцкий. От имени нашей делегации и нашего правительства я категорически протестую против притязаний делегации киевской Рады решать самостоятельно и односторонне территориальные вопросы. Вместе с тем, я констатирую, что в том заседании, где я впервые, от имени нашей делегации, заявил, в присутствии г. г. представителей киевской Рады, о необходимости соглашения по всем территориальным вопросам между делегацией киевской Рады и нашей делегацией, -- г. г. представители киевской Рады не сделали никаких возражений по поводу моего заявления. Мне неизвестно, когда и на каких заседаниях г. г. представители киевской Рады заявляли о своем праве на самостоятельное разрешение территориальных вопросов. Наша прежняя точка зрения сегодня еще более подкрепляется участием в нашей делегации двух представителей Всеукраинского Центрального Исполнительного Комитета. Такова формальная сторона вопроса.

    Что касается вопроса по существу, то я думаю на основании последних сведений, в частности, только что полученной мною телеграммы72, что вопрос об участии киевской Рады, как самостоятельной делегации, относится скорее к прошлому, нежели к настоящему и будущему.

    Чернин запрашивает, имеет ли право Украина, по мнению российской делегации, решать территориальные вопросы без предварительного соглашения "с Петроградом".

    Троцкий. Позволю себе напомнить, что г. председатель австро-венгерской делегации в одном из заседаний, еще до перерыва переговоров, задал мне вопрос: не могу ли я указать, где именно находятся спорные и где бесспорные границы Украины? Я ответил на это, что до тех пор, пока границы между Украинской Республикой и Республикой Российской не установлены с согласия обеих сторон, -- все территориальные вопросы должны решаться с обоюдного согласия. Само собою разумеется, что если Украина существует и будет существовать в дальнейшем, как совершенно свободная, независимая от России республика, то, после отделения, она самостоятельно решала бы все вопросы своего государственного бытия, в том числе и вопросы территориальные. Но то украинское правительство, которое представлено в составе нашей делегации и которое через своих представителей огласит свое заявление на ближайшем пленарном заседании, стоит на той точке зрения, что Украина составляет часть Российской Федеративной Республики, согласно решению последнего Всероссийского Съезда Советов Рабочих, Солдатских и Крестьянских Депутатов. В этом смысле необходимо, чтобы разрешение вопроса стояло в зависимости не только от настоящего положения вещей. Если раньше соглашение между нами и украинской делегацией по необходимости вызывалось условиями момента, то теперь оно тем более необходимо, в связи с федеративным устройством нашей Республики.

    Кюльман спрашивает о содержании телеграммы, упомянутой тов. Троцким.

    Троцкий. В телеграмме сообщается, что преобладающая часть киевского гарнизона перешла на сторону Советской украинской власти, и что вопрос о дальнейшем существовании Рады -- вопрос ближайшего будущего59.

    Окончательное разрешение вопроса откладывается до пленарного заседания 1 февраля.

    ДЕКЛАРАЦИЯ73 УПОЛНОМОЧЕННЫХ НАРОДНОГО СЕКРЕТАРИАТА УКРАИНСКОГО ИСПОЛНИТЕЛЬНОГО КОМИТЕТА, ОГЛАШЕННАЯ ТОВ. МЕДВЕДЕВЫМ (ПЛЕНАРНОЕ ЗАСЕДАНИЕ МИРНОЙ КОНФЕРЕНЦИИ)

    (1 февраля 1918 г.)

    Севрюк (новый председатель делегации УНР вместо Голубовича), опровергая в длинной речи доводы тов. Троцкого в его выступлениях на предыдущем заседании, вручает ноту о провозглашении УНР и предлагает признать ее, "как совершенно самостоятельное и независимое государство".

    Медведев. Уважаемое собрание! Великая русская революция сбросила ярмо царского гнета, национальной неволи и господства помещиков и капиталистов, передала крестьянам землю, поставила рабочего во главе предприятий и на III Съезде Советов учредила Великую Российскую Федеративную Рабочую и Крестьянскую Республику -- свободный союз свободных народов -- Республику Советов Рабочих и Крестьянских Депутатов.

    Здесь, в Брест-Литовске, от имени Народной Украинской Республики выступала до настоящего времени делегация киевской Рады.

    Украинские Советы, единственная власть, которую признает трудящийся народ нашей страны, не были здесь представлены. Украинский Исполнительный Комитет, суверенный орган украинского народа, с самого начала не признавал за киевской Радой права говорить от его имени. Чувствуя свою слабость и оторванность от трудящегося населения Украины, делегация киевской Рады повела переговоры за спиной украинского народа тайно, в четырех стенах, отдельно от российской делегации. Весть об этих переговорах вызвала глубокий протест трудящихся масс украинского народа и окончательно подорвала устои власти киевской Рады. Украинский народ хочет скорейшего мира. Но этот мир он хочет заключить совместно со всей Российской Федеративной Республикой, в братском единении с ее трудящимся населением. Глубоко ошибаются те, кто полагают, что только цепи царизма связывали Россию с Украиной. Эти цепи пали, но глубокая экономическая и культурная связь между братскими народами осталась, и в настоящее время эта связь закрепляется на основах свободного соглашения. Мы считаем своим долгом предупредить народы Австро-Венгрии и Германии, что всякие попытки противопоставить Украину России и на этом противопоставлении построить дело мира покоятся на ложном основании и потому обречены с самого начала на крушение. Киевская Рада встала на путь такой именно политики, и на судьбе киевской Рады всякий дальновидный государственный деятель может убедиться в том, что политика заключения мира с отдельными частями Российской Федеративной Республики ложна в самом своем основании. Кто ищет не минутных успехов, а прочных мирных отношений на долгие годы, тот должен вести переговоры о мире всеобщем со всеми народностями России, связанными общими экономическими, культурными и государственно-федеративными интересами.

    Мы, уполномоченные Народного Секретариата Украинского Исполнительного Комитета, входящего в состав российской мирной делегации, заявляем:

    Народный Секретариат стремится к созданию таких условий, при которых весь украинский народ, живущий на Украине, в Галиции, Буковине и Венгрии, независимо от разрезающих его ныне на части государственных границ, мог бы жить как одно целое, причем вопрос о дальнейшем государственном положении Украины в ряду других государств должен разрешиться путем свободного голосования всего объединенного украинского народа. Нам известно отношение к этому вопросу правительства Австро-Венгрии, не допускающего рассмотрения общеукраинского вопроса на настоящих мирных переговорах74. Но мы выражаем свою глубокую уверенность в конечной победе демократических принципов, -- победе, которая обеспечит в ближайшем будущем многострадальному украинскому народу единство и свободное братское единение со всеми соседними народами.

    Что касается нынешних мирных переговоров, то Народный Секретариат Украинской Республики целиком и полностью придерживается принципов демократического мира, провозглашенных российской революцией и подтвержденных Украинскими Советами -- мира без аннексий и контрибуций, -- мира, обеспечивающего народам право на самоопределение.

    В отношении оккупированных областей мы присоединяемся целиком к выставленному здесь российской делегацией положению, согласно которому заинтересованные народности сами должны решать свою судьбу путем народного голосования, которому должен предшествовать вывод чужеземных войск.

    В заключение, мы еще раз и со всей категоричностью заявляем, что соглашения и договоры с киевской Радой войдут в жизнь и получат признание украинского народа лишь в случае их одобрения и признания делегацией Российской Советской Федеративной Республики, в состав которой мы входим.

    ПРЕНИЯ О ДЕКЛАРАЦИИ (ПЛЕНАРНОЕ ЗАСЕДАНИЕ МИРНОЙ КОНФЕРЕНЦИИ)

    (1 февраля 1918 г.)

    Троцкий. Совершенно неоспоримо заявление российской делегации, что те конфликты, которые имелись и имеются у правительства Совета Народных Комиссаров с киевской Радой, ни в каком смысле не ограничивают нашего признания независимости Украинской Республики. Но приходится с самого начала указать на то смешение понятий, которое заключается в отождествлении самостоятельности страны с признанием того или иного ее правительства. Никто здесь не сомневается в независимости Российской Республики, но всем известно, что правительство Совета Народных Комиссаров еще не признано целым рядом государств. Финляндия признана целым рядом правительств, как независимая республика, но, по последним сведениям, правительство независимой Финляндской Республики, получившее признание держав, сменилось новым правительством финляндских рабочих и крестьян80. Финляндское правительство, немедленно после признания независимости Финляндии, изъявило притязание на участие в мирных переговорах. Мы, с своей стороны, не усматривали никаких препятствий к такому участию, и, насколько мы осведомлены, со стороны держав Четверного Союза также не было против этого возражений. Само собою разумеется, что смена правительств в Финляндии ничего не изменяет в международно-правовом положении Финляндской Республики. Когда перед нами встал практически вопрос о признании делегации киевского Секретариата, процесс самоопределения Украинской Республики далеко еще не закончился; эта неопределенность положения Украины нашла себе подтверждение в отказе г. г. представителей Четверного Союза от немедленного признания независимой Украинской Республики и в сохранении за собой права определить свое окончательное отношение к этому вопросу, в соответствии со смыслом и подписанием мирного договора. В какой мере международно-правовые отношения и государственное положение Украины еще не определились, видно также из того, что мы сегодня из уст г. председателя украинской делегации узнали о новом, в высшей степени важном принципиальном изменении, которое вносится киевской Радой в определение международного положения Украинской Республики, а именно, что киевская Рада отказывается от участия в Республиканской Российской Федерации, и это в тот момент, когда на III Всероссийском Съезде Советов, при прямом участии представителей украинских советов, российское государство признано Федеративной Республикой, в состав которой входит Республика Украинская.

    Среди тех многочисленных цитат из моих заявлений, на которые ссылается г. представитель киевской Рады, отсутствует одна, имеющая серьезнейшее значение для данного вопроса.

    Я заявил тогда же, без какого-либо протеста со стороны представительства киевской Рады, что именно ввиду неопределенности положения Украинской Республики, прежде всего в смысле установления ее границ, по всем спорным вопросам необходимо соглашение обеих представленных здесь делегаций. Это заявление, само собою разумеется, предполагало и обратный отрицательный вывод, а именно, что всякое соглашение между делегацией киевской Рады и центральными империями, -- соглашение, в силу неопределенности границ этих государств вызывающее возражения со стороны российской делегации, тем самым лишается своего значения. Все ссылки на внутренние перемены в политической жизни украинского народа, разумеется, не могут иметь решающего юридического значения, -- это мы готовы признать, -- но именно вследствие отсутствия определенного положения и юридической оформленности в интересующем нас вопросе, мы неизбежно должны подойти к нему с практической точки зрения. Только поэтому я позволил себе сослаться на фактические отношения, явившиеся результатом борьбы двух организаций, претендующих на государственную власть на Украине. Вопрос, стоящий на очереди, -- вопрос исторический. Центральные империи, как и другие государства, заинтересованы в определении своего отношения к Украине по существу; они также заинтересованы в том, чтобы не принимать мнимых величин за действительные. Именно поэтому я должен указать на то, что в некоторых кругах имеется, быть может, тенденция к переоценке силы и значения сепаратистских стремлений, существующих в революционной России. В разных областях России, в особенности на ее периферии, сепаратистские тенденции проявляют в настоящий момент те именно классы или группы населения, которые до революции являлись носителями самого беспощадного централизма. В этом сепаратизме нельзя видеть длительной исторической тенденции; это только временное орудие самообороны определенных слоев населения, опасающихся революционной власти. По мере утверждения власти Советов во всей стране, имущие группы переносят свои сепаратистские стремления все дальше и дальше на окраины, и для освещения вопроса крупное значение имеет тот факт, что наиболее яркие проявления сепаратизма замечаются в настоящее время в помещичьих верхах казачества, т.-е. в тех именно группах, которые в прошлом являлись носителями принципа железного централизма. Если мы на минуту допустим победу этих групп в нынешней России, то для всякого реально мыслящего политика ясно, что они снова станут носителями централизма.

    Я полагаю, что именно поэтому тем правительствам, которые желают считаться с реальными, а не с мнимыми величинами, следовало бы сделать необходимый вывод при определении своих отношений к Российской Республике, принимая во внимание при этом не те или иные формулировки, искусственно построенные на оглашенных здесь заявлениях, но реальные отношения, как они складываются в нынешней России. Я не думаю, разумеется, что г. г. представители Четверного Союза могут взять на себя роль третейского судьи в вопросе о внутренних отношениях в России или на Украине. Я счел только нужным добросовестно обрисовать действительное положение вещей. Наше правительство попрежнему стоит на точке зрения, формулированной мною в тот момент, когда этот вопрос встал перед нами впервые. До тех пор, пока делегация киевской Рады сохраняет свой мандат, мы не возражаем против ее самостоятельного участия в переговорах, но теперь, когда в состав нашей делегации вошли представители Украинского Исполнительного Комитета, мы с удвоенной настойчивостью повторяем, что войти в силу могут только те соглашения с Украинской Радой, которые получат и наше признание.

    После выступления от имени укр. делегации Любинского75, который отрицает за советской украинской делегацией право представлять Украину и настаивает на правомочности делегации УНР., Чернин от имени делегаций Четверного Союза делает заявление о том, что они признают УНР, "как свободное суверенное государство, вполне правомочное вступать в международные сношения", указывая при этом на будто бы изменившуюся точку зрения делегации РСФСР.

    Троцкий. Я еще раз должен отметить, что ссылка на наше изменившееся отношение к Украинской Раде совершенно неправильна. Я уже дважды цитировал относящееся сюда место моего заявления. Мои слова не допускают никаких перетолкований. Во всяком случае, независимо от позиции, занятой в настоящий момент Четверным Союзом по отношению к Украине, нет никакого сомнения в том, что заинтересованные правительства затрудняются указать, не говоря уже обо всем прочем, каковы именно географические границы той независимой республики, которую они только что признали. А так как в мирных переговорах границы государства являются вопросом далеко не безразличным, то заявление мое о необходимости совместного с нашей делегацией решения этого вопроса, в силу логики вещей, сохраняет свое полное значение.

    Кюльман запрашивает, "является ли декларация, оглашенная украинским членом российской делегации, также и официальным сообщением российского правительства".

    Троцкий. Разумеется, мы несем за эту декларацию полную ответственность постольку, поскольку она непосредственно касается хода мирных переговоров, и поскольку взгляды украинской делегации совпадают с точкой зрения российской делегации. Полагаю, что только в таких пределах декларация эта и может подлежать рассмотрению.


ЗАСЕДАНИЯ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 31 января 1918 г.

    Троцкий. Разрешите предложить еще один вопрос. Я узнал из газет, что г. статс-секретарь в своем письме на имя председателя польского министерства Кухаржевского77 обещал возбудить вопрос о приглашении представителя этого министерства для участия в мирных переговорах. Можно ли ожидать, что этот вопрос будет поднят в одном из ближайших заседаний?

    Кюльман. "Мы поставим этот вопрос на обсуждение тогда, когда сочтем это нужным".

    Троцкий. Я хотел, отнюдь не стесняя г. статс-секретаря в выборе удобного для него времени, лишь устранить возможность недоразумения относительно того, будто с нашей стороны встречаются затруднения продвинуть этот вопрос вперед. Наоборот, мы заинтересованы в том, чтобы вопрос этот был поставлен как можно скорей, так как то освещение нашей позиции, которое дано в упомянутом письме, находится в решительном противоречии с нашей действительной точкой зрения.

    Кюльман заявляет, что из выступлений тов. Троцкого по вопросу об Украине явствует, будто точка зрения российской делегации по вопросу об оккупированных областях подверглась изменению, которое он и приветствует.

    Троцкий. Я пока ничего не говорил об изменении нашей точки зрения, я только хотел сказать, что наша точка зрения подверглась изменению в изложении г. статс-секретаря.

    II. Заседание 3 февраля 1918 г.

    Кюльман, сообщая, что точка зрения делегаций Четверного Союза на приглашение представителей пограничных западных областей не подверглась никаким изменениям, предлагает российской делегации высказаться по этому поводу.

    Троцкий. Из недавно опубликованного письма г. статс-секретаря к польскому министру-президенту Кухаржевскому я понял, что г. председатель германской делегации заявил польскому министру-президенту, что он берет на себя инициативу в этом вопросе после возобновления наших переговоров в Брест-Литовске. Весьма возможно, что печать не совсем точно передала содержание этого письма, -- печать вообще сейчас, во время войны, не отличается точностью, -- но, не встречая опровержений, смею предполагать, что дело обстоит именно так. Я придерживаюсь того мнения, что указанные в письме мотивы недопущения делегации польского министерства, с ссылкой на точку зрения российской делегации, ни на чем не основаны. Считаю необходимым прежде всего установить следующие факты: ни германская, ни австро-венгерская делегации не возбуждали вопроса о привлечении к переговорам представителей польского правительства, как представителей самостоятельного польского государства. Вопрос этот возник лишь тогда, когда российская делегация указала противной стороне на полное противоречие в ее отношении к вопросу, на то, что германское и австро-венгерское правительства, признавая на словах суверенные права польского государства, вместе с тем не поднимают вопроса о привлечении польского правительства к переговорам о судьбе Польши. Только когда вопрос был поднят нами, противная сторона заявила, что раз мы вносим такое предложение, то она готова подвергнуть его благожелательному рассмотрению. Таким образом очень важно подчеркнуть еще раз, что германская и австро-венгерская делегации явились на переговоры без предварительного решения своих правительств о привлечении польского правительства к переговорам; между тем, если бы они относились к польскому министерству, как к правительству независимого государства, это являлось бы неизбежным следствием их точки зрения.

    Со своей стороны, мы целиком и без всяких ограничений признаем независимость польского народа и польского государства, вопреки утверждениям этого письма. Но для нас очевидно, что эта независимость остается призрачной до тех пор, пока Польша находится под режимом военной оккупации. Именно вследствие нашего признания независимости польского народа и польского государства, мы не можем, не покушаясь на эту независимость, считать полномочными представителями польского народа лиц, назначенных оккупационными властями. Мы могли бы временно признать, в качестве правомочного представительства для самостоятельного участия в мирных переговорах, только такое представительство Польши, которое получило бы санкцию авторитетных органов самого польского народа. Принимая во внимание, что польский народ богат политическим опытом и что его социальные и национальные стремления нашли себе выражение в сильных и устойчивых политических партиях, мы высказываем нашу уверенность в том, что временное представительство независимой Польши для участия в мирных переговорах могло бы быть создано немедленно путем свободного соглашения польских политических партий, опирающихся на народные массы и, в частности, на рабочий класс. Мы, со своей стороны, готовы признать такое полномочное представительство целиком, без всяких ограничений. Наконец, поскольку польская Рада, созданная согласно желанию центральных держав, намерена участвовать в мирных переговорах, мы полагаем, что идущие, повидимому, навстречу этому желанию делегации центральных империй (те самые делегации, которые заявляли нам, что польское министерство действует в рамках, указываемых оккупационными германскими и австро-венгерскими властями) могли бы создать соответствующие условия и для участия польского министерства в настоящих переговорах. Это отвечало бы только фактическому положению вещей.

    Я позволю себе напомнить, что при возникновении здесь вопроса о признании делегации украинской Рады, мы не потребовали от противной стороны признания Украинской Республики до момента заключения мирного договора. Мы считали, что, ввиду неопределенности положения, отношения определятся в процессе самих переговоров. Мы, со своей стороны, только приветствовали бы такое участие польской Рады в переговорах, так как оно дало бы ей возможность открыто, перед лицом польского народа, высказаться по таким вопросам, как очищение польской территории от чужеземных войск и "исправление" границ за счет независимого польского народа. Заявления и требования делегации министерства Кухаржевского получили бы здесь тем более полную и всестороннюю оценку, что в состав нашей делегации входит представитель трудящихся масс Польши78.

    В заключение позволю себе еще раз обратить внимание г. г. присутствующих на часто возникающее в наших переговорах логическое недоразумение, будто то или иное наше отношение к правительству определяет также наше отношение к народу и государству. Если мы не считаем министерство Кухаржевского, на основании имеющихся у нас данных, полномочным правительством польского народа, то это отнюдь не означает, что мы не признаем независимости польского государства и польского народа. Так, мне пока неизвестно, чтобы германское правительство успело признать новое финляндское правительство, но я думаю, что самый факт существования нового финляндского правительства не может мешать германскому правительству впредь признавать независимость Финляндской Республики80.

    Кюльман заявляет, что, по его мнению, представители оккупированных областей могут быть приглашены на конференцию лишь в том случае, если российская делегация признает их выразителями воли соответствующих народов, и запрашивает, "почему г. председатель российской делегации сегодня выделил Польшу из пограничных западных областей".

    Троцкий. Что касается вопроса о привлечении польского представительства, то вопрос этот встал изолированно именно вследствие того письма г. статс-секретаря к польскому министру-президенту, о котором я упомянул, но на котором не счел нужным остановиться г. председатель германской делегации. Здесь нам снова ставят вопрос о том, признаем ли мы независимость Польши или нет. Что хотят сказать этим вопросом? Несомненно, что такая постановка вопроса двусмысленна. Признаем ли мы независимость Ирландии? Наше правительство, правительство России, признает эту независимость, -- но пока Ирландия еще оккупирована великобританскими властями. Мы признаем право каждого человека на пищу, на удовлетворение голода, но это не обязывает нас каждого голодного человека признавать сытым. Мы признаем, без каких-либо ограничений, право польского народа и польского государства на самостоятельное и независимое существование, но мы не можем закрывать глаза на то, что в настоящее время польское государство оккупировано чужеземными войсками, и что так называемое польское правительство пользуется свободой только в пределах, указываемых ему со стороны. Разумеется, можно создавать искусные юридические построения, которые только затемняют действительный смысл событий. Нам говорят: "либо польское правительство считается правомочным, и тогда оно принимает участие в переговорах, либо это вовсе не правительство, и тогда ему делать здесь нечего". Я бы выразился так: если польское государство есть государство независимое, то у него должны быть географические границы; если польское королевство есть королевство, то у него должен быть король; если же у него нет ни границ, ни короля, то это не есть ни государство, ни королевство. Я, однако, полагаю, что приходится считаться с неоформленными, не сложившимися еще отношениями, и что мы не должны злоупотреблять юридическими тонкостями, ибо они только затрудняют решение реальных вопросов.

    У меня имеется в руках статья профессора Нимайера из Киля, в которой он, по другому поводу, высказывает следующую, в высшей степени ценную мысль: "Вопрос о том, как технически сконструировать правовые отношения, имеет тем более подчиненное значение, чем менее развита и менее точна в настоящее время дипломатическая и юридическая техника вообще и в области государственных договоров по преимуществу. Политическая природа вещей должна здесь решать, юридическая техника должна ей подчиняться".

    Полагаю, что это совершенно правильная и точная оценка положения, в особенности после того как мы убедились, с какой свободой г. статс-секретарь, со свойственным ему знанием и умением, находил юридические формулировки для доказательства правомочности киевской Рады. Мы думаем, что г. статс-секретарь нашел бы в своем опыте и в своем запасе юридических познаний необходимую формулировку и для того, чтобы обеспечить участие в мирной конференции тем правительствам, которые он признает, вместе с тем не предъявляя нам теперь же ультимативных требований. Окончательная наша точка зрения может определиться лишь при разрешении вопроса в целом.

    Это относится целиком и к тем заявлениям, которые мы имели честь выслушать от г. председателя австро-венгерской делегации. Мы отнюдь не хотим выступать в роли третейского судьи в этом вопросе, именно поэтому мы и предложили, в целях простейшей проверки полномочий, обратиться к руководящим центрам польских политических партий. Этот путь является самым надежным, и, разумеется, мы исходим здесь не из в высшей степени шатких соображений о долговечности или недолговечности того или иного правительства, как изволил выразиться г. председатель австро-венгерской делегации. Доверяясь историческому провидению, мы полагаем, что долговечны все здесь представленные правительства и все те правительства, которые еще примут участие в переговорах. Однако, мы сомневаемся в самом факте признания данного правительства, и здесь решают, как прекрасно выразился профессор Нимайер, не те или иные удачные силлогизмы, а политическая природа вещей. Если бы не было слишком поздно, -- а заседание наше сегодня затянулось, -- я просил бы предоставить слово члену нашей делегации, представителю нашего Комиссариата по национальным делам Бобинскому.

    За поздним временем дальнейшее обсуждение вопроса откладывается до заседания 7 февраля.

    III. Заседание 7 февраля 1918 г.

    Бобинский79 зачитывает декларацию от имени с.-демократии Польши и Литвы (см. приложение VIII).

    Кюльман запрашивает, "является ли оглашенное заявление официальным заявлением российской делегации".

    Троцкий. Могу только повторить то, что уже было сказано мною по поводу соответствующего заявления представителей Украинского Центрального Исполнительного Комитета.

    Кюльман просит повторить заявление.

    Троцкий. Это я и собирался сделать. По самой конструкции нашей делегации, мы предоставляем слово представителям трудящихся масс соответствующего народа. Поскольку в этих заявлениях охарактеризовано общее положение, эти представители привлечены нами потому именно, что они более компетентны в данном вопросе. Поскольку же эти заявления непосредственно затрагивают настоящие мирные переговоры, они не выходят из рамок, установленных российской делегацией с самого начала настоящих переговоров. В этих пределах они должны рассматриваться, как официальные заявления. В остальном же они являются информационным материалом, облегчающим ведение переговоров.

    Кюльман заявляет, что на него прочитанное заявление произвело впечатление политической агитации, и что подобные "митинговые речи" подвергают серьезному испытанию терпение председателей союзнических делегаций.

    Гофман протестует против того, "что г. г. Бобинский и Радек присвоили себе право говорить от имени польских солдат, входящих в состав германской армии".

    Троцкий. Здесь говорилось несколько раз о документах, имеющихся в распоряжении объединенных делегаций и характеризующих отношение заинтересованных пограничных народностей к настоящим переговорам. Мы не имели, правда, возможности до сих пор ознакомиться с этими документами. Но нет никакого сомнения, -- за это говорит логика вещей, -- что заявления этих учреждений, групп, рижских ферейнов или союзов, на мнение которых ссылался генерал Гофман, не могут считаться официальными заявлениями. Это и есть тот материал, на который опирается противная сторона в своих доказательствах. Мы, со своей стороны, считаем мнение польской социал-демократии в высшей степени важным для наших суждений по этим же вопросам, и этим вполне определяется наше отношение к заявлениям трудящихся масс Польши. Отмечая, что подобного рода заявления рассматриваются г. председателем германской делегации только как агитационный прием, я не могу не вспомнить следующее: заявление украинской делегации, подвергавшее критической оценке внутреннее положение России, вне всякой связи с обсуждаемыми здесь вопросами, отнюдь не встретило отповеди со стороны г. председателя германской делегации. Я отмечаю, что г. председатель германской делегации не указал тогда, что такого рода речи носят явно агитационный характер; мало того, официальный немецкий отчет заключает в себе, насколько я помню, дословную передачу соответствующей агитационной речи; и, в то же самое время, в этом официальном отчете сплошь и рядом отсутствуют краткие и очень важные для хода переговоров заявления нашей делегации. Вот почему я не думаю, чтобы оглашенное здесь заявление могло, в каком бы то ни было смысле, вредно повлиять на ход наших переговоров, ибо во всяком случае оно дает нам ясное представление о том, как смотрит на вопрос о судьбе Польши польский рабочий класс, т.-е., с нашей точки зрения, важнейшая часть польского населения.


ПРАВИТЕЛЬСТВУ БУРЖУАЗНОЙ ФИНЛЯНДИИ

    Господину Председателю Правительства Финляндской Республики.

    В ответ на указания ваши относительно вмешательства войск в гражданскую борьбу внутри Финляндии, честь имею сообщить вам нижеследующее: Российское правительство вместе с вами считает недопустимым насильственное вмешательство русских воинских частей во внутренние дела Финляндии. Такова же, насколько мы знаем, точка зрения революционного финляндского пролетариата. Но все сведения, какие мы имеем от этих частей и их командного состава, говорят нам, что контр-революционные и шовинистические элементы финляндского населения вероломно атакуют наших солдат, стреляют по поездам и пр., чем вызывают естественные меры самообороны.

    Вместе с вами мы считаем необходимым в кратчайший срок очистить Финляндию от русских войск. Но мера эта, как вы сами признали, может быть проведена лишь в зависимости от военно-технических условий и обстоятельств. Мы выражаем надежду, что создаваемая ныне согласительная комиссия сможет разрешить все острые вопросы в интересах народов обеих стран. С своей стороны, просим вас сообщать нам со всей необходимой точностью обо всех известных вам случаях насилия русских войск над финляндским населением, дабы мы могли своевременно принимать необходимые меры.

    Примите уверения, г. председатель, в том, что правительство Совета Народных Комиссаров преисполнено чувством уважения и дружбы к независимому финляндскому народу.

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    "Известия Петроградского С. Р. и С. Д.",

    29 (16) января 1918 г.

    ПРАВИТЕЛЬСТВУ РАБОЧЕ-КРЕСТЬЯНСКОЙ ФИНЛЯНДИИ81

    Приветствуем героический рабочий класс Финляндии, вырвавший государственную власть из рук буржуазии. Ныне Молодая Северная Республика с ее культурным и организованным пролетариатом станет образцовым опытным полем социалистического хозяйства. Весть о вашей победе воспламенит сердца рабочих всех стран и придаст им новые силы в борьбе против войны и капитализма. Здесь, в Брест-Литовске, в борьбе с империалистическими притязаниями буржуазии центральных империй, мы чувствуем себя укрепленными вестью о вашей победе. Настойчивость и выдержка финляндских трудящихся масс служит лучшей порукой за то, что вы справитесь со всеми трудностями и выведете ваш народ на широкий путь социалистического развития. Новые узы пролетарской солидарности связывают отныне свободную Финляндию со свободной Россией. У нас с вами одни враги и одни друзья, у нас общие идеалы и общие пути, наши сердца бьются заодно с вашими сердцами. Да здравствует братская социалистическая Финляндия!

    От имени российской мирной делегации в Брест-Литовске, председатель, Народный Комиссар по иностранным делам

    Л. Троцкий.

    Секретарь

    Л. Карахан.

    "Известия Петроградского С. Р. и С. Д.",

    2 февраля (20 января) 1918 г.

    ВОПРОС О ФИНЛЯНДИИ НА МИРНОЙ КОНФЕРЕНЦИИ

    Вопрос возникает на заседании политической комиссии 3 февраля в связи с замечанием тов. Троцкого в его выступлении (см. стр. 87). В своем ответном слове Кюльман заявляет, что у него нет достаточных фактических сведений о положении в Финляндии, но что до него дошли жалобы на то, что русская армия будто бы приняла участие в гражданской войне.

    Троцкий. Прежде всего я должен сделать ряд фактических замечаний по вопросу, возникшему здесь в связи с обсуждением польского вопроса, а именно по вопросу о Финляндии. Неизвестные нам лица или учреждения жаловались г. статс-секретарю, что мы не вывели наших войск из Финляндии. Не следует упускать из виду того факта, что независимость Финляндии мы признали еще до окончания войны, причем части войск, принимавшие участие в этой войне, находились на финляндской территории. Финляндский Сенат, обратившись к нам с предложением признать независимость Финляндии, сам высказал ту мысль, что вывод войск должен быть произведен не позже заключения мира. Это значило, что, если мы по военным соображениям найдем возможным вывести войска раньше, мы это сделаем. Мы вполне согласились с этим предложением и образовали согласительную комиссию на паритетных началах, в целях осуществления очищения финляндской территории. В этой плоскости у нас не было и не могло еще быть, за краткостью времени, никаких конфликтов. Когда в Финляндии началась революция рабочих масс, революция, которой значительная часть наших войск сочувствовала, -- финляндские социал-демократы обратились к этим войскам и к нам с выражением пожелания невмешательства русских войск в происходящую в Финляндии борьбу. Мы пошли навстречу этому пожеланию, что я и выразил в телеграмме на имя г. Свинхувуда. Я не исключаю возможности, что отдельные незначительные столкновения в атмосфере революции могли иметь место между отдельными частями русских войск и группами и отрядами финляндской буржуазной армии, но я категорически отрицаю, что эти столкновения могли оказать не только решающее, но сколько-нибудь серьезное влияние на исход внутренней борьбы в Финляндии. Вместе с тем, я констатирую, что германское правительство, как и правительство австро-венгерское признали в свое время правительство Свинхувуда немедленно после признания нами независимости Финляндии. Сейчас, если я не ошибаюсь, новое финляндское правительство не встречает такой готовности со стороны германского правительства. Однако, смею указать на то, что правительство рабочих и крестьян Финляндии существует, и, с нашей точки зрения, оно вполне правомочно говорить от имени Финляндии.


ЗАСЕДАНИЕ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 7 февраля 1918 г.

    Троцкий. Я считаю своим долгом, если, конечно, г. г. председатели германской и австро-венгерской делегаций ничего не имеют против, обратить внимание г. г. присутствующих на то, что та очень хорошо организованная кампания германской и австро-венгерской печати, которая, главным образом, обвиняет нас в затягивании переговоров, совершенно неправильно освещает действительный ход и смысл переговоров. Считаю необходимым, прежде всего, со всей энергией подчеркнуть то обстоятельство, что основные условия, выставленные Германией и Австро-Венгрией, стали нам известны только накануне последнего перерыва. Ввиду огромного значения этих условий, содержание которых стало нам известно лишь в процессе довольно сложных теоретических рассуждений, мы предложили перерыв для того, чтобы дать возможность нашему правительству взвесить все вытекающие из этих условий тяжелые последствия. После этого перерыва переговоры шли таким темпом, который никто из нас не назовет очень быстрым, но, в данном случае, инициатива задержек никоим образом не принадлежала нам. Итак, я считаю необходимым заявить, что все обвинения, исходящие от противной стороны, ложны в самой своей основе. Поскольку переговоры затягивались благодаря своему исключительно теоретическому характеру, ответственность и за это ложится не на нас. Именно г. председатель германской делегации, отвечая мне на одном из первых заседаний, обратил наше внимание на то, что, ввиду важности вопросов, необходимо, прежде всего, обсудить их с теоретической стороны; в своем практическом значении эти условия встали перед нами, повторяю, за день до последнего перерыва83. Таким образом, я перед лицом обеих соединенных делегаций, перед лицом общественного мнения обеих здесь представленных держав, решительно отвергаю всякую ответственность за затягивание переговоров.

    Кюльман и Чернин заявляют о том, что они не оказывают никакого давления и влияния на свою печать. Кюльман "отклоняет всякие инсинуации, будто виновниками затягивания переговоров являются председатели союзнических делегаций".

    Троцкий. Я не рискнул бы занимать время г. г. присутствующих дальнейшими прениями по этому вопросу, если бы не опасался, что неправильная информация по данному поводу может сделать бесплодными наши переговоры и по другим вопросам. Прежде всего г. председатель германской делегации совершенно напрасно отклоняет мнимое обвинение российской делегации в затягивании переговоров. Я говорил о том обвинении, которое предъявлено нам, и объяснял его самым ходом переговоров. Я отнюдь не собирался этим сказать, что германская и австро-венгерская делегации пытались искусственно затянуть переговоры. Но сейчас, оглядываясь на весь ход переговоров, я позволю себе заметить, что метод, принятый, как совершенно правильно было сказано, по инициативе г. г. председателей обеих делегаций противной стороны, метод этот сам по себе вел к затягиванию переговоров. Что касается печати, то я должен совершенно открыто признать, что мы, действительно, за время революции, закрыли целый ряд газет, но не потому, что они критиковали с точки зрения правых партий -- слева у нас нет больше противников -- поведение Комиссара по иностранным делам, а потому, например, что они призывали юнкеров и офицеров стрелять в рабочих и солдат и высказывали другие, подобного рода, "мнения" и "суждения". Я должен в наше оправдание сослаться еще на тот факт, что у нас нет предварительной цензуры, которая все-таки существует в некоторых других странах. Что касается статей нашей печати, то, разумеется, нельзя упускать из виду, что здесь, в Брест-Литовске, ведут переговоры две стороны, стоящие по политическим вопросам на прямо противоположных позициях. Мы готовы сожалеть о тех преждевременных комплиментах, которые делала официальная германская и австро-венгерская печать по нашему адресу. Это совершенно не требовалось для успешного хода мирных переговоров.

    Перед нами стоит практический вопрос, который, определяясь, по существу своему, комбинацией исторических условий, в самой незначительной мере зависит от свободной воли обеих сторон.

    Я уже однажды имел честь заявить, что мы предпочитаем открытую и резкую речь солдата. С самого начала мирных переговоров мы не пытались скрыть от другой стороны и общественного мнения всего мира, кто мы такие. Но совершенно ложно и в корне ошибочно утверждение, будто мы считаем, что до переворота в центральных империях нельзя заключать мира. Такого решения у нас не было, и, именно исходя из наших международных революционных задач, мы не вступали на путь такой политики. Правы ли мы или нет, но мы высказывали в наших решениях и в наших резолюциях тот взгляд, что именно заключение мира станет исходным пунктом глубоких потрясений в государствах всего света. Правы ли мы или нет, но мы верим, что широкие народные массы всех стран, возвращаясь из окопов, очнутся и подведут итоги опытам этой войны. Именно по этой причине мы с самого начала войны неутомимо и повсеместно боролись за мир, и, стало быть, раз противная сторона считает нужным -- разумеется, не из сантиментальности, а из политических соображений -- вести с нами переговоры, то я считаю необходимым дать исчерпывающие сведения по этому важнейшему вопросу, затронутому г. председателем австро-венгерской делегации. Только поэтому я и просил слова.

    Что касается мнений германской и австро-венгерской печати, то они, к сожалению, основаны на недостаточной осведомленности, и те условия противной стороны, которые нам кажутся наиболее важными, до сих пор не были опубликованы ни германской ни австро-венгерской печатью.

    II. Записка т. Ленину

    Смольный, тов. Ленину от Троцкого.

    Среди бесчисленного количества слухов и сведений в немецкую печать проникло нелепое сообщение о том, будто бы мы собираемся демонстративно не подписывать мирного договора, будто бы по этому поводу имеются разногласия в среде большевиков и пр. и пр. Я имею в виду такого рода телеграмму из Стокгольма с ссылкой на "Политикен". Если не ошибаюсь, "Политикен" -- орган Хеглунда. Нельзя ли у него узнать, каким образом его редакция печатает такой чудовищный вздор, если действительно подобное сообщение напечатано в этой газете? Поскольку всяческими сплетнями полна буржуазная печать, немцы вряд ли придают этому большое значение. Но здесь дело идет о газете левого крыла, один из редакторов которой находится в Петрограде. Это придает известную авторитетность сообщению, а между тем оно способно внести только смуту в умы наших контрагентов. У нас было только одно чисто формальное заседание. Немцы крайне затягивают переговоры, -- очевидно, ввиду внутреннего кризиса. Немецкая пресса стала трубить, будто мы вообще не хотим мира, а только заботимся о перенесении революции в другие страны. Эти ослы не могут понять, что именно под углом зрения развития европейской революции скорейший мир имеет для нас огромное значение84.

    Ваш Троцкий.

    Брест.

    31 января 1918 г.


ЗАСЕДАНИЯ РУССКОЙ, ГЕРМАНСКОЙ И АВСТРО-ВЕНГЕРСКОЙ ДЕЛЕГАЦИЙ (ПОЛИТИЧЕСКАЯ КОМИССИЯ)

    I. Заседание 9 февраля 1918 г.

    Чернин, подводя итоги, заявляет, что, ввиду невозможности соглашения по вопросу о территориальных изменениях, следует попытаться столковаться о мире, независимо от разрешения этого вопроса.

    Троцкий. Нам также представлялось необходимым после последнего перерыва, -- я имею в виду перерыв, вызванный нами, а не перерыв, вызванный германской и австро-венгерской делегациями, -- подвести итог нашим предшествующим работам. Мирные переговоры имели своей точкой отправления нашу декларацию от 22/9 декабря и ответную декларацию Четверного Союза от 25/12 декабря86. Этими двумя декларациями переговоры были формально поставлены на почву принципа самоопределения народов. После короткого промежутка, исчислявшегося часами, когда уже казалось, что, с помощью принципа, признанного обеими сторонами, разрешатся поставленные войной национальные и территориальные вопросы, -- неожиданно обнаружилось, что, после обмена формулированными заявлениями 27/14 декабря, вопрос осложнился еще больше, так как, с нашей точки зрения, применение, данное принципу самоопределения противной стороной, равносильно отрицанию самого принципа. Вследствие этого, дальнейшие прения получили чисто академический характер, безнадежный в практическом отношении, так как противная сторона стремилась, путем сложных логических операций, вывести из принципа самоопределения те именно заключения, которые были, по ее мнению, предопределены фактическим положением вещей, в соответствии с военной картой. Вопрос о судьбе оккупированных областей, стоявший в центре этих прений, свелся, после целого ряда заседаний, к вопросу об очищении данных областей от оккупационных войск, и в этом кардинальном вопросе, вследствие указанного выше характера прений, удалось лишь постепенно и с большим трудом достигнуть некоторой ясности. Первоначальная формулировка противной стороны, насколько мы ее поняли, -- а мы стремились ее понять со всей добросовестностью, -- гласила, что до окончания всеобщей войны для Германии и Австро-Венгрии не может быть и речи, по военно-стратегическим соображениям, об очищении оккупированных территорий. Из этого наша делегация сделала вывод, что противная сторона предполагает очищение оккупированных территорий произвести уже по заключении всеобщего мира, т.-е. после того как будут устранены упомянутые стратегические соображения. Вывод этот оказался, однако, ошибочным. Германская и австро-венгерская делегации категорически отказались сделать какие-либо обязующие их заявления относительно вывода войск из оккупированных областей, не считая той незначительной полосы, которую предполагается возвратить России. Только на этой стадии переговоров достигнута была требуемая ясность. Еще яснее стал вопрос, когда генерал Гофман, от имени обеих делегаций, предъявил нам ту пограничную линию, которая должна в дальнейшем отделить Россию от ее западных соседей87, т.-е. фактически -- от Германии и Австро-Венгрии, так как оккупационные войска остаются в оккупированных областях на неопределенное, никакими условиями не ограниченное время.

    Мы неоднократно заявляли, что если провести новую границу России в соответствии с принципом самоопределения, то тем самым была бы создана наиболее надежная, при данных условиях, гарантия против возможности новых военных столкновений, так как в сохранении новой границы были бы непосредственно заинтересованы населяющие границу народности. Но немецкие условия, как и вся немецкая политика, совершенно исключают такого рода демократическую гарантию мирных отношений между Россией, с одной стороны, и Германией и Австро-Венгрией, с другой. Предполагаемая противной стороной новая граница продиктована, прежде всего, военно-стратегическими соображениями и должна быть оценена именно с этой точки зрения. Отделение от России не только Польши и Литвы, но и Латышского края и Эстляндии, -- если бы таковой оказалась воля населения этих областей, -- не представляло бы никакой опасности для Российской Республики; наоборот, дружественные отношения с этими новыми государствами, свободно вступившими на путь самостоятельной государственности, были бы обеспечены условиями самого их происхождения и существования. При такой постановке вопроса, стратегический характер новой границы не имел бы для нас существенного значения. Однако, в совершенно ином свете выступает та новая граница, которую предполагает провести противная сторона. Так как Германия и Австро-Венгрия оставляют свои войска в оккупированных областях и сохраняют за собою право связать эти области, при режиме оккупации, железнодорожными и другими конвенциями, то практически новая граница должна нами рассматриваться не как граница с Польшей, Литвой, Курляндией и проч., а как граница с Германией и Австро-Венгрией. Так как оба эти государства являются государствами, ведущими политику "военных приобретений", что ярче всего выражается в их отношении к оккупированным областям, то возникает новый вопрос: какую судьбу готовят республиканской России, т.-е. самостоятельности и независимости ее народов, правительства Германии и Австро-Венгрии той новой границей, которую они хотят провести? Иначе говоря, какими стратегическими замыслами продиктована новая граница? В целях пояснения этого нового вопроса, с точки зрения руководящих военных учреждений Российской Республики, прошу предоставить слово нашим военным консультантам88.

    Но здесь перед нами встает новое затруднение; оно касается той неизвестной нам части границы, которая должна пройти к югу от Брест-Литовска. Противная сторона исходила из соображения, что эта часть границы подлежит определению совместно с делегацией киевской Рады. Мы заявляли в свое время, что, независимо даже от неустановившегося тогда еще государственно-правового положения Украины, не может быть и речи об одностороннем определении границ киевской Радой, без соглашения с делегацией Совета Народных Комиссаров. После нашего заявления определилось государственно-правовое положение Украинской Республики: она вошла в состав Российской Федеративной Республики. Делегации центральных империй, вопреки своему первоначальному заявлению о том, что они оставляют за собою право окончательно определить свое отношение к международному положению Украины к моменту заключения мирного договора, поторопились признать государственную независимость Украины в тот самый момент, когда Украина формально вошла в состав Российской Федерации. После этого произошли события, которые должны были иметь решающее значение для судьбы сепаратных переговоров противной стороны с киевской Радой. Эта последняя пала под натиском Украинских Советов, причем падение, неизбежное само по себе, было ускорено тем обстоятельством, что Рада в борьбе за власть сделала, при содействии центральных империй, попытку насильственного отделения Украины от Российской Федеративной Республики. Мы официально сообщили противной стороне о падении Украинской Рады. Тем не менее переговоры с несуществующим правительством продолжались. Тогда мы предложили австро-венгерской делегации, хотя и в частной беседе, но вполне формально, отправить на Украину своего представителя, дабы он получил возможность лично убедиться в падении киевской Рады и в отсутствии какого бы то ни было практического значения переговоров с ее делегацией. Делегации центральных империй нуждались в проверке фактов, и нам казалось, что, во всяком случае, они должны были отложить подписание мирного договора с киевской Радой до возвращения командированных ими лиц. Но нам заявили, что подписание договора не терпит отлагательства. Таким образом, продолжая вести переговоры с правительством Российской Федеративной Республики, правительства центральных империй не только поторопились 1 февраля, вопреки своему первоначальному заявлению, признать независимость Украинской Республики в момент ее добровольного присоединения к Российской Федерации, -- но и теперь, насколько нам известно, спешно подписали договор с правительством, которое, как мы категорически заявляли противной стороне, больше не существует89. Такой образ действий не может не вызвать сомнений в наличности у противной стороны желания достигнуть мирных отношений с Российской Федеративной Республикой, к осуществлению которых мы в настоящее время стремимся не менее, чем в начале переговоров. Более того, весь образ действий противной стороны в этом вопросе производит впечатление, что центральные правительства как бы хотели создать для себя в признании Рады искусственную точку отправления для вмешательства во внутренние дела Украины и всей России.

    Само собою разумеется, что по отношению к одной и той же территории не может быть двух различных мирных договоров. Мы заявляем поэтому, что тот договор, который, быть может, уже заключен с несуществующим правительством Рады, не может иметь и не будет иметь никакой силы ни для украинского народа ни для правительства всей России. Делегация Совета Народных Комиссаров, в состав которой входят официальные представители Народного Секретариата Украины, является единственно законным и полномочным представительством Российской Республики. Российская Федеративная Республика сочтет обязательным для себя и для составных своих частей только тот мирный договор, который будет, как мы надеемся, подписан нашей делегацией. В отношении же границы это означает, что мы можем ее рассматривать в интересах дела только в полном объеме. Поэтому мы просили бы противную сторону провести полностью на наших картах пограничную линию, предъявленную нам генералом Гофманом.

    Не давая прямого ответа на поставленный вопрос, Кюльман и Чернин полемизируют с тов. Троцким по ряду отдельных вопросов, в частности, по вопросу об Украине.

    Троцкий. Я, к сожалению, не получил ответа на один поставленный мною практический вопрос. Поскольку перед нами встает рассмотрение вопроса о проектируемой границе с новой точки зрения, именно с точки зрения военно-стратегической, мы должны иметь возможность эту новую границу оценить в полном ее объеме. Если бы мы даже условно согласились со взглядами графа Чернина, -- что по существу дела недопустимо, -- то и тогда, через неделю или через две, противной стороне, возможно, придется признать, что власть Совета Народных Комиссаров распространяется и на ту территорию, от имени которой говорит правительство Рады, единственной территорией которого является... Брест-Литовск. С этой точки зрения для нас, разумеется, не безразлична граница, которая проводится между украинской частью Российской Федеративной Республики и австро-венгерской монархией. Вот почему нам необходимо получить представление о границах в полном их объеме.

    Кюльман предлагает перенести вопрос в военно-техническую комиссию, в которой он сделает соответственное сообщение.

    Троцкий. После того как здесь было установлено, что нет и не может быть никаких разумных оснований, препятствующих выяснению предполагаемой границы той части России, которая, благодаря энергии и решимости украинских рабочих и крестьян, находится под властью Украинских Советов, я думаю, что не может быть никаких принципиальных возражений против создания военно-технической комиссии; она, таким образом, будет исходить из знакомства с проектируемой границей в целом.

    После решения вопроса о перерыве, Кюльман в ультимативной форме заявляет, что окончательная форма соответствующего пункта мирного договора должна гласить следующее: "Россия принимает к сведению следующие территориальные изменения, вступающие в силу вместе с ратификацией этого мирного договора: области между границами Германии и Австро-Венгрией и линией, которая проходит.., впредь не будут подлежать территориальному верховенству России. Из факта их принадлежности к бывшей Российской империи для них не будут вытекать никакие обязательства по отношению к России. Будущая судьба этих областей будет решаться в согласии с данными народами, а именно -- на основании тех соглашений, которые заключат с ними Германия и Австро-Венгрия".

    Конкретно вопрос о границах должен был быть разрешен в территориальной подкомиссии, заседавшей 10 февраля90. После того как там соглашение достигнуто не было, вопрос был снова перенесен в тот же день на заседание политической комиссии.

    II. Заседание 10 февраля 1918 г.

    После непродолжительных дебатов по частным вопросам тов. Троцкий в своей речи заявляет о разрыве переговоров.

    Троцкий. Задачей подкомиссии, как мы ее понимаем, являлось ответить на вопрос, в какой мере предложенная противной стороной граница способна, хотя бы в минимальной степени, обеспечить русскому народу право на самоопределение. Мы выслушали сообщения наших представителей, вошедших в состав подкомиссии по территориальным вопросам90, и мы полагаем, что после продолжительных прений и всестороннего рассмотрения вопроса наступил час решений. Народы ждут с нетерпением результатов мирных переговоров в Брест-Литовске. Народы спрашивают, когда кончится это беспримерное самоистребление человечества, вызванное своекорыстием и властолюбием правящих классов всех стран? Если когда-либо война и велась в целях самообороны, то она давно перестала быть таковой для обоих лагерей. Если Великобритания завладевает африканскими колониями, Багдадом и Иерусалимом, то это не есть оборонительная война; если Германия оккупирует Сербию, Бельгию, Польшу, Литву и Румынию и захватывает Моонзундские острова, то это не оборонительная война. Это -- борьба за раздел мира. Теперь это ясно, яснее, чем когда-либо.

    Мы более не желаем принимать участия в этой чисто империалистической войне, где притязания имущих классов явно оплачиваются человеческой кровью. Мы с одинаковой непримиримостью относимся к империализму обоих лагерей, и мы более не согласны проливать кровь наших солдат в защиту интересов одного лагеря империалистов против другого.

    В ожидании того, мы надеемся, близкого часа, когда угнетенные трудящиеся классы всех стран возьмут в свои руки власть, подобно трудящемуся народу России, мы выводим нашу армию и наш народ из войны. Наш солдат-пахарь должен вернуться к своей пашне, чтобы уже нынешней весной мирно обрабатывать землю, которую революция из рук помещика передала в руки крестьянина. Наш солдат-рабочий должен вернуться в мастерскую, чтобы производить там не орудия разрушения, а орудия созидания и совместно с пахарем строить новое социалистическое хозяйство.

    Мы выходим из войны. Мы извещаем об этом все народы и их правительства. Мы отдаем приказ о полной демобилизации наших армий, противостоящих ныне войскам Германии, Австро-Венгрии, Турции и Болгарии. Мы ждем и твердо верим, что другие народы скоро последуют нашему примеру. В то же время мы заявляем, что условия, предложенные нам правительствами Германии и Австро-Венгрии, в корне противоречат интересам всех народов. Эти условия отвергаются трудящимися массами всех стран, в том числе и народами Австро-Венгрии и Германии. Народы Польши, Украины, Литвы, Курляндии и Эстляндии считают эти условия насилием над своей волей; для русского же народа эти условия означают постоянную угрозу. Народные массы всего мира, руководимые политическим сознанием или нравственным инстинктом, отвергают эти условия в ожидании того дня, когда трудящиеся классы всех стран установят свои собственные нормы мирного сожительства и дружеского сотрудничества народов. Мы отказываемся санкционировать те условия, которые германский и австро-венгерский империализм пишет мечом на теле живых народов. Мы не можем поставить подписи Русской Революции под условиями, которые несут с собой гнет, горе и несчастье миллионам человеческих существ.

    Правительства Германии и Австро-Венгрии хотят владеть землями и народами по праву военного захвата. Пусть они свое дело творят открыто. Мы не можем освящать насилия. Мы выходим из войны, но мы вынуждены отказаться от подписания мирного договора.

    В связи с этим заявлением, я передаю объединенным союзническим делегациям следующее письменное и подписанное заявление:

    "Именем Совета Народных Комиссаров, Правительство Российской Федеративной Республики настоящим доводит до сведения правительств и народов воюющих с нами, союзных и нейтральных стран, что, отказываясь от подписания аннексионистского договора, Россия, с своей стороны, объявляет состояние войны с Германией, Австро-Венгрией, Турцией и Болгарией прекращенным.

    Российским войскам одновременно отдается приказ о полной демобилизации по всему фронту91".

    Кюльман запрашивает, намерено ли советское правительство заявить по прекращении войны, где в точности проходит внешняя граница РСФСР и согласно ли советское правительство возобновить торговые и правовые сношения, соответствующие состоянию мира между странами?

    Троцкий. Мне остается прибавить немногое к сказанному в нашем заявлении. Российское правительство в этом письменном заявлении говорит, что оно, с своей стороны, объявляет состояние войны прекращенным, и что, во исполнение этого своего решения, оно отдает приказ о полной демобилизации армии на всех внешних фронтах. Что касается практических затруднений, вытекающих из создавшегося положения, то я не могу предложить никакой юридической формулы для их разрешения. Это отсутствие необходимой юридической формулы является не случайным недоразумением; весь ход мирных переговоров доказал, что, ввиду глубокого расхождения основных точек зрения, невозможно подыскать формулу, определяющую взаимоотношения российского правительства и центральных держав. Насколько я понял г. председателя германской делегации, он как бы допускал, по крайней мере в теории, возможность подыскания на практике недостающей нам формулы, и впредь опираясь на помощь пушек и штыков. Я этому не верю. Как бы ни злоупотребляли в течение этой войны понятием обороны страны, как бы ни насиловалась идея защиты отечества, ни один честный человек во всем мире не скажет, что продолжение военных действий со стороны Германии и Австро-Венгрии явится при данных условиях защитой отечества. Я глубоко уверен, что германский народ и народы Австро-Венгрии этого не допустят; и если наши основные положения станут для всех очевидными, то практические затруднения разрешатся тем или иным путем. Переданный нами документ не оставляет никакого сомнения относительно наших намерений. Мы, с своей стороны, объявляем состояние войны прекращенным и возвращаем наших солдат к мирному труду.

    Кюльман предлагает созвать на 11 февраля пленарное заседание, где союзнические делегации выскажут свое мнение о создавшемся положении.

    Троцкий. Что касается нас, то мы исчерпали все те полномочия, какие мы имеем и какие до сих пор могли получить из Петрограда. Мы считаем необходимым вернуться в Петроград, где мы и обсудим совместно с правительством Российской Федеративной Республики все сделанные нам союзническими делегациями сообщения и дадим на них соответствующий ответ.

    III. Заявление делегации РСФСР о прекращении92 войны

    Именем Совета Народных Комиссаров, Правительство Российской Федеративной Республики настоящим доводит до сведения правительств и народов воюющих с нами, союзных и нейтральных стран, что, отказываясь от подписания аннексионистского договора, Россия, с своей стороны, объявляет состояние войны с Германией, Австро-Венгрией, Турцией и Болгарией прекращенным.

    Российским войскам одновременно отдается приказ о полной демобилизации по всему фронту.

    Брест-Литовск.

    10 февраля 1918 г.

    Председатель российской мирной делегации

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    Члены делегации:

    Народный Комиссар госуд. имуществ

    В. Карелин.

    А. Иоффе. М. Покровский. А. Биценко.

    Председатель Всеукраинского ЦИК

    Медведев.


2. После разрыва

    (Итоги переговоров)

    ДОКЛАД НА ЗАСЕДАНИИ ВЦИК 14 ФЕВРАЛЯ 1918 Г.

    Тов. Троцкий начинает свой доклад напоминанием о том, что революционной России в настоящее время приходится не только строить новую жизнь, но и подводить итоги дореволюционной эпохи и расплачиваться по счетам истории царизма и буржуазной коалиции. И, прежде всего, нам приходится расплачиваться по счету войны, продолжавшейся 3 1/2 года и явившейся пробным камнем экономического могущества участников этой войны. Как наиболее слабая экономически страна, Россия должна была выдохнуться раньше, чем остальные участники этой войны. У нее, как и у других государств, имелся определенный военный капитал -- средства взаимного истребления, -- и если бы война продолжалась недолго, то Россия, быть может, и не оказалась бы по ту сторону военной победы. Но вся предыдущая политика народов вела к тому, что обе борющиеся стороны представляли почти равновесие сил, и потому война должна была затянуться. В этой затяжной борьбе победить могли лишь те, народное хозяйство которых могло бы в процессе борьбы воспроизводить истребляемый в ней капитал войны, а слабейшие неизбежно отстали, обессилели. Самым могущественным противником оказалась Германия, имеющая наиболее рационально организованную мощную промышленность; ей уступали в этом не только Россия, и не только Франция, но даже Англия. И когда начались мирные переговоры между Россией и центральными державами, фактическое соотношение сил не могло не обнаружиться, не могло не обнаружиться проявленное Германией в сорокамесячной борьбе колоссальное могущество, равно как не могли не выявиться страшная экономическая разруха, в которой ныне оказалась Россия, и факт дезорганизованности ее армии. И если бы мы базировались только на этих фактах, то, конечно, мы оказались бы в самом жалком состоянии, -- даже и в том случае, если бы победила Англия. Ибо в современной войне платятся всегда слабейшие, а в силу всего исторического хода вещей Россия должна была оказаться наиболее ослабленной из так называемых великих держав. С этой точки зрения совершенно несостоятельны все утверждения буржуазной прессы о том, что мы были бы на гораздо более выгодной позиции, если бы вместе с нами в переговорах принимали участие наши союзники. Это, конечно, не верно, ибо для этой цели мы должны были бы прежде всего продолжать войну и, продолжая ее, тем самым растрачивать все более и более наши хозяйственные силы, дезорганизовать страну экономически и политически. Тем самым мы все более и более ослабляли бы наше значение в грядущих мирных переговорах, и, в конечном счете, капиталисты всех стран свели бы между собою счеты, заставив нас платить за все потери и убытки. Мы поэтому имели единственную возможность избегнуть окончательного и решительного поражения: это связать свою судьбу -- судьбу русской революции -- с революцией в Западной Европе.

    Тов. Троцкий в нескольких штрихах воспроизводит всю деятельность российской мирной делегации, предшествовавшую январскому перерыву, и доказывает, что январские забастовки в Австро-Венгрии и Германии54 укрепляют позицию русской революции и ослабляют внутреннюю силу германского империализма. -- Мы перед отъездом в Брест-Литовск, на последнем заседании III Съезда Советов, в котором мы принимали участие, говорили о том, что не можем взять на себя обязательства подписать истинно демократический и справедливый мир. Мы говорили, что революция может оказаться вынужденной подписать даже явно насильнический мир. Но в это время разразилась забастовка в Западной Европе и благодаря тому, что через Стокгольм к нам доходили очевидно преувеличенные сведения, могло показаться, что германский пролетариат близок к победе. И действительно, уже давно пролетарское движение в Германии не приобретало того грозного размаха, который оно приобрело в те дни. Однако это тотчас же отбросило германскую буржуазию в противоположную сторону, и она поняла, что малейшая уступка с ее стороны была бы капитуляцией, была бы смертным приговором капиталистическому строю Германии. Стачка была ликвидирована, и германская делегация повторила свои требования с полной непримиримостью и в прежнем объеме. Уступка была сделана лишь в области экономическо-правовой, т.-е. в той области, которая относительно менее интересует всесильную германскую военную партию. Та скрытая контрибуция, о которой мы говорили еще на III Съезде, и которая измерялась нами в количестве восьми и, может быть, десяти миллиардов, была ими понижена до трех миллиардов. Кроме того, они высказались против неотложности возобновления торговых переговоров.

    Далее тов. Троцкий говорит о той предательской роли, которую играла делегация Рады во время переговоров, подкрепляемая теми предательскими ударами в спину Брестской делегации, которые наносила поддерживавшая Раду буржуазная пресса65. Он говорит о том, что в самый критический момент переговоров в некоторых русских газетах было напечатано сообщение генерала Бонч-Бруевича, которое рисовало в чрезвычайно мрачном освещении положение русского народного хозяйства и состояние армии93. Эта телеграмма была перепечатана всеми германскими газетами, и она сильно укрепила позиции и намерения аннексионистов.

    Тов. Троцкий опровергает обвинение немецкой печати в попытках затягивать переговоры и доказывает, что после последнего десятидневного перерыва вся инициатива затягивания переговоров принадлежит делегациям центральных держав, выжидавшим ликвидации стачки, с одной стороны, и окончания сепаратных переговоров о мире с делегацией Украинской Рады -- с другой. 9 февраля, в день рождения Леопольда Баварского, был подписан мирный договор с Украинской Радой, и генерал Гофман "с ее разрешения" (ибо, по договору, Брест-Литовск включается в пределы Украины) салютовал одновременно и в честь заключения мирного договора, и в честь рождения Леопольда Баварского.

    После этого все вопросы были выяснены, и занятия военной и территориальной комиссий явились лишь оформлением уже сказанного ранее. На доводы наших военных экспертов Альтфатера и Липского, блестяще доказавших, что требование Моонзунда и той линии границ, которую провел на карте генерал Гофман, является исходной точкой наступательной политики, а не оборонительной, как это было бы, если бы Моонзунд и другие острова остались в руках России, -- на эти доводы германские делегаты могли лишь ответить, что они не могут отказаться от этих требований. Точно также и в политической комиссии лейт-мотивом доклада Граца была фраза: "комиссия не пришла к соглашению"94. После этого российской делегации осталось лишь сделать то заявление, которое своевременно было опубликовано в газетах95. Тов. Троцкий рассказывает о том, какое сильное впечатление произвела эта декларация не только на представителей делегаций центральных держав, но и на тех немецких солдат, которые оказались в Брест-Литовске в это время. Не только немецкие солдаты, но и офицеры говорили: "мы не разбойники", "двигать нас на Россию невозможно", "стало быть, нас обманывали" и т. д. Однако же тов. Троцкий утверждает, что не следует считать наступление исключенным при всяких условиях. Он говорит лишь, что все те факторы, которые вынудили германских империалистов вступить в мирные переговоры и которые удерживали их от наступления до настоящего момента, не только сохранили свое значение, но, наоборот, они были усилены мирными переговорами в Бресте. И потому тов. Троцкий считает возможным без колебания демобилизовать нашу исстрадавшуюся армию, вернуть ее к повседневному труду, для того чтобы установить трудовую дисциплину и снова установить трудовую связь между ее отдельными элементами. И если мы имеем, с одной стороны, молчаливое, а может быть и не только молчаливое соглашение между империалистами центральных держав и держав Согласия, если мы имеем заговор мирового империализма против русской революции96, то, с другой стороны, всей нашей тактикой в Брест-Литовске мы поддерживали и укрепляли связь с нашими естественными союзниками -- с рабочими Франции, Англии, Германии, Австрии и Америки. Протест союзных послов против аннулирования займов и т. д. замыкает вокруг нас кольцо мирового империализма. Но мировая революция, восстание пролетариата Западной Европы, разумеется, разрушит этот заговор и навеки освободит мир от заговоров угнетателей против угнетенных97.

    Заключительное слово

    Заключительное слово предоставляется тов. Троцкому. Возражая своим противникам, он говорит, что действительно в начале мирных переговоров германская делегация очень тщательно носила маску и старалась казаться более сговорчивой. Ее дальнейшее поведение объясняется вовсе не тем, что она будто бы теряла "уважение" к Советской власти из-за шагов последней во внутренней политике. Та программа, которую огласила германская делегация, в сущности, была повторением программы рейхстага, принятой 19 июля, но против нее восстала военная каста в Германии, которая окружена особым ореолом, ибо в тот момент, когда Германия была окружена целым миром врагов, именно военная каста подчинила ее защите всю капиталистическую технику и науку и мобилизовала все капиталистическое хозяйство. Все свое влияние она бросила на чашу весов при мирных переговорах и этим заставила молчать буржуазных соглашателей. Наоборот, германская буржуазная печать ненавидит нас теперь от всей души, ибо она поняла, что с большевиками сговориться с помощью дешевеньких фраз нельзя, что никакая маска в этом случае ей не поможет. Далее тов. Троцкий подробно излагает некоторые эпизоды своих переговоров с делегациями центральных держав и доказывает, что ни на одну минуту наша делегация не намеревалась проповедывать "непротивление злу". Наоборот, и граф Чернин и фон-Кюльман прекрасно поняли это, им было в соответствующих выражениях разъяснено, что русская революция, начиная с самого ответственного работника и кончая простым революционным солдатом, скорее изойдет кровью, чем допустит вмешательство во внутренние дела Федеративной Республики. Мы знаем, что у кайзера всегда найдется пять-шесть отборных корпусов, и что с их помощью можно организовать наступление; но если мы не можем обезопасить русскую революцию от этого наступления, то мы можем создать наилучшие условия для обороны, и с этой целью мы своей тактикой прежде всего стремимся раскрыть глаза германскому пролетариату98.

    "Протоколы заседаний ВЦИК."

    ДОКЛАД В ПЕТРОГРАДСКОМ СОВЕТЕ

    7 ноября 1917 г. мы начали официально мирные переговоры, отправив радиотелеграммы в Берлин и Вену, а также в Англию, Францию и Америку, с предложением приступить к мирным переговорам1. В конце января этого года наши переговоры прервались. Таким образом больше двух месяцев длились эти переговоры, и теперь мы уже можем подвести итоги.

    О первых этапах переговоров вам уже докладывали, и я сейчас дам краткий отчет о фактах последних двух недель, когда мы со Съезда уехали передать наш ответ немцам99.

    Нужно сказать, что все переговоры вертелись вокруг лозунга "самоопределение". Этот лозунг впервые на мировую арену выдвинула русская революция.

    Как вы помните, товарищи, они приняли этот принцип. Мы поняли, конечно, что они приняли на словах только, чтобы зарезать его на деле. И последующие события вполне это оправдали. Они поставили себе задачу прямо или косвенно захватить оккупированные территории и прикрыть этот захват красной фразой.

    Их плутовство было слишком грубо и явно, чтобы мы их не разоблачили. Но у них был такой расчет: России нужен мир, и российская делегация будет вынуждена этот мир прикрасить, чтобы этим помочь успокоить и германских и русских рабочих.

    И когда мы начали открыто и честно разоблачать их проделки, то они, как выражаются французы, открыли широко глаза; ведь был, мол, между нами молчаливый уговор, а вы возражаете нам и этим идете против себя.

    В первую эпоху переговоров, немецкая делегация стремилась освятить свои аннексионистские вожделения, прикрыть демократическим принципом захват Польши, Литвы и т. д. И мы, конечно, должны были их разоблачить; в результате прений мы принудили их указать нам без фраз, какую границу они предлагают для России. Мы заявили им после этого, что их программа нам ясна, и просили перерыва, чтобы доложить нашим руководящим органам, и вынесенное обеими руководящими в стране фракциями решение повезли в Брест-Литовск.

    Мы ждали, что сейчас же на первом заседании немцы нас спросят: принимаете вы наши требования или нет? Первое заседание отстояло от второго на два дня. Но не по нашей вине, а по вине немцев, которые вели тем временем закулисные переговоры с Радой.

    Вы помните, товарищи, что мы заключили перемирие на всех фронтах, и не было с этой точки зрения надобности в особом выделении Украины. Но потом буржуазная Рада потребовала места для своего представителя в Бресте. Мы заявили ей, что не желаем представлять позорного зрелища, чтобы два братских трудовых народа раздирались разногласиями и ненавистью на глазах всего империалистического мира. И мы в этих целях, по собственной инициативе, обязались перед делегацией Рады в Бресте не утаивать ничего, показывать ей протоколы заседаний, но потребовали от нее того же. Она на это ответила отказом. И сам украинский народ не знает, и это, вероятно, останется для него навсегда тайной, какие и с кем вела тогда Рада переговоры.

    Когда мы запросили буржуазную Украинскую Раду, правда ли, что пишут буржуазные германские газеты о переговорах, они отвечали -- неправда. Но мы догадывались обо всем, мы понимали, что буржуазная кучка, оказавшаяся у власти на Украине, желая удержать в своих руках эту власть, готовит предательский удар и украинскому и братскому российскому народу. Чтобы закончить переговоры с Радой, германская делегация оттягивала наши заседания. 9 февраля в 2 часа ночи был подписан мир с буржуазной Радой. И как водится в монархических странах, Леопольду Баварскому ко дню его рождения, к 9 февраля, был поднесен этот позорный акт. А в то самое время, когда буржуазная Рада получила Брест-Литовск в свое "владение", -- на словах только, ибо немцы еще и поныне там, -- в это самое время они потеряли, отдав советским войскам, Киев и почти всю Украину65, и этим самым Рада потеряла право называться киевской, а получила возможность называться брестской Радой.

    Сегодня я говорил с некоторыми членами французской миссии, и они рвут на себе волосы, -- почему они давали ей, Раде, поддержку, надеясь, что она будет воевать с немцами. И характерен факт, что, когда мы заявили, как вы помните, что киевской Рады не существует, Рада нам ответила, что Франция, Англия, Германия и Австрия ее признают. В тот момент, когда советские войска проникли вглубь Украины, буржуазная немецкая пресса писала, что войска Рады взяли Харьков. Когда мы побеждали, они писали, что наши бегут, что Крыленко взят в плен и т. д. Одним словом, по их отчетам можно было думать, что в России ничего не осталось, кроме Рады. Когда мы предлагали Кюльману и Чернину, после получения нами сведений о взятии красными отрядами Киева, послать делегатов на Украину и убедиться в этом, они сперва согласились было, но, когда мы спросили их, значит ли это, что они согласны ждать и с заключением мира с Радой до возвращения делегации, то они ответили отрицательно, ибо боялись не только упустить день рождения Леопольда Баварского, но и потерять возможность видеть перед собой украинскую Раду вообще. И мы тогда заявили им, что если они думают получить хлеб от киевской Рады за счет поражения русской революции, то, как мы теперь ни ослаблены во всех отношениях, пока в жилах каждого честного труженика течет красная кровь, мы будем отстаивать революцию всеми мерами. После этого граф Чернин счел необходимым на следующем заседании заявить, что они не намерены вмешиваться во внутренние отношения между Россией и Радой. Это доказывает, что внутреннее положение Австро-Германии не таково, чтобы облегчать им вмешательство54.

    Когда мы приехали в Брест после Съезда, то в Германии появились первые грозные признаки возбуждения рабочих масс. Это был только первый шквал, не девятый вал. Не знаю, будет ли сейчас же второй и третий, но, во всяком случае, первый был. Мы знали, что после этого военная клика, возглавляемая Гинденбургом и Гофманом, более нагло заговорит с нами и скажет, что, мол, в империалистических пороховницах еще имеется достаточно пороха, чтобы заставить вас принять предложения.

    Кюльман под давлением этой клики хотел поставить нам прямо ультиматум, но австрийская делегация, более миролюбивая, удержала его. Мы, с своей стороны, попытались дать понять австрийцам, что такое Советская власть, какие партии стоят у нас у власти, и что у нас во главе угла стоит не карьера, как у Кюльмана, а революция, за которую наша партия будет бороться до конца.

    Когда необходимо было уже дать решающий, окончательный ответ, то австрийцы, которые занимали роль посредников между нами и ими, передали, что немцы пойдут на уступку: согласятся создать военную комиссию. Это посредничество австрийцев не привело ни к чему. Немцы не пожелали оставить ни одной пяди захваченной земли, а согласились оставить нам открытую дорогу в Ригу. В последний день бывший австрийский министр финансов Грац сделал доклад от имени военной комиссии, заключавшийся в одной фразе: "в военной комиссии соглашение не достигнуто".

    Что же дальше? Если бы мы согласились с оборонцами на ведение в дальнейшем войны в тех условиях, как до революции, то мы играли бы лишь вспомогательную роль при Антанте, и -- не надо себя обманывать, -- вследствие крайней расслабленности в военно-техническом отношении, а также и во всех других, должны были бы отдавать десять своих солдат за одного немецкого. И мы поэтому должны были поставить своей задачей вырвать наш народ из той бойни, где состязаются в кровавой схватке империалистические гиганты.

    Мы выходим, заявили мы в Бресте, из этой бойни. Мы должны строить новое социалистическое хозяйство. И когда мы читали эту первую половину своего заявления, то немцы думали, что их дело выиграно. Но по заслушании второй части нашего заявления, они убедились, что этот мир не будет освящен печатью русской революции. Мы сказали честно и открыто, как есть: мы не можем воевать, но не можем заключить и империалистического мира. И я думаю, что наше международное положение от этого только выиграло. Зачем вообще понадобилось Кюльману и Гогенцоллерну говорить с нами за зеленым сукном целых два месяца? Им нужна была печать наша. Они ведь нас ненавидят не меньше, чем мы их. Но, если вы помните, они все время строили нам комплименты и безоговорочно согласились вести переговоры с ненавистной им Советской властью только потому, что для своих рабочих они должны были иметь штемпель русских рабочих и крестьян, чтобы показать им, что мы подписали их мир, тот самый мир, в знак протеста против которого они, германские рабочие, вышли на улицы. И мы поэтому вдвойне, втройне не могли подписать подобный мир.

    Пусть Кюльман поедет в Германию, покажет своим рабочим свой мир и объяснит им, почему там нет нашей подписи.

    Я считаю в высшей степени невероятным наступление германских войск против нас, и если возможность наступления перевести на проценты, то 90 процентов против, а 10 процентов за.

    И с военной и с продовольственной точки зрения наступление с их стороны затруднено; что же касается стороны внутренней, то сейчас послать немецких солдат против России, которая громогласно заявила, что вышла из состояния войны, значит безусловно вызвать могущественный революционный протест со стороны германских рабочих, пробудить их на борьбу против попытки немецких империалистов задушить нашу революцию. И этот наш шаг по отношению к охране нашей страны является в данный момент наилучшим.

    Одновременно с своим заявлением о выходе из войны мы обратились к рабочим Германии и Австрии:

    Слушайте! -- сказали мы им. -- Мы выходим из войны. Но если германским милитаристам удастся двинуть свои контр-революционные отряды против нас, если германские аннексионисты попытаются нанести удар нашей революции, то мы возлагаем всю ответственность на германскую социал-демократию, которая должна приложить все усилия, все свое влияние, чтобы не дать империалистам нас задушить. А мы сделаем, что сможем. Каждый трудящийся, каждый честный гражданин, для которого дороги жизнь и развитие нашего движения, нашей революции, встанет на защиту ее, не дорожа своей собственной жизнью, и общими нашими усилиями, общими нашими жертвами мы отстоим себя и свое право строить новую жизнь.

    "Известия С. Р. и С. Д." NN 27, 28,

    17, 19 февраля 1918 г.


ЗАПРОС ПРАВИТЕЛЬСТВУ ГЕРМАНСКОЙ ИМПЕРИИ ПО ПОВОДУ НАСТУПЛЕНИЯ

    Берлин. Правительству Германской Империи.

    Сегодня, 17 февраля, нами получено сообщение по прямому проводу из Брест-Литовска от генерала Самойло, будто генерал Гофман заявил 16 февраля, что с 18 февраля, в 12 часов дня, между Германией и Россией возобновляется состояние войны.

    Правительство Российской Республики предполагает, что полученная нами телеграмма не исходит от тех лиц, которыми подписана, а имеет провокационный характер, так как, если даже допустить прекращение перемирия со стороны Германии, то предупреждение об этом, согласно условиям перемирия, должно быть сделано за семь дней, а не за два дня101. Просим разъяснения недоразумения по радио.

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    17 февраля 1918 г.

    "Известия С. Р. и С. Д."

    19 февраля 1918 г.

    ЗАПРОС АВСТРО-ВЕНГРИИ

    Господину Министру Иностранных Дел графу Чернину.

    Так как германское правительство возобновило войну против России даже без предупреждения за 7 дней, то настоящим честь имею спросить, считает ли себя также и австро-венгерское правительство в состоянии войны с Россией102. Если нет, то считает ли австро-венгерское правительство возможным приступить к практическому осуществлению выработанных в Петрограде соглашений?

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    18 февраля

    ЗАЯВЛЕНИЕ О СОГЛАСИИ ПОДПИСАТЬ МИР102

    (Радиотелеграмма правительству Германской Империи)

    Совет Народных Комиссаров выражает свой протест по поводу того, что Германское правительство двинуло войска против Российской Советской Республики, объявившей состояние войны прекращенным и начавшей демобилизацию армии на всех фронтах. Рабочее и крестьянское правительство России не могло ожидать такого шага уже по тому одному, что ни прямо, ни косвенно ни одна из находившихся в состоянии перемирия сторон не предупредила о прекращении перемирия за семь дней, как это обязались сделать обе стороны по договору 15 (2) декабря 1917 года101. Совет Народных Комиссаров видит себя вынужденным, при создавшемся положении, заявить о своем согласии подписать мир на тех условиях, которые были предложены делегациями Четверного Союза в Брест-Литовске. Совет Народных Комиссаров заявляет, что ответ на точные условия мира, предлагаемые германским правительством, будет дан безотлагательно.

    Председатель Совета Народных Комиссаров

    В. Ульянов (Ленин).

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    19 февраля 1918 г.

    "Известия ВЦИК"

    20 (7) февраля 1918 г.

    К ТРУДЯЩЕМУСЯ НАСЕЛЕНИЮ ВСЕЙ РОССИИ104

    (Воззвание)

    Рабочие, солдаты, крестьяне!

    Советская власть была поставлена народом под знаменем борьбы за мир. Мы, Совет Народных Комиссаров, обратились с предложением общих мирных переговоров ко всем воюющим странам. Союзные правительства отвергли наше предложение и поддерживали против нас Духонина, Каледина, Алексеева, киевскую Раду и румынское правительство, стремясь сорвать нашу борьбу за мир. Германское и австрийское правительства вступили в переговоры. Но мир, который они нам предложили, оказался построенным на захвате и насилии. Рабочий класс Германии и Австрии, уже пробужденный русской революцией, еще не сумел, однако, справиться со своими империалистами.

    Мы, Совет Народных Комиссаров, считали, что сейчас революционная Россия не может взвалить на свои израненные плечи бремя новой войны. Не подписывая аннексионистского мирного договора, мы заявили, однако, что демобилизуем нашу армию и состояние войны с Германией объявляем прекращенным. Это означало, что германскому народу не грозит более никакой опасности с нашей стороны. Наступление Германии являлось в этих условиях не чем иным, как открытым и явным разбойничьим набегом. Это, однако, не остановило германские власти. Выждав развития нашей демобилизации и не сделав даже предупреждения за семь дней, как полагалось по условиям перемирия, правительства Гогенцоллерна и Габсбурга двинули свои войска в наступление против революционной России. Разрозненные остатки наших войск почти без сопротивления отступили перед организованным натиском врага. Неприятельские войска, заняв Двинск, Венден, Луцк, продвигаются вперед, угрожая отрезать важнейшие пути сообщения и удушить голодом важнейшие центры революции.

    Считаясь с настроением нашей истощенной армии, а также с состоянием всей страны и в особенности ее продовольственных и транспортных средств, Совет Народных Комиссаров сделал новую попытку приостановить наступление солдат Гогенцоллерна, выразив согласие подписать предъявленные нам условия мира.

    Солдаты, рабочие, крестьяне! Мы сделали этот тягчайший для нас шаг, чтобы ценою величайших уступок спасти страну от окончательного истощения и революцию -- от гибели. Буржуазные группы, с одной стороны, предвкушают пришествие германских генералов для расправы над революцией, а с другой стороны, поднимают бешеную травлю против Советской власти.

    В том же духе пишут газеты соглашательских партий. Они изображают дело так, будто мы добровольно склонили знамя перед Гогенцоллерном. Но вы, товарищи рабочие, солдаты и крестьяне, знаете положение страны и фронта так же, как и мы!

    Раз германский рабочий класс оказался в этот грозный час еще недостаточно решительным и сильным, чтобы удержать преступную руку собственного милитаризма, то нам не оставалось другого выбора, как принять условия немецкого империализма -- до тех пор, пока европейская революция не изменит и не отменит их.

    Сейчас мы еще не знаем, каков будет ответ германского правительства. Оно не торопится давать ответ, стремясь, повидимому, овладеть как можно большим количеством новых важнейших позиций на нашей территории. Мы и сейчас глубоко убеждены в том, что германский рабочий класс поднимется против попытки своих правящих классов задушить революцию. Но мы не можем предвидеть с уверенностью, когда это произойдет. Мы ждем предъявления германских условий и готовы на величайшие жертвы, чтобы обеспечить нашему истощенному народу возможность справиться с ужасающими последствиями войны и выйти на дорогу социалистического развития.

    Но в то же время мы считаем необходимым предупредить вас, рабочие, крестьяне и солдаты, что германские империалисты могут не остановиться ни перед чем в своем стремлении сломить Советскую власть, отнять землю у крестьян, восстановить власть помещиков, банкиров и монархии. Мы хотим мира, мы готовы принять и тяжкий мир, но мы должны быть готовы к отпору, если германская контр-революция попытается окончательно затянуть петлю на нашей шее.

    Совет Народных Комиссаров призывает все местные советы и армейские организации приложить все силы к воссозданию армии. Все развращенные элементы, хулиганы, мародеры, трусы должны быть беспощадно изгнаны из рядов армии, а при попытках сопротивления -- должны быть стерты с лица земли. Все свободные от производительной деятельности рабочие и крестьяне, сознательные и мужественные борцы революции, должны немедленно строиться в ряды Красной Армии. Необходимо напрячь все силы к упорядочению транспорта и улучшению продовольственного дела. Буржуазия, которая при царе и при Керенском отлынивала от тягот войны и наживалась на ее бедствиях, должна быть привлечена к выполнению своего долга самыми решительными и беспощадными мерами.

    Нужно установить в рядах армии и во всей стране строжайшую дисциплину. В Петрограде, как и во всех других центрах революции, необходимо железной рукой поддерживать порядок.

    Рабочие, крестьяне, солдаты! Пусть знают наши враги -- извне и внутри, -- что завоевания революции мы готовы отстаивать до последней капли крови.

    Совет Народных Комиссаров.

    "Известия ВЦИК"

    от 21 (8) февраля 1918 г.

    СОЦИАЛИСТИЧЕСКОЕ ОТЕЧЕСТВО В ОПАСНОСТИ104

    (Воззвание)

    Чтобы спасти изнуренную, истерзанную страну от новых военных испытаний, мы пошли на величайшую жертву и объявили немцам о нашем согласии подписать их условия мира. Наши парламентеры 20 (7) февраля вечером выехали из Режицы в Двинск, и до сих пор нет ответа. Немецкое правительство, очевидно, медлит с ответом. Оно явно не хочет мира. Выполняя поручение капиталистов всех стран, германский милитаризм хочет задушить русских и украинских рабочих и крестьян, вернуть земли помещикам, фабрики и заводы -- банкирам, власть -- монархии. Германские генералы хотят установить свой "порядок" в Петрограде и в Киеве. Социалистическая Республика Советов находится в величайшей опасности. До того момента, как поднимется и победит пролетариат Германии, священным долгом рабочих и крестьян России является беззаветная защита Республики Советов против полчищ буржуазно-империалистской Германии.

    Совет Народных Комиссаров постановляет: 1) Все силы и средства страны целиком предоставляются на дело революционной обороны. 2) Всем советам и революционным организациям вменяется в обязанность защищать каждую позицию до последней капли крови. 3) Железнодорожные организации и связанные с ними советы обязаны всеми силами воспрепятствовать врагу воспользоваться аппаратом путей сообщения; при отступлении уничтожать пути, взрывать и сжигать железнодорожные здания; весь подвижной состав -- вагоны и паровозы -- немедленно направлять на восток в глубь страны. 4) Все хлебные, и вообще продовольственные запасы, а равно всякое ценное имущество, которым грозит опасность попасть в руки врага, должны подвергаться безусловному уничтожению; наблюдение за этим возлагается на местные советы под личной ответственностью их председателей105. 5) Рабочие и крестьяне Петрограда, Киева и всех городов, местечек, сел и деревень по линии нового фронта должны мобилизовать батальоны для рытья окопов под руководством военных специалистов. 6) В эти батальоны должны быть включены все работоспособные члены буржуазного класса, мужчины и женщины, под надзором красногвардейцев; сопротивляющихся -- расстреливать. 7) Все издания, противодействующие делу революционной обороны и становящиеся на сторону немецкой буржуазии, а также стремящиеся использовать нашествие империалистических полчищ в целях свержения Советской власти, закрываются; работоспособные редакторы и сотрудники этих изданий мобилизуются для рытья окопов и других оборонительных работ. 8) Неприятельские агенты, спекулянты, громилы, хулиганы, контр-революционные агитаторы, германские шпионы расстреливаются на месте преступления.

    Социалистическое отечество в опасности! Да здравствует социалистическое отечество! Да здравствует международная социалистическая революция!

    Совет Народных Комиссаров.

    "Известия ВЦИК",

    22 (9) февраля 1918 г.

    ПОЧЕМУ МЫ СОГЛАСИЛИСЬ НА ГЕРМАНСКИЕ УСЛОВИЯ МИРА?

    (Интервью)

    Нас обвиняют в том, что мы за последние дни меняли курс нашей политики. Обвинение исходит от тех, которые никогда не поймут смысла и цели наших действий, или от тех, которым выгодно притворяться непонимающими нас.

    Мы обещали сделать все, что можно, для общего мира. Если это окажется невозможным -- заключить сепаратный мир. Если сепаратного мира не получим -- воевать до конца, мобилизовать все силы и средства страны для этой цели. Эту программу мы осуществляем. Мы отказались в Бресте подписать мирный договор. В то же время мы заявили о том, что выходим из войны. Мы отдали приказ о демобилизации армии. После этого Германия, нарушив постыднейшим образом условия перемирия, открыла без предупреждения разбойничье нападение в нескольких пунктах фронта. Я посылал запрос г. Чернину о том, считает ли также и Австро-Венгрия себя в состоянии войны с Российской Республикой. Ответ нами не получен. Но последние сведения, повидимому бесспорные, свидетельствуют о том, что Австро-Венгрия в первую голову заинтересована в сокрушении большевистского правительства, ибо иначе заключение с бывшей киевской Радой мира останется только на бумаге. Из Стокгольма нам сообщают, что на этой почве отношения между Берлином и Веной очень напряжены.

    Итак, Германия открыла наступление. Официальным мотивом наступления является наш отказ подписать мир. Но, само собой разумеется, что ради нескольких подписей под документом о мире немцы не возобновили бы войны. Их цели иные, они формулированы в речи Леопольда Баварского: сокрушить русскую революцию, восстановить буржуазно-помещичий и монархический порядок. Они не сомневаются, что буржуазные партии России являются в этом предприятии их естественными союзниками, и они надеются, что в последнем счете получат полное одобрение со стороны буржуазии всех стран. Разумеется, если бы в нашем распоряжении была боеспособная армия, мы были бы обязаны открыть войну против Германии и вести ее в союзе с пробуждающимся к революции германским пролетариатом. Но армии мы не получили. Она уже до Октябрьского восстания была совершенно дезорганизована и истощена. Если она еще оставалась в окопах в течение последних 4-х месяцев, то благодаря тому, что мы открыли в Бресте мирные переговоры, и окопная масса увидела перед собой некоторый выход. Хаотическая украинская национализация армии, производившаяся при прямом и закулисном содействии и подстрекательстве союзных военных миссий и посольств, окончательно добила фронт. С этой жестокой реальностью мы не могли не считаться во всех наших решениях. Все представители союзных посольств, с которыми мне приходилось встречаться во время мирных переговоров в Бресте, после того заявили мне, что в их среде нет никаких сомнений в том, что если бы на месте большевиков была какая-нибудь другая партия, она давно бы уже заключила сепаратный мир, и притом на самых унизительных условиях. Если какая-нибудь партия в стране способна сопротивляться германскому империализму, то это -- наша партия, -- таково, повторяю, убеждение даже союзных посольств. В течение двух с половиной месяцев, опираясь на моральную силу революции, мы держали германское правительство в неизвестности относительно исхода мирных переговоров. Мы отказались от подписания мирного договора. Этим самым мы через голову германской военной цензуры и официальных фальсификаторов довели до сведения трудящихся масс Германии, что предложенный нам мир является аннексионистским, хищническим, грабительским. Наш отказ от подписания явился фактом неизмеримого агитационного воздействия, и последствия этого еще скажутся, возможно, в близком будущем. Но германский милитаризм оказался достаточно сильным внутри, или достаточно наглым, чтобы перейти в наступление. Мы заявили, что вынуждены согласиться на подписание мирного договора. Это унижение? Бесспорно. Не большее и не меньшее, чем то унижение, которому подвергаются стачечники, вынужденные пойти на условия капиталиста. Наше открытое согласие пройти через это унижение, которое было предопределено всеми предшествовавшими событиями войны и революции, наше открытое согласие вынуждает германское правительство признать столь же открыто, чего именно оно хочет: нашей подписи или уничтожения власти рабочих, крестьян и солдат в России? Этот ответ станет известен рабочим массам Германии и ее солдатам. Последние события охватывают всего несколько дней. Мы не знаем, как они отразились в Германии. Но после могущественного стачечного движения в январе, нет никакого сомнения, что разбойничье наступление Германии не пройдет бесследно для ее нынешних владык. Мы же, с своей стороны, сделали все, что могли. Мы отказывались от подписания договора, призывая тем самым германский рабочий класс немедленно поддержать нас. Обманутый и усыпленный верхами своей партии, германский пролетариат оказался еще недостаточно сильным и решительным, чтобы дать нам эту поддержку. Этим самым он вынуждает нас сделать последнюю попытку отвоевать для нашей страны мир на тех условиях, какие вытекают из сегодняшнего соотношения сил. Это согласие подписать мир, который в ближайшее время будет изменен и отменен революцией, мы изъявили совершенно открыто. До сих пор, вопреки преступной лжи буржуазной и услуживающей печати, не получилось от немцев никакого ответа. Это вполне подтверждает наше предположение, что немцам сейчас нужен не мир, а контр-революционное сотрудничество с русской буржуазией для удушения рабоче-крестьянской революции. На этом построена вся их политика. И обнаружение этого создает новые предпосылки для внешней политики Советской власти. Мы сейчас больше, чем когда бы то ни было, далеки от готовности сдавать завоевания революции. Взорвать блок германских империалистов с русской контр-революцией -- есть первая и самая острая задача. Этот идейно уже налаженный блок мы взорвем теми же самыми средствами, какими взорвали киевскую Раду и калединский заговор, т.-е. орудиями жесточайшей репрессии и революционного террора. Австро-венгерское правительство убедилось, что на территории Украины нет другого правительства, кроме Советов. Германское правительство убедится, что, если оно хочет мира с Россией, оно должно заключить его с Советской властью. Другой нет и не будет. Советская власть будет отстаивать свои завоевания всеми средствами, какие имеются в распоряжении народа, который чувствует и сознает, что история поставила вопрос о его жизни и смерти. Первые проявления паники быстро пройдут. Сознательные дезорганизаторы и деморализаторы будут подавлены железной рукой. Мы шли к миру, сламывая все препятствия, все условности, все сопротивления. Если мы не получим мира, мы еще более решительные методы применим на пути войны. Нет и не будет таких жертв, на которые мы не пойдем. Германский рабочий класс узнает, поймет, что дело идет одновременно со спасением русской революции и о спасении чести германского трудящегося народа. История подвергла сейчас немецкий пролетариат величайшему испытанию. Мы не сомневаемся, что он это испытание выдержит. Нашим непримиримым сопротивлением разбойничьему натиску германского милитаризма мы, через голову предательских вождей немецкого пролетариата, бросаем клич самой массе, вооруженной и невооруженной, о поддержке. Мы знаем, мы не сомневаемся, что этот клич будет услышан.

    "Известия ВЦИК",

    24 (11) февраля 1918 г.


СООБЩЕНИЕ О ПРИНЯТИИ ЦИК'ОМ ГЕРМАНСКИХ УСЛОВИЙ МИРА

    (Берлин, Вена, София и Константинополь)

    Согласно принятому Центральным Исполнительным Комитетом Рабочих, Солдатских и Крестьянских Депутатов решению, состоявшемуся 24 февраля в 4 ч. 30 м., Совет Народных Комиссаров постановил принять предъявленные германским правительством условия мира106 и направить делегацию в Брест-Литовск для подписания мирного договора107.

    Председатель Совета Народных Комиссаров

    Вл. Ульянов (Ленин).

    Народный Комиссар по иностранным делам

    Л. Троцкий.

    МИР ПОДПИСАН108

    (Извещение)

    Всем, всем!

    Сегодня, в 7 часов утра, получено официальное извещение о том, что наша мирная делегация подписала вчера, 3 марта, в 5 часов дня мирный договор с Германией и ее союзницами. Делегация сейчас должна находиться на пути в Петроград. Текст мирного договора будет опубликован немедленно по возвращении делегации.

    Ратификация, т.-е. окончательное утверждение мирного договора, назначается на 17 марта и зависит от Всероссийского Съезда Советов Крестьянских, Рабочих, Солдатских и Казачьих Депутатов, который, согласно решению Центрального Исполнительного Комитета, соберется в Москве 12 марта.

    Председатель Совета Народных Комиссаров

    Вл. Ульянов (Ленин).

    Народный комиссар по иностранным делам

    Л. Троцкий.

    "Известия ВЦИК",

    5 марта 1918 г.

    ВТОРАЯ ВОЙНА И ПОДПИСАНИЕ МИРА108а

    Германское правительство в первые дни после разрыва мирных переговоров колебалось, не зная какой избрать путь. Политики, дипломаты считали, что главное достигнуто, что нет основания гоняться за нашими подписями. Военные готовы были во всяком случае взорвать рамки, намеченные немецким правительством в Брест-Литовском договоре. Профессор Кригге, советник немецкой делегации, говорил одному из членов нашей делегации, что о наступлении немецких войск на Россию при создавшихся условиях не может быть и речи. Граф Мирбах, стоявший тогда во главе немецкой миссии в Петрограде, уехал в Берлин с заверением, что соглашение относительно обмена военнопленных достигнуто. Все это нисколько не помешало генералу Гофману объявить перемирие законченным, при чем семидневный срок исчислялся им задним числом с момента последнего заседания в Брест-Литовске101. Было бы поистине неуместным расточать здесь нравственное негодование по поводу этого бесчестия: оно как нельзя лучше укладывается в общие рамки дипломатической и военной морали господствующих классов.

    Новое немецкое наступление развернулось в условиях, убийственных для России; вместо обусловленного предупреждения за 7 дней мы получили предупреждение только за два дня101. Это обстоятельство усугубило панику в рядах армии, находившейся уже давно в состоянии хронического распада. О сопротивлении почти не могло быть и речи. Солдаты не хотели верить, что немцы будут наступать, после того как мы объявили состояние войны прекращенным. Паническое отступление парализовало волю даже тех отдельных отрядов, которые готовы были занять боевые позиции. В рабочих кварталах Петрограда и Москвы негодование против вероломного и поистине разбойничьего немецкого нашествия достигло высшего напряжения. Рабочие готовы были десятками тысяч записываться в армию в те тревожные дни и ночи. Но организационная сторона дела оставалась далеко позади. Отдельные партизанские отряды, полные воодушевления, убеждались в своей несостоятельности при первых же серьезных стычках с немецкими регулярными частями. Отсюда дальнейший упадок духа. Старая армия была давно уже поражена смертельно и распадалась на части, загромождая все пути. Новая армия в условиях общего истощения страны, страшного расстройства промышленности и транспорта складывалась слишком медленно. Единственным серьезным препятствием на пути немецкого нашествия являлось пространство. Главное внимание австро-венгерского правительства было устремлено на Украину. Рада обратилась через свою делегацию к правительствам центральных империй с прямой просьбой о военной помощи против Советов, которые тем временем одержали полную победу на всей территории Украины65. Таким образом, мелко-буржуазная демократия, в борьбе с рабочей и крестьянской беднотой, добровольно открывала ворота иноземному нашествию.

    Одновременно правительство Свинхувуда искало помощи немецких штыков против финляндского пролетариата80. Германский милитаризм брал на себя, таким образом, открыто, перед лицом всего мира, роль палача по отношению к рабочей и крестьянской революции в России.

    В рядах нашей партии поднялись острые прения по вопросу о том, должны ли мы в этих условиях подчиниться немецкому ультиматуму и подписать новый договор, который -- в этом никто из нас не сомневался -- будет заключать в себе условия, несравненно более тяжелые, чем те, какие были нам предъявлены в Брест-Литовске109. Представители одного течения считали, что сейчас, при наличии вооруженного вмешательства немцев во внутреннюю борьбу на территории Российской Республики, нет возможности создать условия мира для одной из частей России и оставаться пассивными, в то время как на юге и на севере немецкие войска будут восстановлять режим буржуазной диктатуры. Другое течение, во главе которого стоял Ленин, находило, что всякая отсрочка, всякая даже самая маленькая передышка будет иметь большое значение для России, внутреннего упрочения и повышения обороноспособности. После того как перед всей страной и всем миром обнаружилась наша неспособность в данный момент обороняться от неприятельского нашествия, заключение мира будет понято всюду, как действие, навязанное жестоким законом соотношения сил. Было бы ребячеством исходить из соображений отвлеченной морали. Задача состоит не в том, чтобы с честью погибнуть, а в том, чтобы в конце концов победить. Русская революция хочет жить, должна жить и обязана всеми доступными ей средствами выигрывать время в ожидании того, как на помощь придет революционное движение Запада. Германский империализм находится еще в свирепой схватке с милитаризмом английским и американским. Только поэтому возможно заключение мира между Россией и Германией. Нужно это состояние использовать. Благо революции -- высший закон! Нужно принять мир, который мы не в силах отклонить, нужно обеспечить себе передышку, использовать ее для напряженной работы внутри страны и, в частности, для создания армии110.

    На съезде коммунистической партии, как и на IV Съезде Советов, победу одержали сторонники заключения мира. К ним присоединились многие из тех, кто в январе считал невозможным подписать Брест-Литовский договор. "Тогда, -- говорили они, -- наше подписание было бы понято английскими и французскими рабочими, как жалкая капитуляция без попытки борьбы. Даже подлые инсинуации англо-французских шовинистов о закулисной сделке Советской власти с немцами могли бы при этих условиях встретить доверие в некоторых кругах западно-европейских рабочих. После того как мы отказались подписать договор, после нового немецкого наступления, после попытки нашей дать ему отпор, после того как наша военная слабость с ужасающей несомненностью обнаружилась перед всем миром, никто не посмеет нам бросить упрека в сдаче без боя"111. Брест-Литовский договор второго усугубленного издания был подписан и ратификован.

    НИ ПЯДИ ЗЕМЛИ БЕЗ БОЯ!

    (Обращение к трудовому населению)*

    Русский народ хотел и хочет мира. Рабочие и крестьяне, истощенные войной, дали в дни Октябрьской революции своей Советской власти строгий наказ: добиться мира. Выполняя наказ трудящегося народа, Советская власть открыто и решительно вступила на путь мирных переговоров.

    Германское правительство, пользуясь временной слабостью страны, разоренной и расстроенной имущими классами, продиктовало нам небывало тяжкие условия мира. Советское правительство эти тяжкие условия подписало. Более того: озабоченное сохранением мира для истощенных рабочих и крестьян, Советское правительство считало и считает своим долгом строжайше соблюдать столь тяжкие для нас условия Брест-Литовского договора. Однако, было бы величайшей ошибкой утверждать, будто сохранение мира действительно обеспечено. Нет, рабочие и крестьяне! В Германии есть могущественная партия, которая не удовлетворена даже Брест-Литовским миром и хочет новых и новых захватов, стремится к полному экономическому и политическому закабалению Российской Республики. Эта партия крайних империалистов воображает, что при помощи штыков можно держать в подчинении двухсотмиллионный народ. Эта партия захватчиков попирает условия Брест-Литовского договора, нарушает принятую обеими сторонами демаркационную линию и стремится во что бы то ни стало бросить германские войска на Петроград, на Москву, на Кавказ, на Волгу и Урал112.

    Навстречу немецким захватчикам выступают русские предатели, готовые отдать немцам всю страну, только бы вернуть себе земли, богатства, чины и ордена. Такие предатели -- кадеты, правые эсеры, меньшевики -- действуют в Закавказье, в Крыму, на Дону, открывая дверь чужеземному вторжению113.

    Пролетарии Петрограда и Москвы! Рабочие, крестьяне и казаки Дона, Кубани, Терека, Волги и Урала! Если в Германии одержит верх крайняя империалистическая партия, немецкие войска вторгнутся в те пределы, где ныне господствуют рабочие и крестьянские советы, где земля и власть принадлежат трудовому народу. Это бедствие может обрушиться на нас каждый день.

    Наши враги вообразили, что наше миролюбие означает нашу готовность отдать страну чужеземным насильникам. Нет, не для того трудовой народ России низвергал власть царя, чиновничества, дворянства и капиталистов, чтобы стать рабом германского империализма!

    Русский народ хотел и хочет мира. Но если крайние империалисты Германии одержат верх и, отбросив прочь последние остатки Брест-Литовского договора, перейдут в наступление, рабочие и крестьяне и все честные граждане России, как один человек, встанут против хищников и угнетателей. Лозунгом Советской власти будет -- борьба, суровая, непримиримая, беспощадная борьба -- до конца, до последней капли крови.

    Хищники хотят захватить наш хлеб, наш скот, наши военные запасы, наши металлы. Пусть же ничто не достанется им. Совет Народных Комиссаров приказывает вам на пути наступления немцев увозить все запасы, все богатства, а чего нельзя увезти, то уничтожать. Ничто не должно достаться врагу105.

    На Украине бывало не раз, что крестьяне и рабочие противились вывозу или уничтожению имущества, надеясь сохранить его для себя. Они оказались жестоко наказанными. Пришельцы захватили все: хлеб, скот, уголь, металлы, машины и увезли к себе. Пример Украины должен послужить страшным уроком для всей России.

    Рабочие, крестьяне и все честные граждане! Готовьтесь отстаивать революционную Россию, готовьтесь к смертельному бою за Советскую Республику.

    Наша армия еще слаба. Но она быстро вырастет в случае неприятельского вторжения. Каждый из вас, молодой или старый, мужчина или женщина, должен стать защитником страны, которой угрожает гибель.

    Ни одной пяди земли без боя! Ни одной крупицы народного достояния врагу!

    Поэтому при попытке врага перейти в наступление местное население обязано под руководством своих советов строжайше соблюдать следующий приказ:

    В первую голову вывозить боевые запасы. Все, что не будет вывезено, должно быть подожжено и взорвано.

    Зерно и муку увозить или зарывать в землю. Чего нельзя зарыть -- уничтожать.

    Скот угонять.

    Машины вывозить целиком или по частям. Если нельзя увезти -- разрушать.

    Невывезенные металлы -- закапывать в землю.

    Паровозы и вагоны угонять вперед.

    Рельсы разбирать.

    Мосты минировать и взрывать.

    Леса и посевы за спиной неприятеля сжигать.

    Всеми силами и средствами затруднять врагам движение вперед. Устраивать засады. Действовать огнестрельным и холодным оружием.

    Обеспечивать себе тыл. А для этого поголовно истреблять шпионов, провокаторов, белогвардейцев, контр-революционных предателей, которые оказывают прямое или косвенное содействие врагу.

    Товарищи! Граждане! Величайшая опасность надвигается на страну. Гибелью грозят ей хищники внутренние и внешние. Но наша страна не погибнет. Наш народ будет жить, как свободный народ в семье других народов. Героической борьбой за свою свободу и жизнь Советская Республика пробудит рабочих всех стран к борьбе против всех угнетателей и всех хищников.

    Да здравствует свободная, независимая Российская Советская Республика!

    Да здравствует международная революция!

    Архив.

    --------------------------------------------------------------------------------

    * Опубликовано не было. Судя по содержанию, относится к периоду немецкого наступления на Украину. Ред.

    ПЕРЕНЕСЕНИЕ СТОЛИЦЫ В МОСКВУ

    (Обращение Председателя Военно-Революционного Комиссариата при Петроградском Совете Рабочих и Солдатских Депутатов к населению)

    Граждане Петрограда!

    Совет Народных Комиссаров и Центральный Исполнительный Комитет выехали в Москву на Всероссийский Съезд Советов. Уже сейчас можно почти с полной уверенностью сказать, что на этом Съезде будет решено перенести столицу из Петрограда в Москву114. Этого требуют интересы всей страны. Германские империалисты, навязавшие нам свой аннексионистский мир, остаются смертельными врагами Советской власти. Сейчас они открывают поход против революционной Финляндии. При этих условиях Совету Народных Комиссаров невозможно дольше оставаться и работать в Петрограде, в расстоянии двухдневного перехода от расположения германских войск.

    Но и для безопасности самого Петрограда необходимо перенесение столицы в Москву. Захват Петрограда представляется до сих пор германским империалистам, как смертельный удар по революции и Советской власти. Перенесение столицы в Москву покажет им, что Советская власть одинаково прочно чувствует себя во всей стране, и обнаружит, таким образом, бесцельность похода на Петроград.

    Граждане! Если вы спокойно взвесите указанные обстоятельства, то вы поймете, что с перенесением столицы военная безопасность Петрограда чрезвычайно возрастает. Для какой бы то ни было паники не может быть и не должно быть места. Незачем говорить, что и после временного перенесения столицы Петроград остается первым городом российской революции. Все меры, какие необходимы для его внешней и внутренней безопасности и продовольствия его населения, принимаются со всей энергией. На Революционный Комиссариат возложена обязанность охранения в Петрограде Советской власти и революционного порядка. Эта задача будет выполнена до конца.

    Контр-революционеры, погромщики, белогвардейцы, которые пытаются поднять в городе смуту и вызвать беспорядок, будут сметены с лица земли.

    Рабочие, революционные солдаты, честные граждане! Великие испытания обрушились на нашу страну! Пусть же каждый из вас остается на своем посту, проникнутый единой волей победить или умереть!

    Да здравствует Красный Петроград!

    Да здравствует социалистическая Россия!

    Председатель Военно-Революционного Комиссариата Л. Троцкий.

    "Известия ВЦИК".

    19 марта 1918 г.


ФРАНЦУЗСКИЙ ИМПЕРИАЛИЗМ И СОВЕТСКАЯ РОССИЯ В ПЕРИОД БРЕСТА

    (Показания к процессу Садуля)115

    Защитнику капитана Садуля.

    На ваши вопросы, как защитника Садуля, отвечаю нижеследующее. Капитан Садуль явился ко мне немедленно после Октябрьского переворота для информации, -- насколько помню, с ведома французских военного и дипломатического представительств в России116. Среди многих других военных и дипломатических агентов капитан Садуль резко выделялся, как человек, который добросовестно стремился понять то, что происходило перед его глазами. Из своего общения с кругами Временного Правительства он уже вынес убеждение в их полной несостоятельности и неспособности разрешить основные вопросы революции. Его добросовестность и вдумчивость обеспечили ему право на доверие со стороны руководящих элементов Октябрьской революции. Из общения с нами Садуль должен был скоро понять цену сплетням о блоке большевиков с Гогенцоллерном, если у него вообще были на этот счет какие-либо сомнения. В тот первый период Садуль, насколько я понимал, подходил к советской революции с точки зрения интересов Франции и считал, что французская дипломатия должна сообразовать свою политику с фактом величайшего, исторически неотвратимого социального переворота. Садуль с каждым днем все более убеждался, что политика посла Нуланса117, генерала Нисселя118 и других была мстительной политикой собственников, готовых пожертвовать всеми так называемыми патриотическими интересами во имя классовой мести. Радио г. Клемансо распространяло повседневно чудовищные обвинения против Советов, и Садуль не мог не видеть вместе с нами всю лживость этих обвинений. Мы не раз беседовали с ним на тему о том, что политика официальной Франции по отношению к Советам повторяет политику официальной Англии по отношению к Великой Французской Революции, причем даже выдумки и клеветы французской печати являлись иногда почти дословным плагиатом у органов Питта119. Садуль считал, что если бы Франция поддержала мирную инициативу Советов, этим был бы нанесен жестокий удар германскому милитаризму, и война была бы закончена с несравненно меньшими жертвами. Садуль знал, в частности от меня, всю закулисную сторону Брест-Литовских переговоров, т.-е. наши усилия скомпрометировать, как можно больше, германский милитаризм; затянуть, как можно дольше, переговоры; затруднить германскому военному командованию переброску войск с Восточного фронта на Западный. Вместе с тем Садуль знал, что наши усилия были ограничены нашей полной военной слабостью. Армии царизма уже не существовало, и революция была безоружна. Когда, в результате разрыва Брест-Литовских переговоров, возобновилось германское наступление, Садуль сделал ряд попыток побудить французское правительство оказать Советской Республике военную помощь. Я имел по этому поводу ряд совещаний с военными представителями Франции. Насколько я мог судить, в их среде были колебания в ожидании соответственных инструкций из Парижа. Само собою разумеется, что в этих переговорах мы, представители Советов, исходили из забот о военном спасении революции. Садуль уже тогда глубоко сочувствовал революции, но считал прежде всего, что нужно использовать ее огромную моральную силу и увеличить ее материальную силу -- в интересах независимости Франции. Скоро, однако, выяснилось, что французское правительство отказалось от мысли о военной помощи Советам, ибо, под влиянием русских собственников, а также слепоты и глухоты г.г. Нуланса и др., не верило в способность Советской власти удержаться и создать вооруженную силу. Садуль наблюдал, как русские буржуазные франкофилы, во главе с Милюковым, после Октябрьского переворота, рассчитывая, что победа Германии обеспечена, сразу переменили ориентацию и искали союза с Гогенцоллерном. Таковы были простые, но неотразимые уроки истории!

    Таким образом, исходная патриотическая позиция Садуля приводила его во все большее и большее противоречие с правящей Францией. Он видел ограниченность и своекорыстную слепоту официальных представителей Франции, которые не могли и не хотели понять внутреннюю логику революции, ее неизбежность, ее цели, ее задачи, ее методы и руководились в своей политике злобной клеветой и жаждой мести. Участие Нуланса и др. в контр-революционных заговорах, финансирование ярославского восстания120 и других подобных предприятий должны были неизбежно довершить разрыв Садуля с официальной Францией Клемансо-Нуланса и его сближение с Республикой Советов. Незачем говорить, что это сближение продиктовано было исключительно идейными побуждениями, не сулило Садулю впереди ничего, кроме трудностей и опасностей, и давало ему лишь удовлетворение в сознании того, что его активное сочувствие рабочей революции разделяется подавляющим большинством трудящихся масс Франции. Таков общий ход эволюции Садуля, на основании тех впечатлений, какие я вынес из частых свиданий и бесед с ним в тот период революции. В дальнейшем наши встречи стали гораздо реже, так как я проводил время на фронтах интервенции, а в последний период Садуль жил вне Советской Республики. Но из этих редких бесед мне было совершенно ясно, что Садуль, ставший открыто под знамя коммунизма, был до последней степени враждебен официальной французской политике блокады и интервенции. Садуль считал, что эта политика, основанная на непонимании внутренних сил революции, не даст ничего, кроме бедствий и жертв. Смею думать, что дальнейший ход событий подтвердил не оценку Нуланса, а оценку Садуля. Политическая же линия Садуля вытекала именно из этой правильной оценки. Таков мой ответ на поставленные вами вопросы о взглядах и поведении Садуля в наиболее критический период войны и советской революции. Свои показания я, разумеется, готов подтвердить под судебной присягой.

    28 марта 1925 года.

    РЕЧЬ НА СЕДЬМОМ СЪЕЗДЕ РОССИЙСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ121

    Товарищи, мы подводим итоги тому периоду, который обнаружил несоответствие в темпе развития нашей и западно-европейской революции. Несомненно, что все мы, были ли мы большими или меньшими скептиками, мы все, без исключения, представляли себе, что темп европейской революции будет больше приближаться к размаху нашей революции. Несомненно, что все мы, без исключения, полагали, что самый факт нашей Октябрьской революции, со всеми дальнейшими вытекавшими из этого факта последствиями -- с нашими социальными мероприятиями, с разрывом старых договоров, с их опубликованием, с открытым предложением мирных переговоров, -- что все это послужит прямым и непосредственным толчком для развития брожения в Западной Европе. Мы полагали, что это потрясение, ослабляя твердыню европейского капитализма, создает для нас новую, усиливающуюся с каждым днем опору в нашем наступлении против русской буржуазии и буржуазии европейской. Здесь обнаружилось известное несоответствие, корень которого лежит очень глубоко: в отсталости нашей страны, в том, что наша страна была вовлечена в круговорот империалистической войны, будучи бессильной выдержать эту длительную мировую бойню.

    Из этого острого несоответствия выросла раньше, чем в других странах, задолго до европейской революции, наша революция. Она не нашла на первой же стадии своего развития необходимой поддержки. Отсюда все те глубочайшие тактические затруднения, перед которыми мы стоим. И сейчас -- эта мысль может показаться теперь стертой монетой, однако и сейчас она остается во всей своей силе, -- сколько бы мы ни мудрили, какую бы тактику ни изобретали, спасти нас в полном смысле слова может только европейская революция122.

    Я воздержался от голосования в Центральном Комитете123 при решении этого важнейшего вопроса по двум причинам: во-первых, потому, что я не считаю решающим для судеб нашей революции то или другое наше отношение к этому вопросу124. Я не считаю его решающим. По вопросу о том, где больше шансов: там или здесь, -- я думаю, что больше шансов не на той стороне, на которой стоит тов. Ленин125. Об этом я скажу далее. Но вместе с тем я думал и думаю, что та политика, которую отстаивает так называемая оппозиция, -- политика революционной войны -- для того, чтобы быть действительно примененной на деле, требует, помимо всего прочего, фракционного единодушия, единодушия всех оттенков партии, -- это прежде всего. Нельзя вести войну против немцев и против нашей буржуазии, преодолевая косность широких слоев отсталой народной массы, и в то же время иметь против себя половину или большую часть партии, с Лениным во главе. Прежде чем вернуться к этому моменту, я должен в двух словах указать на смысл предшествующей международной политики.

    Несомненно, что если иметь в виду простую передышку для нашего внутреннего строительства или для того, чтобы получить благоприятные материальные условия, мы должны были бы заключить мир в ноябре. Тогда мы могли бы получить от немцев самый лучший мир, потому что мы первые пробили брешь в рядах врагов Германии. Но никто из нас на этой точке зрения не стоял. Все, в том числе и тов. Ленин, говорили: "идите и требуйте от немцев ясности в их формулировках, уличайте их, при первой возможности оборвите переговоры и возвращайтесь назад". Все мы видели в этом существо мирных переговоров, а не революционные фразы. Перед последней поездкой в Брест-Литовск мы все время обсуждали вопрос о дальнейшей нашей тактике. И только один голос в Центральном Комитете раздавался за то, чтобы немедленно подписать мир: это голос Зиновьева. Он говорил совершенно правильно, с своей точки зрения, -- я с этим был вполне согласен, -- он говорил, что оттягиванием мы будем ухудшать условия мира, подписывать его нужно сейчас. Но большинство сказало: "нет, продолжайте ту же политику агитации, затягивания и т. д."126. Однако, поставив вопрос о необходимости немедленного подписания мира, Зиновьев уже опоздал. Когда мы приехали в Брест-Литовск в последний раз, нам уже не пришлось затягивать переговоры: немцы затягивали их сами, не устраивали заседаний, потому что налицо был уже новый факт -- готовность к предательству со стороны киевской Украинской Рады. Им нужно было иметь признание Украины независимой республикой, для чего они посылали делегацию Украинской Рады в Киев. Им нужно было достигнуть законченного мира с Украиной, чтобы поставить ультиматум нам. Мы знали тогда, что сейчас заключение сепаратного мира не означает мира в точном смысле этого слова; все же мы думали, что теперь с Украинской Радой, потерявшей к тому времени Киев, у них не будет формального завершения дела, что речь идет для них в первую голову о хлебе и других естественных богатствах страны, чего Рада им дать уже не может. Повторяю, если бы мы действительно хотели получить наиболее благоприятный мир, мы должны были бы согласиться на него еще в ноябре. Но ни один голос -- ни в Центральном Комитете, ни вообще в нашей партии -- не поднимался за это: тогда мы все стояли за агитацию, за борьбу в пользу мира, за революционизирование германского, австро-венгерского и всего европейского рабочего класса. При этом мы рассчитывали, главным образом, на развитие революционного движения в Западной Европе. В последний момент в Брест-Литовске мы получили сведения о стачках в Германии и в Австрии54. Спрашивается, должны ли мы были при этих условиях поставить на испытание силы германского пролетариата, его политическую сознательность, его способность к борьбе? Я считаю, что мы должны были это сделать и, следовательно, признать невозможность подписания мира.

    Мы должны были сделать последнюю попытку, и хотя тов. Ленин был против этого, но он был против этого не с такой энергией, как сейчас. Однако те товарищи, которые обвиняли нас позже за брест-литовскую декларацию, были тогда с нами127. С этим необходимо считаться. Если бы меня заставили повторить переговоры с немцами, я 10 февраля повторил бы то же, что я сделал128. Я считал бы абсолютно недопустимым подписать в тот момент мирный договор, хотя для меня было ясно, что каждый день затягивания ухудшает условия мира. Почему? Потому, что все наши предшествовавшие переговоры с немцами и наша агитация имели революционизирующий смысл лишь постольку, поскольку их принимали за чистую монету. Я делал сообщение на фракции III Всероссийского Съезда Советов129 о том, как бывший австро-венгерский министр Грац говорил, что немцам только нужен повод для того, чтобы поставить нам ультиматум. Им казалось, что мы напрашиваемся на ультиматум. Наша позиция во время Брест-Литовских переговоров изображалась нашими врагами и темными полусознательными друзьями, как игра с заранее предопределенным решением, игра на то, что мы идем к сепаратному миру, что мы заранее обязываемся подписать все, что мы разыгрываем лишь революционную комедию. При таком положении, нам, с одной стороны, грозила -- в случае неподписания -- потеря Ревеля и других местностей, с другой стороны, нам грозила потеря симпатий со стороны французского и английского пролетариата или значительной части его, если мы подпишем этот мир, не поставивши на испытание боеспособность германского пролетариата. В данном случае мы возложили ответственность на германский пролетариат, на его партию. Но эта партия оказалась абсолютно пассивной и не только не сделала попыток сопротивления (голос: "официальная, -- а другая партия?"), но и систематически оправдывала это разбойническое нападение на Россию со стороны германского милитаризма. Я был одним из тех, которые думали, что германцы наступать не будут. В то же время я говорил, что если они будут наступать, то у нас всегда будет время подписать этот мир, хотя бы и в худших условиях. С течением времени -- говорил я -- все убедятся, что другого выхода у нас нет... (Шум.)

    Мы сейчас еще не знаем всех тех фактов, которые заставили или побудили Германию наступать. Тов. Радек говорит, что имеются немецкие газеты, в которых сейчас указывается, что спустя 4 дня после нашего отъезда германская печать говорила, что наступления не будет. Какие тут факторы вмешались, не было ли тут закулисной игры с нашими союзниками, или, быть может, просто победило наиболее крайнее милитаристское крыло в самой Германии, -- это для нас в настоящее время почти безразлично. Разумеется, мы сделали рискованный шаг. Это был риск не персональный, не кружковый. Здесь было поставлено на карту очень много: поддержит ли нас европейский пролетариат или не поддержит? Во втором случае мы будем раздавлены. Этот риск вызывался сущностью обстоятельств. Мы разно оценивали в данный момент остроту этого риска. Товарищ Ленин считает, что сегодня необходимо подписать мир, после того как немцы взяли Ревель и др. города; другое крыло, к которому я принадлежу, считает, что сейчас единственная возможность для нас, поскольку это зависит от нашей воли, -- воздействовать революционизирующим образом на германский пролетариат. Благодаря этому не разрывается преемственность той агитации, которую мы вели, не создается в ней исторического перерыва.

    Сейчас необходимо поставить европейский пролетариат, и германский в первую очередь, перед той политической драмой, которая не нами создана, а вытекает из существа международного положения, и возложить на германскую партию всю ответственность за то, что она нас не поддерживает. Мы отступаем и обороняемся, поскольку это в наших силах. Мы выполним ту перспективу, которую предсказывает тов. Ленин: мы отступим к Орлу, эвакуируем Петроград, Москву. Я должен сказать, что тов. Ленин говорил о том, что немцы хотят подписать мир в Петрограде, -- несколько дней тому назад мы вместе с ним думали так. Однако мне помнится, будто Ленин в частном разговоре, имеющем большое значение, выразил сомнение в возможности осуществления этого плана немцев, очевидно, полагая, что факт взятия Петрограда подействовал бы слишком революционизирующим образом на германских рабочих. Это возможно. Взятие Петрограда -- угрожающий факт, для нас это -- страшный удар, но и для немцев это, разумеется, тоже рискованная тактика. Все эти возможности сопряжены с риском, но вся наша тактика строится именно на этом риске: у нас не может быть какой бы то ни было уверенности. Приходится решать при многих неизвестных и при той и при другой политике, и все зависит от скорости пробуждения и развития европейской революции. Разумеется, она разовьется и в том случае, если мы ратифицируем этот мир... (Шум.) Однако аргументы, которыми мотивируется необходимость мира, дезорганизуют работу не только по созданию армии, но и непосредственную работу по мобилизации рабочих масс. Между прочим, в Пскове и в других местах говорили мобилизованным рабочим, что их послали на убой, что из этого ничего не выйдет... Так воевать, разумеется, нельзя. Раз мы вынуждены обороняться, мы должны обеспечить себе тыл, а мы этого не делаем. Я уже не говорю о том, что все наше внимание обращено на немцев, и что мы открываем дорогу Японии с Владивостока. Там тоже имеется на многие миллионы рублей всевозможных богатств, сырья, которые попадут в руки японцев после высадки десанта. Уже теперь ходят слухи, что японская армия состоит из многих сотен тысяч солдат, что японское правительство выжидает лишь благовидного предлога, чтобы в удобной форме предложить нам удалиться с Дальнего Востока157. Это необходимо учесть. Я не хочу сказать, что, ратифицируя или не ратифицируя мир, мы получим сразу спасительное средство. Но для меня ясно одно: выступая сейчас от имени нашей партии с призывом к революционной войне или к обороне, мы должны были бы прежде всего обладать полным единодушием в наших рядах. Если мы будем расколоты, если в нашей организации, в части ее, будет существовать убеждение, что, призывая рабочих к обороне, мы отдаем на истребление цвет пролетариата, наносим жестокий удар социалистической революции, -- при таких условиях революционная оборона становится абсолютно невозможной для данного периода.

    Положение наше очень серьезное: часть партии не признавала решения сторонников подписания мира, -- я говорю это не в виде упрека: сторонники революционной войны считали, что война, это -- единственное решение и единственное спасение, они обязаны были, нарушая формальные партийные соображения, поставить вопрос ребром. Мы стояли перед тем, что в данных условиях откалывалась значительная часть нашей партии, и этим значительно ослаблялась Советская власть. При слабости страны, при пассивности крестьян, при несомненно мрачном настроении пролетариата еще угрожал раскол партии. Ввиду сложившегося соотношения сил в ЦК., от моего голосования зависело очень многое; зависело решение этого вопроса, потому что некоторые товарищи разделяли мою позицию. Я воздержался и этим сказал, что на себя ответственность за будущий раскол в партии взять не могу130. Я считал бы более целесообразным отступать, чем подписывать мир, создавая фиктивную передышку, но я не мог взять на себя ответственность за руководство партией в таких условиях. Я считаю, что при нынешнем положении страны психологически и политически раскол невозможен. Тов. Радек был совершенно прав, когда говорил, что комиссар по иностранным делам не имеет права воздерживаться по вопросу о войне и мире. Поэтому я тогда же сложил с себя звание комиссара по иностранным делам, в том же заседании ЦК нашей партии131.

    Итак, товарищи, мир подписан, он подлежит ратификации. Я не буду вам предлагать его не ратифицировать. Я с большим уважением отношусь к той политике, которая нашла свое выражение в подписании мира, в его ратификации, в той или иной передышке, даже хотя бы неопределенного исторического размера. Тут совершенно правильно указывалось, особенно тов. Лениным, что войну нужно вести как следует. Нужно иметь для нее не только ножи у псковских крестьян, а необходимо иметь пушки, снаряды, винтовки и проч. Если их нам даст Америка, которой сегодня по тем или иным соображениям выгодно продать винтовки и пушки, так мы возьмем их для своих целей, не пугаясь того, что это исходит от империалистов. Так мы вместе с тов. Лениным смотрели на дело и рассчитывали, что Америка даст военное снаряжение, исходя, конечно, из своих соображений. Очевидно, что мы имели тогда в виду сопротивление, возможное при данной исторической ситуации, а не такое сопротивление, когда создадим мощные железные дороги, сильную армию и т. д. Таким образом мы имели в виду отпор теми силами, какие у нас имеются и которые нужно привести в порядок. Тов. Ленин говорит о возможности эвакуации Петрограда. Но ведь это дело исчисляется днями и неделями, а создание железных дорог исчисляется долгими месяцами и годами.

    Эти две перспективы возможны при условии затяжного характера революционной войны. Они могли довести партию до раскола. Эта опасность не исчезает и не уменьшается, если развитие европейской революции будет совершаться слишком медленно, если мы во имя передышки подпишем мир, благодаря которому мы выдадим Украину. Мы не поддерживаем части нашей революционной армии в прямой ее борьбе, а, между тем, там борьба, по последним сообщениям, ведется, повидимому, с большим напряжением и с некоторым успехом. Мы не воюем, а в это время часть нашей Советской Федерации ведет борьбу. Завтра может возникнуть перед Петроградом или Москвою вопрос о поддержке украинского пролетариата, но что же они смогут сделать? Послезавтра немцы потребуют от нас заключения мира с Украинской Радой; это есть у них в условиях мира, но пока еще не оформлено. Подпишем ли мы мир с Украинской Радой, которую мы разгоняли вместе с украинскими рабочими и крестьянами? Далее, от нас потребуют подписания мира и с Свинхувудом, когда он раздавит красную армию Финляндии. Это требование не исключено, напротив, оно логически вытекает из условий мирного договора. Пойдем ли мы на это, повторяя, что мы слабы и не можем отказать и сопротивляться? Что же это значит? Что революционный пролетариат при данных условиях не может дать того отпора, который вытекает из его положения, -- господствующего класса в стране. Тогда скажите, что для революционного пролетариата Советская власть является слишком тяжелой ношей, вот что это значит. Центр тяжести в том, что для революционного класса допустимы сделки с империалистами лишь в тех пределах, в которых мы остаемся Советскою властью132. Эту власть надо развивать и усиливать. Неужели мы, оставаясь властью, все же будем, считаясь с неопределенной длительностью передышки, все более отступать и будем итти на уступки за уступками, не ставя решительно никаких пределов, не давая никакой гарантии? Мы слабы и потому уступаем не только топографически, но и политически -- в вопросах об аннулировании займов, национализации нашей промышленности. Если мы дадим развиться этому отступлению во имя передышки с неопределенной перспективой, то это будет значить, что мы попадаем во внутренне-противоречивое положение. Мы говорим этим, что пролетариат России не в состоянии сохранить классовую власть в своих руках. Историческая комбинация условий передала ему эту власть, но он в силу разнообразных условий отдает, отступает не только в топографическом, но и в политическом смысле. Я думаю, что этого не случится, что мы построим, в конце концов, если не прекрасные железные дороги, то хоть сколько-нибудь сносные. Но нынешний период передышки исчисляется в лучшем случае двумя-тремя месяцами, а вернее, неделями и днями. В течение этого времени выяснится вопрос: либо события придут нам на помощь, либо мы заявим, что явились слишком рано и уходим в отставку, уходим в подполье, предоставляя сводить счеты со Свинхувудом или Украиной Чернову, Гучкову, Милюкову -- этим призванным политиканам. Но я думаю, что уходить в отставку мы должны, если это придется, как революционная партия, т.-е. борясь до последней капли крови за каждую позицию. Перед такой перспективой ставят нас исторические условия.

    Для развития революционного движения в Европе победа буржуазии над нами будет ударом, но нельзя его отождествлять с тем, что было после Парижской Коммуны. Тогда французский пролетариат был авангардом революции, остальная же Европа не имела никаких революционных традиций, погрязала в политическом отношении в полуфеодальном варварстве, теперь -- совершенно другое. Европейский пролетариат более, чем мы, созрел для социализма. Если бы даже нас раздавили, то нет все же никакого сомнения, что не может создаться такого исторического провала, какой был после Парижской Коммуны.

    Мы начали с натиска по всем направлениям; например, арестовали остзейских баронов, в то время когда уезжали из Брест-Литовска, а, между тем, арест этот был прямой провокацией по адресу германских империалистов. Это было в те самые дни, когда я заявил: "мы прекращаем войну". Арестовав в Прибалтике остзейских баронов, мы показали немцам кулак русской революции. Всякое подобное наше действие всегда будет провокацией по отношению к германским империалистам. И я спрашиваю: ставим ли мы себе какой-либо предел, где кончаются наши уступки? Я ставил этот вопрос в ЦИК и здесь снова его повторяю: Украина сражается, украинские пролетарии и солдаты сражаются с буржуазией; считаясь с создавшимся положением вещей, мы их не поддерживаем. Мы берем передышку. Но если немец потребует, чтобы мы подписали мир с Украинской Радой, подпишем мы его или нет? Некоторые товарищи из ЦК говорят: "да, подпишем", я говорю -- нет. Это уже будет предательство в полном смысле слова. Ведь они сражаются сейчас, они сражаются с частью нашей собственной пролетарской армии. Поэтому я говорю: нет, товарищи, мира с Украинской Радой мы не подпишем. Есть известный предел, дальше которого мы итти не можем. Я не знаю еще, какая резолюция будет вам предложена, при том условии, что мир подписан. Революционной войны мы не можем вести, потому что тогда возник бы раскол в партии, и была бы подорвана Советская власть. Ратификация представляется неизбежной, но я хочу внести в эту резолюцию попытку поставить предел тому отступлению, которое есть не только отступление от известной границы, но и от известных принципов интернациональной политики. Мы должны сказать, что мы хотим получить известную передышку, хотим выиграть время для подготовки своих сил, но мы не можем во имя этой передышки подменить смысл нашей интернациональной политики в то время когда Украинская Рада душит украинских рабочих. Мы не можем заключить мира с киевской Радой, которая рассматривает украинских рабочих, как непосредственных классовых врагов133.

    Мы, воздержавшиеся, показали акт большого самоограничения, так как мы жертвовали своим "я" во имя спасения единства партии в такой ответственный момент. Мы должны признать о другой стороне, что тот путь, на который она стала, имеет некоторые реальные шансы. Однако, это есть опасный путь, который может привести к тому, что спасают жизнь, отказываясь от ее смысла. Вы должны в этой резолюции дать нам гарантию того, что в нашем отступлении существует такой предел, дальше которого ЦК и Совет Народных Комиссаров отступать не позволят. (Рукоплескания.)

    "Седьмой Съезд Росс. Комм. Партии",

    стр. 77 -- 86.

    ЗАЯВЛЕНИЕ НА СЕДЬМОМ СЪЕЗДЕ РОССИЙСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ134

    Я объяснял, товарищи, почему я воздержался в Центральном Комитете в один из самых ответственных моментов нашей политической жизни.

    Я считал, что вести войну в таких условиях, когда партия не только окружена врагами со всех сторон, но и расколота, мы не можем. Поэтому я считал своим долгом предоставить ответственность той части партии, возглавляемой тов. Лениным, которая считала, что путь спасения лежит в данный период через подписание мира, и которая так глубоко была в этом убеждена, что считала возможным по этому вопросу ставить партию перед ультиматумом раскола. Сейчас здесь эта политика одобрена. Разумеется, это обстоятельство само по себе не могло изменить той позиции и той доли ответственности, которая ложится на меня в партии. Но здесь произошло нечто другое. Партийный съезд, высшее учреждение партии, косвенным путем отверг ту политику, которую я в числе других проводил в составе нашей брест-литовской делегации, которая имела известный международный отклик с двух сторон -- и в рабочем классе, и среди правящих классов, и которая сделала имена участников этой делегации самыми ненавистными именами для буржуазии Германии и Австро-Венгрии; и сейчас вся германская и австро-венгерская пресса полны обвинений по адресу брест-литовской делегации и, в частности, по моему адресу в том смысле, что мы повинны в срыве мира и во всех дальнейших несчастьях. Хотел этого или не хотел партийный съезд, но он это подтвердил своим последним голосованием, и я слагаю с себя какие бы то ни было ответственные посты, которые до сих пор возлагала на меня наша партия.

    "Седьмой Съезд Росс. Комм. Партии",

    стр. 147 -- 148.

    БРЕСТСКИЙ ЭТАП135

    Брест-Литовские мирные переговоры -- в наше быстротекущее время -- отошли уже в область далекого прошлого. Если Буасси д'Англа136 считал, что год Великой Французской Революции равнялся столетию, то какой же масштаб выбрать для нашей эпохи -- мировой капиталистической свалки и мировой революции?..

    В Брест-Литовск мы отправлялись для того, чтобы заключить мир. Почему? Потому, что воевать не могли. На совещании представителей фронта мы произвели предварительно анкету, вывод которой был совершенно ясен: армия не хочет и не может воевать. Вывод этот был, впрочем, только формальным подтверждением вполне очевидного факта. Солдаты, пробужденные революцией, восстановленные ею против империалистической войны, неуспевшие еще ни передохнуть, ни тем более разобраться во всей сложности мировой обстановки, не хотели более ни одного лишнего дня оставаться в окопах. Раз мы не могли вести войну, -- мы вынуждены были заключить мир.

    Но в то же время мы стремились использовать самые переговоры в целях международной революционной пропаганды.

    Поистине, Брест-Литовская конференция была самой причудливой комбинацией, какую могла создать история: по одну сторону стола -- представители могущественного тогда милитаризма, насквозь проникнутого победоносным солдафонством, кастовой надменностью и величайшим презрением ко всему не истинно гогенцоллернско-прусско-немецкому; по другую сторону -- представители пролетарской революции, вчерашние эмигранты, которые в Берлин Гогенцоллерна въезжали не иначе, как с фальшивым паспортом в кармане*.

    Конечно, немцы в эпоху переговоров были несравненно сильнее нас, -- на это не раз "намекал" в выражениях полированной грубости барон фон-Кюльман, не говоря уже о генерале Гофмане, который не переставал громыхать и угрожать нам, представителям побежденной страны. Да мы это слишком хорошо знали и без их слов. Но у нас было в то же время одно огромное преимущество: мы гораздо лучше знали и понимали наших партнеров, чем они нас. Кюльман и те, кого он представлял, были, повидимому, вполне уверены, что имеют дело со случайной группой, временно вознесенной сумасшедшим капризом истории на высоту, и что германский империализм за протянутый палец сможет получить все, что захочет, и в любой момент сможет без затруднения выдернуть палец. Кюльман представлял себе большевиков, как революционную разновидность тех колониальных "политиков" без роду и племени, выскочек, демагогов, которых можно на одном повороте истории использовать, чтобы затем, если понадобится, толкнуть их в спину. Пред глазами Кюльмана и Чернина вставали, вероятно, образы балканских дипломатов с их германо- или англофильскими и -фобскими симпатиями, связями и взятками. Кюльман долго не хотел верить, что мы каким-то качеством отличаемся от дипломатов... киевской Рады. Можно не сомневаться, что германский империализм никогда не затеял бы с нами мирных переговоров, если бы понимал нас, если бы предчувствовал, какая опасность ему отсюда грозит. Воевать мы все равно были бессильны. Восточный фронт был, следовательно, и без мирного договора пассивным для центральных империй, и они могли безнаказанно снимать свои войска и перебрасывать их на Запад. Если они вступили с нами в переговоры, то именно потому, что в их высокомерной ограниченности было немало исторического тупоумия. Они не понимали нас. Мы же знали их и предвидели последствия того, что произойдет. Вот почему Брест-Литовские переговоры в последнем счете целиком пошли на пользу русской и международной революции.

    Руководящая роль в делегации Четверного Союза принадлежала по праву барону Кюльману. В этом баварце не было и тени пресловутого баварского добродушия; католик не вносил никакого диссонанса в прусско-бисмарковскую школу архи-прусских волкодавов. Если этот незаурядный реакционер с полной готовностью пошел навстречу открытым переговорам и во время их нимало не уклонялся от "принципиальной" постановки вопросов, то только потому, что не сомневался в том, что открытые переговоры нам нужны лишь для того, чтобы найти благовидную форму для нашей дружбы с династией Гогенцоллернов. И так как фон-Кюльман не сомневался в нашей дипломатической беспомощности, то готовился от избытка своей изобретательности найти подходящие юридические и политические формулы для капитуляции пролетарской революции пред мировой политикой германских юнкеров и биржевиков. Ошибочность расчета скоро обнаружилась, и этот господин, которому нельзя отказать в выдержке, все более и более раздражался, по мере того как убеждался, что мы относимся с полной серьезностью к собственным программным заявлениям и отнюдь не склонны принимать за чистую монету -- хотя бы только притворно -- благожелательное вранье капиталистической дипломатии. Кюльман и его сообщники прежде всего недоумевали, с чем имеют дело: с ограниченностью ли новичков, которые не разобрались в собственной выгоде, или с прямой недобросовестностью партнеров, которые нарушают правила молчаливо принятого соглашения.

    Именно в этом последнем смысле изображали ход и смысл переговоров дипломаты и печать стран Согласия. Там не сомневались или притворялись, что не сомневаются в наличности предварительного соглашения между Советской властью и Вильгельмом II. Брест-Литовские переговоры оценивались, как более или менее неуклюжее прикрытие уже состоявшейся сделки пред лицом обманываемых революционных масс. В таком освещении печать Парижа, Лондона, Рима и Нью-Йорка ежедневно преподносила осколки Брест-Литовских переговоров общественному мнению рабочих масс стран Согласия. Мало того, жалкие пошляки типа Бернштейна обвиняли нас внутри самой Германии в противо-революционном сотрудничестве с правительством Гогенцоллерна.

    В этом обстоятельстве заключалось большое политическое, то-есть агитационно-психологическое затруднение для формального заключения мира. Отсюда возникли разногласия. Мы все были солидарны в том, что переговоры нужно тянуть как можно долее, чтобы извлечь из них весь агитационный "капитал" и в то же время выгадать как можно более времени, дав истории возможность приблизить нас к германской и обще-европейской революции. Разногласия начинались с вопроса: как быть в случае ультиматума? Тов. Ленин ставил вопрос ребром: ни в каком случае не доводить переговоров до разрыва. Раз мы не можем вести войну, то непозволительно играть с войной. Меньшинство партии, наоборот, считало обязательным довести переговоры до разрыва, чтобы ответить на наступление партизанской войной. Наконец, было течение, которое считало невозможным военное сопротивление, но в то же время находило необходимым довести переговоры до открытого разрыва, до нового наступления Германии, так, чтобы капитулировать пришлось уже перед очевидным применением империалистской силы и вырвать тем самым почву из-под ног инсинуаций и подозрений, будто переговоры являются только прикрытием уже состоявшейся сделки. Этот агитационный довод представлялся решающим автору настоящих строк. При борьбе двух крайних течений в партии временное преобладание получила "средняя" точка зрения, давшая каждому из флангов надежду на то, что дальнейший ход событий подтвердит правильность его диагноза и прогноза137.

    Переговоры были прерваны. Германия перешла в наступление даже без оговоренного перемирием предупреждения за семь дней. Тот минимум усилия, который понадобился для этого мошенничества, был братски поделен бароном Кюльманом и генералом Гофманом, которые, вообще говоря, во всех других отношениях жили, как кошка с собакой138. Переход немцев в наступление, захват ими ряда городов, расстрелы коммунистов на Украине -- все это слишком ясно показало, что дело идет не о закулисной сделке. Нам ничего не оставалось, как временно капитулировать пред силой.

    Нет никакого сомнения в том, что если мы не оказались вовлеченными в безнадежную войну, которая закончилась бы разгромом русской революции в течение 2 -- 3 месяцев, то этим партия и революция обязана той решительности, с какой тов. Ленин поставил вопрос о необходимости временной капитуляции, -- "перехода на нелегальное положение по отношению к германскому империализму", как выражался он на партийных собраниях. Но, оглядываясь назад, можно сейчас с полной уверенностью сказать, что временный разрыв Брест-Литовских переговоров и переход германских войск в наступление против нас в последнем счете не повредил, а, наоборот, помог делу европейской революции. После захвата немцами Двинска, Ревеля и Пскова английские и французские рабочие не могли, разумеется, верить, что дело идет о закулисном сотрудничестве большевиков с Гогенцоллерном. Это надолго затруднило бандитам Согласия возможность наступать на нас. Тов. Раковский однажды выразился так: "Если подписание Брестского мира второй формации избавило нас от дальнейшего наступления германского империализма, то предшествовавший отказ подписать Брестский мир первой формации надолго избавил нас от наступления стран Согласия". Во всяком случае, здесь уместно более, чем где бы то ни было, сказать: все хорошо, что хорошо кончается.

    Время пребывания в Брест-Литовске не принадлежало к самым приятным дням нашей жизни, как и общество, в котором приходилось проводить ежедневно несколько часов, не являлось самым привлекательным. Выше я уже определил тон Кюльмана, как лощеную наглость. Этот тон господствовал -- с теми различиями, что одни немного более подчеркивали лоск, другие откровенно напирали на наглость.

    Граф Чернин с достаточной полнотой выражал расслабленную в своей преступности природу Австро-Венгерской империи. Он слыл в своем роде "пацифистом". Руководящие австрийские социалисты шушукались с ним и, не прекращая фамильярной полемики в представительных учреждениях, обнадеживали в то же время рабочих насчет "искреннего" стремления графа Чернина заключить мир. Во время Брест-Литовских переговоров граф Чернин свой "пацифистский" оттенок выражал только в том, что брал на себя, по поручению Кюльмана, наиболее непримиримые заявления, приправляя их полуоткрытыми угрозами**.

    При Чернине состояли венские профессора из катедер-социалистов, справа примыкающих к австро-марксистам и считающих себя глубокими знатоками вопросов пролетарской революции, так как в венских кафэ им доводилось болтать об этом с "самими" Бауэром и Реннером139.

    Турецкие делегаты, как старо-, так и младотурецкой школы, открыто приглашали на комиссионных заседаниях плюнуть на принципы и заняться "делом". У них при этом был проницательный вид старых и опытных фальшивомонетчиков. Болгары не раскрывали рта140.

    Но самым постыдным пятном конференции являлась бесспорно делегация киевской Рады. Трудно передать тот букет вороватого плутовства, провинциального самодовольства, мелкобуржуазного подхалимства и напыщенной глупости, который излучался во все стороны от господина Голубовича. Перед верховным трибуналом фон-Кюльмана и генерала Гофмана киевские дипломаты многословно и плаксиво жаловались на антидемократический образ действий Советской власти и на нарушение ею высших принципов социализма. Самодовольная низость достигала отвратительного апофеоза, когда, по окончании своей жалобы, Голубович, раздвинув сзади фалды дипломатического сюртука, почти с гордостью опускался на стул против Талаат-Паши. Если Брест-Литовские переговоры не были лишены черты подлинного исторического трагизма, то дипломат Довгочхун из Миргорода вносил в переговоры элемент полагающегося в старой трагедии шутовства.

    "Здесь сегодня слышалось дуновение истории", сказал как-то тов. Каменев, выходя с одного из заседаний конференции, на котором разыгрался принципиальный конфликт двух миров. Ибо, даже заигрывая с нами внешним образом в начале переговоров, австро-германские дипломаты противостояли нам с открытой враждебностью, как представители всего капиталистического мира. Они уже тогда брали против нас по возможности под защиту буржуазные классы и правительства стран Согласия, ибо чувствовали, что каждый удар, какой мы наносим английскому империализму, рикошетом ударяет и по ним. Весть об аресте нами румынского посланника Диаманди вызвала явное "возмущение" в их среде, хотя Румыния находилась еще с ними в войне, а Диаманди -- типичный румынский дипломат со взломом -- стоял в центре преступных заговорщиков сиятельного и уголовного типа32...

    Мы же тогда уже выступали против империалистов центральных империй, как представители международного и в том числе австро-германского пролетариата.

    Знаменитая январская стачка 1918 года в Австрии и Германии -- первая зарница надвигавшейся в центральных империях революции -- была непосредственно вызвана Брест-Литовскими переговорами. В первый момент она произвела великое смущение в рядах буржуазии и особенно социал-патриотов; пресса последних стала заигрывать с Советской Россией и требовать от своей дипломатии смягчения условий, пугая ее революционным развитием событий. Но как только соединенными усилиями социал-предательской дипломатии, буржуазной лжи и гогенцоллернского террора стачечное движение было подавлено, тон правящих сразу переменился. Чем более они испугались, тем оголеннее прорвалась их ненависть к большевизму. Правое крыло требовало разрыва переговоров, умеренные буржуазные партии вяло настаивали на заключении мира, обнадеживая быстрым падением большевиков, и, наконец, социал-демократы требовали уступчивости от нас, пугая нас новым натиском германского милитаризма. Столбцы "Форвертса" того времени представляли, поистине, альманах низости и предательства. И когда ныне Шейдеманы и Эберты обличают задним числом "непримиримость" гогенцоллернской дипломатии и жадность имущих классов в разгроме Германии, приходится пожалеть, что на лбу этих обличителей не выжжены их собственные январские и февральские речи и статьи.

    После нашей формальной капитуляции в Брест-Литовске, германский империализм не продержался и 9 месяцев143. История доставила нам недурной реванш -- пока еще, правда, далеко не полный: во-первых, партия Либкнехта и Люксембург не вырвала еще власти из рук лакеев, временно пришедших на смену господам; во-вторых, победители наших бывших победителей еще не побеждены. Англо-французский империализм еще не только жив, но и опасен.

    Со своей стороны, мы готовы были повторить Брест-Литовские переговоры с новыми англо-французскими партнерами; история показала, что от первого Бреста не мы оказались в накладе. Но именно поэтому буржуазные классы Антанты после всех колебаний, шатаний и пересудов, повидимому, окончательно отказались от переговоров с правительством большевиков. В этом отказе есть весьма ценное историческое признание как правильности нашей брест-литовской политики, так и нашей возросшей силы. Германский империализм вступил с нами в переговоры, ибо надеялся справиться с нами без труда. Англо-французский империализм не верит себе и потому боится нас. Если для того, чтобы опрокинуть австро-германский империализм, истории понадобился этап Бреста, то это вовсе не значит, что, уходя от Бреста, англо-французские хищники уйдут от гибели. История изобретательна, и в распоряжении ее имеется много методов и средств, а мы не доктринеры и охотно примем гибель наших врагов, независимо от того, в каком виде она обрушится на их головы.

    Воронеж -- Курск.

    1 августа 1919 г.

    --------------------------------------------------------------------------------

    * В одной из речей пред Петроградским Советом я высказался в том смысле, что русская пролетарская революция доказала свою международную силу тем, что вынудила Вильгельма вести переговоры с ней, как со стороной. Газетный репортер изложил это место так, точно я гордился тем, что Вильгельм разговаривает с нами, как "равный с равными". Эту фразу взял всерьез жалкий ренегат Парвус и попытался разъяснить русскому пролетариату, что если Вильгельм оказывает-де нам честь, беседуя с нами, как с равными, то это заслуга Шейдемана и компании. Pfui Teufel!

    ** Когда впоследствии, после крушения австро-венгерской монархии, гр. Чернин в ряде речей и в мемуарах стал подчеркивать свою особую позицию в период Бреста, проникнутую, якобы, стремлением к миру и желанием действительно осуществить принцип самоопределения наций, тов. Троцкий в интервью дал его позиции следующую оценку:

    "По поводу сообщения бывшего министра бывшей австро-венгерской монархии гр. Чернина о Брест-Литовских переговорах могу сказать вам следующее:

    Граф Чернин очень настаивает теперь на глубокой разнице в политике г. Кюльмана и его, гр. Чернина. Эта разница, не укрывшаяся в свое время от нас, состояла в том, что Кюльман приказывал, а Чернин исполнял. Еще точнее было бы сказать, что генерал Гофман приказывал Кюльману, а Кюльман приказывал Чернину.

    Гр. Чернин открывает ныне свое убеждение в том, что Польша, Литва и Курляндия сами должны определять свою судьбу141. Могу сказать, что в Бресте гр. Чернин ничем не выдавал этого своего "убеждения". Когда генералу Гофману нужно было в особенно цинической форме выразить презрение победителей к праву наций на самоопределение, Кюльман поручал это сделать Чернину. И Чернин выполнял.

    Что касается особенно миролюбивых предположений, будто бы делавшихся гр. Черниным и мною отвергнутых, то на это поистине не стоит тратить слов. Стенографические протоколы Брестских переговоров скоро будут изданы. Да к тому же дела важнее слов. Австро-венгерские войска, наравне с германскими, вторглись на Украину, душили Елисаветград, Николаев, Одессу. Правда, они очищают ныне эту территорию в спешном порядке. Но это уж не вина гр. Чернина"142. Прим. ред.


II. Основные задачи Советской власти весной 1918 г.

    ТРУД, ДИСЦИПЛИНА, ПОРЯДОК144

    (Доклад на Московской Городской Конференции РКП 27 марта 1918 г.)

    Товарищи! Конференция собирается в дни глубокого внутреннего перелома нашей вообще переломной эпохи и в такой момент, когда настроение не может быть подъемным и боевым. Несомненно, что мы переживаем период внутренней заминки, больших затруднений и, главное, -- самокритики, которая, будем надеяться, поведет к внутреннему очищению и новому подъему революционного движения.

    Мы ведем свою родословную, как власть, от Октябрьской революции, от которой кое-кто из тех, кто держался в рядах, близких к нам или шел параллельно с нами, склонен теперь как будто отказываться. И еще теперь Октябрьская революция рассматривается многими мудрецами не то как авантюра, не то как ошибка.

    Мы, коммунисты, не можем рассматривать вопрос об Октябрьской революции под этим субъективным углом зрения. После 1905 г., в течение ряда лет, предшествовавших революции 1917 года, мы не только предсказывали неизбежность новой революции, но утверждали, теоретически предвидели, что если эта революция придет к победоносному завершению, то она обязательно поставит у власти рабочий класс, опирающийся на все беднейшие слои населения. Наш, оправдавшийся в Октябре, анализ называли утопией. Теперь называют утопией нашу социалистическую перспективу, нашу коммунистическую программу. Но для всех очевиден тот факт, что диктатура рабочего класса, которую мы предсказывали, осуществилась, и что все те "трезвенники", которые видели в этом предсказании утопию и наши субъективные пожелания, оказались отброшенными прочь развитием классовой борьбы в нашей революции.

    Февральская революция обнаружила основное соотношение сил: во-первых, совокупность всех имущих, владельческих классов, -- совокупность, возглавляемую кадетской партией, внутри которой растворились все противоречия, все антагонизмы между различными группами имущих, именно потому, что революция поставила ребром коренной вопрос о собственности, как таковой, и тем самым устранила разногласия внутри собственнических классов.

    Соглашательские группы представляли собой второй большой лагерь революции, политически гораздо больший, чем это отвечало их действительным социальным силам (по причинам, о которых я скажу сейчас несколько слов). Третий лагерь представлял возглавляемый нашей партией рабочий класс и трудящиеся массы, связанные с ним.

    Я сказал, что соглашательский лагерь, который наложил свою роковую печать на первую эпоху революции, казался самому себе и другим несравненно более могущественным, чем это на самом деле отвечало социальной природе того слоя, из которого этот лагерь вербовался. Я говорю о той буржуазной и мелкобуржуазной интеллигенции, из которой соглашательские партии рекрутировали не только своих вождей, но и свои боевые кадры.

    Чем же объясняется тот факт, что в первую эпоху революции партии эсеров и меньшевиков играли руководящую роль и тем задерживали развитие революции, усугубляли разруху и придали всему дальнейшему процессу развития крайне острый и болезненный характер? Это объясняется тем, что наша революция выросла из войны, а война мобилизовала и организовала наиболее отсталые темные народные массы из среды крестьянства, придала им военную организацию и таким путем заставила их в первую эпоху революции оказывать прямое и непосредственное воздействие на ход политических событий, прежде чем эти массы, под руководством пролетариата, прошли хотя бы элементарную политическую школу.

    Полки, дивизии, корпуса выбирали своих депутатов в Советы Рабочих и Солдатских Депутатов, наравне с рабочим классом. Но рабочий класс выбирал своих депутатов, исходя из своих естественных трудовых очагов -- фабрик, заводов. Крестьяне же выбирали, будучи включены, через посредство государственной машины, в принудительные организации армии, и потому они выбирали не крестьянских депутатов, а полковых, ротных и иных.

    Через армию крестьяне были привлечены к непосредственному активнейшему влиянию на ход политических событий, прежде чем, повторяю, политическая школа под руководством рабочего класса дала им для этого необходимые внутренние побуждения и необходимый минимум политических идей. Естественно, что эта крестьянская масса искала для себя представителей и вождей вне себя, и она находила их в среде мелкобуржуазной интеллигенции армии: в вольноопределяющихся, в молодых, более или менее революционных офицерах, словом, в выходцах из буржуазии, которые обладали известными формальными преимуществами перед солдатско-крестьянской массой -- умением выражать свои мысли более или менее членораздельно, грамотностью и проч. Вот почему так расплодились в первую эпоху кадры соглашательских партий эсеров и меньшевиков. Они опирались на многомиллионную крестьянскую армию. И поскольку рабочий класс инстинктивно стремился не отрываться от тяжелых крестьянских резервов, он сам обнаруживал известное тяготение к соглашательству, потому что это последнее было для него мостом, связывающим его с крестьянскими и солдатскими массами. Вот та причина, в силу которой в первую эпоху революции эсеры и меньшевики накладывали печать всеопределяющего внимания на ее развитие. Свое внимание они выражали, однако, в том, что не только не приступали к разрешению хотя бы одного из поставленных революцией вопросов, но прямо затягивали, тормозили все вопросы, усугубляли все трудности и придали характер страшного исторического бремени тому наследству, которое досталось нам в Октябре.

    Когда внутренней логикой классовой борьбы наша партия, стоящая во главе пролетариата, оказалась у власти, был призван к испытанию третий лагерь, лагерь рабочего класса, который, по всей своей природе, является единственно способным разрешить основные задачи революции.

    В смысле политическом и непосредственно боевом, Октябрьская революция прошла с неожиданною и ни с чем несравнимою победоносностью. В истории еще не бывало примеров такого рода могущественного наступления угнетенного класса, который бы с такою планомерностью и быстротой отбрасывал господство имущих, правящих классов во всех частях страны, распространяя из Петрограда и Москвы по всем углам и закоулкам России свое собственное господство.

    Эта победоносность Октябрьского восстания показала политическую слабость буржуазных классов, коренящуюся в особенностях развития русского капитализма.

    Слагаясь в условиях полного разложения мелкой и средней промышленности и старой капиталистической идеологии в Западной Европе, русский капитализм, сразу выступивший в самом концентрированном виде, развил, несомненно, большое экономическое могущество и, вместе с тем, внутреннюю способность перехода к более совершенным формам хозяйства, т.-е. создал почву для национализации предприятий. Но, вместе с тем, эти же условия превратили представителей русского торгово-промышленного и финансового капитала в небольшой привилегированный класс, малый по численности и оторванный от широких народных масс, без идеологических корней в народе, в его толщах, без своей политической армии.

    Отсюда ничтожество того политического сопротивления, которое наша буржуазия оказалась способной противопоставить нам в октябре, ноябре и в последующие месяцы, когда в отдельных местах страны поднимались восстания калединцев, корниловцев, дутовцев145 или Украинской Рады. И если Украинская Рада временно победила или побеждает в настоящее время Советскую власть на Украине, то это происходит исключительно при помощи могущественной машины германского милитаризма146.

    Как в передовых, так и в отсталых, наименее промышленных частях страны, везде и всюду наши имущие классы оказались бессильны собственными средствами задержать военно-революционное наступление пролетариата, боровшегося за завоевание государственной власти. Это указывает нам, прежде всего, на то, товарищи, что, если бы силою и волею исторических судеб, -- чего я не думаю, и чего не думаете и вы, -- мы оказались отброшенными от власти, то это было бы только эпизодом, только на самый короткий промежуток времени, ибо развитие шло бы дальше по той же самой основной линии, по которой шло оно и до сих пор. Глубокая социальная пропасть между буржуазными верхами и трудящимися классами и глубокая спайка всех обездоленных масс с пролетариатом говорят за это и ручаются за это.

    Будучи даже временно отброшен от власти, пролетариат остался бы вождем огромного большинства трудящихся масс страны, и новая ближайшая волна неизбежно поставила бы его у власти. В этом мы должны почерпать глубочайшую внутреннюю уверенность во всей нашей политической работе. По всей социальной структуре России и по той международной обстановке, в которой мы живем, мы, в полном смысле слова, непобедимы, несмотря на все затруднения и даже несмотря на наши собственные недостатки, ошибки и промахи, о которых я еще буду говорить.

    Военное сопротивление буржуазии оказалось сломленным в кратчайший срок. Она выдвинула тогда другой механизм сопротивления, в виде саботажа чиновничьего и технического персонала, всех квалифицированных и полуквалифицированных интеллигентных сил, которые служат в буржуазном обществе механизмом технического руководства и, вместе с тем, классового господства, классового правления147.

    Все эти элементы встали на дыбы после завоевания власти рабочим классом. Теоретически это не должно было быть и не могло быть для всех нас неожиданностью. По поводу Парижской Коммуны Маркс писал, что рабочий класс, встав у власти, не может механически завладеть старым государственным аппаратом: он его должен перестроить целиком148. И этот факт невозможности для рабочего класса просто овладеть старой машиной выразился у нас в двух формах: в недоверии рабочих масс и Советов к старым чиновникам и в ненависти старого чиновничества к новому хозяину -- к рабочему классу. Отсюда саботаж, дезертирство, дезорганизация всех правительственных и многих общественных и частных учреждений со стороны их руководящего технического и административного персонала.

    Этот саботаж, -- поскольку он не был простым продуктом паники интеллигентских элементов перед тяжелой рукой рабочего класса, взявшего в свои руки власть, поскольку он преследовал политическую цель, -- упирался в будущее Учредительное Собрание, как в естественную свою цель, как в новый мост имущих классов к власти.

    Если русской буржуазии, русским имущим классам вообще, по их природе, по их политическим интересам, отвечала, как политический идеал, цензовая ограниченная монархия, то интеллигентским элементам, возглавляемым соглашательскими партиями, их интересам, их понятиям отвечает больше всего Учредительное Собрание, которое отводит мелкобуржуазной интеллигенции непропорционально большую роль, потому что она, благодаря своему бойко привешенному языку, выступает в парламенте от лица всех наиболее темных и отсталых масс, которые еще лишены языка, и потому что она, оказываясь посредине между имущими классами и трудящимися массами, играла бы свою роль соглашателя, маклера, посредника. И Учредительное Собрание, по ее мысли, было бы великой примирительной камерой, великим соглашательским учреждением русской революции.

    Советы, т.-е. рабочий класс, организованный в Советы, отбросили Учредительное Собрание58, заявив, что в эпоху прямого и непосредственного столкновения классовых сил открыто и прочно может править только тот или другой класс, -- что в этот момент может быть либо диктатура капитала и землевладения, либо диктатура рабочего класса и беднейшего крестьянства.

    Упразднив Учредительное Собрание, Советы, прежде всего, политически разбили позвоночный столб интеллигентского саботажа. Сопротивление всех этих технических, административных, чиновнических элементов было преодолено. Прямая открытая гражданская война, как и борьба с саботажем, -- все это, до известной степени, отвлекало наше внимание от основных, органических, хозяйственных и административных задач. С другой стороны, естественно, у нас создалось такое убеждение, что, сломив калединцев, корниловцев, взяв окончательно власть в свои руки, подавив саботаж, мы приступим, наконец, к настоящей подлинной творческой работе.

    После того как военное сопротивление буржуазии, корниловцев, калединцев, было разбито в открытом бою (не благодаря нашей военной технике, которая была на самом низком уровне, а благодаря тому, что у буржуазии не оказалось надежных боевых масс), после того как был сломлен саботаж административно-технического персонала, и оказалось возможным впрягать эту интеллигенцию в работу, -- после этого мы оказались впервые лицом к лицу со всеми огромными задачами, затруднениями и препятствиями, какие мы получили в наследство от прошлого.

    Естественно, что гражданская война и методы, с помощью которых мы сламывали чиновничий саботаж во всех учреждениях, сами по себе усиливали разруху, которую мы получили в наследие от войны и от первой эпохи революции. Мы это сами видели, отдавали себе в этом ясный отчет. Но это не останавливало нас, ибо мы знали и были глубоко уверены -- эту уверенность мы почерпали из всего нашего анализа исторических событий в России, -- что у нас есть лишь один выход на большую дорогу исторического развития, и этот выход -- только через диктатуру рабочего класса. Мы знали, что если есть на пути этой диктатуры препятствия, они должны быть сметены. Если это сметание препятствий временно усугубляет разруху, то все это впоследствии должно окупиться сторицею политикой интенсивного хозяйственного творчества, которую, без промедления, должен будет развернуть, ставши у власти, рабочий класс.

    Теперь, товарищи, преодолев политические препятствия, мы стоим перед всеми этими организационными трудностями вплотную. История ребром ставит перед рабочим классом, перед вами -- его представителями -- вопрос: сможете ли вы справиться со всеми затруднениями, которые накопили для вас предшествовавшие десятилетия и столетия, кое-где завязав их в гордиевы узлы, а кое-где предъявив их вам в виде совершенно бесформенной всероссийской разрухи? Справитесь ли вы, справимся ли мы с этими задачами? Другими словами, рабочий класс, руководимый коммунистической партией, в часы величайшего испытания, которому когда-либо подвергался рабочий класс во всей истории, окажется ли на исторической высоте?

    Затруднения, стоящие перед нами, могут быть разделены на две категории: на затруднения объективного характера и на затруднения характера субъективного.

    Затруднения объективного характера заложены во внешних условиях. Они состоят в самом факте всеобщей разрухи, в том, что пути сообщения у нас расстроены; вагоны у нас ободраны и расхлябаны; у нас огромный процент заболевших паровозов149; здоровые паровозы двигаются по рельсам не так, как следует (война все выбила из колеи); фабрики и заводы у нас дезорганизованы, вследствие сперва мобилизации, а потом частичной, крайне несовершенной демобилизации; у нас величайшие продовольственные затруднения246 отчасти потому, что мы обеднели вообще, отчасти потому, что у нас расстройство всех средств и путей транспорта, учета и контроля. Вот те колоссальные, по своей глубине, затруднения, которые стоят перед нами, и которые мы должны преодолевать во что бы то ни стало. Если мы не совладаем с ними, крушение страны в ближайшую эпоху несомненно, ибо заменить нас некому.

    Если мы, по словам Маркса, как рабочий класс, не можем просто механически овладеть старым аппаратом государственной власти, то это вовсе не значит, что мы можем обойтись без всех тех элементов, которые входили в состав старого аппарата государственной власти.

    Несчастье рабочего класса в том, что он всегда занимал положение угнетенного класса. Это отразилось на всем: и на уровне его образования, и на том, что у него не было тех навыков управления, какие имеет господствующий класс и какие он передает по наследству через свои школы, университеты и проч. Ничего этого у рабочего класса нет, все это он должен приобрести.

    Ставши у власти, он должен был рассматривать старый государственный аппарат, как аппарат классового угнетения. Но он должен, в то же время, извлечь из этого аппарата все ценные квалифицированные элементы, технически ему необходимые, поставить их на надлежащее место и повысить этими элементами свою пролетарскую классовую мощь. Это, товарищи, задача, которая стоит сейчас перед нами во весь свой рост.

    Первая эпоха борьбы с саботажем заключалась в беспощадном разрушении организации саботажников. Это было необходимо, и потому правильно.

    Сейчас, в период, когда власть Советов обеспечена, борьба с саботажем должна выражаться уже в том, чтобы вчерашних саботажников превратить, где это нужно, в слуг новому режиму, в исполнителей, в технических руководителей. Если мы с этим не справимся, если не привлечем все необходимые силы и не поставим их на советскую службу, то наша вчерашняя борьба с саботажем, борьба военно-революционная будет тем самым осуждена, как совершенно напрасная и бесплодная.

    Как в мертвые машины, так и в этих техников, инженеров, врачей, учителей, бывших офицеров вложен народный национальный капитал, который мы обязаны эксплоатировать, использовать, если, вообще, хотим разрешить основные задачи, которые стоят перед нами.

    Демократизация состоит не в том вовсе -- это азбука для каждого марксиста, -- чтобы совершенно упразднять значение квалифицированных сил, значение лиц, обладающих специальными познаниями, а только в том, чтобы, по необходимости, замещать их выборными коллегиями, главным образом, как органами контроля.

    Выборная коллегия, состоящая из самых лучших представителей рабочего класса, но не обладающих необходимыми техническими познаниями, не может заменить одного техника, который прошел специальную школу и который знает, как выполнять данное специальное дело. Тот разлив коллегиальности, который ныне наблюдается у нас во всех областях, является естественной реакцией молодого революционного, вчера еще угнетенного класса, который отбрасывает единоличное начало вчерашних повелителей, хозяев, командиров и везде ставит своих выборных представителей. Это, говорю я, совершенно естественная и в источниках своих здоровая революционная реакция. Но это не есть последнее слово хозяйственного государственного строительства пролетариата.

    Дальнейший шаг должен заключаться в самоограничении коллегиального начала150, в здоровом и спасительном самоограничении рабочего класса, который знает, где может сказать решающее слово выборный представитель самих рабочих, и где необходимо дать место технику, специалисту, вооруженному известными познаниями. На него нужно возложить при этом большую ответственность и взять его под бдительный политический контроль. Но одновременно необходимо специалисту предоставить возможность свободной деятельности, не стесненного творчества, потому что ни один сколько-нибудь способный, даровитый в своей области специалист не может работать, подчиняясь в своей специальной деятельности коллегии людей, не осведомленных в этой области. Политический коллегиальный советский контроль нужно вводить всюду и везде, но для исполнительных функций необходимо назначить специалистов-техников, ставя их на ответственные посты и возлагая на них ответственность.

    Те, которые боятся этого, бессознательно относятся с глубоким недоверием к советскому режиму, думают, что привлечение на технические специальные посты вчерашних саботажников грозит самим основам советского режима; они не отдают себе отчета в том, что не о какого-нибудь инженера или вчерашнего генерала может споткнуться советский режим: в политическом, в революционном, в военном смысле советский режим непобедим, -- но он может споткнуться о свою собственную неспособность справиться с творческими, организационными задачами.

    Необходимо извлечь из старых учреждений все, что там было жизнеспособного и ценного, с целью запрячь в новую работу.

    Если мы этого, товарищи, не сделаем, то с нашими основными задачами мы не справимся, ибо в кратчайший срок выдвинуть из своей среды всех необходимых специалистов, отбросивши все, что было накоплено в прошлом, решительно невозможно.

    В сущности говоря, это было бы то же самое, как если бы мы сказали, что все те машины, которые доселе служили для эксплоатации рабочих, мы теперь отбрасываем. Это было бы безумием. Привлечение ученых специалистов для нас так же необходимо, как взятие на учет всех средств производства и транспорта и всех вообще богатств страны.

    Повторяю, нам надо, и притом безотлагательно, взять на учет техников-специалистов, которые у нас есть, и ввести для них трудовую повинность, предоставивши им в то же время широкое поле деятельности под нашим политическим контролем.

    И здесь, товарищи, перед нами вырастают те затруднения субъективного характера, о которых я упоминал и которые лежат в самом рабочем классе. Здесь тоже сказываются прошлые века русской истории, дают себя знать те времена, когда массы народные были придавлены к земле, обобраны материально и духовно и лишены необходимейших навыков управления.

    Мы и раньше знали, что нам нехватает необходимой организации и дисциплины, т.-е. необходимой исторической школы. Но это нисколько не мешало нам с открытыми глазами итти к завоеванию власти. Мы были уверены, что всему научимся и все наладим.

    Теперь, взявши власть в свои руки, мы, представители рабочего класса, должны совершенно ясно и честно отдать себе отчет в том, каковы наши внутренние грехи и недочеты, которые представляют собой величайшие опасности для дела социалистического строительства.

    Они имеют, как сказано, свое историческое объяснение, которое покоится в старом "сплошном" мужицком быту, когда не было еще пробужденной свободной, самостоятельной человеческой личности, а была, по выражению Глеба Успенского, "вобла", сплошная масса, которая жила и гибла, как живет и гибнет сплошная масса саранчи. Революция, пробудившая человеческую личность из ее подавленного состояния, естественно, на первых порах, придала этому пробуждению крайний, если хотите, анархический характер. Это пробуждение элементарнейших инстинктов личности имеет нередко грубо-эгоистический, или, говоря философским термином, "эгоцентрический" характер. Вчера еще человек массы, он был ничем, рабом царя, дворянства, бюрократии, придатком машины фабрикантов. В крестьянском быту он был только тяглецом, плательщиком налогов. Сегодня, освободившись от этого, он впервые почувствовал себя личностью и начинает думать, что он -- все, что он -- центр мироздания. Он стремится взять для себя все, что может, думает только о себе и с народной классовой точкой зрения не склонен считаться. Отсюда разлив дезорганизаторских настроений, индивидуалистических, анархических, хищнических тенденций, которые мы наблюдаем особенно в широких кругах деклассированных элементов страны, в среде прежней армии, а затем в известных элементах рабочего класса.

    Это есть не что иное, как болезнь роста. Мы были бы, товарищи, слепцами и трусами, если бы видели в этом какую-нибудь роковую опасность, гибельный симптом. Нет, этого нет. Как корь у ребенка или как боль при прорезывании зубов, это -- органическая болезнь роста класса, муки пробуждения его классовых сил, его творчества. Но это есть все же болезнь, и мы должны постараться преодолеть ее в кратчайший срок. Отрицательные явления наблюдаются везде: на заводах, на фабриках, в мастерских, в профессиональных союзах, на железных дорогах, в учреждениях среди нового чиновничества, всюду и везде...

    Мы разбили старый саботаж и вымели метлою большинство старых чиновников. Но заместившие их оказались далеко не всегда первоклассным материалом. С одной стороны, на освободившиеся посты пошли наши товарищи по партии, которые проделали подпольную работу, прошли революционную школу, лучшие элементы -- боевые, честнейшие, бескорыстные. С другой стороны, пошли карьеристы, интриганы, вчерашние неудачники, которые при старом режиме были не у дел. Когда оказалось необходимым привлечь сразу десятки тысяч новых квалифицированных работников, немудрено, если многим мародерам удалось проникнуть в поры нового режима.

    Нужно к тому же сказать, что многие из товарищей, работающих в разных ведомствах и учреждениях, далеко не всегда оказывались способными к органическому, творческому, настойчивому труду. Мы наблюдаем в министерствах сплошь и рядом таких товарищей, особенно из рядов октябрьских большевиков: они работают четыре-пять часов в день и то не весьма интенсивно, в то время как все наше положение сейчас требует от нас самого напряженного труда не за страх, а за совесть.

    Многие, хотя и честные, но слабовольные люди легко поддаются внушению, что теперь, в том состоянии расслабления страны, когда все развинчено, разболтано, незачем проявлять энергии, ибо все равно она не учтется в общей экономии государственной жизни; многие говорят себе "что, мол, мне одному надрываться в этом хаосе?".

    Поэтому, товарищи, на представителей нашей партии ложится совершенно новая задача. Если мы первыми были в революционных боях, как еще раньше первыми были в подполье, а потом первыми брали с бою позиции враждебного нам класса, то теперь нам нужно на всех постах, которые мы занимаем (ни на минуту я не забываю, что мы сейчас господствующий класс), проявить максимум добросовестности, исполнительности, творчества, -- словом, тех качеств, которые характеризуют класс подлинных строителей новой жизни. И нам необходимо внутри своей партии создать новую мораль или, вернее сказать, такую, которая должна явиться развитием нашей вчерашней революционно-боевой морали. Если вчера наиболее ценился тот, кто с наибольшею беззаветностью был способен жить по нелегальным квартирам, отказываясь от всякого личного интереса и чувства, кто был способен в любой момент жертвовать своей жизнью, то теперь те же самые основные качества русского революционера, которыми мы гордились, должны найти себе новое применение на всех постах, какими бы прозаическими они нам ни казались по своей внешности.

    Везде должны стать передовые исполнители всех функций, всех задач, всех потребностей Советской Социалистической Республики и в выполнение их внести все свое самоотвержение, весь свой энтузиазм.

    Мы должны, через посредство нашей коммунистической партии, на каждом заводе создать образцовую ячейку, которая была бы трудовою совестью данного завода. Нужно, чтобы эта ячейка следила, наблюдала, под углом зрения общенародных интересов, за жизнью данного завода и внушала рабочим необходимость везде и всюду выполнять элементарнейшие обязанности по отношению к нашей советской стране, ответственность за судьбы которой всею своею тяжестью лежит ведь на нас, и за которую отвечаем только мы, как правящий класс и правящая партия, особенно теперь, когда группа левых эсеров ушла от нас, и когда на одной коммунистической партии лежит прямая и всеобъемлющая ответственность за все то, что делается в государственной, а через государственную и в хозяйственной жизни страны.

    Необходимо через партию и через наши профессиональные союзы прививать это новое настроение на заводах и фабриках, вводить в массы это новое сознание трудового долга, трудовой чести и, опираясь на это сознание, вводить трудовые суды, чтобы и тот рабочий, который относится безучастно к своим обязанностям, расхищает материал, небрежно с ним обращается, и тот, который не заполняет всех пор своего рабочего времени трудом, подвергались суду, чтобы имена этих нарушителей социалистической солидарности печатались во всех советских изданиях, как имена отщепенцев.

    Такую коммунистическую мораль, товарищи, мы обязаны сейчас проповедывать, поддерживать, развивать, укреплять. Это есть первейшая задача нашей партии на всех поприщах ее деятельности. От ее разрешения зависит судьба нашей политики. Для примера возьмем железные дороги. До сих пор в железнодорожном деле мы обвиняли друг друга, мы делали нападки на прежнее правительство, на старые правления дорог, на Викжель151. И мы были правы. После того как мы оказались победителями, власть и руководство и в этой области перешли к нам. Теперь железные дороги находятся в наших руках, но это, товарищи, еще не все дело и даже не половина дела, это, может-быть, только десятая часть дела. Теперь необходимо аппарат железных дорог превратить в часовой механизм, и это в настоящее время одна из самых важных политических задач коммунистической партии и Советской власти. Вот в чем все существо дела, и это нужно понять.

    Если раньше политическая задача состояла в агитации, в пропаганде, в уличной открытой борьбе на баррикадах, в завоевании власти, в выборах, то теперь организация железных дорог, создание на них трудовой дисциплины, полной ответственности каждого за свой пост, представляют именно политическую задачу нашей партии. Почему? Потому что, если мы с этим не справимся, мы будем опрокинуты, и в мировой истории пролетариата великим минусом учтется этот факт. Разумеется, мы понимаем, что пролетариат, в конце концов, победит, но не бесследно пройдет и тяжко учтется то, что в данный момент наша партия и наш класс испытания не выдержали. Вот почему все отмеченные мною организационные, творческие государственные задачи превращаются прямо и непосредственно в политические обязательства нашей партии.

    Все это относится целиком и к той области, к которой я сейчас имею теснейшее отношение, -- к военной. Я не буду сейчас говорить о международном положении страны, о внешних перспективах и опасностях. Для моего доклада будет достаточно, если я скажу, что поскольку судьба русской революции зависит от мирового положения, она связана с судьбою европейской революции. Если в Европе не будет революции, если европейский рабочий класс окажется неспособным подняться против капитала в результате этой войны, если бы это чудовищное предположение осуществилось, это означало бы, что европейская культура осуждена. Это означало бы, что на исходе мощного развития капитализма, в результате той мировой бойни, в которую мировой капитализм вверг народы, европейский рабочий класс оказался неспособным овладеть властью и освободить Европу от кошмара империалистического ада. Это означало бы, что Европа обречена на разложение, на вырождение, на возвращение назад. Да, разумеется, если Европа будет отброшена назад к варварству, и если культура будет потом развиваться где-нибудь на Востоке, в Азии, в Америке, если Европа превратится в отсталый полуостров Азии, как Балканы, которые были когда-то очагом культурного развития, потом замерли и превратились в самый отсталый юго-восточный угол Европы, -- если все это совершится, тогда, разумеется, не устоять и нам. Но поскольку у нас нет решительно никаких оснований для принятия такого рода чудовищной гипотезы, поскольку мы убеждены, что европейский пролетариат, в результате этой войны и, вероятно, еще в процессе ее, поднимется, а его толкает на этот путь новое наступление на Западном фронте, снова обнаруживающее перед рабочими массами всю безвыходность его положения, постольку мы можем сказать, что будущее нашей революции, неразрывно связанной с судьбою революции европейской, а, стало быть, и с судьбою Европы в международном масштабе, скорее благоприятно. Но нам, как фактору этой европейской революции, как ее составной части, нужно позаботиться о том, чтобы быть сильными, т.-е., в частности, о том, чтобы быть вооруженными такой армией, которая, во-первых, отвечала бы характеру и духу советского режима, а, во-вторых, сумела бы оборонять его и содействовать мировой революции.

    Вы читали основные положения, с которыми обращается к вам Народный Комиссариат по военным делам152. Мы считаем, что, так как дальнейшее развитие международных отношений может уже в ближайший период снова поставить нас перед жестокими военными испытаниями, нужно для ближайшего же периода создать прочные и надежные кадры армии, и они не могут быть образованы на принципе всеобщего обязательного набора, потому что в ближайшие два месяца мы такого набора не произведем. Вот почему нам приходится временно опираться на принцип добровольчества, который, разумеется, должен быть очищен путем установления строгого личного и политического критерия для всех добровольцев.

    Партийные организации, комитеты и ячейки везде и всюду обязаны заботиться о том, чтобы элементы, вступающие в армию, были доброкачественны в политическом и моральном смысле и чтобы, уже войдя в состав армии, они не теряли своей связи с рабочими массами, а подвергались бы систематическому воздействию с их стороны.

    Забегая несколько вперед, я должен сказать, что некоторые товарищи из нашей собственной партийной среды боятся, как бы армия не стала орудием или очагом контр-революционных замыслов. Это опасение, поскольку оно имеет известное оправдание, должно заставить нас целиком направить наше внимание на низы, на солдатские ряды Красной Армии. Здесь мы можем и должны создать такой фундамент, который сделает бесплодными всякие попытки превращения Красной Армии в орудие контр-революционных покушений. Первейшею задачею на этом пути является пополнение кадров всеобщим обучением рабочих на заводах и фабриках и крестьянской бедноты в селах и деревнях. До сих пор, товарищи, многие декреты и положения, которые издавались нами, оставались только на бумаге. Первостепенной задачей партии является достигнуть того, чтобы имеющий быть опубликованным на-днях декрет о всеобщем обязательном военном обучении на заводах, фабриках, в мастерских, школах и т. д. был, на самом деле, проведен в жизнь. Наблюдать за фактическим осуществлением этого декрета есть задача партийных организаций и ячеек.

    Только широкое военное обучение рабочих и крестьянских масс везде, где это окажется сейчас осуществимым на практике, обусловит возможность превращения добровольческих кадров в тот скелет, который в минуту опасности обрастет плотью и кровью, т.-е. действительно широкими вооруженными рабоче-крестьянскими массами.

    Здесь я перехожу к щекотливому пункту, который сейчас, до известной степени, составляет больное место в нашей партийной жизни. Это один из вопросов организации армии, а именно вопрос о привлечении военных специалистов, т.-е., попросту говоря, бывших офицеров и генералов, к созданию армии и к управлению ею153. Все основные, руководящие учреждения армии строятся теперь так, что составляются из одного военного специалиста и двух политических комиссаров. Таков нынешний основной тип руководящих органов армии.

    Мне приходилось уже не раз говорить на открытых собраниях о том, что в области командной, оперативной, боевой мы на военных специалистов возложим всю полноту ответственности, а, стало быть, дадим им и необходимые права. Этого-то у нас многие боятся, и их опасения находят свое выражение в резолюциях некоторых партийных организаций. У меня в кармане есть одна такая резолюция. Я получил ее вчера из Северо-Западного края. В этой резолюции есть прекрасная характеристика тех трудностей, перед которыми мы стоим. Как много всякого произвола -- констатирует эта резолюция -- наблюдается со стороны кое-каких советских представителей, как много неряшливости, даже бесчестности и воровства, -- да, и воровства! -- наблюдается со стороны отдельных носителей Советской власти, выборных от рабочих организаций. Да, много этого, очень много этого есть сейчас! И здесь опять-таки задача партии со всею беспощадностью относиться к такого рода явлениям в нашей собственной среде, ибо они губят страну, позорят и разлагают нашу партию. Нужно преследовать не только тех, кто прямо или косвенно повинен в расхищении народных денег, но и тех, кто будет снисходителен по отношению ко всякого рода явлениям распущенности и разврата. Мы должны проводить отбор с железной беспощадностью, потому что в этой области есть много опасных и тревожных симптомов. Именно об этом и пишут товарищи из Северо-Западного края в упомянутой резолюции, которая прекрасно характеризует положение и требует от партии драконовских мер, -- мер выжигания нравственных язв каленым железом.

    И эта самая резолюция с равной тревогой указывает на другую опасность -- именно на привлечение генералов, которые, дескать, поведут страну навстречу новой корниловщине. Конечно, опасность корниловщины не исключена. Но только питается эта опасность не привлечением на службу десятка или двух бывших генералов, а более глубокими корнями.

    Откуда развиваются произвол, неряшливость и даже беспечность? Сплошь и рядом, это есть результат того, что люди занимают посты, с которыми они не могут справиться. Вглядитесь, что происходит сейчас на Украине. Те, которые великолепно и геройски сражались против калединцев, дутовцев и корниловцев, которые победили этих врагов, стоявших технически на том же уровне, спасовали и почувствовали свою полную беспомощность, когда оказались перед немецкой военной машиной. Отсюда их недовольство собою. Они, эти начальники партизанских отрядов, борются друг с другом, обвиняют друг друга и нередко с немцами борются меньше, чем с местным населением.

    Происходящее на Украине показывает нам, что если мы говорим серьезно о защите Советской революции путем вооруженного отпора, путем войны, то нужно отбросить прочь всякие лево-эсеровские фразы о партизанском восстании, кружковых мероприятиях; нужно поставить перед собою задачу создания регулярной армии. Только при наличности этой регулярной армии, на ее флангах могут сыграть положительную роль партизанские отряды. Но для создания такой армии нам необходимы квалифицированные специалисты, в том числе и вчерашние генералы. Как я раньше говорил, трудность советского режима состоит в настоящее время не в борьбе с саботажем, позвоночник которого сломлен, а в умелом привлечении к делу бывших саботажников.

    Есть еще один вопрос в области организации армии: так называемое выборное начало. Весь смысл его вообще заключается в том, чтобы бороться со старым составом офицерского аппарата, чтобы контролировать командный состав.

    Пока власть была в руках враждебного нам класса и командный состав являлся орудием в руках этой власти, мы обязаны были стремиться к тому, чтобы, путем выборного начала, сломить классовое сопротивление командного персонала. Но сейчас политическая власть в руках того самого рабочего класса, из рядов которого рекрутируется армия.

    При теперешнем режиме в армии -- я говорю вам это совершенно открыто -- выборное начало является политически бесцельным, а технически нецелесообразным, и декретом оно уже фактически отменено154.

    Я спрашиваю: везде ли у вас в профессиональных союзах или кооперативах проведено выборное начало? Нет. Выбираете ли вы чиновников, бухгалтеров, конторщиков, кассиров, выбираете ли вы служащих со строго определенною профессией? Нет. Вы избираете из наиболее заслуженных и доверенных деятелей профессионального союза ваше правление и уже ему поручаете назначение всех необходимых служащих и специалистов-техников. То же самое должно быть и в армии. Раз мы установили советский режим, т.-е. такой строй, при котором во главе власти оказываются лица, непосредственно избранные советами рабочих, крестьянских и солдатских депутатов, не может быть антагонизма между властью и рабочими массами, как нет антагонизма между правлением союза и общим собранием его членов, а, следовательно, не может быть и оснований опасаться назначения лиц командного состава органами Советской власти. Подлинное решение вопроса о командном составе состоит в том, чтобы создать инструкторские курсы для передовых солдат и рабочих и, таким образом, постепенно воспитать новый командный состав, отвечающий духу советского режима. И эту задачу мы поставили перед собой155.

    Вопрос о создании армии есть для нас сейчас вопрос жизни и смерти. Вы сами это понимаете так же, как и я. Но создать армию мы не можем только через посредство административного механизма, который у нас, пока что, в высшей степени плох. Если у нас есть могущественный механизм, то это механизм идейный, этот механизм -- наша партия. Она и будет создавать армию, товарищи, и сделает все, чтобы искоренить предрассудки, о которых я говорил, поможет нам пополнить кадры революционной армии боевыми и преданными рабочими и крестьянами, приложит руки к тому, чтобы провести на заводах, фабриках и в деревнях обязательное военное обучение, и создаст, таким образом, боевой аппарат защиты Советской Республики.


СЛОВО РУССКИМ РАБОЧИМ И КРЕСТЬЯНАМ О НАШИХ ДРУЗЬЯХ И ВРАГАХ И О ТОМ, КАК УБЕРЕЧЬ И УПРОЧИТЬ СОВЕТСКУЮ РЕСПУБЛИКУ

    (Речь, произнесенная на рабочем собрании 14 апреля 1918 г.)

    Товарищи! Наша страна -- единственная, где власть находится в руках рабочего класса. И мы со всех сторон слышим голоса советчиков: бросьте, это дело не по вас. Смотрите, сколько затруднений на пути Советской власти! И верно: затруднений много, препятствия на каждом шагу. Где причина? Оглянемся вокруг, оценим положение, подсчитаем друзей и врагов, заглянем вперед.

    Мы получили от наших предшественников -- царя, Милюкова, Керенского -- в конец расстроенное государство. Нет никакого сомнения в том, что сейчас наша страна находится в тяжких условиях, но условия эти сложились в результате всей предшествовавшей истории и, в частности, этой войны. Царь с Милюковым вовлекли нас в войну. Царская армия оказалась разбита. Разразилась революция. Трудящиеся всех стран ждали, что революция даст мир. А Милюков с Керенским шли на поводу у союзных империалистов, затягивали войну, обманывали ожидания, компрометировали революцию. Тогда рабочие восстали и взяли власть в свои руки. Мы сделали с своей стороны все возможное для того, чтобы поднять доверие к русской революции, для того, чтобы сказать европейским рабочим, что русская революция -- это не Милюков, не Керенский, что русская революция -- это рабочий класс, это трудящийся пролетариат, это крестьянин, который не эксплоатирует чужого труда. Это мы сделали. Да, товарищи, мы не имеем теперь еще победы, мы не обманываем ни себя, ни вас. Европейский милитаризм оказался еще слишком сильным, еще движение рабочих масс не нанесло ему того удара, который будет спасительным и для европейских рабочих и для нас. И европейский милитаризм использовал вполне и целиком ту отсрочку, какую ему дала история. Русская революция достигла своей вершины, европейская еще не началась. И вот на этом промежутке развернулись наши переговоры с Германией и Австро-Венгрией, после того как доверие к русской революции было подорвано политикой Милюковых, Керенских, Церетели и Черновых. Нам говорят: вы подписали Брест-Литовский мирный договор, который является договором грабительским и угнетательским. Верно, верно, нет более грабительского, нет более угнетательского договора, чем Брест-Литовский. Но что такое этот договор? Это есть вексель, старый вексель, который был уже подписан Николаем Романовым, Милюковым и Керенским, а мы только платим по этому векселю, который ими был написан и подписан (шумные аплодисменты).

    Разве мы начинали эту войну? Разве рабочий класс разнуздал кровавую стихию этой бойни? Нет! монархи, имущие классы и либеральная буржуазия прежде всего. Разве мы вызвали эти страшные поражения, когда несчастные солдаты оказались на Карпатах без винтовок и без снарядов156? Нет! это сделал царизм, поддерживавшийся русской буржуазией.

    А разве мы промотали 18 июня, в этом позорном и преступном наступлении, капитал русской революции, ее доброе честное имя, ее авторитет? Нет, это были соглашатели, правые эсеры и меньшевики, совместно с буржуазией. И нам был предъявлен счет за все их преступления, и мы вынуждены были, стиснув зубы, по этому счету производить расплату. Мы знаем, что это есть счет ростовщический, но, товарищи, не мы заключали эти займы, не мы за них нравственно отвечаем пред народом, наша совесть чиста. Мы стоим перед рабочим классом всех стран, как партия, которая выполнила свой долг до конца. Мы все договоры опубликовали, мы искренно заявили, что согласны заключить честный демократический мир. И это заявление осталось, эта мысль осталась в сознании, в совести рабочих масс Европы и там совершает свою подпольную, внутреннюю, глубокую работу. Верно, товарищи, то, что сейчас границы нашей страны и на востоке и на западе не обеспечены. На востоке -- там Япония давно покушается отхватить у нас плодороднейшие и богатейшие пространства Сибири157, и японская правительственная печать спорит только на тему о том, до какого места Япония призвана "спасать" Сибирь. Так они говорят, так и пишут: "Мы дадим ответ перед небом и богом за судьбы Сибири". Одни говорят, что небо приказало им захватить Сибирь до Иркутска, другие говорят -- до Урала. Это есть единственное разногласие в среде имущих классов Японии. Они искали разных предлогов для своего набега. Это началось не со вчерашнего дня. Еще при царизме, затем в эпоху Терещенко-Керенского шли со стороны России тайные глухие жалобы путем секретных документов насчет того, что Япония подготовляет захват наших дальневосточных владений. Почему? Да потому, что они плохо лежат. В этом ведь и состоит вся политика международного империализма. Всякие формы, фразы: "демократия", "судьбы малых народов", "справедливость", "веления бога", все это слова, фразы -- для того чтобы обманывать народ, для того чтобы дурачить темных людей, а по существу они норовят в карман захватить все, что плохо лежит. Вот в чем сущность политики империализма! (шумные аплодисменты).

    И вот, товарищи, японцы пустили сперва, этак месяца полтора тому назад, по всему миру слух, будто Сибирская железная дорога не сегодня-завтра будет захвачена германскими и австро-германскими пленными, которые там-де организованы и вооружены, и будто 20 тысяч этих пленных ожидают только приезда германского генерала. Даже и фамилию этого генерала называли, все с полной точностью. Об этом говорил японский посол в Риме, и вести о предстоящем захвате Сибирского пути по радиотелеграфу из японского генерального штаба распространялись по всей Америке. И вот я предложил здешней английской и американской миссиям, чтобы показать перед общественным мнением всего мира, какая тут кроется постыдная ложь для подготовки грабительского, разбойничьего захвата, -- я сказал военным миссиям английской и американской: "Дайте мне одного английского и одного американского офицера. Я пошлю их сейчас вместе с представителями нашего Военного Комиссариата по Сибирской железной дороге, пускай они посмотрят, сколько там немецких и австрийских пленных, вооруженных для захвата Сибирского пути" (аплодисменты).

    Им, товарищи, неудобно было отказаться. И назначенные ими офицеры поехали, получивши от меня документы, чтобы им сибирские советы оказывали самое полное содействие: пускай осмотрят все, что захотят видеть, пускай получают полный, свободный доступ всюду. И потом мне показывали каждый день их доклады по прямому телеграфному проводу. Разумеется, нигде решительно никаких враждебных нам вооруженных пленных они не нашли. Они увидели, что, в отличие от русской железнодорожной сети, сибирская сеть лучше охраняется и лучше работает. Они нашли только 600 вооруженных венгерских пленных, которые являются социалистами-интернационалистами и передали себя целиком в распоряжение Советской власти против всех ее врагов. Вот все, что они там нашли. Обнаружилось с полной ясностью, что японские империалисты и японский генеральный штаб сознательно и злонамеренно обманули общественное мнение для того, чтобы оправдать предстоявший грабительский набег на Сибирь, чтобы сказать: немцы угрожали Сибирской железной дороге, а мы, японцы, спасли ее своим набегом. Эта уловка сорвалась. Тогда они выдвинули другую -- экспромтом, сразу. Во Владивостоке кто-то убил каких-то двух или трех японцев. Следствия по этому поводу еще не было. Кто их убил? Убили ли их японские агенты, простые грабители или германские или австрийские шпионы, -- этого никто еще не знает. Но 4 апреля они были убиты, а 5 апреля японцы высадили первые две роты во Владивостокском порту. Что же! Если не помогли сказки про захват Сибирской железной дороги германскими пленными, то помогла кровь двух или трех убитых японцев, убитых, по всей вероятности, по заказу японского же генерального штаба, чтобы создать благовидный предлог для наступления на нас. Такого рода убийства из-за угла входят целиком в практику международной капиталистической дипломатии. Но тут произошла заминка -- высадили две роты и прекратили десант. Агенты английские, французские и американские приходят к нам в комиссариаты и говорят: "Это не грабеж, это не начало грабежа и захвата -- нет, это так, местное приключение, местное временное недоразумение". И мы наблюдаем, действительно, как бы колебание у самих японцев. Во-первых, страна истощена у них милитаризмом, а поход против Сибири есть большое и сложное, дорого стоящее дело, ибо ясно, что сибирский рабочий и крестьянин, сибирский крестьянин, крепкий, кряжистый, -- я достаточно хорошо познакомился с ним в прошлую эпоху, -- сибирский крестьянин, который не знал крепостного права, разумеется, не даст японцу взять его голыми руками. Там нужна будет долгая и упорная борьба. И в самой Японии есть партия, которая этого боится. А с другой стороны, американские капиталисты, которые конкурируют непосредственно с Японией на берегах Тихого океана, не хотят усиления Японии, своего главного врага.

    И вот, товарищи, наше преимущество в том, что мировые грабители, хищники с большой дороги, друг с другом враждуют, друг у друга рвут куски. Вот эта вражда Японии с Соединенными Штатами Северной Америки на дальневосточных берегах есть для нас большой выигрыш, ибо дает нам отсрочку, дает нам возможность свои силы собирать и выжидать того момента, когда поднимется нам на подмогу европейский и мировой рабочий класс.

    А на Западе, товарищи, мы наблюдаем сейчас новое ожесточение страшной 45-месячной бойни158. Казалось, все адовы силы уже пущены в ход, казалось, больше придумать нечего, война уперлась в тупик. Если страны, которые боролись раньше со свежими силами, не одолели друг друга, то, казалось бы, чего ждать дальше, откуда ждать победы? Но в том-то и дело, что чародей капитализма вызвал этого дьявола войны, а заклясть его снова не может. Не может буржуазия, скажем, германская, вернуться к своим рабочим и сказать: вот мы вели эту страшную войну в течение четырех лет, столько-то жертв вы понесли, а что вам принесла война? -- ничто, нуль. И не может английская буржуазия вернуться к своим рабочим, имея круглый нуль для них в результате неслыханных жертв.

    И вот почему они тянут эту бойню автоматически, без смысла, без цели, дальше и дальше, вот, как лавина падает с горы, так они скатываются под тяжестью своих собственных преступлений.

    Это мы наблюдаем теперь снова на почве несчастной обескровленной Франции. Там, товарищи, фронт на французской земле имеет другой характер, чем он имел у нас. Там каждый аршин заранее изучен, записан, занесен на карту, там каждый квадрат взят на определенный прицел. Там колоссальные средства истребления, колоссальные чудовищные машины массового убийства собраны с обеих сторон в таких размерах, каких не могло представить себе самое чудовищное воображение.

    Я сам, товарищи, жил во Франции два года во время войны, и я помню эти приливы и отливы наступлений и потом медленные эпохи выжидания. Стоит армия против армии. Зацепились так туго одна за другую, окоп против окопа, все расчислено, все подготовлено... И начинается нетерпение во французском общественном мнении. И в буржуазии и в народе говорят: "До которых же пор этот страшный удав -- фронт будет поглощать все соки народа? Где же выход? Чего ждать? Нужно либо прекратить войну, либо путем наступления одолеть врага и добиться мира. Одно из двух". И тогда буржуазная пресса начинает подбадривать: "Ближайшее наступление -- завтра, послезавтра, ближайшей весной -- нанесет немцам смертельный удар".

    А в немецких газетах, в те же самые дни, другие, такие же растленные, продажные перья писали для немецких рабочих и крестьян и для немецких матерей, работниц, сестер, жен: не отчаивайтесь, вот еще одно наступление на французском фронте с нашей стороны -- и мы сокрушим Францию и дадим вам мир. И потом, действительно, начиналось наступление.

    Неисчислимые жертвы, сотни, тысячи и миллионы в течение нескольких дней или недель погибали, а в результате? В результате -- фронт передвигается в ту или другую сторону на две-три версты, на десять верст или на двадцать верст, но обе армии продолжают попрежнему давить одна другую в мертвой хватке. И так было раз пять или шесть. Так было раньше на Марне, при первом натиске на Париж, так было потом на Изере, так было потом на Сомме, при Камбрэ159... То же самое происходит сейчас в колоссальных боях, каких еще не видала история. Там сейчас гибнут сотни тысяч и миллионы, без смысла и без цели сжигается лучший цвет европейского человечества. Это показывает, что на том пути, на каком стоят правящие классы и их лакеи, лже-социалисты, спасения нет.

    Америка присоединилась к войне свыше года назад160 и обещала ее закончить в течение ближайших месяцев. Чего хотела своим вмешательством Америка? Она сперва терпеливо наблюдала, как там, за океаном, Германия боролась против Англии. А потом вмешалась. Почему?

    Что нужно Америке? Америке нужно, чтобы Германия истощила Англию, чтобы Англия истощила Германию. И тогда американский капитал явится, как наследник, который будет грабить весь мир.

    И когда Америка заметила, что Англия гнется долу, склоняется к земле, а Германия одерживает верх, она сказала: "Нет, нужно поддержать Англию, -- вот, как веревка поддерживает повешенного, -- так, чтобы они друг дружку истощили в конец, так, чтобы европейский капитал был совершенно лишен возможности снова подняться на ноги"161.

    И сейчас мы читаем, что в Вашингтоне, согласно новому закону о наборе в армию, будет призвано под ружье миллион пятьсот тысяч человек.

    Америка думала сперва, что дело ограничится пустяком, небольшой поддержкой, но когда она вступила на путь войны, лавина захватила ее, и ей тоже нет остановки, и она тоже вынуждена итти до конца. А уже в самом начале войны, в самом начале американского вмешательства -- это было в январе или в феврале прошлого года -- в Нью-Йорке я сам наблюдал уличное движение, прямое восстание американских женщин-работниц из-за страшной дороговизны. Американская буржуазия нажила миллиарды на крови европейских рабочих. А американская хозяйка, работница, она что получила? Она получила недостаток съестных припасов и страшную дороговизну. Это -- во всех странах одно и то же, побеждает ли буржуазия той или иной страны, или терпит поражение. Для рабочих, для трудящихся масс, -- для них результат один и тот же: истощение продовольственных запасов, обеднение, увеличение кабалы, гнета, несчастий, ран, калек, -- все это обрушивается на народные низы. Буржуазия сама уж не может свободно выбирать свой путь -- этим именно и объясняется то, что Германия не додушила нас до конца. Она остановилась на Восточном фронте. Почему остановилась? Потому, что у нее есть незаконченный счет с Англией, с Америкой. Англия взяла Египет, взяла Палестину, Багдад, подчинила себе Португалию, Англия задавила Ирландию, но... Англия "борется за свободу, за мир, за счастье малых и слабых народов". А Германия? Германия ограбила пол-Европы, подавила десятки малых стран, взяла Ригу, Ревель и Псков; а читайте их речи: они заявляют о том, что они "заключили мир на основе самоопределения народов".

    Сперва они заставляют народ истекать кровью, превращают его в труп, а потом говорят: теперь он самоопределился для того, чтобы Германия могла наложить на него руку (аплодисменты).

    Таково положение русской революции, русской Советской Республики. Ей грозят опасности со всех сторон: с Востока -- японская опасность, с Запада -- германская опасность и, разумеется, существуют для нас, хотя и на втором плане, и английская опасность и американская опасность.

    Все эти сильные, могучие хищники не прочь растерзать Россию на части. И если есть у нас против этого заручка сейчас, сегодня, она состоит в том, что эти страны между собой не поладили, что Япония вынуждена вести скрытую, подпольную борьбу с такою могучею державою, как Соединенные Штаты. А Германия вынуждена вести открытую кровавую борьбу и с Англией и с Соединенными Штатами.

    И вот, товарищи, в то время когда мировые разбойники схватились в последней, судорожной схватке, честные люди могут временно отдохнуть, усилиться, окрепнуть, вооружиться, -- выжидая того часа, когда этим мировым разбойникам рабочий класс нанесет последний смертельный удар.

    С самых первых дней революции мы говорили, что русская революция может победить и освободить русский народ только в том случае, если она превратится в начало революции во всех странах, но что если в Германии останется царство капитала, если в Нью-Йорке останется господство биржи, если в Англии будет господствовать великобританский империализм, то нам не сносить головы, ибо они сильнее нас, они богаче нас, они пока что образованнее нас162. Их военные машины крепче наших. И они задушат нас, потому что они сильнее нас -- это раз, и потому что они ненавидят нас -- это два. Мы восстали, мы низвергли у себя господство буржуазии. Вот откуда ненависть к нам имущих классов всех стран. Там, в Германии, в Англии буржуазия не чета нашей буржуазии. Там она крепкий класс, там у нее было свое прошлое, когда она создавала культурные завоевания, двигала науку вперед и испокон веков думала, что кроме буржуазии никто не может господствовать, никто не может, кроме нее, править государством.

    Каждый настоящий буржуа считает, что сама природа предназначила его для того, чтобы господствовать, командовать, ездить верхом на трудящемся народе, а вот рабочий, трудящийся человек живет изо дня в день под ярмом, у него горизонты узкие. Он с молоком матери воспитан в самых рабских предрассудках и думает, что править страной, держать власть в своих руках -- это совсем не по нем, что он для этого не создан, что он сделан из неподходящего теста, из негодного материала.

    Но вот рабочие и беднейшие крестьяне в России сделали первый шаг, хороший крепкий шаг, но только первый -- для того чтобы покончить с имущими классами своей страны и всех других стран. Они показали, что рабочий народ сделан из того же самого материала, из которого вообще люди делаются, и что этот рабочий народ хочет сам держать в своих руках всю власть и управлять всей страной.

    И когда буржуазия увидела, что мы эту власть в свои руки берем не для того, чтобы шутки шутить, а для того, чтобы уничтожить господство капитала и создать господство труда, то ненависть буржуазии к нам стала возрастать во всех странах не по дням, а по часам. Сперва они, все имущие и эксплоататоры, думали, что это только временное недоразумение, что это нас шальная волна революции раскачала и случайно подбросила наверх, что рабочие захватили власть в свои руки только на время, и что все это прекратится через неделю, две, три.

    Но потом они стали замечать, что рабочие крепко стоят на своих новых местах и хотя и говорят, что время тяжелое, что предстоят еще большие испытания, что придется терпеть еще большую разруху и еще более сильный голод, но что, раз они взяли власть в свои руки, то уже больше никогда ее не выпустят. Никогда! (аплодисменты).

    Буржуазия всех стран стала замечать, что страшная зараза идет с Востока, из России. И действительно, после того как русский рабочий, самый темный, самый загнанный, самый затравленный, взял власть в свои руки, то рабочие других стран должны раньше или позже сказать себе: если русские рабочие, более бедные, более слабые, хуже организованные, если они смогли взять власть в свои руки, то мы, передовые рабочие всего мира, если возьмем в свои руки русскую дубину да сбросим свою буржуазию, да организуем общенародное хозяйство, -- то будем, поистине, непобедимы и создадим всенародную республику труда.

    Да, товарищи, мы страшны им, -- мы, которые грозным призраком стоим перед сознанием имущих классов. Английские империалисты борются с немцами и нет-нет озираются на нас с целью схватить за горло русскую революцию. И германский империализм, прикованный к своему врагу, тоже озирается на нас, как бы улучить момент и нанести нам удар в сердце. И империалисты всех других стран думают точно так же. Тут нет разницы национальной, ибо общие интересы грабителей, хищников направлены против нас. И мы вам всегда говорили, товарищи, я вам снова напоминаю, что если не развернется революция в других странах, то мы будем, в конце-концов, подавлены европейским капитализмом. Спасения нам не будет никакого, и наша задача сейчас -- это протянуть, продержаться до того момента, когда революция начнется во всех европейских странах, протянуть и укрепиться, стать потверже на ноги, ибо сейчас мы ослабели, расшатались, расхлябались, товарищи.

    Мы сами знаем свои грехи, и нам не нужна критика со стороны, из среды буржуазии и соглашателей, которые подорвали почву под ногами русского государства и русского хозяйства, их критике -- грош цена. Но нам нужна своя собственная критика, чтобы свои собственные грехи оценивать. И тут нужно прежде всего сказать следующее: русскому рабочему классу, русскому трудящемуся народу нужно осознать, что раз он взял власть в свои руки, то он и отвечает за судьбу всей страны, всего хозяйства, всего государства.

    Конечно, нам и сейчас еще пытается мешать буржуазия со своими лакеями. И каждый раз, когда она нам будет мешать, мы будем попрежнему отбрасывать ее в сторону. Под Оренбургом она снова посылает на нас своих Дутовых; Корнилов пытается наступать на Ростов. Там мы будем расправляться с бандами буржуазных белогвардейцев со всей беспощадностью (аплодисменты). Это для всех нас разумеется само собою. Тут никакой перемены курса не будет. Если буржуазия все еще надеется стать у власти, так мы из нее выбьем раз навсегда эту надежду (аплодисменты). Она поднимется, мы снова ее опрокинем, и, если она разобьет при этом себе позвоночник, тем хуже для нее. Она отвечает за это сама. Она предупреждена.

    Мы ей предлагаем общий, артельный котел, всеобщую трудовую повинность -- трудовой порядок, без угнетенных и угнетателей, а если это ей не нравится, если она будет упираться и восставать, то будут приняты самые суровые, самые беспощадные меры по отношению к ней со стороны Советской власти (аплодисменты).

    Но, товарищи, именно потому, что все мы, как один человек, не хотим допустить больше восстановления власти буржуазии, дворян, бюрократии, именно потому, что мы готовы до последней капли крови отстаивать власть рабочего класса и крестьянской бедноты, -- мы должны сказать себе, что величайшая задача ложится отныне на нас, и что мы должны в своей стране установить твердый порядок, новый порядок труда. Мы получили в наследие от прошлого: от царизма, от войны, от эпохи Милюкова и Керенского, полное расстройство железных дорог, расстройство заводов и всех отраслей хозяйства и общественной жизни, -- мы должны все это наладить и направить, мы отвечаем за все это.

    Советы, профессиональные союзы, крестьянские организации -- вот кто теперь хозяин в стране. Если прежде, товарищи, над нами была палка капитала, палка бюрократии, то теперь этой палки нет. Есть только организации рабочих, беднейших крестьян, и эти организации должны научить всех нас знать и помнить, что каждый из нас -- не сам по себе, а прежде всего сын рабочего класса, часть общей великой артели, которая называется трудовой Россией и которая может быть спасена только общим трудом. Если железнодорожники провозят контрабандой какой-либо груз, если мы наблюдаем расхищение интендантского или вообще государственного имущества отдельными личностями, то это -- величайшие преступления перед своим собственным народом, перед революцией. Мы должны неусыпно бодрствовать и каждому такому отщепенцу говорить: "Ты ограбляешь не имущие классы, не буржуазию, а самого себя, свой собственный народ!" Теперь каждый из нас должен себя чувствовать, на заводе ли или на железных дорогах, везде, повсюду, как солдат, который поставлен своей рабочей армией, своим народом на ответственный пост, и каждый из нас должен выполнять на этом посту свой долг до конца (аплодисменты).

    Эту, товарищи, новую трудовую дисциплину мы должны создать во что бы то ни стало. Анархия, распад погубит нас -- трудовой порядок спасет. Нам на заводах необходимо создать выборные суды, которые карали бы уклоняющихся от работы. Каждый рабочий, раз он стал хозяином своей страны, должен ярко чувствовать свой трудовой долг и свою трудовую честь. Каждый из нас должен выполнять одно и то же обязательство: известное число часов в день я работаю со всей энергией, со всем прилежанием, потому что теперь этот труд идет на общую пользу. Я работаю для того, чтобы вооружить крестьянина необходимыми орудиями труда. Я создаю для него веялки, сеялки, косы, гвозди, подковы, все, что нужно для сельского хозяйства, а крестьянин должен мне дать хлеб.

    Здесь, товарищи, мы подходим к вопросу о хлебе. Это ныне самый острый вопрос у нас. Хлеба нехватает246. Города живут впроголодь. А между тем крестьянская буржуазия, кулаки где-нибудь в Тульской, Орловской, Курской и других губерниях в своих руках сосредоточили огромные количества хлеба, десятки миллионов пудов, и ни за что не отдают, держат у себя и оказывают сопротивление попыткам реквизиции.

    Они гноят хлеб, а в городах и бесхлебных губерниях рабочие и крестьяне голодают. Сейчас деревенская буржуазия становится главным врагом рабочего класса, она хочет взять измором советскую революцию, она хочет захватить в свои руки землю. Деревенские кулаки, мироеды понимают, что революция социалистическая для них -- смерть. Их много, этих деревенских кулаков, разбросано по всей стране, и наша задача теперь -- показать деревенской бедноте, что ее интересы смертельно враждебны интересам богатых крестьян, что если деревенские кулаки одолеют, они захватят все земли в свои руки и появятся новые помещики -- не дворянского, а кулацкого звания. Нужно, чтобы в деревне беднейшие крестьяне сплотились вместе с городскими рабочими против буржуазии городской и деревенской, против кулаков и мироедов. Эти кулаки придерживают хлеб, копят деньги и норовят захватить все земли, и, если успеют, -- тогда гибель деревенской бедноте и всей революции. Мы предупреждаем кулаков, что по отношению к ним не будем знать никакой пощады. Дело идет здесь о продовольствии города, дело идет о том, чтобы наши дети в городах, наши старухи-матери, старики, работники и работницы наши в городах и голодающих губерниях, чтобы они получили кусок хлеба насущного. Раз дело идет о жизни и смерти трудящихся, мы шутить не будем. Мы не будем останавливаться перед интересами деревенской буржуазии, а вместе с городской и деревенской беднотой наложим тяжелую руку на имущество деревенской кулацкой буржуазии и будем беспощадно реквизировать хлебные запасы для прокормления бедноты в городах и деревнях (аплодисменты).

    Но для того чтобы проводить твердую политику по отношению к нашим врагам, нам нужно завести твердый порядок в своей собственной среде. А у нас, товарищи, много появилось легкомыслия, озорства и недобросовестности в среде темных элементов рабочего класса. Нельзя закрывать на это глаза. Некоторые рабочие говорят себе: "Зачем стараться теперь? Все расхлябано, расшатано. Буду ли я работать лучше или хуже, от этого перемен не будет". Такое отношение к делу преступно. Нам нужно закалить в себе чувство ответственности, так, чтобы каждый из нас сказал: "Вот, если я не буду выполнять свой долг, то вся машина будет работать еще хуже". Нужно создать сознание трудовой дисциплины, трудового долга и круговой поруки. Мне, товарищи, поручена Центральным Исполнительным Комитетом задача создания вооруженной армии для защиты Социалистической России163. Но Красная Армия будет бессильна и трижды бессильна, если будут плохи наши железные дороги, если наши заводы и фабрики будут расшатаны и если продовольствие не будет поставляться из деревень в города.

    Нужно со всех концов приступать -- добросовестно и честно -- к работе для упрочения Советской России. Нужно везде и всюду устанавливать твердый порядок, нужно, чтобы наша Красная Армия прониклась новым чувством и сознанием того, что она является вооруженным отрядом рабочего народа. Красная Армия призвана защищать власть рабочих и крестьян. Это самая высокая задача. А для этой задачи нужна дисциплина. Необходима твердая, железная дисциплина. Прежде была дисциплина на защиту царя, помещиков, капиталистов, а теперь каждый красноармеец должен сказать себе, что новая дисциплина -- есть дисциплина на службе рабочему классу. И мы, товарищи, вместе с вами введем новую советскую социалистическую присягу -- не именем бога и царя, а именем трудового народа164. И каждый красноармеец будет клясться перед рабочим народом, что он в случае насилия, набега, наступления на права рабочего народа, на власть пролетариата и бедных крестьян готов бороться до последней капли крови. И вы все, весь рабочий класс, вы будете свидетелями этой присяги, свидетелями и участниками этой торжественной клятвы.

    Вот близится день Первого Мая, товарищи, и в этот день мы снова соберемся вместе с Красной Армией на больших собраниях и митингах и подведем свои итоги, подведем итоги того, что было уже сделано, и выясним, что остается еще сделать. А остается еще сделать много.

    Товарищи, ко дню Первого Мая Советская власть предписала убрать, где возможно, с улиц старые царские памятники, -- старых каменных и металлических идолов, которые нам напоминают о нашем рабском прошлом (аплодисменты).

    И мы, товарищи, постараемся в ближайшее время воздвигнуть на наших площадях новые памятники, памятники труду, памятники рабочим и крестьянам, памятники, которые будут напоминать каждому из вас: вот ты был рабом, ты был ничем, а теперь ты должен стать всем, ты должен подняться, ты должен научиться, ты должен стать хозяином всей жизни (аплодисменты).

    Ибо, товарищи, не в том только несчастье рабочих, что они плохо едят, плохо одеты, -- это, конечно, величайшее несчастье, -- а и в том, что им не дают духовно подняться, обучиться, развиться.

    Есть много духовных ценностей, высоких и прекрасных: есть науки, искусства, -- и все это недоступно трудовому люду, потому что рабочие или крестьяне вынуждены жить, как каторжники, прикованные к своей тачке. Нужно освободить их мысль, их сознание, их чувство.

    Нужно, чтобы наши дети, наши младшие братья могли познакомиться со всеми завоеваниями человеческого духа, с искусствами и наукой, и жить так, как достойно жить человеку, который называет себя "царем природы", а до сих пор был жалким рабом, придавленным и угнетенным. Обо всем этом нам напоминает праздник Первого Мая, когда мы должны собраться вместе с Красной Армией и заявить, что мы взяли власть в свои руки, и что мы ее не уступим и не выпустим, что эта власть для нас не цель, а средство, только средство для другой великой цели, чтобы всю жизнь перестроить, чтобы все богатства, все возможности счастья сделать общенародными; чтобы впервые на земле установить, наконец, такой строй, при котором нет человека согнувшегося, угнетенного, и нет такого, который верхом сидит на себе подобном; чтобы утвердилось общее братское артельное хозяйство, общая трудовая повинность, чтобы все могли работать на общую пользу, чтобы весь народ жил, как одна честная, дружная семья.

    Все это мы можем осуществить и осуществим полностью, когда нас поддержит европейский рабочий класс.

    Товарищи, мы были бы жалкими маловерами и слепцами, если бы хоть на один день потеряли веру в то, что рабочий класс других стран придет нам на помощь, поднимется по нашему примеру и доведет наше дело до конца. Нужно только представить себе, что сейчас переживают трудовые массы, солдатские массы Германии там, на Западном фронте, где идет бешеное, адское наступление, где гибнут миллионы наших братьев по обеим сторонам фронта158. Разве у немецких рабочих в жилах течет не та же самая кровь, что и в наших жилах? Разве не точно так же плачут немецкие вдовы, когда гибнут их мужья и дети-сироты, когда погибают у них отцы? Такая же там нищета такие же голодовки; так же несчастные калеки из окопов возвращаются в города и деревни и бродят, как жалкие истощенные тени. Везде и всюду война породила одни и те же последствия. Нужда, нищета воцарилась во всех странах. И последний результат будет везде один и тот же: восстание рабочих масс.

    Немецкому рабочему классу труднее, чем нам, потому что немецкая государственная машина крепче нашей, сделана из более прочного материала, чем государство нашего, блаженной памяти, царя. Там дворяне, капиталисты-грабители, как и наши, такие же жестокие грабители, но только там они не пьяницы, не бездельники, не казнокрады, а дельные грабители, толковые грабители, серьезные грабители (смех, аплодисменты).

    Там они построили крепкий государственный котел, который сжимает со всех сторон трудящиеся массы, котел, сделанный из хорошего материала, и нужно немецкому рабочему классу развить много паров, чтобы взорвать этот котел на воздух. Там пары накопляются, как накоплялись они у нас, но так как у них котел крепче, то и паров им нужно больше. Но наступит, товарищи, день, когда этот котел взорвется, рабочий класс возьмет в руки железную метлу и начнет выметать всю нечисть из всех уголков нынешней Германской Империи и сделает это с немецкой основательностью и солидностью, так что у нас, глядя на эту работу, душа будет радоваться.

    А в ожидании этого мы говорим: туго нам, круто приходится сейчас, но и голод, и холод, и разруху, и много других бедствий и несчастий мы готовы выдержать, перетерпеть, потому что мы только часть мирового рабочего класса и боремся за его полное освобождение. И мы выдержим, товарищи, доведем дело до конца, железные дороги исправим, паровозы вылечим, производство упрочим, продовольствие наладим, сделаем все, что нужно, -- был бы дух бодр и крепка воля. Пока жив дух наш, не погибла русская революция, не погибла Советская Республика (аплодисменты).

    Будем же, товарищи, помнить и напоминать другим, менее сознательным, что мы стоим, как город на горе, и что рабочие всех стран глядят на нас и спрашивают себя с затаенным дыханием в груди: сорвемся ли мы или не сорвемся? Оплошаем или устоим? А мы взываем к ним: клянемся вам, что устоим, не оплошаем, удержимся у власти до конца (аплодисменты).

    Но и вы, рабочие других стран, вы, братья, не слишком истощайте наше терпенье, поторапливайтесь, прекращайте бойню, низвергайте буржуазию, берите власть в свои руки, и тогда мы всю землю превратим в одну мировую Республику Труда. Все земные богатства, все земли и моря, -- все это одна общая собственность всего человечества, как бы части его ни назывались: англичанами, русскими, французами, немцами и т. д. -- Мы создадим единое братское государство на земле, которую нам дала природа. Эту землю мы запашем и обработаем на артельных началах, превратим ее в один цветущий сад, где будут жить наши дети и внуки и правнуки именно как в раю. Когда-то верили в легенды про рай; это были темные и смутные мечты, тоска угнетенного человека по лучшей жизни. Хотелось жить более праведно, более чисто, и человек говорил: должен же быть такой рай хоть на том свете, в неведомой и таинственной области. А мы говорим, что такой рай мы трудовыми руками создадим здесь, на этом свете, на земле, для всех, для детей и внуков наших во веки веков (аплодисменты).

    Ответы на записки

    Товарищи, тут много вопросов, но я буду отвечать только на то, что имеет общий интерес.

    "Правда ли, -- спрашивают, -- что вы хотели ввести 10-часовой рабочий день?"

    Нет, товарищи, это неправда. Хотя это и широко распространяется господами меньшевиками и правыми эсерами, но это ложь. А происходит это вот откуда.

    На одном собрании я сказал: разумеется, если бы мы все теперь работали 8 часов в сутки добросовестно, как следует быть, и впрягли бы буржуазию и всех вчерашних саботажников в работу, путем строгой трудовой повинности, то мы могли бы поднять богатство нашей страны в очень короткое время на очень большую высоту165. Нам нужно, сказал я, создать в себе это чувство ответственности за судьбу всей страны и работать изо всех сил, не покладая рук, вот как в семье, например, где друг с дружкой не перекоряются из-за работы. Если хорошая, честная семья, то не говорят: я, мол, больше сработал сегодня, ты меньше. Если у меня сил больше, то я больше и сработаю. Каждый готов работать и 16 часов, если что-нибудь нужно к спеху. Ведь работают не на барина, не на капиталиста, а на себя же. Отсюда и пошло, будто я хочу заменить 8-часовой день не то 10-, не то 16-часовым. Это -- вздор. Мы говорим: в этом нет необходимости. Достаточно будет, если мы через профессиональные союзы и Советы установим такой твердый порядок, чтобы работать везде 8 часов -- никак не больше, а при первой возможности и 7, -- но работать добросовестно, чтобы все части рабочего времени были действительно заняты, чтобы каждый знал и помнил, что он работает на общую артель, в общий котел, -- вот только к чему мы стремимся, товарищи (аплодисменты).

    --------------------------------------------------------------------------------

    Спрашивают меня: "Вы себя считаете социалистами-коммунистами, а вот своих товарищей коммунистов-анархистов расстреливаете и сажаете в тюрьму166?"

    Это -- вопрос, товарищи, который, действительно, заслуживает разъяснения, -- вопрос, несомненно, серьезный. Мы, марксисты-коммунисты, являемся глубокими противниками анархистского учения. Это учение ошибочно, но за него никак нельзя арестовывать, сажать в тюрьму, а тем более расстреливать.

    Я сперва скажу в двух словах, в чем ошибочность анархистского учения. Анархисты говорят, что, дескать, рабочему классу не нужна власть, ему нужно организовать производство. Власть, мол, есть буржуазная выдумка, власть -- буржуазная машина, и рабочему классу брать в свои руки власть не нужно. Это ошибочно с начала до конца. При организации хозяйства в деревне Нееловке, вообще на мелких клочках земли, власть государственная действительно не нужна. Но при организации хозяйства во всей России, в большой стране, -- а как нас ни обобрали, мы все еще страна большая -- нужен государственный аппарат, аппарат, который находился до сих пор в руках у враждебного класса -- у класса, который эксплоатировал и обирал трудящихся. Мы говорим: для того чтобы организовать хозяйство по-новому, нужно аппарат государственный, правительственную машину вырвать из рук врагов и взять в свои руки. Иначе ничего не выйдет. Откуда эксплоатация, гнет? От частной собственности на средства производства. А кто эту частную собственность отстаивает, поддерживает? Государственная власть, доколе она в руках буржуазии. Кто может частную собственность отменить? Государственная власть, как только она попадет в руки рабочего класса.

    Буржуазия говорит: не трогайте государственной власти -- это есть священное, наследственное право "образованных" классов. А анархисты говорят: не трогайте -- это есть адова выдумка, чортова машина, не прикасайтесь к ней. Буржуазия говорит: не трогайте -- это священно; анархисты говорят: не трогайте -- это греховно. И те и другие говорят: не трогайте. А мы говорим: не только тронем, но и в руки возьмем и пустим в ход в своих интересах, для уничтожения частной собственности, для освобождения рабочего класса (аплодисменты).

    Но, товарищи, как ни ошибочно учение анархистов, за это ни в коем случае нельзя их преследовать. Многие анархисты являются честнейшими сторонниками рабочего класса; они только не знают, каким путем замок отпирается, как дверь открыть в царство свободы; они толкутся возле двери, переминаясь с ноги на ногу, а как ключ повернуть -- не догадываются. Но в этом беда их, а не вина, не преступление, и за это наказывать их нельзя.

    Но, товарищи, под флагом анархизма у нас за время революции -- это все знают, и это лучше всех знают честные, идейные анархисты -- скопилось очень много всякого хулиганского воронья, грабителей, ночных рыцарей. Вчера еще он за изнасилование женщины сидел на каторге или за воровство -- в тюрьме, или был за грабежи на поселении, а сегодня он говорит: "Я анархист из клуба "Черный Ворон", из клуба "Буря", "Штурм", "Лава" и т. д. и т. д., много названий, много (смех, аплодисменты).

    Я, товарищи, об этом разговаривал с идейными анархистами, и они сами говорят: "К нам много привязалось этого черного воронья, хулиганов, всякой уголовщины".

    Что в Москве происходит, вы это знаете прекрасно. Целые улицы обкладываются данью, захватываются здания помимо Совета Депутатов, помимо рабочих организаций, и бывает так, что советские организации занимают здание, а хулиганы эти, под маской анархистов, врываются в здание, пулеметы устанавливают, захватывают броневики и даже артиллерию. У них нашли там массу награбленных вещей, груды золота. Это просто налетчики, громилы, которые компрометируют анархистов. Анархизм, это -- идейное учение, хотя и ошибочное. А хулиганство есть хулиганство. И мы говорили анархистам: необходимо вам строго размежеваться с громилами, потому что нет большего зла для революции, как если она начнет гнить с какого-либо конца. Вся ткань революции тогда расползется под пальцами. Советский порядок должен быть прочной тканью. Мы власть брали не для того, чтобы грабить, хулиганствовать, разбойничать, пьянствовать, а для того чтобы ввести общую трудовую дисциплину и честную трудовую жизнь (аплодисменты).

    Я считаю, что Советская власть поступила совершенно правильно, когда г. г. лже-анархистам сказала: "Вы не думайте, что ваше царство настало, вы не думайте, что русский народ и Советское государство есть теперь падаль, на которую может слетаться воронье и расклевывать на части. Если вы хотите вместе с нами жить на трудовых началах, то вместе с нами подчинитесь общей советской дисциплине трудящегося класса, а если вы встанете нам поперек дороги, то не взыщите, мы вам покажем ежовые рукавицы рабочего правительства, Советской власти" (аплодисменты).

    Если мнимые анархисты -- а попросту громилы -- попытаются и далее действовать в том же направлении, то вторая расправа будет втрое и вдесятеро суровее, чем первая расправа (аплодисменты). Говорят, что среди этих хулиганов попалось несколько человек честных анархистов; если это верно -- а, повидимому, это верно относительно нескольких человек, -- то это очень прискорбно, и необходимо их в кратчайший срок освободить. Необходимо им выразить полное наше сожаление, но и сказать вместе с тем: товарищи-анархисты, чтобы таких ошибок впредь не было, проведите между собою и этими хулиганами водораздел, твердую черту, чтобы вас не смешивали друг с другом, чтобы раз навсегда знать: это -- громила, а это -- честный, идейный человек (происходит непонятное движение, шум и всеобщее замешательство).

    Председатель (после некоторого времени). Ничего особенного не случилось. Анархисты, человек 15, демонстративно ушли.

    Троцкий. Спокойствие, товарищи!

    Вот, товарищи, мы только что видели пред собою маленький пример того, как небольшая группа людей может нарушить солидарность и порядок.

    Мы здесь спокойно обсуждали наши общие вопросы. Трибуна была открыта для всех, г. г. анархисты, если бы захотели, имели право потребовать слова и выступить. Я говорил об идейных анархистах -- это могут подтвердить все -- без злобы, без ожесточения; больше того: я говорил, что среди анархистов есть много заблуждающихся друзей рабочего класса, что их ни арестовывать, ни расстреливать нельзя. О ком я говорил с враждой? О воронье, об уголовщине, о хулиганах, которые прикрываются знаменем анархизма, чтобы разрушать порядок и жизнь и труд рабочего класса. Я не знаю, к какому лагерю относились те лица, которые сочли возможным на многолюдном собрании устроить такого рода провокационную выходку, которая испугала многих из вас и внесла суматоху и хаос в наш порядок и в наше народное, открытое собрание (аплодисменты).

    --------------------------------------------------------------------------------

    Меня спрашивают, товарищи, "почему отменяется выборное начало на военной службе?"154. Я об этом скажу сейчас несколько слов. У нас в старой армии, которую мы получили в наследство от царизма, необходимо было старых начальников, генералов, полковников, сместить, потому что в большинстве своем они были орудием в руках враждебного нам класса, в руках царизма и буржуазии. Таким образом, когда солдаты-рабочие и солдаты-крестьяне выбирали себе командиров, то они выбирали не военачальников, а просто таких представителей, которые могли бы охранить их от нападения контр-революционных классов. В настоящее время, товарищи, армию строит кто? Буржуазия? Нет. Ее строят рабочие и крестьянские Советы, т.-е. те же самые классы, которые входят в армию. Здесь внутренней борьбы быть не может. Возьмем для примера профессиональные союзы. Рабочие-металлисты избирают свое правление, а правление подыскивает письмоводителя, бухгалтера и целый ряд других лиц, которые необходимы. Бывает ли так, чтобы рабочие-металлисты сказали: почему у нас и бухгалтеров и казначеев назначают, а не выбирают? Нет, ни один толковый рабочий этого не скажет. Иначе правление ему ответило бы: да правление вы же сами выбирали, если мы вам не нравимся, вы нас смените, но раз вы доверили нам руководство союзом, так дайте же нам возможность выбрать; нам виднее, какого бухгалтера или какого кассира взять, а если мы плохо сделаем, прогоните нас и другое правление выбирайте. Советская власть, это все равно, что правление профессионального союза. Она выбрана рабочими и крестьянами, и вы в любой момент на Всероссийском Съезде Советов можете эту власть сменить и назначить другую. Но раз вы эту власть поставили, вы должны дать ей право выбирать техников-специалистов, бухгалтеров, письмоводителей в широком смысле этого слова, и, в частности, в военном деле. Советская власть не может ведь назначать военных специалистов против интересов рабочей и крестьянской массы. Да и нет сейчас другого пути, кроме назначения. Мы только формируем армию. Каким образом солдаты, которые только вступают в армию, могут выбирать начальников? Где у них материал для этого? У них нет материала. А стало быть, выборы невозможны.

    Кто назначает командиров? Назначает Советская власть. Ведутся списки бывшим офицерам и выдающимся бойцам из среды солдатской и унтер-офицерской массы, которые обнаружили свою пригодность. По этим спискам кандидаты получают назначения. Если они представляют известную опасность, то при них существуют ведь комиссары. Что такое комиссар? Комиссары назначаются из среды партии большевиков или партии левых эсеров, т.-е. из среды партий рабочего класса и крестьянства. Комиссары эти не заведуют чисто военными вопросами -- этим заведуют военные специалисты, -- но комиссар зорко глядит за тем, чтобы военный специалист не мог злоупотреблять своим постом против интересов рабочего, крестьянина. И комиссарам дано широкое право контроля и пресечения всех контр-революционных действий. Если военный руководитель отдает приказ, направленный против интересов рабочих и крестьян, то комиссар скажет "стоп!" и наложит руку на приказ и на военного руководителя. Если комиссар ложно наложит руку, он отвечает за это по всей строгости закона.

    Мы, товарищи, в первую эпоху, до Октября и в Октябре, боролись за власть трудящихся масс. Кто нам мешал? Мешали нам, в числе других, генералы, адмиралы, саботажники-чиновники. Что мы делали? Мы боролись с ними. Почему? Рабочий класс шел к власти. Никто не смел мешать рабочему классу овладеть властью. Сейчас власть в руках у рабочего класса. Теперь мы говорим: пожалуйте сюда, господа саботажники, на службу рабочему классу. Мы хотим заставить их работать, ибо они также представляют собою известный капитал, они учились кой-чему, чему мы не учились. Инженер знает то, чего мы не знаем, врач знает то, чего мы не учили, генерал, адмирал учились тому, чему мы не учились. Мы без адмирала с кораблем не справимся, без врача больного не вылечим, без инженера завода не построим. И мы говорим всем этим элементам: нам необходимы ваши знания, и мы вас привлечем на службу рабочему классу. И они все знают, что раз они работают честно, по мере своих сил, то им будет самый широкий простор для работы, никто им мешать не будет, а, наоборот, рабочий класс -- достаточно зрелый класс, и будет оказывать им всякую поддержку в работе. Но если они попытаются свои посты использовать в интересах буржуазии против нас, мы напомним им и октябрьские и другие дни.

    Тот порядок, который мы теперь устанавливаем, есть порядок трудовой, порядок рабочего класса и беднейших крестьян. Всякий специалист и интеллигент нужен нам; если он не раб царя и буржуазии, если он, действительно, способный работник, он может итти к нам, и он встретит с нашей стороны открытый и честный прием, мы с ним будем работать рука об руку, потому что он будет служить трудовым массам своей страны. Но для саботажников, интриганов, лентяев, паразитов -- дайте нам только, товарищи, возможность получше наладить нашу организацию! -- мы сейчас же утвердим закон и в жизнь проведем: кто не работает, кто упирается, кто саботажничает -- тот не ест.

    Мы отнимем хлебные карточки у всех саботажников, у всех, кто подрывает трудовую дисциплину Советской республики (аплодисменты).

    --------------------------------------------------------------------------------

    Спрашивают: "почему мы не вводим свободную продажу хлеба?" Если бы мы ввели теперь, товарищи, свободную торговлю хлебом, мы через две недели оказались бы перед страшным призраком голода. Что произошло бы? Есть губернии, где хлебных запасов много, но где крестьянская буржуазия их не отдает теперь по твердым ценам. Если бы объявить вольные цены, то все спекулянты, все торговцы набросились бы на эти хлебородные губернии. Цены на хлеб поднялись бы во много раз в несколько дней или в несколько часов -- до 50, до 100, до 150 руб. за пуд. Затем эти мародеры-спекулянты стали бы друг у друга рвать хлеб из рук, бросать его на железные дороги и рвать друг и друга вагоны. И сейчас у нас среди кое-каких железнодорожных служащих, особенно высших, есть много всяческого разврата: продают вагоны за деньги, берут взятки. А если объявить вольную торговлю хлебом, то спекулянты стали бы платить за вагоны еще большие цены, и получилась бы еще большая дезорганизация железных дорог. И тот хлеб, который приходил бы в города, был бы не по зубам вам, рабочим.

    Нас, конечно, не спасут твердые цены на хлеб, если у нас не установится твердая дисциплина на железных дорогах. Нужно подтянуть старших служащих и тех, кто поддерживает там взяточничество, мародерство, хищничество. Нужно, чтобы весь железнодорожный персонал удвоил свою энергию.

    Затем нужно показать деревенским кулакам, что мы не собираемся шутки шутить, что они обязаны по твердым ценам свои хлебные запасы отдать. Если не отдают -- забрать у них силой, вооруженною силой крестьянской бедноты и рабочих, ибо дело идет о жизни и смерти народа.

    Положение с продовольствием обстоит в высшей степени тяжело не только у нас. Голландия -- нейтральная страна -- не воевала, но вот на-днях были телеграммы, что в Амстердаме уменьшен паек всему населению и произошел уличный голодный бунт. Почему? Да потому, что несколько десятков миллионов человек во всем мире, вместо того, чтобы пахать, сеять и жать, вот уже 4 года истребляют друг друга. Все страны обеднели, истощились -- и мы точно также. Стало быть, должно пройти время, год, два, пока мы не возобновим своих хлебных запасов, а до тех пор нам поможет только трудовая дисциплина, порядок и суровый нажим на кулаков, на спекулянтов и мародеров. Если все это установим, тогда продержимся.

    --------------------------------------------------------------------------------

    Последний вопрос, товарищи: "Кто будет платить контрибуцию Германии на основании Брестского договора?"

    Как сказать, товарищи. Если Брест-Литовский договор удержится, то, разумеется, платить будет русский народ. Если в других странах останутся те правительства, которые существуют теперь, то нашей революционной России придет крышка, и за Брестским договором явится новый, может быть, петроградский договор или иркутский, который будет втрое или вдесятеро хуже Брестского. Русская революция и европейский империализм не могут жить друг с другом рядом в течение долгого времени167. Мы сейчас существуем потому, что немецкая буржуазия ведет кровавую тяжбу с английской и французской буржуазией. Япония тягается с Америкой, и поэтому у нее руки пока что связаны. Вот почему мы держимся. Как только хищники заключат мир, они все обратятся против нас, и тогда Германия вместе с Англией и Америкой распластают тело России на части. В этом не может быть никакого сомнения. И Брест-Литовский договор не удержится. Нам предпишут гораздо более тяжкий, суровый и беспощадный договор. Это в том случае, если европейский и американский капитал останутся в седле, то-есть если рабочий класс не сдвинется с места. Тогда нам гибель. И тогда, конечно, трудовой русский народ будет платить за все, будет платить кровью своею, трудом своим, будет платить десятилетиями, из поколения в поколение. Но, товарищи, я думаю, что у нас нет никаких оснований допускать, что после этой войны все в Европе останется по-старому. Рабочий класс во всех странах обманули при помощи лжесоциалистов, тамошних правых эсеров и меньшевиков, Шейдеманов, Давидов, -- это немецкие Церетели, Керенские, Черновы, Мартовы. Все они объявляли рабочим: "Вы еще не созрели для того, чтобы взять власть в свои руки, вы должны поддержать демократическую буржуазию". А демократическая буржуазия поддерживает крупную буржуазию, крупная буржуазия -- дворян, а дворяне -- кайзера. Вот каким образом европейские меньшевики и правые эсеры оказались прикованными к телеге кайзера или к телеге Пуанкарэ во время этой войны. И вот так прошло 4 года. Нельзя допускать ни на минуту, чтобы после такого страшного опыта кровопускания, бедствий, обмана, истощения страны рабочий класс, выйдя из окопов, снова вернулся покорно на заводы и стал бы попрежнему вращать, как раб, колесо капиталистической эксплоатации. Нет! Он выйдет из окопов и предъявит своим господам счет. Он скажет: "Вы взяли с меня дань кровью, а что вы взамен этого мне дали? Старых насильников, помещиков, гнет капитализма, бюрократию!"

    Мало этого. Германия под себя подмяла сейчас Австро-Венгрию, Сербию, Болгарию, Турцию, Бельгию, Литву, Польшу168. Я был недавно, во время Брест-Литовских переговоров, в Варшаве169, меня сопровождали немецкие офицеры, чтобы не дать соприкоснуться с польским народом. И что же в Варшаве происходит, что в Польше происходит? Там стоит немецкий шуцман, за него платит немецкий рабочий. А польский народ? Когда мы, русские революционеры, проезжали по улицам Варшавы, то собирались тысячи и тысячи рабочих, граждан, трудящегося народа, и кричали: да здравствует русская революция! -- единственный крик, который там раздавался. А в Риге? -- Демонстрации под лозунгом "да здравствует революция" и расстрелы немецких шуцманов. Германцы со всех сторон подкладывают под себя мины, революционные мины. В Курляндии, Эстляндии, Польше, Литве, в Сербии везде нарастает и накопляется колоссальная ненависть против поработителей, а в самой Германии -- ненависть трудящихся масс против того, кто их обескровил, обманул. Разве мы не имели в Германии восстания во флоте? В Германии, при ее дисциплине, там было восстание во флоте частичное. Но и мы начинали не сразу. Мы начинали с "Потемкина Таврического"170 на Черном море. В Германии, в январе, была всеобщая стачка под лозунгом мира, честного, демократического мира и хлеба. В Германии сотни и тысячи передовых рабочих сидят в тюрьме. Либкнехт -- в тюрьме, Роза Люксембург -- в тюрьме, Клара Цеткин недавно освобождена, Франц Меринг171 недавно освобожден, Курт Эйснер172 повесился в тюрьме173, одна арестованная с ним вместе женщина тоже повесилась. Что это означает? Это означает, что там царит тот же самый дух, какой был у нас перед нашей революцией. Частичные восстания во флоте, частичные восстания в войсках, всеобщие стачки рабочих, уличные движения голодных женщин под лозунгом хлеба и мира, массовые аресты -- все это на что указывает? На то, что там закипает немецкий котел и крепко закипает. А если, товарищи, немецкий рабочий класс поднимется, то, стало быть, Брест-Литовскому миру не сдобровать. Когда немецкий рабочий класс опрокинет ту власть, которая нас заставила подписать Брест-Литовский мир, мы скажем вместе с немецкими рабочими: это что такое на карте? Что такое та граница, которую начертили генерал Гофман и Гинденбург? Это -- кровавая царапина, которую провели насильники (аплодисменты.) И мы смоем эту кровавую царапину и скажем, что мы хотим, чтобы вся Европа превратилась в одну федеративную республику, где каждый народ живет свободно, как в своем собственном доме. И тогда мы скажем: это что за миллионы? Это контрибуция. Долой всякие контрибуции, замаскированные или открытые! Мы должны вместе с немецким рабочим классом, обладающим высокой техникой, большими знаниями, взяться за работу, залечить раны, которые нанесла война и нам и немецким рабочим, и создать почву для свободной и счастливой жизни (аплодисменты).

    Повторяю, если на Западе сохранится капитализм, то нам пропишут мир, который будет вдесятеро хуже Брест-Литовского. Мы не устоим на ногах. Говорят, кто надеется на европейскую революцию, тот утопист, фантазер, мечтатель. А я говорю, кто не надеется на революцию во всех странах, тот ставит крест на русском народе, -- тот говорит: у кого в руках машина убийства крепче, тот будет безнаказанно угнетать и терзать все остальные народы. Мы слабее экономически и технически -- это факт. Стало быть, нам крышка? Нет, товарищи, не верю я этому, не верю тому, что вся наша европейская культура обречена на гибель, что капитал безнаказанно ее истощит, пустит ее с молотка, обескровит, погубит. Не верю этому. Верю, товарищи, и знаю -- на основании опыта и на основании нашего марксистского учения -- знаю и твердо верю, что капитализм доживает сейчас последние дни. Вот как лампа перед тем, как потухнуть, в последний раз ярко вспыхнет, так, товарищи, и эта могучая лампа капитализма: она вспыхнула вспышкой страшной кровавой бойни, чтобы осветить вокруг себя мир насилия, гнета, рабства, в котором мы жили, и чтобы заставить рабочие массы ужаснуться и пробудиться. Как мы поднялись, так поднимется и европейский рабочий класс, и тогда не только полетит в тартарары Брест-Литовский договор, но и многое другое: все коронованные и некоронованные деспоты, империалистические хищники и ростовщики, и воцарится царство свободы и братства всех народов (аплодисменты)!


ВНУТРЕННИЕ И ВНЕШНИЕ ЗАДАЧИ СОВЕТСКОЙ ВЛАСТИ

    (Лекция, прочитанная в Москве 21 апреля 1918 г.)

    Товарищи! Коммунистическое учение имеет одной из своих самых важных задач достигнуть такого положения на нашей старой грешной земле, при котором люди перестали бы стрелять друг в друга. Одна из основных задач коммунизма сводится к установлению такого порядка, при котором человек впервые стал бы достоин своего названия. Правда, мы привыкли говорить, что слово "человек" звучит гордо. И у Горького в одном произведении сказано: "человек -- это звучит гордо!" Но, на самом деле, стоит оглянуться на прожитые годы кровавой бойни, чтобы захотелось сказать: "человек -- это звучит постыдно!".

    И вот, создать такой строй и порядок, при котором не было бы нынешнего взаимоистребления народов, есть простая и ясная задача, которую ставит перед нами учение коммунизма. Но в то же время, товарищи, вы видите, что коммунистическая партия, борющаяся за осуществление этой задачи, создает Красную Армию, призывает массы организоваться по-военному и вооружаться. И кажется, на первый взгляд, что тут есть глубокое противоречие: с одной стороны, мы стоим за создание условий, при которых один человек не отнимал бы у другого самого драгоценного достояния его, т.-е. жизни, и это составляет одну из главнейших задач нашей партии, мировой партии рабочего класса; с другой стороны, мы призываем рабочих в Красную Армию и говорим: "вооружайтесь, объединяйтесь, учитесь стрелять, и усердно, хорошо учитесь, так, чтобы маху не давать!..".

    Повторяю, может казаться, что тут что-то неладно. И, действительно, в прошлом были социалисты, которые к своим целям шли другими путями, пускали в ход другие способы; эти социалисты, вместе того чтобы обратиться к угнетенным с призывными словами: "объединяйтесь, вооружайтесь", обращались к угнетателям, эксплоататорам и насильникам со словами смиренной проповеди и увещания: "разоружайтесь, перестаньте истреблять себе подобных, перестаньте угнетать". Наивные! Они обращались к волкам с советом положить на полку волчьи зубы. Эта проповедь ранних социалистов и коммунистов была крайне наивна, как ошибочны были их взгляды, почему и неспроста современный научный социализм прозвал их утопистами. Конечно, все это не мешало тому, что стремления утопистов были в высшей степени благородны. Идеи утопистов приводят на память великого писателя и человека нашей страны -- Льва Николаевича Толстого, который тоже стремился к установлению лучшего строя на земле, но думал, что этого можно достигнуть путем внутреннего перерождения угнетателей. Возможно ли это? Тут мы подходим к корню вопроса.

    Опыт человечества, вся история его отвергает политику утопического и толстовского пацифизма. Угнетателям передаются по наследству, из поколения в поколение, их угнетательские взгляды, чувства и стремления; они с молоком матери впитывают стремление к власти, к угнетению, к господству и считают, что все остальные люди, трудящиеся массы, созданы только для того, чтобы служить опорой и фундаментом для господства небольшой группы привилегированного сословия, которое рождается, так сказать, со шпорами на ногах, чтобы сидеть верхом на спине трудового народа.

    Да, мы стремимся к созданию коммунистического строя, при котором не будет вражды класса с классом, потому что вовсе не будет классов, при котором не будет вражды народа с народом, ибо народы будут жить не порознь, отделенные друг от друга государственными перегородками, а на одной общей земле, занимаясь общим делом. И в целях наших мы сближаемся с нашими предшественниками -- с утопистами. Но стремясь к подобному строю, мы поступаем иначе, чем они; мы расходимся с ними не в целях, а в средствах. Мы обращаемся не к эксплоататорам, а к трудящимся и говорим им: "до тех пор, пока коммунистический строй не достигнут, помните, что вы являетесь единственной силой, которая способна его осуществить. И помните (а мы в России слишком хорошо знаем это по опыту), что господствующие классы всего мира на пути к нему вам без боя ни одного вершка не уступят; что они будут цепляться за свои привилегии и барыши, за свое господство зубами, когтями до последнего вздоха; что они будут стараться вносить в ряды самого рабочего класса смуту, хаос, раздор; что они будут делать все, для того чтобы удержать свою власть".

    И твердо руководствуясь тем, что без кровавой борьбы изменить социальных отношений нельзя, мы в России сделали первый шаг к коммунизму именно тем, что низвергли политическое господство буржуазных классов и установили политическое господство трудящихся классов. Это уже, само по себе, есть большая победа, которой мы достигли. Буржуазия у нас власти не имеет: ее имеет рабочий класс. Обладая таким политическим преимуществом, он может бороться за осуществление своих основных задач.

    Таким образом, вопрос о власти имеет первостепенное значение. Говорить, что Советская власть, как таковая, плоха, значит вызывать у рабочего класса недоверие к себе самому. Пролетариат при советской системе может установить, какая ему нужна власть, и ответственность за нее лежит на нем. Та власть, которая есть в Петрограде, в Москве и в других городах, поскольку она создана рабочими, ими же может быть сменена. Рабочие могут, когда им угодно, созвать Всероссийский Съезд Советов, переизбрать на нем Центральный Исполнительный Комитет, Совет Народных Комиссаров, могут переизбрать местные советы.

    Советы -- есть власть рабочего класса и беднейшего крестьянства, составляющих фундамент, на котором эта власть стоит.

    И при всем этом нам говорят: "почему вы этой власти не установите на основе всеобщего, равного, прямого и тайного избирательного права, в виде Учредительного Собрания? Ведь вы сами стояли за Учредительное Собрание?" Правильно, стояли. Мы всегда считали, что Учредительное Собрание куда лучше, чем царский строй, чем самодержавие, чем господство Плеве, столыпинских хищников, дворянства. Из двух зол мы выбирали для рабочего класса меньшее.

    Однако, разберемся в том, что такое Учредительное Собрание, что такое всеобщее избирательное право, посредством которого оно избирается? Это -- опрос всего населения, всеобщая перекличка -- кто чего захочет? Все население в стране призывается -- и трудящиеся-угнетенные, и эксплоататоры-угнетатели, и слуги эксплоататоров из среды интеллигенции, которая в подавляющем своем большинстве связана душой своей с буржуазией и служит ее целям, -- все призываются сказать через посредство всеобщего избирательного права, чего они хотят в области политики. И если бы Керенский созвал Учредительное Собрание, скажем, в марте или апреле прошлого года, -- это было бы известным шагом вперед, -- когда царь был только что свергнут, бюрократия опрокинута, власть еще находилась не в руках рабочих, а принадлежала Гучковым, Милюковым и проч.; но и тогда, если бы путем Учредительного Собрания спросили рабочих и крестьян: "чего вы хотите, русские трудящиеся люди?", то все равно ответ со стороны их представителей в Учредительном Собрании получился бы прямо противоположный тому, какого хотели буржуазия и ее слуги, стоявшие в то время у власти. Ведь революция в том и состоит, что угнетенные низы поднимаются против угнетательских верхов. Разумеется, для Крестовниковых, для Рябушинских, революция как раз и хороша, если царя сбросили, заменили старых министров новыми -- и дело с концом. Для нас же сущность революции в том, что революция пробуждает и поднимает загнанные, затравленные, обиженные народные массы, которые изо дня в день страдали без просвета, без передышки, как волы подъяремные. Революция пробуждает их и указывает им, что они являются, по своему положению в обществе, не чем иным, как скотом, как рабами других классов. Вот это и есть революция! И потому она не останавливается на том, что свергла царя и прогнала пару его министров. Если же она остановилась на этом, то это не революция, а, с позволения сказать, выкидыш. Это -- ложные исторические роды. Настоящие же, здоровые исторические роды революции бывают тогда, когда рабочий класс, поднявшись, берет в стране в свои руки всю власть, а затем пускает ее в ход, чтобы установить новый порядок, при котором нет эксплоатации одного класса другим, при котором все средства производства, все богатства страны находятся в руках или на учете рабочего класса. Тогда рабочий класс действует, как хороший хозяин в хорошем отдельном хозяйстве, в сельско-хозяйственной экономии: он знает, сколько у него земли, семян, сколько племенного скота, хозяйственного инвентаря, какую полосу ему нужно засеять в данное время, -- все это он знает, все это у него записано и подсчитано. Но это -- частное отдельное хозяйство. Рядом с ним ведутся другие хозяйства и друг с другом конкурируют. Это капитализм.

    Мы хотим, чтобы рабочий класс, как одно целое, стал хозяином по отношению ко всей стране, чтобы он мог знать, сколько у него земли, природных богатств, руды, угля, сколько машин, сырых материалов, рабочих рук, зерна, -- чтобы все это можно было точно учесть и планомерно распределить для работы. Именно как хороший хозяин, должен работать пролетариат: он сам работник, он сам и хозяин. И вот такая товарищеская трудовая артель, охватывающая целую страну, -- есть коммунистическое хозяйство.

    Такие планы называют утопией! Наши враги говорят, что этого хозяйственного переворота никогда не будет. Но так говорят или те, кому он невыгоден, или те, кто свою душу продал господствующему классу. Для них, конечно, коммунистическое хозяйство "неосуществимо". Мы же утверждаем, что если бы люди не были пригодны для коренного переустройства своего общества, не сумели бы осуществить коммунизм, то все человечество не стоило бы выеденного яйца: оно существовало бы всегда, как подъяремный скот, оно было бы хуже скота, потому что скот не знает разделения на классы, среди скота нет господства одного вола над другим волом, одной лошади над другой лошадью. Нет, человечество способно, оно должно улучшить свое существование. Мы прошли через школу борьбы классов именно для того, чтобы уничтожить самые классы и подняться на высшую ступень существования. Но с классовым разделением нужно бороться -- и долго, ибо сразу его уничтожить нельзя.

    И если бы оказалось, что мы не справимся с теми испытаниями, которые обрушились на нас теперь, когда мы взяли власть, что своей задачи мы не разрешим, то, стало быть, все наши надежды, ожидания, планы, науки и искусства, все, чем интересуются люди, идеалы, во имя которых они борются, -- все это ложь, и человечество есть не что иное, как навозная куча; особенно после четырехлетней бойни, в которой люди истребляли друг друга десятками тысяч, миллионами, для того только, чтобы оставить все на старом месте!

    Мы и сами говорим нашим врагам, критикующим нас: мы прекрасно знаем, что мы еще не дошли до коммунизма, что еще большая дорога впереди, и много нужно труда и напряжения. Все же пока мы сделали одно -- политическую подготовку. Когда нужно строить новое здание на месте пожарища, то предварительно сметают, убирают долой старый мусор и пепел. Мы отняли у буржуазии власть, чтобы строить здание нового общества. Эту власть мы к рукам прибрали и заявляем всем нашим врагам, что власть эту рабочий класс из рук не выпустит, ибо речь идет не о самой власти, а о будущем человечестве, о создании нового мира на новых коммунистических началах.

    Вот такая исполинская работа, какая коренная ломка связана в нашем представлении с революцией. И когда ее ставят в зависимость от Учредительного Собрания -- это смешно. В этом, подумав, нетрудно убедиться.

    Я возвращаюсь к этому важному соображению. Что такое вообще всеобщее, прямое, равное и тайное избирательное право? Это только опрос, перекличка. Что, если бы мы попробовали сделать эту перекличку через Учредительное Собрание? Часть решила бы в одну сторону, часть -- в другую. А нам нужно что-нибудь делать -- общественные нужды не ждут. А раз так, то, очевидно, что две эти враждебные части разошлись бы на разные стороны, -- каждая для борьбы за интересующее ее дело. Для переклички Учредительное Собрание и годится. А для революционной, творческой работы -- не годится. Ведь мы, все-таки, такую перекличку произвели и без Учредительного Собрания. Вначале Милюков, а затем Керенский из месяца в месяц оттягивали созыв Учредительного Собрания. И когда оно, наконец, было созвано нами после Октябрьского переворота, созвано в резко изменившихся политических условиях -- оно оказалось вредным тормозом. А чем было бы Учредительное Собрание теперь, если бы его труп оживить, хотя нет в мире такого медикамента и такого чародея, которые могли бы это сделать? Допустим, что Учредительное Собрание мы снова созвали. Что это значило бы? В одном углу, левом, сидел бы рабочий класс, т.-е. его представители, которые сказали бы: "мы хотим, чтобы власть, наконец, стала орудием господства рабочего класса и уничтожения всякого гнета и всякой эксплоатации". В другом углу сидели бы представители буржуазии, которые потребовали бы, чтобы власть попрежнему оставалась в руках буржуазного класса. Без сомнения, они при этом выражались бы осторожно и вежливо, говоря окольно -- "образованного класса", не говоря прямо -- "буржуазного класса", но, по существу, дело сводится к тому же. А по серединке стояли бы те политики, которые обращаются и налево, и направо: это представители меньшевиков и правых эсеров; они сказали бы: "надо власть поделить пополам". Вот что вышло бы из этого ненужного опыта. Так, в действительности, и было в день 5 января 1918 г. -- в единственный день жизни Учредительного Собрания58.

    Но, товарищи, ведь власть вообще не каравай хлеба, который можно поделить пополам или разделить на четыре части. Власть есть инструмент, при помощи которого известный класс утверждает свое господство. Либо этот инструмент служит рабочему классу, либо он служит против рабочего класса. Тут нет выбора. Раз есть два врага -- буржуазия и пролетариат и с ним беднейшее крестьянство -- и раз эти два врага друг с другом борются, то у них, разумеется, не может быть одного общего орудия. Ведь не может быть, чтобы одна и та же винтовка или пушка служили одновременно и одной, и другой из борющихся армий. Так и государственная власть может служить либо рабочему классу против буржуазии, либо, наоборот, буржуазии против рабочего класса. Те же, которые стоят посредине и говорят, что нельзя ли как-нибудь власть пополам поделить, это не более как маклеры, посредники, и хотя они клянутся, что имеют в кармане секрет, посредством которого можно устроить так, что пушка государственной власти будет служить одновременно и рабочему классу и буржуазии, -- история таких чудес не знает. Наоборот, когда такие секреты раскрывались в политике Церетели и Чернова, то мы убеждались, что их пушка стреляла в одну лишь сторону -- против рабочего класса. Разумеется, возвращаться к этому у нас нет никакого желания, никакого стремления.

    Да, мы были при царизме за Учредительное Собрание, как за большой шаг вперед. Когда же народ опрокинул царя и разбился на два лагеря, методы борьбы изменились, и мы сказали массам: "теперь делайте дело вы; теперь нужно, чтобы власть взял тот класс, который призван перестроить Россию на новых, социалистических началах -- рабочий класс". И этим мы нисколько не обманывали ни его, ни себя. Мы говорили, что на пути будут огромнейшие затруднения, колоссальные препятствия, страшное сопротивление вражеских классов, -- не только русской буржуазии, которая сама по себе слаба, но и буржуазии международной, потому что русская буржуазия есть не что иное, как отпрыск буржуазных классов всех стран. И пусть между ними сейчас происходят войны и столкновения, они все же между собой совершенно солидарны в основном и главном -- в отстаивании собственности и всех связанных с нею привилегий.

    В России среди господствовавших классов, в среде помещиков, в среде крупной и мелкой буржуазии, мы наблюдали еще не так давно, до революции и в начале ее, целый ряд партий. Там были правые -- открытые черносотенцы, националисты, октябристы, октябристы-земцы, левые октябристы, прогрессисты, кадеты и т. д., целая куча партий174. Откуда они? А это разные группы собственников. Одни отстаивают интересы крупного землевладения, другие -- интересы среднего и мелкого землевладения, те -- интересы банковского капитала, эти -- интересы фабрично-заводского капитала, другие -- интересы дипломированной интеллигенции -- профессоров, врачей, адвокатов, инженеров и проч., и проч. И среди самой буржуазии, внутри имущих классов вообще, есть свои группировки, свои разделения, свои партии. Но когда революция наша подняла на ноги рабочий класс, тогда буржуазия вся объединилась, все партийные перегородки исчезли, осталась одна кадетская партия, которая обняла все имущие классы, весь священный лагерь собственников, объединив его в борьбе за собственность против трудящихся классов.

    То же самое в известном смысле происходит, товарищи, и с международной буржуазией. Она ведет страшные кровопролитные войны, но как только поднимается революционный класс, пролетариат, который угрожает самым основам капитализма, сейчас же буржуазные классы разных стран идут на взаимные уступки, чтобы создать совместно единый лагерь против надвигающегося страшного призрака революции. И до тех пор, пока международная революция не победит, мы должны быть готовы пройти через величайшие затруднения, через напряженную борьбу и внутри нашей страны, и на рубежах ее, потому что, чем дальше и больше будет развиваться революционное движение и у нас, и за рубежом, тем теснее будет сплачиваться буржуазия всех стран. Сама Европа пройдет через величайшие испытания, через огонь и пламя гражданской войны, и русская буржуазия сделает еще не одно кровавое усилие, опираясь на буржуазию европейскую и мировую. Все это заставляет нас говорить: "Да, мы идем к миру, но путем вооруженной борьбы трудящихся масс против угнетателей, против эксплоататоров, против империалистов всех стран. По этому единственно возможному пути мы или пройдем до конца, или погибнем. Выбирать нам не дано, и в этом надо отдать себе ясный отчет!"

    Конечно, тот, кто думает, что только одним голым завоеванием власти мы достигли всего, не имеет ясного представления, каковы наши задачи и каковы пути их осуществления. История не снисходительная и мягкая мать, которая покровительствует рабочему классу; она -- злая мачеха, которая на кровавом опыте учит рабочих, как добиваться своих целей. Рабочий люд легко отходчив, забывчив; стоит чуть-чуть условиям борьбы стать полегче, стоит чего-нибудь достигнуть, как ему кажется, что главная работа сделана, и он склонен к великодушию, к пассивности, к прекращению борьбы. В этом и есть несчастье трудящихся. Между тем, имущие классы борьбы не прекращают никогда. Они воспитаны в постоянном сопротивлении натиску рабочих масс, -- и пассивность, нерешительность, колебание с нашей стороны приводят к тому, что мы открываем свое больное место для ударов имущих классов, так что завтра или послезавтра на нас будет неизбежно произведен их новый натиск. Рабочему классу нужно не всепрощение, которое проповедывал Толстой, а твердый закал, непримиримость, глубокое убеждение, что без борьбы за каждый шажок, за каждый вершок на пути к улучшению своей судьбы, что без этой постоянной, непримиримой жестокой борьбы и без организации этой борьбы не может быть спасения и освобождения.

    Именно потому в ряды коммунистической партии мы зовем, прежде всего, рабочих, которые прониклись ясным пониманием задач, поставленных историей рабочему классу, а затем -- всех преданных и надежных друзей его. Тот, у кого в душе есть сомнение или колебание, пусть остается вне наших рядов. Для нас гораздо более ценно иметь одного закаленного борца, чем десять нерешительных, потому что, при возникновении борьбы, десять нерешительных окружат одного решительного и будут его удерживать; если же более решительные, сплотившись в одну дружину, ринутся в бой на неприятеля, они увлекут за собою и колеблющихся. Поэтому мы зовем в ряды нашей партии только тех, которые ясно поняли, что мы вступили на путь длительной, непримиримой борьбы против угнетателей всех стран, идущих против нас. Среди нас не место соглашателю, который стоял бы посрединке между теми и другими и звал бы к примирению. Соглашательство есть ложь. Никогда буржуазия не отдаст добровольно своего господства и власти, а пролетариат никогда уж по доброй воле не будет более у нее в рабстве.

    Главная задача коммунистической партии, руководящей Советами, органами власти, заключается в достижении того, чтобы каждый трудящийся, каждый рабочий человек получил крепкий духовный закал, чтобы он сказал себе: "да, разумеется, в борьбе, которая идет в настоящее время, мне, может быть, придется и погибнуть. Но что такое рабская жизнь без просвета, под пятой угнетателей, по сравнению с славной смертью борца, который свое знамя передает новым поколениям и который умирает с сознанием, что он погиб не за интересы угнетателей -- царей и богачей, -- а за интересы собственного класса?"

    Мы должны научить товарищей жить и умирать за интересы рабочего класса и быть ему верными до последней минуты. Вот к чему мы зовем вас!

    Наша революция непосредственно выросла из войны. Война же выросла из капитализма. Мы предсказывали задолго до войны, что борьба буржуазии одной страны с буржуазией другой страны за барыши и за рынки, сопровождаемая колоссальным ростом вооружений, должна кончиться страшной катастрофой. В настоящее время буржуазия Германии говорит, что в возникновении войны виновата английская буржуазия, а последняя обвиняет в том же германскую. Как клоуны лбами перебрасывают друг другу мячи, так и буржуазия воюющих стран сваливает одна на другую ответственность за эту кровавую бойню. Но, предсказывая неизбежность войны, мы в то же время понимали, что неизбежность ее вытекала не из воли одного или двух королей или министров, а из самого существа капиталистического строя. Эта война есть экзамен всему капиталистическому строю, всей хозяйственной, политической и нравственной системе его. Вот почему, когда началась война, мы говорили, что она повлечет за собою грозное революционное движение среди трудящихся масс не одной только России.

    Мне пришлось быть во время войны в целом ряде стран. Вначале я был вынужден покинуть Австрию, чтобы не быть там захваченным в плен. Затем я жил в Швейцарии, которая, как известно, находится в углу между Германией, Австрией, Италией и Францией. Вслед за этим мне пришлось провести около двух лет во Франции и отсюда перебраться в Америку, как раз тогда, когда Северо-Американские Соединенные Штаты готовились вмешаться в войну175. И везде я наблюдал одно и то же: война в первое время оглушает трудящиеся массы, обманывает их, вводит в заблуждение, а затем революционизирует их, толкает на протест и возмущение -- сначала против самой войны, затем против того строя, который приводит к войне. Почему война сначала поднимает патриотическое настроение трудящихся масс? А потому, что, несмотря на то, что в стране есть парламент, социалистические партии и даже коммунисты, вокруг них есть еще миллионы тружеников, которые не живут духовной и общественной жизнью. Наше главное несчастие в том, что есть еще миллионы тружеников, живущих автоматически. Они работают, едят и спят, причем в обрез спят и в обрез едят, а работают свыше сил своих, и при этом думают только о том, как бы свести концы с концами. Их кругозор ограничивается только этим; их ум, мысли, совесть дремлют в обыкновенный период, и время от времени они от тоски и сознания безвыходности положения тянут по праздникам сивуху. Таково часто существование рабочего -- трагическое и страшное. Такова трагически-страшная судьба многих и многих миллионов тружеников; на нее обрекает их система капитализма. Да будь она проклята, эта система, именно за то, что она обрекает тружеников на такую страшную жизнь!

    Но вот возникает война, народ мобилизуют, он выходит на улицу, одевается в солдатские шинели. Ему говорят: "пойдем на врагов, победим, и после этого все переменится". И у масс зарождаются надежды. Люди отходят от сохи, от станка. В мирное время, может быть, человек под бременем своей житейской ноши ни о чем и не думал бы, как вол подъяремный, а тут он поневоле начинает соображать: вокруг сотни тысяч солдат, все возбуждены, военная музыка играет, газеты возвещают великие победы, и ему начинает казаться, что жизнь, действительно, пойдет иначе, а иначе -- значит: лучше... Потому что хуже уже не может быть. И он начинает себя убеждать, что война -- это освободительное явление, которое даст ему что-то новое.

    Поэтому в первый период войны мы и наблюдали во всех странах без исключения патриотический подъем. В этот момент буржуазия становится сильнее. Она говорит: "весь народ со мной". Под знаменами буржуазии идут труженики полей и городов. Все как-будто сливается в одном национальном порыве. Но затем война все более и более истощает страну, обескровливает народ, обогащает кучки мародеров, спекулянтов, военных поставщиков, дает чины дипломатам и генералам. А трудящиеся массы становятся все беднее и беднее. Для кормилицы -- жены, матери, работницы -- с каждым днем все труднее и труднее становится разрешить острый вопрос -- чем накормить детей? И это производит стихийную революцию в умах трудящихся масс. Сперва их война поднимает, заронив в них ложные надежды, а потом, поднявши, бросает о земь, так что у рабочего класса трещит позвоночник, и он начинает задумываться, откуда все это происходит, что все это значит?

    Однако, буржуазия не глупа, -- в этом ей отказать нельзя: она предвидела с самого начала войны опасность революции и с помощью своих ретивых генералов сдерживала ее до тех пор, пока было возможно.

    Уже в первые годы нынешней войны, когда казалось, что дурман патриотизма отравил всех людей, мне в Париже приходилось беседовать с буржуазными политиками, и они говорили шепотком, что в результате этой войны вспыхнет великая революция, но они надеялись с нею справиться. Буржуазные газеты и журналы (например, английский журнал "Экономист" за август -- сентябрь или октябрь 1914 г.) предвидели, что, в результате войны, в странах, втянутых в нее, будет социально-революционное движение. Они понимали всю неизбежность этого и были совершенно правы, как правы были и мы, когда говорили, что в России война неизбежно приведет к революции, и что если революции в России суждено дойти до конца, то она приведет к власти рабочий класс.

    При этом мы учитывали особенности развития России. В России капитализм создавался с помощью финансового капитала Западной Европы, и это обстоятельство создало особые условия в ходе развития русской революции. Если возьмем Францию, то там крупный промышленный капитал развивался постепенно, в течение долгих веков. В средние века господствовало ремесло, были мелкие предприятия, цехи, гильдии; потом понемногу развились крупные и средние предприятия, затем французская биржа потянула за собой целый хвост средних и мелких предприятий. Во Франции даже мелкая буржуазия имеет политическое влияние.

    А как обстоит дело у нас с политическим влиянием буржуазии?

    Финансовый капитал других стран -- Франции, Германии, Англии и т. д. -- вторгнулся к нам и создал колоссальные заводы, и как-то сразу, на пустом месте, где-нибудь в Екатеринославской губ., на юге и юго-западе176. Там, среди степей и хуторов, имеются колоссальные предприятия, точно так же, как в Петрограде, Москве и других крупных городах. Западный капитал переносил сюда целые фабрики и заводы, насаждая сразу крупные предприятия. У нас вообще никакая буржуазия, ни крупная, ни мелкая, если не считать крестьянства, -- а в нашем крестьянстве много полупролетарского элемента, беднейших голодающих масс, -- влиянием не пользовалась.

    Главный вопрос вспыхнувшей революции сводился к тому, за кем пойдет беднота? За буржуазией, ее обманывающей, дающей ложные надежды, или за рабочим классом? В этом был весь вопрос. Не о Чернове шла речь, не о Церетели или Керенском, не об этих маклерах и посредниках. Речь шла о том, пойдет ли за рабочими крестьянская беднота, и кто перетянет к себе малоимущее крестьянство -- рабочий класс или класс буржуазии? Теперь мы можем сказать положительно, что вопрос на три четверти уже решен, благодаря Советам рабочих депутатов. Можно сказать, политика буржуазии, ее влияние в деревне рухнули почти целиком; и нельзя сомневаться, что деревенская беднота пойдет за рабочим классом, пойдет тем решительнее, чем сильнее, чем сознательнее становится городской пролетариат, и чем тверже и полнее будет господство рабочего класса. Пролетариат городской представляет у нас меньшинство населения. Подавляющее большинство населения -- крестьянство. Стало быть, если деревенские массы, крестьянские низы не поддержат рабочего класса, то последний не сможет удержаться у власти. Но эту поддержку крестьянства рабочий класс получит, ибо он борется не только за себя, но и выступает, как прямой защитник крестьянских масс, и является борцом за интересы широких народных слоев. Он явится, в подлинном смысле слова, героем народным, если сможет и сумеет эту свою историческую роль выполнить до конца.

    В революциях, в которых командовала буржуазия, она вела за собою крестьянские массы. Так было во время Великой Французской Революции, во время революции 48 года в старой тогдашней Германии; так обстояло дело сплошь во всех революциях XVII и XVIII столетий. Так было всегда до русской революции. У нас же произошла разительная перемена, колоссальнейший сдвиг вперед: рабочий класс впервые сбросил с себя опеку и духовное превосходство буржуазии, стал твердо на ноги и, кроме того, выбил из-под ног буржуазии крестьянскую твердь и повел крестьянские массы за собою. Это -- нетленное завоевание русской революции. Это -- оплот русской революции. Мы обязаны этим -- Советам, как центрам борьбы с буржуазией и как органам массового объединения крестьян и рабочих.

    Поэтому Советы рабочих и крестьянских депутатов вызывают ненависть буржуазии всех стран.

    Февральская революция застала меня в Америке. Когда в Нью-Йорке получились из России первые газеты с известиями о событиях, американская буржуазная пресса отнеслась к нашей революции очень сочувственно. В то время ведь сообщалось, что Николай II вел переговоры с Германией о мире. Америка же собиралась вступить в войну и через три недели вступила в нее. Русские газеты сообщали, что царь отрекся, что составлено министерство Милюкова и Гучкова -- именно для продолжения войны. Все это вызывало сочувствие всей буржуазной прессы. Когда же, вслед за этим, появились известия о том, что в Петербурге образовался Совет рабочих и солдатских депутатов, у которого начались столкновения с Милюковым и Гучковым, -- а ведь это был только соглашательский совет Керенского и Чернова, -- газеты сразу тон изменили.

    Первые конфликты и столкновения между Советами и правительством стали наблюдаться уже тогда, хотя рабочие и шли за соглашателями; рабочий классовый характер Совета под напором снизу неминуемо проявился и в дни расцвета соглашательства. Соответственно этому, в буржуазной печати во всех странах обозначился резкий поворот против русской революции. Вся капиталистическая пресса взволнованно предупреждала Милюкова и Гучкова, что если Советы окончательно утвердятся и возьмут в свои руки власть, то это создаст серьезную опасность для России и даже для всего мира. А так как мы, товарищи, в то время на рабочих собраниях жестоко критиковали Милюкова и Гучкова и их политику и предсказывали неизбежность того, что Советы рабочих и солдатских депутатов возьмут в свои руки власть, то буржуазная печать писала, что мы направляемся в Россию с целью захватить власть в руки темных банд. Дело дошло до того, что нас, небольшую, в шесть человек, группу эмигрантов, возвращавшихся в Россию, английский военный корабль взял в плен в Канаде177. Здесь нас держали вместе с немецкими матросами и обвиняли в том, что мы ехали в Россию свергать власть Гучкова и Милюкова и насаждать власть Советов рабочих и солдатских депутатов.

    Все это происходило в марте 1917 года, т.-е. в первый месяц революции. Английская и американская буржуазия уже в тот момент чувствовала, что власть Советов означает для нее колоссальную опасность. На ряду с этим, американским рабочим становилось все яснее, что русская революция не есть повторение старых революций, при которых одна верхушка сменялась другой, но обе верхушки сидели одинаково на спине рабочего класса; они начинали сознавать, что это такая революция, в которой низы поднимаются наверх, чтобы перестроить общественное здание. И чем сознание это становилось яснее, тем горячее сочувствовали они нашей революции, тем более разгорался их энтузиазм. И если наша революция не вызвала с такой скоростью, как мы думали в первые дни, непосредственного отклика во всех странах в виде революционного движения в Германии, во Франции и Англии, то вина за это, в значительной мере, падает на наших рабочих, которые поддерживали политику соглашателей и скомпрометировали этим вначале русскую революцию в глазах рабочего класса всех стран.

    Многие вожди трудящихся масс за рубежом надеялись, что русская революция тотчас же приведет к заключению всеобщего мира. И так велика была в то время уверенность в этом, что, если бы правительство Керенского и Милюкова или другое правительство, которое было бы на их месте, обратилось тогда же ко всем народам с предложением немедленного заключения мира, то порыв рабочих масс и армий в сторону мира был бы колоссальный. Но вместо того Временное Правительство шаг за шагом поддерживало политику старых царских дипломатов178 и даже не опубликовывало тайных договоров; оно подготовляло новое наступление на фронте, которое осуществилось 18 июня и закончилось страшным кровавым разгромом и отступлением.

    Рабочие массы во всех странах, ожидавшие, что русская революция подымется во всем своем величии и научит чему-то новому, вынуждены были сказать себе, что ничего нового она с собой не принесла, что все осталось то же самое, что было и раньше -- те же самые союзники, та же самая война, то же самое наступление, во имя тех же самых старых грабительских целей. А буржуазия во всех странах умело и хитро воспользовалась этим, чтобы подмочить, так сказать, репутацию русской революции, запятнать ее. Буржуазная печать писала: "вот, в чем революция! Только свергают одно правительство и заменяют его другим, и новое правительство заявляет, что другой политики и не может быть. Стало быть, незачем и свергать старые правительства, раз новое правительство делает то же самое". Значит, революция есть легкомыслие, пустая затея, пустая иллюзия. И проник в душу рабочих холод к русской революции.

    Наступление Керенского 18 июня было самым тяжелым ударом и по рабочему классу во всех странах и по русской революции. И если мы имеем теперь Брест-Литовский мир -- тягчайший мир, то это есть последствие, с одной стороны, политики царских дипломатов, а с другой -- политики Керенского и наступления 18 июня. В Брест-Литовском мире повинны царские бюрократы и дипломаты, которые ввергли нас в страшную войну, расхищая народное достояние, обирая народ, которые держали в темноте и рабстве трудящиеся массы. С другой стороны, не меньшая вина лежит на соглашателях, на Керенских, Церетели и Черновых, которые тянули лямку старой политики и дотянули до наступления 18 июня. Первые -- царские дипломаты -- разоряли нашу страну материально, а вторые -- соглашатели -- разоряли нашу страну, сверх того, еще духовно.

    Да, этот мир есть царский вексель, вексель Керенского и К°! Вот самое лютое преступление, которое наложило на рабочий класс огромную ответственность за грехи международных империалистов и их слуг. И, после всего, эти самые люди являются к нам и говорят: "вы подписали Брестский договор!" Да, подписали, стиснувши зубы, сознавая свою слабость. Разве есть что-нибудь постыдное в том, что мы слишком слабы, чтобы разорвать веревку, которая затянулась вокруг нашей шеи? Да, мы согласились на мир с германским империализмом, как голодный рабочий, стиснув зубы, идет к кулаку-хозяину и за полцены продает свой труд и труд своей жены, ибо нет другой возможности жить и существовать. В таком же положении оказались и мы сейчас, будучи вынуждены подписать ужаснейший, позорнейший мир. Повторяю, этим миром мы подводим итоги преступной работы международного империализма и его слуг -- соглашателей. Мы платим по векселю, на котором ясны подписи: Николай II, Милюков и Керенский.

    Но, товарищи, это отнюдь не значит, что если мы нашли виновника, нашли исторические причины своей слабости, то на этом можем и успокоиться! Нисколько! Да, мы слабы, и это есть наше главное историческое преступление, потому что в истории нельзя быть слабым. Кто слаб, тот становится добычей сильного. Утопической проповедью и высокими красными словами тут не спасешься.

    Просмотрим под этим углом зрения всю Европу. Вот маленькая Португалия -- она не хотела воевать, но Англия заставила ее. Бедный, маленький народ в два с половиной миллиона душ воевать не хотел, но его заставили. Что такое Португалия? Это -- вассал, раб Англии. А Сербия? Германия раздавила ее! Турция -- союзница Германии. А что такое Турция сейчас? Турция сейчас тоже раба Германии. Греция! Кто ее заставил пойти на войну? Союзники. Она -- небольшая, слабая страна -- не хотела этого. Но союзники втянули ее в войну. Румыния также не хотела вступать в войну -- народные низы особенно не хотели войны, однако, и эту страну вовлекли в войну союзники. Все перечисленные страны теперь являются рабами Германии или Англии. Почему? Потому что они слабы; потому что малы. А Болгария? Она колебалась, народные массы не желали воевать, но Германия принудила воевать и Болгарию. А что такое ныне Болгария? Она не имеет ни своей воли, ни своего голоса; она так же, как и другие, рабыня Германии. Австро-Венгрия -- большая страна, союзница Германии и, так сказать, победительница. Но каково положение Австро-Венгрии на деле? Австро-Венгрия -- страна гораздо более бедная, чем Германия, истощенная еще в большей степени, и потому теперь она лишена самостоятельности, она тащится за Германией, а последняя отдает приказания австрийскому правительству. Почему? Потому что Германия сильна. А кто силен, тот и прав, -- вот в чем состоит мораль, право и религия капиталистических правительств.

    А кто верховодит в лагере так называемых "союзников"? Англия. Кто подчиняется все время? Франция. Россия подчинялась обеим, потому что она беднее Англии и Франции. Стало быть, для нас должно было быть ясно с самого начала, что чем больше будет тянуться война, тем больше Россия будет истощаться, и тем меньше останется на ее долю самостоятельности. В конце концов, мы неизбежно должны были оказаться под чьей-нибудь пятой: либо германской, либо английской, ибо мы слабы, бедны, истощены. Казалось бы, нужно решать, чью пяту выбирать. Временное Правительство так вопрос и ставило и разрешило его в том смысле, что выбрало "союзников". Но мы действуем иначе, чем буржуазия. Мы говорили и говорим сейчас, что не хотим ни английской, ни германской пяты. Мы рассчитываем сохранить независимость, опираясь на сочувствие и революционность рабочего класса всех стран. Но вместе с тем -- и именно потому, что надеемся на развитие революции в капиталистических государствах, в лагере империализма, -- мы заявляем, что нам необходимо накапливать силы, вводить в нашей стране порядок, преобразовать наше хозяйство и создать вооруженную силу Российской Советской Республики -- Рабоче-Крестьянскую Красную Армию. Создание армии есть главная задача, которая нам поручена историей. Мы ее разрешим, хотя к этому приступили только теперь.

    Я сказал, что власть взял в свои руки рабочий класс, и что в этих руках она останется и не будет отдана никому. Это верно! Однако, власть для рабочего класса есть только инструмент, только орудие. И если я не умею применять это орудие, то зачем оно мне? Если я возьму, например, плотничий инструмент и не сумею пустить его в дело, зачем он мне? Нужно, чтобы рабочий класс, взяв в руки государственную власть, научился на деле применять ее -- и для организации хозяйства на новых началах, и для самозащиты. Некоторые говорят: зачем же вы брали власть, раз раньше не научились владеть ею? Этим умникам мы ответим: а как нам было учиться столярному ремеслу, если столярного инструмента в руках у нас не бывало? Чтобы научиться страной управлять, надо взять в руки правление, надо обладать государственной властью. Еще никто не учился верховой езде, сидя в комнате. Для того, чтобы научиться этому искусству, надо оседлать коня и сесть на него. Он, может быть, взовьется на дыбы и не раз и не два скинет неопытного ездока. Ну, что же, поднимемся, опять оседлаем, опять поедем -- и ездить научимся!

    Не ясно ли, что те люди, которые говорят: "не надо брать власть", являются, по существу, защитниками интересов буржуазии? Они проповедуют: "рабочему классу не надо брать власть; это есть священное, наследственное право буржуазных, образованных классов; у них есть капиталы, университеты, газеты, у них наука, библиотеки -- им и государственную власть в руки, а труженики, рабочие массы должны предварительно поучиться". Да где же поучиться? На заводе, на фабрике, среди каторжного повседневного труда? На заводе, на фабрике, среди каторжного повседневного труда? Нет-с, извините! Каторжный труд на заводах и на фабриках научил нас именно тому, что мы обязаны взять власть в свои руки. Этому мы там твердо научились. Это, и само по себе, тоже очень большая наука. Это -- огромнейшая наука! Рабочий класс изучал ее на фабриках и заводах десятилетиями, в течение которых он проходил через каторжный труд, через расстрелы целых заводов, через ленскую бойню179 и прошел через все это недаром, ибо, наконец, взял в свои руки власть. Теперь-то и будем учиться ее применять для организации хозяйства и порядка, -- а их у нас нет пока. Создать их -- главная наша задача.

    Я сказал, что нам нужно взять всю страну на учет. Мы будем делать это через Советы рабочих депутатов и через их центральный орган -- Центральный Исполнительный Комитет, и через Совет Народных Комиссаров. Теперь мы должны быть точны и рассчетливы, как хорошие бухгалтеры. Нам должно быть точно известно, какое у нас есть имущество, сколько сырья, зерна, какие орудия производства, сколько рабочих рук и каких именно специальностей, и все это должно расположиться, как клавиши на рояле, чтобы каждый хозяйственный инструмент действовал так же правильно, как действуют клавиши, чтобы, например, в случае необходимости, в любой момент можно было передвинуть определенное количество металлистов из одного места в другое. Наш труд должен быть здоровый, целесообразный, но и напряженный. Каждый рабочий должен напряженно работать определенное число часов в сутки, а остальное время чувствовать себя свободным гражданином и культурным человеком.

    Великая это задача и не простая. Надо много учиться для ее выполнения. Мы знаем, что сейчас у нас есть много заводов и фабрик, которые не нужны. В стране безработица и голод, потому что не все на своем месте. Есть заводы, которые вырабатывают то, в чем мы не нуждаемся, и, наоборот, есть заводы, которые изготовляют необходимое, но им нехватает материала, имеющегося как раз в другом месте. У страны есть колоссальные богатства, о которых мы не знаем, потому что война привела в расстройство все государство. В республике массы безработных, голодных и раздетых людей, а в то же время на интендантских складах мы обнаруживаем огромные запасы сукна, холста и солдатской одежды. Нами открываются иногда колоссальные продовольственные запасы, о которых мы и не знали. В деревнях кулаки сосредоточивают в своих руках миллионы пудов хлеба, как, например, в Тульской, в Курской, в Орловской губерниях. Кулаки хлеба не отдают, и мы до сих пор не заставили их понять, что в таких делах шутить с ними не будем, так как здесь речь идет о жизни и смерти трудящихся масс. И если бы у нас теперь уже была налаженная организация, то, разумеется, никакой кулак не посмел бы хоронить от трудящихся голодных масс хлеб, и положение с продовольствием было бы гораздо лучше.

    На железных дорогах, как везде, вообще много неурядиц, много злоупотреблений. Товарищи железнодорожники знают, сколько есть среди железнодорожного персонала, -- главным образом, на верхах, но также и в низах, -- лиц, которые торгуют вагонами, производят контрабандную отправку товаров и всяких продуктов, причем нередко целые вагоны исчезают. Откуда эти непорядки? Это -- наследие прошлого. Мы еще не воспитаны, как следует, а, с другой стороны, и война нас всячески расшатала. Все понятия спутались. Наблюдая все это, рабочий и говорит: "если в стране так плохо, то что же мне-то особенно стараться? Работаю я больше ли, меньше ли, лучше ли, хуже ли, -- от этого дело не улучшится".

    Товарищи, тяжелое состояние страны диктует нам необходимость создать перелом в настроениях и сознании рабочего и крестьянина. Они должны ясно представить себе, что в настоящее время дело идет не о защите интересов трудящихся от буржуазии. Раз мы имеем власть в своих руках, задача состоит в том, чтобы самим организовать хозяйство в интересах всего народа. Стало быть, надо навести трудовой порядок на заводах, на фабриках, всюду. Но что значит трудовой порядок? Трудовой порядок, революционная дисциплина, это -- такой порядок, при котором каждый понимает, что для того, чтобы рабочий класс мог удержаться у власти и перестроить все хозяйство, чтобы мы шли не вниз, а поднимались вверх, чтобы страна победила разруху, необходим честный труд каждого на своем посту. В государстве должно быть, как в отдельной семье: если семья дружна, то каждый член ее работает для благосостояния всей семьи. А наша семья не маленькая; в ней дело идет о благосостоянии миллионов душ. И наше сознание должно внушать нам, что наша Советская Россия, наша рабоче-крестьянская республика есть одна огромная трудовая братская семья. И если хотя один из ее членов ленится, зря растрачивает сырые материалы, небрежно относится к работе, к инструментам, портит машины по невниманию или по злой воле, -- он наносит ущерб всему рабочему классу, всей Советской России в целом, а, в конечном счете, -- рабочему классу всего мира. Еще раз утверждаю: создать сейчас трудовую дисциплину, твердый порядок -- есть дело первейшей необходимости. И если мы сумеем установить такой порядок, при котором рабочие будут трудиться известное количество часов на заводе или на фабрике, а остальное время жить культурной жизнью, если у нас всякий на своем месте будет честно выполнять свой долг, мы заметно приблизимся к коммунистическому строю. Вот почему необходимо проводить в жизнь твердую, железную, суровую дисциплину трудового порядка.

    Это, товарищи, не та дисциплина, которая была при буржуазии и царе. Нам говорят некоторые из старых генералов, которых мы берем для работы под нашим контролем в Красной Армии: "может ли у вас быть, при ваших порядках, дисциплина? На наш взгляд не может быть!" Мы им отвечаем: "а при ваших порядках дисциплина была?" -- "Была!" -- "Почему была? -- Наверху был царь, были дворяне, а внизу был солдат, и вы этого солдата держали в дисциплине. Это не чудо! Солдат был рабом, работал на вас, служил вам против себя, стрелял в отца своего и в мать свою во имя ваших интересов, -- и вы сумели установить дисциплину и долго держаться на ней в условиях закабаления народных масс. Мы же хотим, чтобы у нас солдат сражался и боролся за себя, чтобы рабочие работали для себя, и только во имя этого мы хотим провести трудовую дисциплину". При таком коренном отличии социального режима Советской республики от дворянской монархии, я глубоко убежден, что мы нужный порядок совместными усилиями создадим, как бы ни каркали черные вороны. Только знайте и крепко помните, что вне этого -- крах и гибель неизбежны.

    В настоящее время мы создаем Рабоче-Крестьянскую Красную Армию. В Центральном Исполнительном Комитете Советов Рабочих, Солдатских и Казачьих Депутатов уже принят закон об обязательном всеобщем воинском обучении, по которому в течение известных восьми или шести недель в год, по два часа в день, каждый гражданин обязан будет обучаться под руководством опытных инструкторов военному делу185. В связи с этим, мы, товарищи, стояли перед вопросом: ввести ли обязательное обучение военному делу и для женщин? Этот вопрос разрешен так: мы оставили для женщин право обучаться военному делу в зависимости от их собственного желания. Мы хотим в этом отношении произвести опыт. Поэтому в проекте декрета сказано, что женщины, по их желанию, обучаются военному делу на тех же основаниях, что и мужчины. Но раз какая-либо женщина поставила себя вровень с мужчиной, то она, в случае опасности для Советской Республики, по призыву Советской власти, должна будет стать под ружье так же, как и мужчина179а.

    Одновременно мы создаем кадры Красной Армии. Эти кадры немногочисленны, они, так сказать, скелет армии. Но ведь армия сейчас это не те тысячи и десятки тысяч красноармейцев, которые находятся под ружьем, которым нужна дисциплина и выучка. Армия, это -- весь трудящийся народ, это -- огромные резервы обучающихся рабочих в городах и на заводах и крестьян в деревнях. И когда нам будет грозить новая опасность со стороны контр-революции или набег империалистов, то кадровый скелет армии должен сразу покрыться массовой плотью и кровью, т.-е. резервом обученных военному искусству рабочих и крестьян. Поэтому мы, с одной стороны, создаем Красную Армию, а, с другой -- вводим всеобщее обучение для всех рабочих и крестьян, не эксплоатирующих чужого труда. Такое ограничение пока вводится. Мы не хотим вооружать буржуазию. Сейчас мы не будем выдавать винтовок буржуазии, эксплоататорам, которые не отказываются от своих прав на частную собственность. Мы говорим: обязанность каждого без исключения гражданина в стране, где господствует рабочий класс, честно защищать ее, раз ей грозит опасность. Но буржуазия наша еще не отказалась от притязаний на власть. Она топорщится, она еще ведет борьбу, посылая своих агентов, меньшевиков и правых эсеров, агитировать за Учредительное Собрание. Сейчас, пока эта буржуазия не отказалась от своих притязаний на государственную власть и господство в стране, пока она не почувствует, что мы окончательно изгнали самый буржуазный дух, мы ей в руки оружия не дадим. Однако, если понадобится, пускай буржуазия, которая не хочет итти в атаку, идет рыть окопы или выполнять какую либо другую тыловую работу.

    Мы не должны повторять ошибок старых революций. Я уже сказал, что рабочий класс слишком отходчив и легко забывает насилия дворянской власти, которая в течение столетий кабалила крепостных, грабила, истребляла, насиловала. Рабочий класс склонен к великодушию, к мягкости. Мы говорим ему: "Нет! До тех пор, пока враг не сломлен окончательно, на наших руках должны быть ежовые рукавицы".

    Чтобы обучать Красную Армию, мы привлекаем к работе бывших генералов. Мы, разумеется, выбираем из них тех, кто попорядочнее и почестнее. Кое-кто говорит: "как же так вы привлекаете генералов, ведь это опасно?" Разумеется, все на свете имеет свою опасную сторону. Но ведь нам необходимы инструктора, которые знают военное дело. Конечно, мы открыто заявляем господам-генералам: "новый хозяин в стране -- рабочий класс; ему нужны инструктора обучать рабочих военному делу для борьбы против буржуазии".

    Многие генералы в первое время разбежались, попрятались, как тараканы по щелям, надеясь, что, авось, господь как-нибудь пронесет. Советская власть продержится неделю-другую и падет, и они, генералы, вернутся на старое генеральское положение. И с такой надеждой генералы тащились за буржуазией, которая тоже думала, что рабочий класс, взяв в свои руки власть, подержит ее недельки две, пошалит и бросит. Но оказалось, что рабочий класс держит власть крепко и выпускать ее не собирается. И теперь вчерашние саботажники -- генералы, инженеры, статистики, агрономы и т. д. -- постепенно выползают из щелей, как тараканы, и усиками так и шевелят, нащупывая почву: "нельзя ли с новым хозяином договориться?". Конечно, Советская власть от услуг специалистов науки и техники не отказывается; она говорит: "милости просим, господа инженеры, пожалуйте на завод, учите там рабочих управлять заводами. Рабочие это дело плохо знают: помогите им, поступайте на жалованье и на службу к ним -- к рабочим. Вы до сих пор были на службе у буржуазии, теперь побудьте на службе у рабочего класса". Генералам власть говорит: "вы учились военному делу и хорошо учились, ведь вы проходили курс военной академии. Военное дело -- сложная наука, замысловатая работа, а особенно когда она направлена против немца, у которого величайшие машины убийства и истребления работают на славу. Сейчас нам надо подготовить себя в военной области, а для этого надо учиться; но чтобы учиться, нужны специалисты. Пожалуйте, господа специалисты, бывшие генералы и бывшие офицеры, мы отводим вам соответствующее место". Но едва дело до этого доходит, как некоторые товарищи начинают сомневаться: привлекать ли на службу генералов, как бы они не стали контр-революцию разводить? -- Не знаю, может быть, кое-кто и захочет; весьма возможно, что кое-кто даже и попытается, но, как говорит пословица, "волков бояться, в лес не ходить".

    Раз мы думаем строить армию, мы должны привлекать к этому делу специалистов. Попытаемся поставить старых генералов на службу. Если они будут честно служить, то им обеспечена наша полная поддержка. Многие из генералов (а со многими из них я уже разговаривал) поняли, что теперь новый дух в стране, что теперь все, кто хочет Россию оборонять, охранять, вводить в ней порядок, должны честно служить трудящимся. Я много людей видал в своей жизни и думаю, что умею отличать человека, который говорит искренно, от человека бесчестного. Некоторые из генералов совершенно искренно заявляли, что поняли, что трудящиеся массы должны создать вооруженную силу, и они честно, не за страх, а за совесть хотят этому делу служить. Но для тех, которые вздумают использовать рабоче-крестьянское вооружение для контр-революционного заговора, у нас найдутся особые меры. Они прекрасно знают, что у нас есть свой глаз везде, и если бы они попытались использовать организации рабоче-крестьянской Красной Армии на пользу буржуазии, то мы покажем им железную руку, покажем октябрьские дни. Они могут быть уверены, что по отношению к тем, кто наши организации будет использовать против нас, мы будем вдвойне беспощадны. Так что, товарищи, с этой стороны у меня нет больших опасений. Я считаю, что мы достаточно твердо стоим на ногах, что Советская власть достаточно прочна, и наши генералы в России не смогут путем заговоров и предательства ее сломить, как не могли ее сломить калединцы, корниловцы или дутовцы153. Опасность не здесь: она -- в нас самих, в нашей внутренней разрухе. Опасность также и вовне -- в мировом империализме.

    Для борьбы против внутренней разрухи мы должны установить суровую дисциплину, организовать твердый трудовой порядок. Каждая часть подчиняется целому. А против контр-революционных посягательств извнутри мы выдвинем организованную, обученную Красную Армию. Против же милитаризма и империализма других стран у нас, кроме того, есть, товарищи, надежный союзник: европейский рабочий класс, в частности, рабочий класс Германии. По этому поводу часто слышится: улита едет, когда-то будет. Это -- главное возражение, которое нам делалось и при Милюкове и при Керенском; делается оно и теперь. Мы на это можем сказать: да, европейская революция развивается медленно, гораздо медленнее, чем мы того хотели бы, но наша русская революция появилась когда? Триста лет господствовали Романовы, триста лет сидели на шее народа. Русское самодержавие играло роль жандарма по отношению ко всем странам, душило революцию у себя, душило всякое революционное движение в Европе; и везде все эксплоататоры считали, что у них есть твердый оплот -- русский царизм. Само имя России было ненавистно для рабочих западных стран. Не раз мне приходилось и в Германии, и в Австрии, и в других странах убеждать рабочих, что есть две России: одна -- Россия верхов -- бюрократия, царизм, дворянство, другая -- низов, которая постепенно поднимается, -- рабочая революционная Россия, для которой мы жертвуем всем. Но к моим словам относились скептически. "Где же она, -- спрашивали меня, -- эта вторая революционная Россия? В 1905 году революция показала себя и исчезла". На этом постоянно играли лжесоциалисты, соглашатели, и германские и французские. Они говорили, что в России прочно только самодержавие и буржуазия, что рабочий класс слаб, что на революцию в России надеяться нельзя и т. д., и т. д. Так говорили и обливали русских рабочих грязью те соглашатели, которые обманывали свой собственный рабочий класс. Но наш русский пролетариат, который пережил вековое рабство, гнет и унижение, теперь показал пример того, как может он подняться во весь рост, выпрямиться и обратиться к остальным трудящимся всего мира с призывом последовать его примеру. И если до нашей революции, Февральской, и особенно до Октябрьской, нам приходилось опускать глаза в землю, то в настоящее время мы имеем право гордиться тем, что мы -- русские граждане. Мы первые подняли знамя восстания и первые завоевали власть для рабочего класса. Это составляет законную гордость рабочего класса и нашу.

    Однако, эта гордость не должна превращаться в самомнение. Хотя рабочие других стран идут по тому же пути, что и мы, но их путь более тяжелый. У них организация мощная, и движение нарастает медленнее. У них колоссальная армия, но зато у них больше и обоз, и, кроме того, у них враг сильнее нашего. В России царизм был расшатан, разбит, сгнил сверху донизу, и мы нанесли ему лишь последний удар. Государственная машина в Германии, Франции и Англии гораздо крепче. Там строители этой машины гораздо более способные и образованные люди, и там рабочему классу, чтобы разрушить буржуазное господство, нужно гораздо большее напряжение сил. Мы, конечно, можем жаловаться. Для нашего законного нетерпения революционное движение на Западе развивается слишком медленно. Мы все хотели бы, чтобы революция произошла там скорее, и мы проклинаем медлительность истории, которая, правда, день за днем, но слишком медленно накапливает возмущение трудящихся масс против голода и истощения. Но в один прекрасный день она бросит наружу весь накопившийся гнет и все проклятия против буржуазии и имущих классов. Пока этот момент не наступит, пока зреет в сердцах рабочих этот протест, нужно терпеливо ждать. Рабочий класс на Западе обучен больше нас, опыт его богаче, он образованнее русского пролетариата, и когда для него наступит последний решительный бой с угнетателями, он крепко возьмет в руки железную метлу и без остатка выметет из своих государств всякую буржуазную и дворянскую нечисть.

    Вера в это -- наша главная надежда. России еще суждено пережить великую эпоху. И если бы правы оказались коршуны буржуазии и соглашатели, что революция в Европе совсем не развернется, или развернется через столетие, или через десятилетия, это значило бы, что России, как независимой пролетарской стране, пришла смерть. Ибо, товарищи, во всякую историческую эпоху, кто слаб и беден, тот неизбежно становится жертвой более сильных хищников, вооруженных до зубов империалистов и милитаристов. Это -- закон мирового капиталистического порядка, а с ним никто ничего не поделает. Если вы посадите у власти Милюкова или Гучкова, они нашу страну не сделают богаче, они лишь больше истощат ее. Наоборот, уже один тот факт, что у власти в России стоит рабочий класс, является для рабочих других стран могучим призывом к восстанию. Каждый рабочий во Франции и в Германии говорит: "если в России, в стране отсталой, оказалось возможным, что рабочий класс держит в своих руках власть и ставит себе задачей -- реорганизовать страну, организовать хозяйство на новых началах, если в России рабочий класс насаждает всюду дисциплину и трудовой порядок, строит армию, -- то нам, рабочему классу Германии и Франции, сама история велит произвести социалистический переворот". Поэтому, утверждая власть рабочих и крестьян здесь у себя, мы не только боремся за себя и за интересы России, но тем самым мы стоим и боремся, как передовой отряд рабочего класса всего мира; мы осуществляем и свои и его задачи.

    И рабочие всех стран глядят на нас с надеждой и с опасением -- не сорвемся ли мы, не осрамим ли мы красного знамени рабочего класса? И если бы нас погубила контр-революция и собственная разруха, это значило бы, что погибли надежды рабочих масс в других странах, и буржуазия сказала бы им: "вот посмотрите, русский рабочий класс куда было поднялся, но снова упал и теперь лежит на земле, распятый и раздавленный". Такой исход нашей революции отнял бы у мирового пролетариата веру в свои силы и морально усилил бы буржуазию. Поэтому мы должны, отстаивая нашу позицию, бороться с двойной и тройной энергией, с удесятеренным героизмом. Нужно помнить, что мы являемся в настоящее время не только вершителями своей судьбы, но что в наших руках мечты всего человечества об освобождении мира. Против нас буржуазия всех стран, но с нами рабочий класс всех стран и его надежды. Будем же, товарищи, сильнее укрепляться, подадим друг другу руку, чтобы бороться до конца, до полной победы, за господство рабочего класса!

    И когда рабочие Европы нам кликнут клич, мы пойдем к ним на подмогу, все, как один человек, с винтовками в руках и с красными знаменами, пойдем к ним навстречу во имя братства народов, во имя социализма!


III. Организация Красной Армии

    1. Политические предпосылки и общие принципы организации Красной Армии

    НАМ НУЖНА АРМИЯ

    (Речь на заседании Московского Совета Рабочих, Солдатских и Крестьянских Депутатов 19 марта 1918 г.)

    Товарищи! Нашей Советской Социалистической Республике необходима хорошо организованная армия180.

    В том мировом положении, в которое мы поставлены волею исторической судьбы, при окружающих нас неслыханных по трудностям условиях, которые, опять-таки, созданы не нами, мы должны быть сильны. Это резко подчеркивается всей международной обстановкой. Для характеристики ее, а также и ожидающих нас международных перспектив, остановлюсь на важнейших фактах из этой области.

    Последняя телеграмма, полученная с Запада, сообщает, что Германия обратилась к правительствам наших бывших "союзников" с предложением мира, причем немцы обещают очистить от своих войск Францию и Бельгию, а, сверх того, возвратить французам Эльзас-Лотарингию181. Это, если глядеть глубже, значит, что они имеют в виду мир за счет России (шум справа). Я призываю вас, товарищи (обращаясь к левому сектору), к спокойствию, партии 18 июня меня не смутят (бурные аплодисменты).

    Еще в начале войны мы говорили, что мировая бойня неизбежно повлечет за собой полное истощение менее богатых воюющих государств и что слабейшие из состязающихся стран, независимо от того, к какому из двух лагерей принадлежат они, потерпят тяжелое поражение и станут монетой расплаты при дележе добычи. Эта именно судьба угрожает нам, если нас не спасет европейский пролетариат. (Справа: "никогда не спасет".) Я не знаю, на кого вы надеетесь -- на американских или французских империалистов (бурные аплодисменты слева).

    Между прочим, буржуазные газеты почти всех стран лживо заявляют, будто на сибирской железной дороге находится до 20.000 враждебно настроенных по отношению к "союзникам", хорошо организованных австро-германских военнопленных. Источником этих лживых и провокационных сообщений является генеральный штаб Японии, который распространяет эти слухи с явной целью создать благовидный предлог для оккупации Владивостока и Сибири182.

    В Англии идет борьба между двумя политическими течениями, из которых одно -- все партии капитала -- стоит за известный компромисс с Германией за счет России, а другое, отражающее революционное брожение в массах английского народа, предостерегает от подобного рода сделок за счет России. Но и в Англии господство принадлежит крайним империалистам. Мы окружены врагами. Если нашей "союзнице" Франции действительно будет предложена Эльзас-Лотарингия, французская биржа, не задумываясь, продаст Россию немцам. Этому, конечно, не помешают "дружеские" чувства к русскому народу со стороны наших контр-революционных "союзников", которых так горячо защищают представители правых течений.

    Нас упрекают, что мы не даем того, что обещали. В ответ мы заявляем, что прежде всего мы вынуждены вооружаться и сражаться, чтобы обеспечить самую возможность реализовать свою программу, и что, -- если европейский пролетариат в роковую минуту нашего трагического единоборства не придет нам на помощь, -- мы, оставаясь безоружными, можем и вовсе погибнуть. Мы первые подняли знамя восстания в этой кроваво-черной ночи империалистической бойни, и нам тяжело, подчас почти не под силу, бороться с железным кольцом окруживших нас врагов. Мудрено ли, если мы не выполняем всего, что хотели выполнить?

    Нам нужна армия, которая сделала бы нас могущественной силой для неизбежной грядущей борьбы с международным империализмом. При помощи этой армии мы будем не только защищаться и обороняться сами, но сможем содействовать борьбе международного пролетариата. Ибо нет сомнения, что чем больше награбят и передушат международные империалисты, тем страшнее, тем ужаснее будет гнев европейского рабочего-солдата, который, выйдя из окопа, в результате своих нечеловеческих страданий, найдет дома обнищавшую голодную семью, а в стране -- хозяйственную разруху.

    Пусть маловеры, поддаваясь усталости, не хотят больше слышать о революционном движении пролетариата других стран, о победе мировой революции; мы утверждаем, что момент социального взрыва во всех государствах неизбежно наступит, и мы, которым история раньше других вручила победу и все вытекающие из нее возможности, при первом раскате мировой революции должны быть готовы принести военную помощь нашим восставшим иностранным братьям.

    И, в частности, в тот момент, когда германский пролетариат, более близкий к революции, чем какой-либо другой, охваченный пламенем боевого энтузиазма, выйдет на улицу -- а он выйдет, что бы ни говорили зловеще-каркающие люди партий, вычеркнувших себя навсегда из Интернационала -- мы должны будем, уже подготовленные и организованные в боевые отряды, итти к нему на помощь.

    Старую царскую армию наша партия сознательно разрушала. Но и сама война всем ходом своим вела к полному разложению рядов старой армии. Если бы даже не работа нашей партии, армия все равно рассыпалась бы на составные части. Этот результат был вполне подготовлен и царизмом и всей политикой эпохи Керенского. Еще в начале Февральской революции вопрос о войне и мире ребром встал перед солдатом; от решения этого вопроса зависела судьба вооруженных сил страны. Именно тогда, в интересах страны и армии, надо было практически поставить на разрешение, в первую очередь, задачи мира в международном масштабе. Но как раз в тот момент, когда наша армия, уже тогда совершенно истощенная и обессиленная, сгорала от нетерпения в ожидании мира, Керенский и его сотрудники и союзники бросили изнуренные войска в кровавое наступление 18 июня. Вот что нанесло армии смертельный удар! Здесь говорилось об Учредительном Собрании. Пусть партия, господствовавшая численно в этом Собрании183, знает, что именно она 18 июня уничтожила армию, восстановила против себя страну и тем самым убила Учредительное Собрание!

    В работе по созданию армии мы, несомненно, натолкнемся на ряд препятствий. Мы являемся -- хотим мы этого или не хотим -- наследниками всего предшествующего хозяйничанья наших политических врагов, и вся тяжесть последних событий, прежде всего, Брестского мира, трагически обрушилась на нас только благодаря предшествовавшему хозяйничанью царского режима, а, после него, -- режима мелкобуржуазных соглашателей. И если не угас еще окончательно дух революционного энтузиазма в недрах народных масс, без чего немыслима победа революции, то лишь благодаря тому, что в момент нынешних трагических испытаний народа вся власть, действительно, находится в его руках.

    В Октябрьские дни народ боролся за власть и взял ее. Теперь мы вступаем, вооруженные полнотой этой власти, в эпоху строительства и обновления жизни революционного народа. Перед нами неизмеримые задачи: восстановление железнодорожного транспорта, необходимость накормить голодных, привлечь массы к творческому и правильно организованному труду. Нет сомнения, что эти задачи в данный момент значительно осложняются тем, что старая дисциплина в недрах масс подорвалась в корне, а новая, революционная, еще не сложилась. В стране есть много озорства, выросшего из пробужденной, но еще не проясненной тьмы. Конечно, все это -- неизбежный продукт всей предыдущей истории нашей страны.

    Тем скорее нужно, засучивши рукава, взяться за черную работу и мощным напором вытянуть из болота глубоко увязшую в нем государственную телегу. Нужна правильная, упорная и систематическая работа во всех областях!

    Пока мы боролись с калединцами, мы с успехом могли довольствоваться наскоро сколоченными отрядами. Но теперь, чтобы обеспечить стоящую перед нами творческую работу в деле возрождения страны, чтобы обеспечить безопасность Советской Республики в условиях международного контр-революционного окружения, эти отряды уже недостаточны. Нужна правильно и наново организованная армия!

    И когда речь заходит о ней, вчерашние сотрудники царских генералов обвиняют нас в том, что мы призываем кадровых офицеров и вручаем им ответственные посты. Да, мы пользуемся военными специалистами, ибо ведь задачи советской демократии состоят вовсе не в том, чтобы отбрасывать от себя технические силы, которые можно с пользой применить для успеха ее исторической работы, политически подчинив их существующему строю. Ведь и по отношению к армии вся полнота власти будет находиться всецело в руках Советов, которыми будут командированы во все военные органы и воинские части надежные политические комиссары для общего контроля184. Значение этих комиссаров должно быть поставлено на огромную высоту, их полномочия будут неограниченны. Военные специалисты будут руководить техникой дела, чисто военными вопросами, оперативной работой, боевыми действиями, тогда как политическая сторона формирования, обучения и воспитания частей должна быть целиком подчинена полномочным представителям советского режима в лице его комиссаров. Другого пути в данный момент нет и быть не может. Надо помнить, что для борьбы, кроме энтузиазма, таящегося в народе, нужны еще и технические познания.

    Для правильной организации армии и, в частности, для целесообразного использования специалистов, нам нужна революционная дисциплина. Мы ее решительно вводим сверху, но необходимо с неменьшей энергией вводить ее снизу, пробуждая чувство ответственности народных масс. Когда народ будет сознавать, что дисциплина вводится теперь не для защиты мошны буржуазии, не для возврата земель помещикам, а, наоборот, для укрепления и защиты всех завоеваний революции, он оправдает даже и самые суровые меры, направленные к водворению дисциплины. Во что бы то ни стало и какой угодно ценой необходимо создать в Красной Армии дисциплину, не прежнюю -- палочную, автоматическую, а сознательную коллективную дисциплину, построенную на революционном энтузиазме и на ясном понимании рабочими и крестьянами их долга перед своими классами.

    Мы не остановимся ни перед какими трудностями. Может быть, нам, для торжества нашего дела и осуществления великих задач, придется временно работать не восемь, а десять и двенадцать часов. И что же? Мы будем работать вдвойне, мы впряжемся дружно, мы двинемся вперед по пути трудовой дисциплины и творческой работы. Мы не говорили и не говорим, что все дастся само собою. Нет, трудности неисчислимы. Но мы оказались богаче духом, ресурсами и силами, чем мы сами думали раньше; а это не мало, это -- залог победы!

    Будем же работать неустанно, чтобы в тот момент, когда поднимется европейский пролетариат, мы во всеоружии могли притти к нему на помощь и вместе с ним, общими усилиями, низвергнуть навсегда власть капитала!

    "Правда",

    21 марта 1918 г.

    НАША ЗАДАЧА

    (Обращение Народного Комиссариата по военным делам)

    Перед лицом небывалых бедствий и опасностей, угрожающих Советской Республике, есть один путь спасения: это путь упорного труда и революционной дисциплины.

    Нужно поднять хозяйственную мощь обнищавшей страны.

    Нужно обеспечить вооруженную оборону Советской Республики от хищников империализма.

    В эти грозные дни каждый честный гражданин обязан стать работником и воином.

    В ближайшие дни будет введен закон о всеобщем обязательном обучении воинскому делу185. Республика возложит на опытных инструкторов обязанность сделать каждого гражданина в городе и в деревне способным по первому зову выступить на защиту родины с оружием в руках.

    Обучение воинскому делу будет производиться вне обычного рабочего времени. Никто не смеет требовать какого бы то ни было вознаграждения за те часы, которые он отдаст высшему гражданскому долгу: изучению искусства обороны Советской Республики.

    Чтобы в минуту тревоги все вооруженные граждане могли подняться на защиту страны, необходимо создать твердые надежные кадры. Это -- неотложная задача ближайших месяцев и недель. Советская Республика, окруженная врагами, немедленно приступает к организации батальонов из самых стойких и самоотверженных борцов. Их существование и существование их семейств будет обеспечено из общенародных средств. Советские кадры должны быть спаяны железной дисциплиной, обучены, снаряжены и вооружены по последнему слову военного искусства.

    Как для промышленности нужны инженеры, для земледелия -- ученые агрономы, так и для дела обороны необходимы военные специалисты. Советская Республика настойчиво призывает военных специалистов к работе. Тяжкое положение России, которую мировые хищники хотят распять на кресте империализма, подскажет всем честным специалистам военного и военно-морского дела, что они не смеют оставаться в стороне. Советская власть даст им полную возможность развернуть все их силы, познания и таланты в деле организации обороны страны. Специалисты должны стать инструкторами, военными преподавателями, техническими руководителями армии. В специально военной области им должно быть предоставлено решающее слово и на них должна быть возложена вся полнота ответственности.

    В деле формирования, идейного сплочения и политического воспитания народной армии решающее слово принадлежит Советам -- в центре и на местах. Эта работа будет производиться по общему плану, разработанному при участии лучших знатоков военного дела и под постоянным военно-техническим контролем специальных инспекторов.

    Советской Республике необходима армия, которая умела бы сражаться и побеждать.

    Обязанностью Советской власти является наблюдать за тем, чтобы отдельные учреждения или части народной армии не превращались в очаги контр-революции, в орудия борьбы против рабочих и крестьян. Политический контроль над всей организацией и жизнью армии вручается военным комиссарам. Пост военного комиссара есть один из самых ответственных и почетных в Советской Республике. Комиссар охраняет теснейшую внутреннюю связь между армией и советским режимом в целом. Комиссар воплощает начало революционного долга и несокрушимой дисциплины. Комиссар скрепляет все военные приказы. Всей силой своего авторитета и своей власти комиссар обеспечивает немедленное и беспрекословное выполнение оперативных и боевых распоряжений военных руководителей.

    Таковы начала, которые правительство полагает в основу создания армии: всеобщее обязательное воинское обучение в школах, на заводах и в деревнях; немедленное создание сплоченных кадров из наиболее самоотверженных борцов; привлечение военных специалистов в качестве консультантов, инструкторов, инспекторов и боевых руководителей; насаждение военных комиссаров в качестве блюстителей высших интересов революции и социализма.

    Именем Социалистической Республики, Совет Народных Комиссаров призывает все Советы, всех сознательных рабочих и крестьян, всех честных граждан, преданных делу народа, удвоить свои усилия в великой работе по обеспечению независимости и свободы нашей страны.

    Освобожденная Россия не будет рабой. Она поднимется и окрепнет, она отбросит хищников, она будет жить в братском единении с освобожденными народами всех стран.

    Нужно только, чтобы теперь, в эти черные дни общенародного бедствия, у всех верных сынов революционной России не было другой мысли, другой страсти, другой клятвы, кроме спасения нашей истекающей кровью родины.

    Да не будет места колебаниям и сомнениям! Труд, порядок, настойчивость, дисциплина, самоотвержение, -- и мы победим!

    "Известия ВЦИК",

    24 марта 1918 г.

    НОВАЯ АРМИЯ

    (Речь в Алексеевском Народном Доме 22 марта 1918 г. в день Красной Армии186)

    Февральская, а затем Октябрьская революции протекали, главным образом, под знаком борьбы за мир на честных демократических началах. Буржуазия, получившая власть в первый период революции, в своей империалистической политике сильнейшим образом тормозила дело мира.

    Только со времени Октябрьского переворота, когда государственная власть перешла непосредственно в руки Советов, Россия вступила в полосу прямой, активной борьбы за мир.

    Нами были сделаны всевозможные усилия, принесены все жертвы в этом направлении, вплоть до полной демобилизации старой армии и объявления о прекращении Россией войны с центральными державами; но германский империализм, не испытывая серьезного революционного давления извнутри, обрушился всей своей тяжестью на почти обезоруженную Россию и, нанеся ей ряд предательских ударов, заставил подписать невозможно тяжелый мир.

    Такой мир, при постоянной угрозе самому существованию Советской России со стороны Германии, Японии и других империалистических держав, не может быть длительным, и потому насущная и важная задача, выдвигаемая настоящим моментом, это -- организация обороны страны, мобилизация всех ее сил для вооруженного отпора врагу внешнему и внутреннему.

    Каковы же конкретные меры, которые должны быть проведены в первую очередь со всей полнотой теперь же?

    Всеобщее обязательное обучение военному делу всего населения России. Всякий рабочий и крестьянин должен уделять ежедневно определенное количество часов для военного учения. В качестве инструкторов должны быть приглашены опытные старые солдаты, унтер-офицеры и представители старого командного состава.

    Всех офицеров, всех врачей, инженеров, всех интеллигентных специалистов, до сих пор усердствовавших по части саботажа, за ушко да на солнышко! Говорят, что старые офицеры настроены контр-революционно, что вверять им военное дело социалистической армии опасно. Но, во-первых, им будут отведены только технические и оперативно-стратегические стороны работы, весь же аппарат армии в его целом, ее организация и внутреннее строительство будут целиком и полностью делом Советов Рабочих и Солдатских Депутатов; во-вторых, офицеры и генералы были нам страшны тогда, когда они владели всем механизмом государственной власти. Теперь они бессильны расшатать и подорвать устои Советской власти. Но пусть каждый из них знает и твердо запомнит, что, при малейшей попытке использовать свое положение в целях контр-революции, они понесут тяжкую кару, с ними будет поступлено со всей строгостью революционного порядка, пощады им не будет никакой!153.

    Что касается дисциплины в армии, то она должна быть дисциплиной людей, скованных единым твердым революционным сознанием -- сознанием своего социалистического долга. Это не будет дисциплиной, основанной на повелениях сверху, дисциплиной офицерской палки, а братской сознательной революционной дисциплиной.

    Ввиду приближения весны и связанных с нею полевых работ, теперь не может быть произведено всеобщей мобилизации. Пока придется ограничиться введением всеобщего обязательного обучения военному делу и сформированием боевых добровольческих отрядов, которые послужат скелетом новой массовой армии.

    Страна расшатана, хозяйство дезорганизовано, нет строгого учета, а без него так трудно наладить оборону. Наряду с беспощадной и решительной борьбой со спекулянтами и капиталистами, и теперь не устающими наживаться на народных бедствиях, усиливая и без того хаотическое состояние страны, будет вестись такая же суровая и решительная борьба с тем хулиганским элементом из среды трудящихся, который грабит и уничтожает народное добро на десятки и сотни тысяч рублей. Революционный народ оправдает борьбу с этим хулиганским элементом во имя защиты и сохранности народного достояния.

    У нас повсюду враги, но есть у нас и друзья в Европе: это -- рабочий класс. Ему неизмеримо труднее, чем нам, бороться с собственной прекрасно организованной и все еще крепкой буржуазией, но 4-летняя война неизбежно подготовляет объективную почву для всеевропейской революции. Раньше или позднее вспыхнет в Европе пожар революционной гражданской войны; в этой войне мы также не должны быть последними; мы должны быть во всеоружии готовыми к борьбе, должны победить, и мы победим в ней, ибо не может восставший рабочий класс всех стран не победить в последней решительной схватке своих вековечных врагов, затеявших и продолжающих грабительскую неслыханно-кровавую бойню!

    "Известия ВЦИК",

    23 марта 1918 г.

    КРАСНАЯ АРМИЯ

    (Речь на заседании ВЦИК 22 апреля 1918 г.)

    Товарищи, переломный характер эпохи, в которую мы живем, особенно остро и болезненно отразился на внутренней жизни армии, которая представляет собою колоссальную организацию, могущественную по количеству захваченных ею лиц и материальных средств и в то же время в высшей степени чуткую по отношению к тем историческим толчкам, которые составляют самую природу революции.

    Старое военное министерство после Октябрьского переворота было формально переименовано в Народный Комиссариат по военным делам. Но этот Комиссариат фактически опирался, и не мог не опираться, на тот военный организм, который был получен по наследству от предшествовавшей эпохи. Армия, проведшая три года в окопах, получила уже до революции в боях при царизме, а затем во внутренней несостоятельности режима первой эпохи революции и, наконец, в наступлении 18 июня -- ряд жестоких ударов извнутри и извне, которые неизбежно должны были привести ее в состояние полного разложения. Народный Комиссариат по военным делам опирался на эту огромную организацию, на ее человеческий состав и на ее материальный аппарат и в то же время, в предвидении ее неизбежного крушения, приступил к созданию новой армии, которая должна была, в большей или меньшей степени, в этот переходный период отражать структуру советского режима, ему соответствовать. В рамках Народного Комиссариата по военным делам, в одном из его углов, была создана Всероссийская Коллегия по организации рабочей и крестьянской Красной Армии187. В настоящее время эта коллегия фактически превратилась в Народный Комиссариат по военным делам. Ибо старая армия, которая в октябре, в ноябре и декабре 1917 года существовала еще, по крайней мере, материально, как тело, хотя она давно уже перестала существовать, как дух, -- эта армия, в конце концов, путем крайне болезненных процессов сошла со сцены. Таким образом, задача Военного Комиссариата в настоящее время состоит в том, чтобы огромный военный аппарат прошлого, дезорганизованный, расстроенный, но могущественный по количеству ценностей, которые он обнимает, -- учесть, организовать и приспособить к той армии, которую мы сейчас хотим формировать.

    Сейчас мы на верхушке организации сливаем отделы Всероссийской Коллегии по организации рабочей и крестьянской армии с соответственными отделами Военного Комиссариата, которые еще отражают ныне уже не существующую прежнюю армию. Но эта работа касается только самой верхушки организации. Далее, если мы останемся в поле военно-административного аппарата, то должны будем констатировать, что на местах произошла не менее радикальная ломка. Заменив старую организацию власти, в том числе и военное управление, советской организацией, мы в первый период оказались на местах без органов военного управления.

    Местные советы выполняли кое-как и эту работу при помощи своего обще-советского аппарата. Под воздействием росших потребностей, из них стали затем выделяться военные отделы, далеко, впрочем, не везде и не всюду.

    Мы уже провели через Совет Народных Комиссаров положение о местном военном управлении в волостях, уездах, губерниях и округах188. Везде мы установили единообразный тип советского военно-административного учреждения, который мы назвали "комиссариатом по военным делам" и который строится нами так, как вообще мы строим в настоящее время правящие и руководящие коллегии во всех отраслях военного дела. Это трехчленные коллегии, в состав которых входит один военный специалист с теми знаниями и размахом, которые отвечают объему его деятельности; с ним вместе в той же коллегии работают два комиссара по военным делам.

    В вопросах чисто военных, оперативных, тем более в вопросах чисто боевого характера, военные специалисты во всех учреждениях имеют решающее слово. Разумеется, этого типа организация не является идеальной. И она тоже выросла из переломного характера эпохи.

    Новый класс встал у власти -- класс, у которого есть свои тяжелые счеты с прошлым. Это прошлое, в лице ныне отсутствующей армии, завещало ему известный материальный капитал: пушки, винтовки, всякие боевые запасы и известный умственный капитал: накопленную сумму знаний, боевой опыт, административные навыки и т. д., все то, что находилось в распоряжении специалистов военного дела -- бывших генералов, полковников старой армии, то, чего не оказалось в руках нового революционного класса. В тот период, когда этот новый революционный класс боролся за власть и встречал на своем пути сопротивление, он это сопротивление механически разрушал; и он был прав постольку, поскольку вообще рабочий класс имеет право на государственную власть. А отрицать за рабочим классом право на разрушение враждебной классовой организации могут только те, которые отрицают за пролетариатом право на государственную власть.

    Тот класс, который говорит себе, что он историей призван взять руководство всей государственной общественной и экономической, а, стало быть, и военной жизнью страны в свои руки, тот класс, который считает, что, сделавши это, он, в последнем счете, после того, как преодолеет все затруднения и препятствия, в том числе и свою собственную техническую неподготовленность, сторицей воздаст своему обществу, народу, нации за все то, что он временно отнимает путем ударов против своих жестоких классовых врагов, -- этот класс имеет право на власть, и он имеет право разрушать все то, что стоит на его пути. Это для нас, для революционных социалистов, является незыблемой истиной.

    Однако преодоление сопротивления буржуазии есть для пролетариата только первая половина его основной задачи -- овладения политической властью.

    Работа пролетариата по непосредственному разрушению гнезд и очагов контр-революции и тех аппаратов, которые, в силу своей природы или исторической инерции, сопротивлялись пролетарской революции, будет оправдана лишь в том случае, если рабочий класс и связанная с ним крестьянская беднота, взявши в свои руки власть, смогут и сумеют привлечь к себе на службу и материальные ценности прошлой эпохи, и все то, что, в духовном смысле, представляет известную ценность, известную частицу накопленного национального капитала.

    Рабочий класс и трудящиеся массы крестьянства не выдвинули и не могли сразу выдвинуть из своей среды новых полководцев, новых технических руководителей, -- и все это было предвидено всеми теоретиками научного социализма. Пролетариат вынужден взять себе на службу тех, которые служили другим классам. Это относится целиком и к военным специалистам.

    Чтобы дважды не возвращаться к этому вопросу, я здесь же скажу, что, разумеется, было бы гораздо более здоровым, целесообразным и экономичным, в смысле расходования человеческой энергии, если бы мы могли иметь сейчас такой командный состав, который отвечал бы природе тех классов, которые взяли в свои руки власть и не собираются этой власти никому отдавать. Да, это было бы гораздо более желательным. Но этого нет! Наиболее дальнозоркие, проницательные или просто обладающие известным историческим опытом представители командного состава старого режима так же, как и мы, отдают себе ясный отчет в том, что структура командного состава не может быть сейчас построена по типу единоначалия, что мы вынуждены раздваивать авторитет военного руководителя, передавая чисто военные, оперативные, боевые функции тому, кто этому учился, кто это лучше знает и кто должен, стало быть, за это нести всю ответственность; передавая, с другой стороны, работу идейно-политического формирования тому, кто по своей психологии, по своему сознанию и происхождению связан с новым классом, стоящим у власти. Отсюда эта двойственность командного аппарата, который состоит из военных специалистов и политических комиссаров, при чем, как вы уже знаете, последние имеют строжайшее предписание не вмешиваться в оперативные распоряжения, не задерживать и не отменять их. Комиссар своей подписью только ручается перед солдатскими и рабочими массами в том, что данный приказ продиктован военным замыслом, а не контр-революционным подвохом. Это все, что говорит комиссар, подписываясь под тем или иным оперативным приказом184. Ответственность за целесообразность приказа целиком падает на военного руководителя.

    Повторяю, этот институт признается правильным наиболее проницательными из среды самих военных руководителей. Они понимают, что в ту эпоху, в которой мы живем сегодня, сейчас, другим путем, другими методами строить военную организацию нельзя. В своей области военные руководители имеют весь необходимый простор, поскольку они добросовестно будут выполнять и выполняют свои обязанности. А мы работаем лишь с такими военными специалистами (я могу это констатировать), которые ясно представляют себе, что, независимо от их политических суждений и убеждений, если они сегодня хотят приложить руки к созданию вооруженной силы, они могут это сделать только через посредство аппарата Советской власти, ибо в тех пределах, в которых формирующаяся армия будет соответствовать природе классов, которые стоят теперь у власти, эта армия не станет новым элементом дезорганизации разложения, а представит собою боевой орган этих новых правящих классов.

    Независимо от своих общих политических воззрений, серьезные военные специалисты понимают, что армия должна соответствовать режиму данной исторической эпохи. Между режимом эпохи и характером армии не может быть противоречия. Никто из нас не станет, разумеется, утверждать, будто формирующаяся сейчас Красная рабоче-крестьянская Армия является последним словом советской армии, в смысле принципов, лежащих в ее основе. Мы положили в основу формирования этой армии принцип добровольчества. Но это не тот принцип, который отвечает характеру рабочей демократии. Это временный компромисс, вытекающий из трагических условий всей материальной и духовной обстановки последнего периода.

    Для того, чтобы создать армию, основанную на принципе обязательности для каждого гражданина отстаивать ту страну, которая проводит честную политику, которая не хочет насилия, а желает лишь защитить и утвердить себя, как государство трудящихся масс, -- для того, чтобы подобную армию, соответствующую советскому режиму, создать, -- для этого нужны основные и многочисленные условия, которые должны еще быть созданы во всех остальных областях общественной, экономической и государственной жизни. Необходимо поднять производительные силы страны, восстановить и развить транспорт, наладить продовольствие, поднять промышленность, установить в стране твердый деловой порядок, -- порядок трудящихся масс. Это и есть та задача воспитания и самовоспитания, организации и самоорганизации, которая ребром стоит перед властвующими теперь классами.

    Они ее разрешат, товарищи! В этом мы, с огромным большинством из вас, глубоко убеждены. В конечном итоге они эту задачу разрешат! Но лишь в меру того, как эту задачу властвующие теперь классы будут разрешать, они сумеют создать и армию, вполне отвечающую их природе, -- армию могущественную, поскольку могущественно будет новое коммунистическое хозяйство.

    Сейчас же из добровольцев рабочих и крестьян мы создаем только вспомогательный орган, который должен до создания подлинной армии социалистической республики выполнять элементарнейшие функции обороны внешней и внутренней, -- слабый орган, -- это знаете вы, как и я, знают это и наши враги. Это орган слабый не по отношению к нашим внутренним классовым врагам, которые жалки, безыдейны, бездарны и бессильны, которые не опасны, которых разбивали везде и всюду импровизированные отряды рабочих и матросов без военных руководителей, -- нет, если эта армия слишком слаба, то лишь по отношению к могущественным внешним врагам, которые пользуются огромной централизованной машиной для массовых убийств и истреблений. Против них нам необходима другая армия, -- армия не импровизированная, армия, созданная не для переходного момента, армия, построенная, насколько это возможно при данном состоянии страны, на принципах военного искусства и, стало быть, при посредстве специалистов. Те самые отряды, которые состояли из героических рабочих и находились под командой импровизированных полководцев, которые совершали геройские подвиги в борьбе против калединских, корниловских, дутовских и иных банд, -- эти отряды сами на опыте убедились, что их принцип организации несостоятелен перед сколько-нибудь организованной военной силой, построенной на принципах военного искусства. Это ныне прекрасно понимает каждый сознательный рабочий, и в этом понимании сознательных рабочих, революционных крестьян и красноармейцев мы почерпаем психологическую опору для того, чтобы приступить к созданию армии, в которую мы вовлекаем также и все то, что есть жизнеспособного в составе старого командного состава, ибо и тут имеются элементы, которые идут на эту работу заодно с нами. И это отнюдь не худшие элементы, как поймете и вы все, это -- те, которые не считают возможным предательски выжидать, пока нынешний режим падет, на что, разумеется, известная часть имущих классов и широкая часть интеллигенции рассчитывает. Да, они не считают возможным предательски выжидать этого, сидя по всем своим саботажническим щелям. Это те элементы, которые говорят, что они далеко не согласны с политикой, проводимой теперь, но они считают обязательным для себя, как для солдат, прилагать свои силы к формированию армии, которая не может не отвечать духу советского режима.

    Для того, чтобы перейти от режима добровольческого к режиму обязательному, милиционному, т.-е. к обязательной воинской повинности, сведенной к необходимому минимуму, для этого нужен военно-административный аппарат, аппарат учета наличного состава сил, которые должны быть подведены под состояние военнообязанных. Такого аппарата у нас еще нет. Старый аппарат разрушен вместе со всеми аппаратами бюрократии, новый создается только теперь, в виде волостных, уездных, губернских и окружных военных комиссариатов, которые формируются соответственными советами на местах и включают, как сказано, в свой состав трехчленную коллегию -- из одного военного руководителя и двух комиссаров. Они должны держать на учете все население соответственного возраста, они призваны быть тем аппаратом, который будет военнообязанное население подвергать необходимому учету, призывать, формировать, мобилизовать; наконец, они же, -- эти местные комиссариаты, -- будут непосредственно распоряжаться силами местного назначения, т.-е. за вычетом полевых сил, которые будут состоять в непосредственном распоряжении центральной военной власти.

    Декрет о местном военном управлении утвержден Советом Народных Комиссаров и в настоящее время проводится в жизнь. Это есть необходимая предпосылка какой бы то ни было организационной планомерной работы по формированию армии.

    Далее, задача состоит в том, чтобы не только извлекать командный состав из старого командного корпуса, но и сейчас, немедленно, теперь же, формировать новый командный состав из тех элементов, которые выходят из классов, стоящих в настоящее время у власти -- из рабочих, матросов, солдат, имеющих известный минимум общеобразовательной подготовки и уже обнаруживших боевой темперамент, свои боевые способности и на фронте против немцев, и в гражданской войне. Необходимо, чтобы они получили возможность пройти нужную военную подготовку.

    В военных школах республики сейчас их еще очень мало -- пока только около 2.000 такого рода новых завтрашних командиров проходят элементы военной науки. Мы постараемся увеличить их число.

    Для перехода к милиционной системе, к системе обязательной воинской повинности, нам необходимо сейчас же, до того, как весь аппарат страны позволит нам создать могущественную армию, ввести обязательное обучение военному делу в тех очагах, где сосредоточены трудящиеся массы. И мы предлагаем вашему вниманию сегодня декрет огромного принципиального значения185: об обязательном обучении военному делу рабочих и не эксплоатирующих чужого труда крестьян.

    Прежде всего, по поводу самого заголовка, так сказать, "титула" этого декрета, который может вызвать некоторые принципиальные возражения.

    Мы не говорим о всеобщем обязательном краткосрочном обучении военному делу всех граждан. Мы ставим это дело на классовые основы и указываем это в самом заголовке нашего декрета. Почему? Потому что армия, которую мы формируем, должна, как я уже сказал, соответствовать природе советского режима, потому что мы живем в условиях диктатуры рабочего класса и связанных с ним низов крестьянства. Это есть основной факт нашего режима. Мы не живем в условиях режима формальной демократии, всеобщего избирательного права, которое в период революционных классовых столкновений может, в лучшем случае, сделать перекличку народонаселения, причем, после этой переклички, главную роль будет играть все же соотношение материальных классовых сил. Формальная демократия, если бы она явилась в первый период революции, в лице Учредительного Собрания, могла бы, в лучшем случае, сыграть роль такого рода предварительной переклички. Но решающее слово произнесло бы фактическое столкновение классовых сил. Это могут не понимать только жалкие доктринеры мещанства. Для тех, кто понимает внутреннюю динамику революции, с ее обостренной борьбой классов, совершенно ясно, что через какие бы формальные недостройки, через какие бы демократические коридоры революционный режим ни проходил, он неизбежно должен закончиться открытой диктатурой того или другого класса -- либо буржуазии, либо пролетариата. Он закончился у нас диктатурой рабочего класса и крестьянской бедноты. Армия, которая должна быть боеспособной, которая должна создать обороноспособность страны, не может не отвечать, по всей своей структуре, по всему своему составу, по своей идеологии, -- природе этих классов. Эта армия не может не быть классовой армией.

    Это я говорю не только с точки зрения политической, она, разумеется, имеет не последнее значение для советского режима. Раз рабочий класс взял в свои руки власть, так он, очевидно, должен создать свою армию, свой вооруженный орган, который его вполне обеспечивал бы от опасностей. Но и с точки зрения чисто военной, с точки зрения обороноспособности страны при условии советского режима, есть одна только возможность: построить армию на классовых началах.

    До тех пор, пока этот режим не будет сменен режимом коммунистическим, когда привилегированный класс закончит свое привилегированное существование, и когда в этой области будет введена общая повинность всех граждан защищать коммунистическую республику против всяких опасностей извне, -- до этого армия может иметь только классовый характер.

    Говорят, что этим самым мы возлагаем на рабочий класс всю тяготу, всю ношу военной обороны, освобождая от этого буржуазию. Разумеется, формально это так, хотя мы надеемся, что Советская власть примет все меры к тому, чтобы возложить на буржуазию ту часть бремени по обороне страны, ту часть работы, которая не даст буржуазии возможности вооружиться против рабочего класса. По существу дело сводится к тому, что в эту переходную историческую эпоху пролетариат делает из государственной власти и ее военного аппарата свою классовую монополию. Это есть факт, который мы утверждаем и провозглашаем.

    До тех пор, пока пролетариат не отучил имущие классы от надежды и попыток, стремлений и заговоров в сторону возвращения себе государственной власти, до тех пор, пока буржуазия не растворилась в коммунистическом режиме страны, до тех пор властвующий трудящийся класс должен обязательно, -- и он это сделает, -- превратить оружие в свою классовую монополию, в средство своей обороны против внутренних и внешних врагов, -- потому что, как мы это видим и на Западе, и на Востоке, в России внутренние враги в минуту опасности для страны подают руку внешним врагам. Вот почему мы вводим обязательное обучение военному делу для рабочих и не эксплоатирующих чужого труда крестьян.

    Декрет по вопросу об обязательном обучении, который предлагается вам, -- при чем утверждения вашего мы с нетерпением ждем, ибо это даст нам возможность приступить сейчас же к важнейшей части работы по формированию армии, -- этот декрет имеет огромное принципиальное значение.

    Прежде всего, он на новых основаниях восстановляет принцип обязательности и тем самым помогает нам преодолеть принцип добровольчества, который мы приняли для короткого переходного периода и который мы ликвидируем тем скорее, чем полнее мы справимся со всеми остальными задачами нашей народной жизни. Этот декрет установит, если вы его одобрите, обязанность для граждан тех классов, которые держат в своих руках власть, платить государству и советскому режиму самую большую плату, -- платить своей кровью, своей жизнью. Это вы должны утвердить и тем восстановить обязательное состояние военнообязанных в возрасте от 18 до 40 лет.

    Тот, кто проходит известную школу военного искусства, кто признается достаточно здоровым, чтобы отдать государству 8 недель в году по 12 часов в неделю, т.-е. 96 часов в течение первого года и известное количество часов при повторных призывах, тот, тем самым, обязан по призыву Советской власти встать под боевые знамена для отражения внешних врагов. Это есть основная мысль данного декрета, который вы приглашаетесь утвердить. Мы здесь не создаем еще стройной системы милиции, -- до этого далеко; мы берем лишь рабочих и крестьян в тех естественных трудовых очагах, в которых они находятся: на заводах, фабриках, в мастерских, в экономиях, в деревнях; объединяем их через советские военные комиссариаты и подвергаем их в этих естественных объединениях военной выучке в ее самых элементарных основах по общей программе, утвержденной для всей страны Народным Комиссариатом по военным делам. Это есть основная мысль данного декрета. Если вы ее утвердите, то это значит, что завтра же мы отдадим приказ по всей стране о том, чтобы советы, с своей стороны, на местах, через свои военные комиссариаты, фабрично-заводские комитеты приступили к этой работе. Это значит, что вы, как ЦИК СРС и КД, всеми своими идейными силами, авторитетом и организационными связями поддержите нас в этой колоссальной работе. Только таким путем мы сможем претворить в ближайшем будущем в Красную Армию, как временное образование, подлинно боеспособные поколения рабочего класса и крестьянства до тех пор, пока эти классы не преобразовали всего уклада страны.

    На-ряду с этим, я предлагаю на ваше утверждение декрет о порядке замещения должностей в рабоче-крестьянской армии189. Этот декрет введен нами уже практически в жизнь путем нашего ведомственного распоряжения, разумеется, только потому, что мы не могли обходиться без всякого в этом смысле руководящего положения. Сейчас от вас зависит, и мы на это надеемся, утвердить его вашим авторитетом, вашей законодательной властью для того, чтобы мы с тем большей силой могли проводить его в жизнь. Дело сводится к тому, чтобы создать для рабоче-крестьянской Красной Армии командный состав, который подбирался и группировался бы советскими организациями, как таковыми. Если перевести это на язык обычной нашей терминологии, то это значит, что по отношению к Красной Армии мы чрезвычайно ограничиваем и во многих отношениях сводим на-нет выборное начало154.

    Этот пункт может показаться боевым, но на практике при проведении его мы встречаем чрезвычайно мало затруднений. Это объясняется очень просто. До тех пор, пока власть была в руках класса, враждебного тем классам, из которых вербовалась солдатская масса, пока командный состав назначался буржуазией, совершенно естественно было, что рабочая и крестьянская масса, боровшаяся за свое политическое освобождение, требовала для себя выборности вождей, военачальников. Это был тот метод, которым она обеспечивала себе свое политическое самосохранение. Никто не думал и не мог думать, что те импровизированные начальники, командующие армиями, корпусами и проч., которые выдвигались на фронте в период рабоче-крестьянской Октябрьской революции, -- что они, действительно, могут выполнять функции главнокомандующих во время войны; но революция поставила перед рабочим классом задачу взять в свои руки власть, -- и рабочий класс, в том числе и в армии, не мог относиться с доверием к тому командному аппарату, который был создан враждебным классом, и не мог не выбирать из своей среды тех лиц, которым он, прежде всего, доверял.

    Тут имел место не метод назначения командиров, а один из методов классовой борьбы. Нужно в этом отдать себе ясный отчет.

    В тех случаях, когда мы имеем дело с формированием во всех отношениях одного и того же классового состава, вопросы выборности и назначения получают второстепенное техническое значение. Советы выбираются рабочими и крестьянами, и это предрешает в классовом отношении то, что советы назначают на очень ответственные посты комиссаров, судей, командиров, начальников и пр. и пр. Также и выборное правление профессиональных союзов назначает у себя целый ряд чиновников на очень ответственные посты. Раз правление выбрано, ему доверяют, в качестве технической обязанности, подбор соответственного персонала.

    Мы хотим сказать, что Красная Армия, которая существует сейчас, не есть какой-либо самодовлеющий организм, который существует для себя и сам для себя издает законы. Это есть только орган рабочего класса, его вооруженная рука. Она будет заодно с рабочим классом и связанным с ним крестьянством. Стало быть, те органы, которым рабочий класс и крестьянская беднота поручили формирование Красной Армии, должны быть облечены властью подбора командного состава на местах и в центре. Декрет о порядке замещения должностей в рабочей и крестьянской армии имеет своей задачей обеспечить эту возможность.

    Далее, у нас на очереди стоит вопрос о том, чтобы закрепить то положение, которое сейчас мы везде на практике пытаемся с относительным успехом ввести в силу и действие, -- именно, создать в Красной Армии постоянные устойчивые кадры. То, чем Красная Армия отличалась в первые недели и месяцы своего формирования, это -- текучесть, которая характеризует собою, вообще, нашу хозяйственную и государственную жизнь и которая, если глядеть шире, отражает собою глубочайший социальный перелом; когда еще ничто не устоялось, все вышло из берегов, когда огромные массы народа передвигаются с места на место, промышленность находится в расстройстве, транспорт не налажен, продовольствие расшатано, -- и от всего этого страдает население и в первую голову -- класс, который взял в свои руки государственную власть. И не только в военном ведомстве, а везде, во всех областях, коренной задачей нынешней, новой послеоктябрьской эпохи является утверждение путем деловой работы в центре и на местах -- определенного, устойчивого, делового режима; прикрепление людей к работе, создание самой устойчивой работы, потому что если война пробудила революционное сознание, то она же, вместе с тем, лишила страну последних остатков планомерности и устойчивости, -- хозяйственной, государственной, бытовой.

    Итак, необходимо, на основании новых задач революции, приняться за упорную, регулярную и систематическую работу. Разумеется, это должно найти, прежде всего, свое отражение в армии, ибо оставление в силе царивших в ней явлений не мирится с наличием армии вообще. Напомним эти явления! Что мы наблюдали в первые недели? Чрезвычайную текучесть ее. Это означало, что многие входили в нее и проходили сквозь нее, как через проходной двор; заручались на несколько дней продовольствием, шинелью, отнюдь не чувствуя себя связанными; некоторые получали задаток, после чего переходили в другие части или просто выходили из состава армии. Конечно, такие элементы составляли меньшинство, но они деморализовали части армии, дезорганизовали ее в строевом смысле. Соответствующий декрет, который предлагается вашему вниманию, должен покончить с этим хаосом, с такой безответственностью; он закрепляет каждого добровольца за частью, в которую он вступил, на 1/2 года. Доброволец обязуется не покидать части раньше истечения полугодия, и если он нарушает это обязательство, он подлежит уголовной ответственности.

    Наконец, мы предлагаем вам принять и утвердить формулу того торжественного обещания, которое дает каждый красноармеец в верности тому режиму, который его ставит к себе на военную службу. Формула этой Красной Присяги выражает и самый смысл создания Красной Армии164.

    Это торжественное обещание, по нашей мысли, должен дать каждый солдат революционной армии перед лицом рабочего класса, революционной части крестьянства России и всего мира в день первого мая. Тут нет никакого противоречия, хотя, на первый взгляд, покажется парадоксом, что первомайский праздник, который был у нас всегда праздником борьбы и протеста против милитаризма, для нас, для революционной Советской России, уже в этом году явится днем, когда рабочий класс должен манифестировать свою волю к вооружению, к обороне, к созданию в стране крепкой военной силы, которая бы отвечала характеру советского режима и была способна этот режим защищать и охранять. Но в том-то и дело, что первомайский праздник в России протечет совсем в других условиях, чем в остальных странах Европы, где продолжается империалистическая война и где у власти стоят империалистические классы. Именно благодаря последнему обстоятельству, которое в России уже отсутствует, там первое мая должно быть в настоящее время больше, чем когда бы то ни было, днем сугубого протеста против машины капиталистического империализма; -- наоборот, у нас этот день должен быть днем манифестации в пользу пролетарской армии, и в этот день мы предлагаем обязать торжественной клятвой, обещанием, если хотите, социалистической присягой, наших красноармейцев служить тому делу, во имя которого мы включили их в ряды рабоче-крестьянской Красной Армии.

    Нам необходимо, чтобы все предлагаемые декреты получили санкцию ЦИК. Вы можете их изменить, но вы не можете их отвергнуть в основе, ибо это значило бы отвергнуть самое существо того дела, которое вы защищаете. ЦИК не может отвергнуть той задачи, которую революция перед ним ставит.

    Эта задача заключается в том, чтобы авторитетно сказать рабочему, сказать трудовому крестьянству, что сейчас Октябрьская революция уперлась в основную задачу воссоздания на советской основе сильной и могущественной армии, которая сама стала бы рычагом рабоче-крестьянской революции и могущественным фактором революции международной.

    Я не стану вдаваться в область международной политики. Для каждого из нас ясно и очевидно, что нашей революции грозит опасность не от русской буржуазии и не от ее вольных и невольных помощников внутри страны, а от иностранных милитаристов. Враги нам грозят со всех концов капиталистической Европы и Азии.

    И если мы хотим устоять до того момента, когда враги наши получат смертельный удар у себя, то мы должны создать максимум благоприятных для нас условий. В частности, в области военного дела мы можем этого достигнуть путем создания внутренней революционной дисциплины хотя бы в том зародыше армии, который есть сейчас.

    Вообще же мы должны создать рабоче-крестьянскую армию, подготовляя ее резервы на заводах и фабриках, обучая военному делу рабочих, дабы, если в ближайшие месяцы нам будет грозить опасность, можно было бы нынешний скелет рабоче-крестьянской армии пополнить плотью и кровью этих подготовленных резервов. Одновременно мы, по мере сил, будем подготовлять новые командные кадры и через инструкторские курсы, и посредством тех элементов старого командного состава, которые честно начали и будут работать вместе с нами над повышением обороноспособности страны.

    Если нашей военной работе, которая, товарищи, совершает только первые шаги, вы дадите вашу санкцию, вы, вместе с тем, дадите нам возможность проводить все, что нами предлагается, на местах, укреплять и отстаивать наши мероприятия. Если это вы сделаете, то я надеюсь, товарищи, что и обороноспособность страны мы поднимем в той мере, в какой мы вообще поднимем всю хозяйственную и государственную мощь нашей страны.

    Вы измените то, что найдете нужным, отвергнете то, что покажется ложным, но признайте одно, что Советская Россия нуждается в армии, которая должна представлять собою орган защиты Советской, т.-е. рабочей России. Она -- эта армия -- должна быть не дилетантской, не импровизированной. Для этого к работе в ней необходимо привлечь всех ценных специалистов.

    Но здесь, естественно, возникает соображение, что эту армию отдельные личности могут попытаться использовать в целях враждебных рабочему классу -- как орудие контр-революционных заговоров. Такие опасения возникают в нашей собственной среде. Время от времени приходится наталкиваться на них, и потому необходимо разобрать их основательность.

    Носители опасений говорят, что представители старого командного состава попытаются, и с успехом, создать в новой армии контр-революционные очаги. Если бы дело обстояло, товарищи, так, то это значило бы, что вся наша работа обречена на неизбежное крушение. Это значило бы, что и рабочие на заводе, на фабрике, привлекая инженера, ставя его, как администратора, техника, давая ему широкое поле творчества и возлагая на него ответственность, тем самым рискуют восстановить капиталистический режим, возвратиться к кабале, к гнету. Но это не так!

    Все теоретики социализма предсказывали, предусматривали, писали об этом, что в ту эпоху, когда рабочий класс станет у власти, ему необходимо будет привлечение к работе всех жизнеспособных, ценных, квалифицированных элементов, которые раньше служили имущим господствовавшим классам. Писали теоретики социализма нередко и то, что, если понадобится, рабочий класс заплатит этим самым специалистам вдвое, втрое больше, чем они получали при буржуазном режиме, только для того, чтобы их закрепить за собою. И это будет все же "дешево", ввиду тех выгод, которые явятся в результате рационализации хозяйства на почве социалистической революции. То же самое приходится сказать и об армии, как органе обороны страны. Затраты рабочего класса, расходы крестьянства на хорошо поставленную армию окупятся сторицей.

    По отношению к внутренним врагам советский режим стоит слишком твердо, чтобы нам бояться так называемой "генеральской" опасности. Если бы, товарищи, у кого-нибудь из специалистов и впрямь возник соблазн попытаться использовать армию против рабочих и крестьян в интересах контр-революционных заговоров, само собой разумеется, что по отношению к такого рода заговорщикам мы живо освежим воспоминания об октябрьских и иных днях. И они это знают прекрасно!

    С другой стороны, товарищи, и среди военных специалистов, насколько я лично успел ознакомиться с ними, я нашел гораздо больше ценных элементов, чем это нами предполагалось. Для многих из них опыт войны и революции не прошел даром. Многие поняли, что новым духом веет на Руси, поняли новую психологию пробужденного рабочего класса, поняли, что нужно иначе подходить к нему, иначе говорить с ним, что иным путем нужно строить армию. Такого рода военные специалисты есть.

    Есть они. И мы надеемся, что мы извлечем из молодых поколений бывшего офицерства старой армии широкие кадры и оплодотворим нашу работу по формированию армии их знаниями, их опытом.

    Нужно только сказать веское и авторитетное слово о том, что сейчас России, под страхом гибели, армия нужна; что та работа, которую мы делаем сейчас, пользуется с вашей стороны поддержкой. Нам нужна ваша поддержка, и вы нам дадите эту поддержку, товарищи из ЦИК!

    Заключительное слово

    Товарищи! Первый из оппонентов190 говорил о том, будто армия создается нами не для охраны страны, а для каких-то, как он выразился, "экспериментов". Я уже сказал в своем докладе, что если бы опасности, стоящие перед нами, ограничивались опасностью внутреннего контр-революционного переворота, то у нас не было бы надобности в армии вообще.

    Рабочие заводов Петрограда и Москвы могли бы в любой момент создать боевые отряды, достаточные для того, чтобы раздавить в корне всякую попытку путем вооруженного восстания возвратить власть в руки буржуазии. Наши внутренние враги слишком ничтожны и жалки, чтобы для борьбы с ними приходилось создавать стройный аппарат армии, построенной на научных основах, и приводить в движение всю вооруженную силу народа.

    Если нам сейчас такая сила нужна, то именно потому, что советскому режиму и советской стране грозит величайшая опасность извне, и именно потому, что наши внутренние враги сильны исключительно той силой классового сцепления, которая объединяет их с нашими внешними классовыми врагами. И в этом смысле как раз сейчас мы переживаем такой момент, когда борьба за режим, который мы создаем, упирается прямо и непосредственно в вопрос о поднятии полной обороноспособности страны. Советский режим мы не охраним, не защитим иначе, как путем прямого энергичного отпора иноземному капиталу, который против нашей страны наступает лишь потому, что это есть страна, где властвуют рабочие и крестьяне. В этом простом условии -- узел, который завязала история.

    Именно потому, что у нас господствует рабочий класс, мы являемся сейчас объектом ненависти и враждебных замыслов мировой империалистической буржуазии. Вот почему каждый сознательный рабочий и каждый революционный крестьянин должен поддерживать армию, если ему дорого то, что сейчас строится в России, -- строится еще неладно и нескладно, я знаю это так же хорошо, как и каждый из наших критиков, но все-таки строится, и бесконечно дорого нам, ибо обещает новую эпоху в истории и поэтому представляется для нас наиболее ценным завоеванием всей предшествующей истории развития человечества.

    Когда нам говорят, что мы производим эксперименты, я не знаю, что здесь понимают под словом "эксперимент". Вся прошлая история была не чем иным, как историей экспериментов над трудящимися массами; в прошлом была эпоха экспериментов дворянства над телом и душой крестьянских масс; я знаю в прошлом также эпоху экспериментов буржуазии над душой и телом рабочего класса. Такой эксперимент мы наблюдаем уже несколько лет во всем мире в образе страшной империалистической бойни.

    Тем не менее, находятся люди, считающие себя социалистами, которые, созерцая потрясающие эксперименты четырехлетней мировой войны, говорят, что героическая попытка трудящихся масс России освободиться, перестроить жизнь на новых началах -- есть "эксперимент", который недостоин поддержки, что мы создаем армию не для защиты революционных завоеваний трудящихся, а для каких-то кружковых, партийных или других целей.

    А я скажу, что если может быть такая эпоха, которая создает потребность в армии для величайших по своей справедливости целей, так это есть теперешняя эпоха. И если возможен режим, который, нуждаясь в защите, имеет право требовать ее от трудящихся масс, так это может быть только режим господства самих трудящихся масс. Несмотря на ошибки этих последних, несмотря на шершавость их режима, несмотря на то, что он слишком жестоко проходит по коже некоторых господ интеллигентов, -- несмотря на все это, -- советский режим имеет право на развитие. Он будет утверждаться, а для этого он нуждается в армии. И эту армию мы будем создавать.

    Затем указывают, что в проектируемой армии есть двойственность, которая является главным пороком и армии и создающего ее режима. Разумеется, есть двойственность -- двойственность, состоящая в том, что мы находимся в эпохе перехода от господства буржуазии к социалистическому строю, -- двойственность, которая состоит в том, что рабочий класс овладел политической властью, но, тем самым, еще не только не завершил своего дела, а, наоборот, лишь приступил к своим основным задачам, к переустройству всего хозяйства, всего быта на новых началах, -- двойственность, которая, наконец, состоит в том, что рабочий класс у власти находится в одной только России и что ему приходится грудью отражать наступление капитала других стран, тех, где рабочий класс еще не поднялся для последней решительной борьбы и не овладел государственной властью.

    Это есть двойственность или противоречие, заложенное в самой сущности нашей революции. Не в режиме тут дело, не в его политической форме и не в принципе устройства его армии, -- а в столкновении двух формаций: буржуазно-капиталистической и социалистическо-пролетарской. Это противоречие возможно изжить в долгой борьбе. Мы пытаемся только создать оружие для этой борьбы и стремимся к тому, чтобы это оружие отвечало потребностям и обязанностям того режима, который мы призваны защищать.

    Еще нам говорят, будто мы несерьезно предполагаем обучать рабочих и крестьян военному делу, ибо отводим для этого только 96 часов в году. Я должен напомнить, прежде всего, что среди рабочих и крестьянских масс рассеяно огромное количество элементов, которые проходили уже боевую выучку, и нам необходимо их снова собрать в тех естественных средоточиях, какими являются фабрики, заводы, экономии и все вообще трудовые очаги.

    Я должен сказать, что я лично не считаю себя компетентным судить, сколько именно нужно сейчас часов и недель в году для того, чтобы дать возможность нашей будущей народной армии овладеть основами военного искусства.

    Возможно, что срок этот действительно слишком мал. Если это так, то мы его увеличим, когда на открытом опыте самих рабочих и крестьян обнаружится, что им мало 96 часов, но думать, что в предлагаемом сроке есть, с нашей стороны, какой-то умысел или замысел, направленный на то, чтобы не дать рабочим и крестьянам полной военной выучки, это, я полагаю, уже самое последнее средство крючкотворства и демагогии.

    Из правого сектора возражали и против беспрекословного исполнения приказов. А если, мол, приказы контр-революционные?

    Если здесь хотят ввести в конституцию нашей армии право ее не выполнять контр-революционных приказов, то, заметьте, что весь текст торжественного обещания, который я огласил, направлен против контр-революции, вся армия формируется против контр-революции русской и мировой. В этом -- основной духовный стержень самой армии...

    (Голос: "Беспрекословное повиновение командиру?")

    Разумеется, если советский режим в целом, вместе со всей своей армией, окажется жертвой контр-революционных генералов, то, стало быть, история не доглядела, стало быть, весь этот режим был обречен на слом.

    Но, ведь, перспективы выглядят иначе, и спорные вопросы не так ставятся жизнью. Можно подумать, что у нас в настоящее время господствуют контр-революционные генералы, и мы должны возбуждать в массах критику против них. Такой критики у каждого нашего красноармейца, во всяком случае, нисколько не меньше, чем у всех тех критиков и советников, которые мешали нам, как известно, прививать солдатам, рабочим и крестьянам спасительное недоверие к классовым врагам везде и всюду; это-то недоверие у рабочих и солдат есть в достаточном количестве.

    Но в силу естественной психологической реакции, наличие этого до-октябрьского недоверия к власти и ее распоряжениям у нас привело к тому, что все пытаются проводить каждый приказ, каждое распоряжение через аппарат своей критики, своего недоверия и обсуждения, -- что задерживает исполнение приказа, разрушает работу и чего не должно быть в интересах самих трудящихся.

    Так, например, реакция против царского централизма привела к тому, что каждая губерния, каждый уезд создает свой совет народных комиссаров, свою Калужскую, Тульскую и др. республики191.

    Это, в основе своей, творческое, живое начало реакции против старого абсолютизма, но оно должно быть введено в строго определенное русло. Должен быть создан государственный централизованный аппарат. Само собою ясно, что все солдаты, рабочие и крестьяне должны, вместе с нами, обеспечить себе аппарат, контролирующий весь командный состав через Центральный Исполнительный Комитет, через комиссариаты. И у нас есть этот аппарат проверки, контроля. Если он плох сейчас, то он будет налажен лучше в дальнейшем.

    Но, вместе с тем, нужно установить, что приказ есть приказ, что солдат Красной Армии есть солдат, что армия рабочих и крестьян есть армия, что в ней есть боевые приказы, которые подлежат беспрекословному исполнению. Если они скреплены комиссаром, то именно он несет за них ответственность, и красноармейцы обязаны такие приказы исполнять. Если этого простейшего правила в действие не ввести, то, разумеется, никакой армии быть не может. Армия держится чем? Доверием к определенному режиму, к той власти, которую, в данных условиях, она сама создает и сама контролирует.

    Если мы это общее доверие обеспечиваем, -- а мы думаем, что мы его обеспечиваем, -- то советский режим, режим революционного класса, имеет право требовать от своих органов, от своей военной части подчинения, повиновения тем приказам, которые исходят от центральной власти и контролируются Центральным Исполнительным Комитетом.

    И тем из наших военных специалистов, которые добросовестно сомневаются в том, сумеем ли мы навести дисциплину, мы говорим, что если она была возможна при господстве царизма, бюрократии и буржуазии, если тогда можно было создать подчинение, направленное против рабочей и крестьянской массы, если тогда была возможность создать вообще государственную власть против рабочего класса, то мы, разумеется, в десять и во сто раз больше имеем и психологической и исторической возможности ввести железную дисциплину в армии, которая целиком создается для защиты трудящихся классов.

    Нас хотят, видите ли, защитить, охранить от контр-революционных замыслов. Прежде всего установим, кто нас хочет охранить от контр-революционных замыслов? Это сотрудники Духонина, это сотрудники Керенского.

    Гражданин Дан рассказывал нам тут, как, дескать, "происходят Наполеоны", как бывает, что комиссары не умеют доглядеть. Но помнится мне, что корниловщина выросла не при советском режиме, а при режиме Керенского (Мартов: "Будет новая корниловщина")... Новой еще нет, а пока мы поговорим о старой, о той, которая была и которая у кое-кого на лбу оставила ясный отпечаток навсегда (аплодисменты).

    И вот, в назидание Дану, я напоминаю, товарищи, что наши комиссары, комиссары тогдашнего Петроградского Совета, умели отличать боевые и оперативные приказы от контр-революционных замыслов.

    Когда Духонин, против нашей воли, по требованию Керенского, хотел вывести в октябре из Петрограда гарнизон, чтобы обессилить революционную столицу, он мотивировал это оперативной, стратегической надобностью192. Наши петроградские советские комиссары сказали: "совершенно ясно, что это новый эксперимент". А его проводило тогдашнее коалиционное правительство, вместе с меньшевиками в составе его, под верховной эгидой Керенского. В документах, найденных нами за подписями Керенского и Духонина, оказалось полное подтверждение этого подозрения.

    Я напоминаю, что Дан и его единомышленники тогда предстали перед нами на трибуне Петроградского Совета и заявили: "вы хотите не выполнять оперативного приказа военных властей и правительства по Петроградскому гарнизону. Вы не смеете даже входить в его обсуждение". А этот приказ был, по существу, контр-революционный замысел удушения Петрограда. Мы это угадали, а вы (обращаясь в сторону меньшевиков) были слепы, и потому мы старую власть вашу свергли и взяли власть в свои руки. Мы исторически правы против вас.

    К сожалению, я не слышу реплик гражданина Мартова, и мне не совсем ясно, был ли он тогда с нами или с Даном и с Керенским. (Голос: "это позорно, Троцкий, что вы забыли роль, которую играл Мартов".)

    Позиция гражданина Мартова имеет в себе всегда нечто крайне деликатное, почти неуловимое для грубого классового анализа, нечто такое, что заставляло гражданина Мартова в ту эпоху состоять праведником при грешнике гражданине Дане. Гражданин Дан в ту эпоху был с Керенским. Следовательно, гражданин Мартов был собственной оппозицией Дана. А теперь, когда рабочий класс со всеми своими ошибками, с "необразованностью" и "некультурностью", находится у власти, вы вместе с Даном в одном и том же секторе оппозиции рабочему классу.

    А история, которая вообще берет вещи в их историческом масштабе, в их классовом размахе, эта история запишет, что рабочий класс в настоящее время в тягчайших условиях находится у власти, делает ошибки, поправляет их, а вы были вне его, в стороне от него, против него, и это снова показали перевыборы в Московский Совет193. (Голос: "Постарались фальшивыми цифрами".) Я знаю, что когда кое-кто другой был у власти, когда был Керенский с Даном... (Дан: "Я не был у власти".) Извиняюсь... когда у власти был известный противник Дана Церетели (смех), действительно, были кое-какие попытки фальсифицировать выборы в советы, и они выражались в том, что целую партию обвиняли по 108 ст.194 (аплодисменты).

    Я напоминаю, однако, что в результате этой фальсификации мы все-таки оказались в большинстве во всех советах.

    Когда созывался II Съезд Советов, Даны срывали его, фальсифицировали волю рабочих в Центральном Исполнительном Комитете, в демократическом совещании195, подтасовывали волю революционной демократии везде и всюду при непосредственном участии моих сегодняшних оппонентов. И против всей этой фальсификации мы оказались в большинстве у власти; стало быть, наша партия -- жизнеспособная, здоровая. Фальсификация, действительная или мнимая, не может повредить такой партии, а та партия, которая ссылается на фальсификацию в объяснение своего провала, это есть мертвая партия.

    Возвращаясь к вопросам армии, нужно указать, что мы, само собой разумеется, не закрываем глаз ни на одну из опасностей, которые перед нами стоят, которые не нами выдуманы, а нам даны всем предшествовавшим развитием. В то же время только наши методы правильны в борьбе с этими опасностями.

    Правда, нас спрашивают: "А все ли было необходимо в этом предшествовавшем развитии, все ли было исторически неизбежно? Развал старой армии, обнажение фронта, -- было ли это необходимо?" Я тоже говорю: необходимо ли? Однако, можно признать, что неизбежно было то, что можно было точно предсказать.

    И если вы обратитесь к нашим речам на июньском Съезде Советов Р. С. и Кр. Д.196, если вы заглянете в протоколы этого Съезда и прочитаете отчет первого нашего выступления на нем, вы увидите, что мы говорили гг. меньшевикам и эсерам, -- эсеры тогда еще были едины: "Если вы хотите нашу армию погубить, бросайте ее в наступление. Если хотите нанести ей смертельный удар, подкопать веру в революцию -- бросайте ее в наступление". Это заявление мы внесли 4 июня, а 18 июня правительство Керенского и Дана бросило армию в наступление.

    Вот что нанесло армии последний смертельный удар! Тогда гражданин Мартов это понимал; он знал, что в результате наступления последует трагическое, паническое отступление смертельно больной армии. (Мартов: "А вы ее испортили, довели до окончательного развала. Я говорил: отдайте армию большевикам, они ее развратят".) Гражданин Мартов предсказывал, видите ли, кроме того, что, после того как его единомышленники нанесут армии смертельный удар, большевики эту армию развратят. Почему история так невеликодушна, что между гр. Даном и Керенским, которые нанесли армии смертельный удар, и между большевиками, которые этой же на смерть пораженной армии прививали какую-то заразу, она не нашла места гр. Мартову, чтобы спасать эту армию?

    Я, разумеется, не сомневаюсь, что когда наступит социалистический строй, то будущий любитель афоризмов запишет, что сказал гр. Мартов.

    Но пока мы говорим не об афоризмах, а о революции, о той самой, которая делается теперь, о том самом рабочем классе, который теперь борется, который хочет удержать государственную власть, сделав ее орудием своего освобождения, -- и это о нем мы говорим: если мы вместе с ним ошибались, то вместе с ним мы и учились подниматься, и с ним мы победим. Вот еще в чем наше отличие от группы гр. Мартова.

    Приступая к обучению армии, мы отнюдь не ограничиваемся 96 часами, как пытается инсинуировать гр. Мартов, изображая обязательное обучение, как фикцию197. Мы знаем, что рабочий класс, к счастью, проникнут огромнейшим запасом критики. Чего-чего, а этого у него достаточно. Организации, навыка -- мало, способности к систематической работе, дисциплины -- этого у него пока мало, но склонностью к проверке, недоверием он насквозь пропитан.

    Такие наклонности есть великое завоевание; оно должно быть дополнено дисциплиной, планомерностью и др. качествами, нужными для управления и борьбы. Если рабочему нехватит 96 часов, можно будет установить вдвое, втрое больше. Если ему не понравятся генералы, он даст им отставку, а вместе с ними и нам. Но сейчас мы работу по созданию армии совершаем единодушно вместе с рабочим классом, ведя ее против вас, и в этом видим источник своей гордости.

    С другой стороны, вы говорите, что мы к обучению не допускаем буржуазию. Здесь у вас два аргумента: "Не допускаете буржуазию и думаете этим обезопасить армию от контр-революции. Но что такое буржуазия? Ее 5%. Можно ли думать, что таким ребяческим средством можно армию обезопасить от контр-революции?"

    Вместе с тем, вы говорите, что мы все военное дело обрекаем на крах тем, что не допускаем к нему буржуазии. Если эта буржуазия так ничтожна, то зачем же мы будем спорить из-за этих 5%, включать их или не включать? Ошибка в 5% в то время, когда все счеты и расчеты у нас теперь так неточны -- ничтожная ошибка. И центр тяжести лежит не в 5% буржуазии.

    У буржуазии есть большое охвостье, малосознательное, темное мещанство, кулаки, мелкие эксплоататоры, темные мелкобуржуазные элементы. При настоящем положении вещей, мы не могли бы их включить потому, что включение их в советскую армию теперь возможно только при помощи самой жестокой репрессии. Все эти закорузлые, темные элементы ненавидят пролетариат и революцию. Элементы эти есть не только на Дону, но и в Оренбурге, и для того чтобы перетянуть их на свою сторону, нам необходимо сделать первые крупнейшие завоевания в области организационной. Мы должны на деле показать этим темным элементам, запуганным и обманутым, что советский режим, рабочая власть может построить сельское хозяйство на новых началах, поставить фабрики в интересах народа и создать армию.

    Тогда они своими глазами увидят, что новый режим работает в их интересах, и тогда не будет опасения, что, включая их в армию, мы тем самым включаем в армию гражданскую войну.

    Конечно, эти соображения не имеют цены в глазах тех, которые не верят в победу рабочего класса. Но во что же они верят тогда? На что надеются господа меньшевики? Когда история сорвется, она не остановится на редакции газеты "Вперед"198, она скатится пониже. Вы знаете прекрасно, что после нас вы не представите никакой опоры для революции.

    Мы -- единственный оплот рабочей революции; мы со всеми нашими нынешними недостатками должны и будем делать свое дело, исправлять ошибки, укреплять Советскую власть, сплачивать массы вокруг себя. Дело истории не так обстоит, чтобы при этом были допустимы эксперименты. В теперешней борьбе ничего похожего нет на то, чтобы можно было поступать, как в шахматной игре: одну партию проиграл, ну, что же, другую выиграем. Если мы сорвемся, то, разумеется, вы дела не поправите -- телега контр-революции прокатится и по вашим черепам!

    Но сейчас, при настоящих условиях, при тех затруднениях и опасностях, которые существуют, нужно ту телегу, которая есть у нас, упрочивать, совершенствовать и тянуть вперед в гору, не давать ей возможности скатиться. Для этого, как я уже докладывал, необходима армия. Говорят, что мы, мол, поняли это только теперь. Неправда! Но одно дело понять это в статье, а другое дело -- прийти к возможности строительства армии в жизни.

    В расшатанной стране, где старая больная армия расползалась по всем швам, разбегалась, дезорганизуя транспорт и все разрушая на своем пути, -- в такой стране мы не могли строить новой армии, не ликвидировав окончательно старой.

    Только теперь мы приступаем к учету населения.

    Красная Армия является только скелетом будущей армии. Разумеется, Красная Армия может служить только кадром, вокруг которого должны сплотиться обученные элементы рабочих с заводов и фабрик.

    Тут я отвечу на замечания первого оппонента, сводившиеся к тому, будто мы из армии выключаем, из партийных соображений, меньшевиков и правых эсеров. У нас ведь сказано, что обучаться будут поголовно все рабочие и не эксплоатирующие чужого труда крестьяне. Если этот аргумент нужно понимать так, что среди рабочих, которых мы обучаем военному делу, нет меньшевиков, а среди крестьян, не эксплоатирующих чужого труда, нет правых эсеров, тогда это возражение имело бы, может быть, силу. Но вина в этом не наша. Мы делаем дело на крепких здоровых классовых основах, и этим показываем, что рабочего, хотя бы и меньшевика, и крестьянина, не эксплоатирующего чужого труда, хотя бы он и считал себя эсером, -- мы не боимся.

    Когда во время Октябрьского переворота мы боролись за власть, рабочие и крестьяне из названных партий нас поддерживали. Они поддерживали нас во время Октябрьского восстания против своих вождей, -- к чести рабочих и к стыду вождей.

    Кроме этого, нам говорят, что, дескать, командные посты должны замещаться по избранию. По избранию народных масс? Или по избранию одних солдат?

    Несомненная опасность выборности состоит в том, что в армию могут проникать тенденции, так сказать, армейского синдикализма, т.-е. что армия будет рассматривать себя, как самостоятельное целое, которое само себе дает законы. Мы же говорим, что армия -- это орудие Советов, которые ее создают, сами составляют списки и выбирают кандидатов в командиры. Списки, не забывайте этого, составляются советскими властями, публикуются во всеобщее сведение. Все назначения проходят сквозь фильтр советского режима.

    Советы руководят армией и воспитывают ее, они же обеспечивают определенный командный состав. Другого порядка быть не может. Ничего другого вы предложить не можете.

    Если по отношению к армии вообще, как к специфическому органу, совершенно ясно, что выборное начало сверху донизу в ней неосуществимо, то тем более это нужно принять по отношению к той армии, которая теперь только еще формируется.

    Каким путем она может выделить из себя посредством выборов соответствующий ей надежный, боеспособный командный состав, раз части только начинают складываться? Это абсолютно немыслимо. Или же эта армия не будет доверять тем Советам, которые ее формируют? Это будет внутреннее противоречие. Такая армия не жизнеспособна. Стало быть, товарищи, здесь нет никакого ущербления так называемого демократического принципа; наоборот, он ставится на более широкую советскую основу.

    Совершенно правильно сказал гражданин Дан, что не теми или другими мерами агитации против генералов обеспечивается жизнеспособность демократической армии, а общим характером режима. Совершенно правильно. Но поэтому-то он и отрицает самый режим в корне, отрицает советский режим рабочей и крестьянской бедноты на местах. (Дан протестует.) О, я знаю, что гражданин Дан признает режим Советов, но не тех Советов, которые существуют, не земных Советов, а тех самых небесных советов, куда он вводит архангела. Эти небесные советы гражданином Даном признаются.

    А я имею в виду здешние Советы, в которых граждане Даны и Мартовы в меньшинстве, мы же -- в подавляющем большинстве. Режим этих Советов и не отрицается. Этот режим существует и хочет существовать.

    В устах наших противников критика Красной Армии, которая теперь создается, сводится к критике всего режима Советов, режима господства рабочего класса и крестьян. И они правы. Но это значит, что если армия, которую мы строим, удержится, то и весь режим удержится. И наоборот, если этот режим устоит, то и армия устоит. Если режим погибнет, то и армия погибнет.

    Кто добросовестно смотрит на то, что сейчас происходит в стране, тот согласен, что главная энергия наша должна быть направлена теперь на восстановление всего хозяйственного аппарата страны, транспорта, продовольствия и на создание армии для работы по ограждению извне советского режима.

    А для того чтобы это было возможно, для того чтобы был успех, поменьше этой мелочной критики, бесплодного скептицизма, который ничего не дает, кроме пасквильных статей, побольше веры в тот класс, который призван историей спасти страну! Этот класс -- пролетариат -- выживет и выдержит не только жалкую критику справа, но и все колоссальные затруднения, которые взвалила история ему на плечи.

    И мы, засучив рукава, приступим к работе по созданию армии. Для этого нам нужен ваш единодушный вотум, что эта работа необходима, чтобы нас поддержали на местах в деле организации продовольствия и транспорта, в деле борьбы с озорством, с хулиганством, с непорядком и халатностью.

    Дайте нам этот вотум доверия, и мы постараемся его дальше заслужить нашей работой на том пути, который вы нам укажете и предпишете.

    "Известия ВЦИК",

    23 и 24 апреля 1918 г.

    ВСЕМ ГУБЕРНСКИМ, УЕЗДНЫМ И ВОЛОСТНЫМ СОВЕТАМ РАБОЧИХ, КРЕСТЬЯНСКИХ И КАЗАЧЬИХ ДЕПУТАТОВ

    Центральный Исполнительный Комитет предписал Народному Комиссариату по военным делам приложить все силы к созданию крепкой, строго организованной и внутренно сплоченной Красной Армии, способной отстоять Советскую Республику от внешних и внутренних врагов. Создание вооруженной силы требует, в качестве первого условия, наличности хорошо налаженного аппарата военного управления на местах. Декретом 8 апреля центральная Советская власть предписала всем губернским, уездным и волостным советам создать на местах губернские, уездные и волостные комиссариаты по военным делам в составе трех членов, при непременном участии одного военного специалиста199. Между тем до настоящего времени большинство советов не провело в жизнь указанного декрета. Во многих местах существуют бесформенные военные отделы, до сих пор не введенные в рамки военных комиссариатов. Немало и таких мест, где задачи местного военного управления не выделены из советских органов общего управления.

    При этих условиях работа над формированием Красной Армии по единому плану абсолютно невыполнима. Настоящим распоряжением вменяется в обязанность председателям местных советов и председателям местных военных отделов, где таковые имеются, провести в жизнь в недельный срок, считая с момента получения настоящей телеграммы, декрет 8 апреля об организации местных военных комиссариатов. Всякое промедление будет рассматриваться, как прямое неисполнение декрета Советской власти, и непосредственная ответственность за такое неисполнение возлагается на председателей соответственных губернских, уездных и волостных совдепов.

    Все ежедневные органы печати на территории Российской Советской Республики обязуются в трех последовательных номерах на первой странице напечатать настоящее предписание.

    18 мая 1918 г.

    "Известия ВЦИК",

    22 Мая 1918 г.

    ОРГАНИЗАЦИЯ КРАСНОЙ АРМИИ

    (Речь на первом всероссийском съезде военных комиссаров 7 июня 1918 г.)200

    Товарищи, мы присутствуем на съезде исключительной важности. Партии, представленные на данном собрании, имеют за собой большое революционное прошлое. Тем не менее, в данный момент мы учимся и должны научиться построить свою собственную революционную социалистическую армию, которая являлась бы полной противоположностью тем демобилизованным уже полкам, которые держались волею властителей, вводивших принудительную дисциплину. Перед нами задача создать армию, сорганизованную на принципе товарищеского доверия и трудового революционного порядка.

    Нет сомнения, что это необычайно большое, сложное и трудное дело. Между прочим, буржуазная печать много пишет о том, что мы только теперь поняли, наконец, что для защиты страны нужна вооруженная сила. Это, разумеется, вздор; мы и раньше, еще до Октябрьской революции, находили, что до тех пор, пока существует классовая борьба между эксплоататорами и трудовым народом, всякое революционное государство должно быть сильно для успешного отпора против империалистического натиска. Небывалая по силе русская революция не могла, конечно, сохранить старую царскую армию, в недрах которой свила крепкое гнездо тяжелая классовая дисциплина, создававшая принудительную связь между солдатом и командиром.

    Перед нами, в первую очередь, стала сложная задача полного уничтожения классового гнета в недрах армии, коренное разрушение классовых оков, старой принудительной дисциплины и создание обновленной военной силы революционного государства, в виде Рабоче-Крестьянской Армии, действующей в интересах пролетариата и деревенской бедноты. Мы по опыту знаем, что оставшиеся части старой армии после революции не в состоянии были оказать активного сопротивления надвигающимся силам контр-революции. Мы знаем, что были на скорую руку созданы импровизированные отряды из лучшей части рабочих и крестьян, и мы отлично помним, как эти героические отряды успешно подавляли предательское движение, организованное всевозможными черносотенными деятелями. Мы знаем, как эти добровольческие партизанские полки победно боролись с палачами революции внутри страны. Но когда дело дошло до борьбы с внешними контр-революционными бандами, наши войска оказались несостоятельными, ввиду их слабой технической подготовки и прекрасной организованности отрядов противника.

    Учитывая это, мы видим, что перед всеми нами встает вопросом жизни и смерти революции вопрос о немедленном создании соответствующей сильной армии, которая вполне отвечала бы революционному духу и программе рабочих и крестьян.

    Конечно, приступая к разрешению этой сложной задачи первейшей государственной важности, мы встречаем на пути великие трудности. В первую очередь, надо отметить затруднения в области транспорта и перебрасывания продовольственных грузов, затруднения, вызванные гражданской войной. Гражданская война -- наш прямой долг, когда дело идет о подавлении контр-революционных полчищ, но самый факт ее существования все же способствует затруднению в области срочного воссоздания революционной армии.

    Кроме этого, тормозит дело ее организации препятствие чисто психологического характера: весь предыдущий период войны значительно расшатал трудовую дисциплину; в недрах народа образовался нежелательный элемент деклассированных рабочих и крестьян.

    Я отнюдь не ставлю это в укор ни революционным рабочим, ни трудовому крестьянству. Мы все знаем, что революция увенчалась неслыханным в истории героизмом, который был проявлен трудовыми массами России, но нельзя и скрывать, что во многих случаях революционное движение ослабляло на время способность к систематическому и планомерному труду.

    Стихийный анархизм, мешечничество, озорство -- вот явления, с которыми необходимо всеми силами бороться, против которых должна пойти лучшая часть сознательных рабочих и крестьян.

    И одной из основных задач, выпавших на долю военных комиссаров, является внушение трудовым массам путем идейной пропаганды сознания необходимости революционного порядка и дисциплины, которые должны упорно усваиваться всеми и каждым.

    Кроме всех этих явлений, тормозящих дело планомерной организации армии, мы встречаем препятствия чисто материального порядка. Мы разрушили старый аппарат управления армии; является необходимость создать новый орган. Благодаря такому переходному состоянию, мы пока полного порядка в этом отношении не имеем. Военное имущество нашего государства хаотически разбросано по всей стране, оно не взято на учет; нам точно неизвестно ни количество патронов, ни винтовок, ни тяжелых и легких орудий, ни аэропланов, ни броневых машин. Порядка нет. Старый аппарат учета разбит, а новый находится еще только в процессе организации.

    В области военно-административного строительства мы должны положить в основу наш декрет от 8 апреля199. Вам известно, что Европейская Россия разбита на 7 округов, а Сибирь -- на 3 округа.

    Вся сеть местных военных комиссариатов, организуемых по всей стране, тесно связуется с советскими организациями. Проводя такую систему в жизнь, мы добьемся того центра, вокруг которого будет планомерно проводиться дело организации Красной Армии.

    Всем известно, что до этого времени на местах царил хаос, который, в свою очередь, создавал ужасающий беспорядок и в центре. Мы знаем, что многие из военных комиссаров часто высказывают недовольство центральной властью и, в частности, Народным Комиссариатом по военным делам. Бывали факты несвоевременной высылки требуемых сумм на содержание армии. Мы получали очень часто спешные телеграммы с требованием денег, но при телеграммах не присылались сметы. Иногда это ставило нас в необычайно затруднительное положение; приходилось выдавать только авансы; все это создавало беспорядок, который вызывался тем, что на местах не было очень часто дельного распорядительного органа.

    Нами предприняты шаги к спешному созданию на местах комиссариатов-ячеек, в которые будут входить два представителя местных советов и один военный специалист.

    Такая местная коллегия, такого рода местный военный комиссариат будет являться организацией, которая сможет в том или ином месте вполне обеспечить планомерное формирование и обслуживание армии. Все знают, что армия, построенная нами на принципах добровольчества, считалась Советской властью только временным явлением.

    Как я говорил, всегда в нашу программу входил лозунг: защита всеми силами нашей революционной рабочей страны, очага социализма. Добровольный набор -- это только временный компромисс, на который пришлось пойти в критический период полного развала старой армии и обострения гражданской войны. Мы призвали в Красную Армию добровольцев в надежде, что сюда будут привлечены лучшие силы трудовых масс. Оправдались ли наши надежды? Нужно сказать, что оправдались они только на треть. Конечно, в Красной Армии очень много героических самоотверженных бойцов, но много элемента негодного -- хулиганов, лодырей, отбросов.

    Нет сомнения, что если мы обучим военному делу весь без исключения рабочий класс, то этот количественно сравнительно немногочисленный элемент не будет представлять для нашей армии серьезной опасности; но теперь, когда у нас так мало войска, этот элемент является неизбежной и нежелательной занозой в теле наших революционных полков.

    На обязанности военных комиссаров лежит неусыпная работа в области поднятия сознательности в недрах армии и беспощадного искоренения проникшего в нее нежелательного элемента.

    Для осуществления обязательной повинности -- защищать Советскую Республику -- нужно взять на учет не только оружие, не только винтовки, но и людей.

    Надо привлечь к созданию армии наиболее молодые годы, не бывавшую еще на войне молодежь, которая всегда отличается подъемом революционного духа и проявлением энтузиазма. Необходимо выяснить, сколько находится у нас военнообязанных, установить полный порядок в области учета наших сил, создать своеобразную советскую бухгалтерию. Эта сложная задача ложится теперь на волостные, уездные и губернские военные комиссариаты и округа, их объединяющие. Но здесь возникает вопрос о командном составе; опыт показал, что отсутствие технических сил пагубно отзывается на успешном формировании революционных войск, так как революция не выделила из недр трудовых масс знающих военное дело бойцов. Это явление есть больная сторона всех революций, об этом говорит нам история всех прежних восстаний.

    Если бы среди рабочих нашлось достаточное количество товарищей-специалистов в военном деле, вопрос решался бы очень просто, но, к сожалению, у нас чрезвычайно мало лиц с военным образованием.

    Обязанности представителей командного состава можно разделить на две части: чисто техническую и нравственно-политическую. Если оба эти качества объединены в одном лице, то создается идеальный тип вождя -- командира нашей армии. Но, к сожалению, подобного рода явления встречаются чрезвычайно редко. Ни один из вас, я уверен, не скажет, что наша армия может обойтись без командиров-специалистов. Это нисколько не умаляет роли комиссара. Комиссар является непосредственным представителем Советской власти в армии, защитником интересов рабочего класса. Если он не вмешивается в боевые операции, то только потому, что он стоит над всяким военным руководителем, следит за его действиями, контролирует каждый его шаг.

    Комиссар -- политический деятель, революционер. Военный руководитель отвечает головой за всю свою деятельность, за исход военных операций и т. д. Если комиссар заметил, что со стороны военного руководителя угрожает опасность революции, комиссар имеет право беспощадно расправиться с контр-революционером вплоть до расстрела.

    Для того чтобы мы могли иметь возможность в скором времени приготовить собственных крестьянских и рабочих офицеров, борцов за социализм, во многих местах приступлено к формированию инструкторских школ, которые будут приготовлять и обучать военному делу представителей трудового народа.

    Есть еще одна задача, которую должна разрешить наша армия. Это -- задача в области борьбы с мешечничеством и богатыми спекулянтами, укрывающими хлеб от бедняков.

    Необходимо лучшие, организованные отряды бросить в области, богатые хлебом, где нужно предпринять энергичные шаги для борьбы с кулачеством путем агитации или даже применения решительных мер.

    Перед нами, в общем, колоссальные задачи, но, я думаю, что мы не опустим рук, несмотря на то, что и среди нас, советских работников, встречаются иногда скептики и нытики.

    И если они отчаялись, то пусть они отходят к сторонке, а мы будем упорно продолжать свою титаническую работу. Надо помнить, что трудовой народ мучительно угнетался долгими столетиями, и для того чтобы окончательно сбросить гнет рабства, нужны долгие годы и обучение на опыте и на своих ошибках и промахах, которые мы часто делаем, но которые будут встречаться в нашей деятельности все реже и реже.

    На этом съезде мы будем обмениваться наблюдениями друг с другом, мы научимся друг у друга кое-чему, и я уверен, что вы разъедетесь по местам и будете продолжать свою творческую работу в интересах трудовой революции. От имени Народного Комиссариата по военным делам и Совета Народных Комиссаров я приветствую вас и кончаю свое слово возгласом: Да здравствует Советская Республика! Да здравствует Красная Рабоче-Крестьянская Армия!

    "Известия ВЦИК",

    8 июня 1918 г.


МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ И ОРГАНИЗАЦИЯ КРАСНОЙ АРМИИ201

    (Лекция, прочитанная в Сергиевском Народном Доме 16 июня 1918 г.)

    I. Последствия мировой войны и грядущая европейская революция

    Товарищи! Если бы четыре года тому назад, накануне мировой войны, предсказали господствующим классам, правителям, царям, министрам, какой характер примет война и каковы будут ее последствия, то можно не сомневаться в том, что они в ужасе всплеснули бы руками. Сильные мира сего пришли бы в ужас перед последствиями их собственных действий, собственных планов и стремлений к захвату. Я уже не говорю о русском царе; если бы ему сказали в мае 1914 года, что в результате вмешательства в эту бойню он потеряет корону, а столь любезному ему дворянству, -- что оно потеряет землю, то, надо думать, их политика была бы гораздо более осторожной. Если бы предсказать тогда, 4 года тому назад, французскому правительству, что в результате войны оно потеряет, временно, конечно, целый ряд богатейших провинций, что прекрасные города Франции будут заняты и разрушены германцами; если бы предсказать Бельгии, что принесет ей война, если бы предсказать вообще всем странам и даже самой Германии, -- не говоря уже об Австро-Венгрии, -- ее правящим классам, крупным землевладельцам-дворянам или, -- как они там называются -- юнкерам, германским капиталистам и самому германскому кайзеру, что война будет длиться 4 года и что через 4 года мы будем так же далеки от конца этой войны, как и 4 года тому назад, -- они не поверили бы нам; а ведь все это было предсказано чуть не до последней детали, было предсказано именно революционными социалистами; я могу назвать горы книг и брошюр на всех языках, которые предсказывали, чем будет ближайшая мировая война... Но господствующие классы не верили.

    Мне пришлось в начале войны быть за границей, в Западной Европе175. Когда Австро-Венгрия объявила войну Сербии, социалисты предсказывали австрийскому правительству, что война с Сербией не есть небольшая прогулка, что за Сербией стоит русский царизм. Австро-Венгрия отвечала: а за нами стоит германский император. Они ожидали, что Англия испугается войны и не вмешается в нее, и думали, что война окончится в несколько недель: Австро-Венгрия задушит Сербию, и станет одной страной меньше и одной колонией больше. Правы оказались мы, которые предсказывали, что эта война превратится в мировую бойню. Я уже сказал, что германское правительство отнюдь не предполагало и не рассчитывало на такой ход, характер и размах событий. Я это знаю по немецкой печати, за которой, живя в Швейцарии, я внимательно следил, я об этом слышал непосредственно из уст немецких политических деятелей. Как сегодня, помню я о таком факте: в Цюрихе, в сентябре 1914 года, я встретил одного из старейших с.-д. Это был Молькенбур202, один из тех социалистов, которые больше связаны с буржуазией, чем с рабочим классом, как наши меньшевики; вот у этого Молькенбура я спросил: каковы перспективы в связи с войной? Я сказал ему: "Вот вы, социал-патриоты, поддерживаете ваше правительство; оно начало войну, которая затянется на годы, разрушит культуру и в том числе организацию рабочих и силы рабочего класса". Он ответил: "О, никогда! В течение 3 -- 4 недель война с Францией закончится, Франция будет разбита; тогда мы перебросим все войска на восток против царизма, и в течение 3 -- 4 месяцев в Европе наступит полный мир!" Я тогда же опубликовал этот разговор и тогда же называл жалким утопизмом и иллюзией мысль, что война может закончиться так скоро. Я говорил, что война будет длиться 2 -- 3 года, а она длится уже 4 года.

    Чем это объясняется? Объясняется это тем, что в странах накопились огромные богатства, огромные силы и капиталы. За время мирного развития капитализм накопил во всех буржуазных государствах путем систематических грабежей и эксплоатации горы богатств, горы оружия. И когда противоречия между буржуазией разных стран достигли высокого напряжения, когда капиталисты вцепились друг в друга, у них оказались громадные технические и военные силы, которые они все время расходуют и не могут исчерпать в этой страшной войне, длящейся 4 года. В ней выражается колоссальное могущество человечества. Никто из нас не мог и не хотел верить, что Европа выдержит 4 года войны.

    В Копенгагене я собрал цифры, показывающие, что потеряла Европа за эту войну: 9 милл. убитыми, 17 милл, ранеными и 5 милл. потерявшими так или иначе жизнь или здоровье. Если взять только 9 миллионов убитых, 17 миллионов искалеченных и положить их рядом в длину, то можно было бы полтора раза опоясать весь земной шар теми людьми, которые убиты и искалечены во время этой войны. Если бы предсказать германскому кайзеру, что Германия потеряет миллионы людей, что все германское население сядет на паек в 1/6 фунта хлеба без надежды на улучшение, что задолженность Германии дойдет до десятков и сотен миллионов марок, и народ будет в 5 -- 6 раз больше отягчен налогами, чем до войны, -- несомненно, и германский кайзер отказался бы от войны, если бы он мог поверить. Но в том-то и суть, что он не верил. Господствующие классы -- рабы своей корысти, своей жадности, которая их ослепляет; они нагромождают горы капиталов и стараются перебросить в другие страны, чтобы там эксплоатировать рабочих и крестьян. Буржуазия, капиталисты разных стран были ослеплены и, как разъяренные быки, бросились друг на друга, забывая о последствиях.

    Мы, революционеры, которых называли утопистами, т.-е. людьми, живущими в мире фантазий, мы можем сейчас без стыда за себя прочесть все те речи, все статьи, которые мы писали 4 -- 5 лет назад, когда предсказывали, что эта политика империалистического захвата колоний, политика грабежа и насилия, военщина, -- все это приведет к страшному истреблению народов, истощит Европу и доведет ее до края гибели. Были правы мы, а не те господствующие классы, которые жили продуктами чужого труда. Теперь они все друг на друга жалуются: Франция -- на Германию, кайзер -- на французского президента, а президент -- на кайзера; они жалуются друг на друга, а мы от имени рабочего класса, от имени трудящихся масс можем им сказать: вы все, могущественные правители, министры, образованные профессора, капиталисты, дворяне, чиновники, священники, деятели всех рангов, ведь вы имели в ваших руках государственную власть! В ваших руках были все капиталы, в ваших руках находились все школы и все университеты, церкви и кафедры! Вы, хозяева Европы, нас заставляли работать, вы все строили и все создавали. Каковы же плоды вашей работы? Вот 9 миллионов убитых и 17 миллионов искалеченных и сотни миллионов народного богатства, которое сожжено пламенем и еще догорает. Мы вправе сказать, что если есть виновники, так это те, кто десятки и сотни лет управляли; они накопленную культуру обрушивают в пропасть. Цари, министры, профессора, священники, чиновники, -- они ответственны за эту страшную бойню, им придется отвечать до конца, и никогда народная совесть не простит им этого страшного преступления, которое они совершили.

    Главная роль в этой войне, это знаете вы все, принадлежит двум господствующим в Европе странам: Германии и Англии. Англия всегда играла первую скрипку на мировом рынке, и английская буржуазия, английские капиталисты привыкли относиться ко всем остальным более слабым народам, как к людям, которые призваны обогащать Англию. Так Англия относилась к Индии, население которой находится под игом британского капитала; так думала она о Египте, о странах Америки; она полагала, что английский капитализм, и только он, имеет право эксплоатировать все остальные страны. Навстречу английскому капитализму и против него выступил более молодой и в высшей степени могущественный германский капитализм. В Англии, с ее более старой культурой, промышленность сохраняет старые методы, старые приемы, старую технику. Германская промышленность -- более молодая и более революционная; работая по последнему слову науки и техники, она стала производить дешевле, чем английская промышленность; она выбрасывала на мировой рынок, в том числе и в английские колонии, свои продукты, вытесняя английские. Вот почва, вот основа войны. Английский капитализм бережет свою мошну, германский -- свою; немец говорит: пора столкнуть английское господство в Индии. Англия говорит: пора ограничить Германию, которая теснит всю Европу. Вот основа борьбы двух могущественных барышников и хищников, которые не могут поделить барыши от эксплоатации мира.

    Вокруг всего этого говорилось много прекрасных слов, подводились идеи и программы: одни заверяли, что Германия борется за свободу народов, другие говорили, что Англия борется за слабых и угнетенных; так говорили во всех странах журналисты, профессора, священники; каждый по месту своей службы в церквах, в университетах и школах, -- каждый на своем языке -- оправдывал своего хозяина, свой национальный капитал. В первую эпоху этой войны говорилось, что это война не будет похожа на все остальные войны, что это не будет война истребительная, а будет война освободительная. Немцы должны были освободить все колонии. Англия обещала освободить Египет. Так каждая из стран стремилась "освободить" рабов от чужого господства, чтобы превратить их в своих рабов; и среди рабочих были десятки, тысячи и миллионы, которые искренно верили этому обману; русские рабочие верили, что русский царь хотел дать свободу Сербии; рабочие-немцы верили, что кайзер только обороняется, что царизм нападает с одной стороны, а английские капиталисты давят с другой стороны и т. д. Но это ослепление только временное.

    Если хищнический капитализм, господствующие классы слепо идут к своей цели, подготовляя свою собственную гибель, то трудящиеся массы на тяжелом, кровавом, жизненном опыте научаются понимать смысл войны. В начале войны я видел в Австро-Венгрии, на улицах Вены десятки тысяч людей, рабочих, работниц, взрослых, подростков и стариков, которые с восторгом кричали "ура", когда узнали, что объявлен поход на Сербию. Чем же это объясняется?

    Это объясняется тем, что в обычное время трудящийся человек занят тяжелым трудом; он, как вол под ярмом, как раб, без мысли, без планов, без идей живет и отдает свою душу и силу хозяину-капиталу; но где-то в глубине души в нем живет надежда, что жизнь когда-нибудь переменится, что-то вырвет его из рабства, и вот с наступлением войны у него на душе пробуждается что-то: а может быть, война принесет эту перемену, может быть, после войны станет лучше, и он под звуки духового оркестра выходит на улицу, у него праздник на душе. А когда война приносит лишь миллионы убитых, когда начинается страшное истощение страны, тогда горький, кровавый опыт пробуждает сознание трудящихся масс; раз пробужденные войной трудящиеся массы не могут и не хотят больше заснуть; вот почему война часто бывала и в Австро-Венгрии, и во Франции, и в России матерью революции.

    Для революции всегда есть достаточно оснований. Все вообще буржуазные правительства, это -- прямой вызов на революцию. Разве мыслимо, чтобы небольшая кучка, меньшинство, держала в своих руках власть и истощала труженика, накапливая за его счет богатства? Это требует революции!

    Но этого нет, потому что человек -- раб привычки: он освоился со своим ярмом и живет под ним изо дня в день; он впитывает рабские понятия из мудрости отцов, он всасывает их с молоком матери, и нужны огромные события, которые вывели бы его из спячки; таким событием и является война. Тут обнаруживается духовное и материальное могущество господствующих классов.

    Если бы сам народ хотел изменить положение, он должен был бы начать с революции. Если бы накануне августа, в июле 1914 года, трудящиеся массы сказали: "не хотим войны", -- это была бы революция. Но на это у них нехватило решимости, а у буржуазии хватило смелости бросить трудящиеся массы в войну. Рабочий класс робок, у него нет уверенности в себе, у него нет знаний, а у буржуазии есть почва под ногами: она богата, образована, у нее есть решимость; поэтому она может посылать десятки тысяч и миллионы трудящихся друг против друга. Но путем войны буржуазия пробуждает массы и толкает их на путь революции. Тут-то мы и приходим к основному пункту, от которого зависит судьба России и всей Европы.

    Я уже сказал, что сейчас, после 4 лет войны, Европа находится так же далеко от конца войны, как и в августе 1914 года203. Почему? Потому что полной победы, несомненно, нет ни на той, ни на другой стороне, а каждая из стран слишком много поставила на карту, чтобы закончить войну вничью.

    Германский кайзер, английский король, французские министры не могут сказать своим народам: вот, в результате 4 лет войны мы искалечили 25 -- 30 миллионов душ, сожгли в пороховом пламени столько-то миллионов марок и франков, а теперь пора кончать, будем мириться и айда по домам. Каждая из стран вынуждена эту войну вести до какого-нибудь конца, а так как есть еще порох в пороховницах, то война затягивается без конца. Цивилизация Европы истощается, Европа падает в пропасть, наступают голод и нищета.

    Если мы голодаем, то это нам в привычку, -- у нас бывал голод и в мирное время, в 1901 -- 1902 годах213, когда сотни и тысячи гибли от голода и умирали от тифа и холеры, развивающихся на почве голода, но Европа богата, она в течение столетий не знала, что такое голод. Сейчас там все посажены на паек, даже нейтральные страны, потому что хлеб отовсюду выкачан. Миллионы людей оторваны от земледельческого хозяйства, новые запасы почти не делаются, а старые съедаются и расхищаются. Если война протянется еще года 2 -- 3, то в результате этой войны не будет больше старой Европы, как богатой части света. Это бывало в истории отдельных стран и народов: развивалась цивилизация, науки, богатства, но затем страна гибла под гнетом имущих классов, когда низы народные оказывались не в состоянии захватить власть в свои руки. Вот это грозит и Европе: она может превратиться в кладбище, а цивилизация будет развиваться в Азии, в Америке.

    II. Мировой империализм и Советская Республика

    Эта страшная опасность висит над Европой, и все зависит от того, найдет ли в себе европейский рабочий класс достаточно сил, чтобы остановить эту войну, чтобы спасти Европу от гибели и разорения. Первый опыт показали мы, но мы всегда говорили, что наша революция только в том случае может спасти Европу, если она будет поддержана революционным движением рабочих других стран.

    Если бы оказалось, что рабочий класс Европы был обращен в пушечное мясо в руках своих господствующих классов, если Европа покатится по наклонной плоскости до конца, то это значит, что и наша революция будет раздавлена, и Россия будет превращена в колонию; это неизбежно. Это удел всех более слабых стран. Австро-Венгрия является союзницей Германии, но по существу она сейчас представляет из себя немецкую колонию. А Болгария или Турция, которые себя считают победительницами? И обе эти страны являются не чем иным, как вассальными, подчиненными государствами и колониями Германии. И у нас, среди союзников, Франция зависит от Англии, не говоря уже о Бельгии и Сербии. И Россия, пока участвовала в войне, была не чем иным, как орудием в руках Великобритании. Положение таково: с одной стороны -- Германия, с другой -- Англия, а всем остальным странам история предоставляет быть рабами Германии или рабами Англии. Это выбор, который оставляет история. Но здесь рабочий класс, весь рабочий класс Европы, должен сказать свое слово. Только при условии, если он поднимется и свергнет германский и английский империализм, трудящиеся массы будут спасены от порабощения. Мы это говорили во время Октябрьской революции, говорим и теперь: наша революция должна положить начало постепенной революции во всем мире. Если там революция не развернется, то нам грозят большие опасности.

    Вы знаете политику Германии по отношению к нам, вы знаете, какие условия подписаны в Брест-Литовске. Вы видите, что немцы захватили всю Украину, они протягивают руку на Кавказ, они грозят Поволжью, Петрограду, Москве, через Финляндию грозят занять Мурманское побережье и железную дорогу, окружают Дон, надвигаются со всех сторон, и можно не сомневаться, что они сожрут нас, если не встретят отпора со стороны трудящихся масс. А Франция и Англия? Их политика по отношению к нам -- это политика ненависти и классовой вражды; они в борьбе с Германией, Германия для них враг опасный, но мы для них опаснее, ибо угрожаем самым основам существования капитализма.

    Когда Германия наступала на нас, то Франция и Англия не предлагали поддержки; наоборот, французская печать призывала японцев захватить Сибирь. Россия дала первый пример восстания рабочего класса. Буржуазия Франции говорит: я с буржуазией Германии борюсь из-за той или другой колонии. Это вопрос биржи. Но ведь есть и другие фронты; и самым существенным является фронт борьбы за сохранение капитализма. Если, по примеру русских рабочих, в Германии поднимется пролетариат, то опасность будет для них несравненно больше, чем опасность со стороны германской буржуазии, и потому каждый французский генерал, каждый французский и английский капиталист считает, что прежде всего нужно сокрушить русскую революцию. Я вам напомню о той политике, которую вела французская дипломатия, самая невежественная и самая тупая из всех дипломатий мира.

    Во французской миссии генерал Ниссель был посланником со времени Октябрьского переворота, и все его действия были направлены целиком на помощь германскому империализму. Когда произошла Октябрьская революция, тогда, вы знаете, контр-революционные элементы попытались устроить опорные пункты в ставке Духонина, на Дону против нас выступили калединцы, корниловцы, алексеевцы и Украинская Рада; кто поддерживал все эти выступления против нас? Французская миссия и французское посольство. Но чем кончились все эти французские предприятия? Давайте, припомним все случаи. Там, где были Каледин, Краснов и Богаевский, с кем они вступили в сношения? С Германией. С чего начала киевская Рада? С того, что французские генералы и французская дипломатия сказали: "поднимите восстание, мы вас поддержим деньгами и нравственным авторитетом, чтобы вы могли итти против немцев". Рада начала мятеж благодаря французским капиталистам, которые дали 150 миллионов на первые текущие расходы, а затем отправилась в Брест-Литовск и там продала народ немцам. Это был первый опыт французской дипломатии против Советской власти. У нас был корпус поляков, враждебно против нас настроенный. Кто ему оказал поддержку? Французский генерал Ниссель, он поддерживал его деньгами и всем прочим, а затем корпус отправился и предложил свои услуги немцам. Кто были инструкторами бывших наших союзников румын, выступивших против Советской республики? 500 французских офицеров, подучивавших румын итти против Советской власти; а затем румыны заключили союз, -- не мир, а союз -- с Германией и Австрией, перебросили германские войска в Одессу, Херсон и помогли захватить русские торговые суда. Вот политика французских капиталистов и французской дипломатии. Если бы Вильгельму нужно было нанять в России помощника, платить ему полновесным золотом, то он не мог бы найти лучшего помощника, чем французские генералы и французское посольство в России.

    III. Чехо-словацкий мятеж203

    Последний пример -- это пример с чехо-словаками. Чехо-словацкий корпус, заключавший свыше 30 тысяч человек (может быть, эта цифра несколько преувеличена), в большинстве своем -- наши бывшие военнопленные, которые организовали восстание против немцев на национальной почве, теперь предоставлены целиком в распоряжение французов: жалованье чехо-словацким солдатам платит французская миссия. Эти чехо-словаки все время хотели выехать из России, они просили об этом еще при царском режиме; царское правительство отказало. Они хлопотали перед Керенским, Керенский отказал; они обратились в марте месяце ко мне с просьбою, чтобы я разрешил им выехать во Францию. Мне было известно, что во главе чехо-словаков стоят контр-революционные офицеры, я знал, что чехо-словаки содержатся на французские деньги. Но я ответил так, как ответил бы каждый на моем месте. Если сами солдаты хотят выехать во Францию, я не считаю себя вправе мешать, нужно лишь условиться, каким путем и в какой срок они выедут. Было решено, что они поедут по направлению к Владивостоку. Так как они были под командой контр-революционных офицеров и имели в руках русское оружие, то я поставил условием, чтобы все вооружение было возвращено Советам. Я разрешил оставить на каждый эшелон несколько винтовок для поддержания порядка; они с этим согласились. Их представители -- профессора Макс и Чермак -- обещали выполнить это условие. Позже мы узнали, что это условие не было выполнено, что они возвратили только часть оружия, а остальное припрятали благодаря разгильдяйству наших советов, которые не дали себе труда проверить и проконтролировать, все ли оружие возвращается и выполняются ли все условия.

    Чехо-словаки двинулись к Владивостоку, а 4 апреля японцы высадили десант, знаменовавший собой начало оккупации Сибири; причем японская печать писала, что необходимо двинуться на Сибирь, захватить Сибирскую железную дорогу, так как ей угрожают немецкие военнопленные; вся печать была полна известиями о том, что немецкие военнопленные грозят Сибирской железной дороге. Я обратился к союзникам с предложением послать американских и английских офицеров для ознакомления с положением в Сибири. Я сказал им: потрудитесь поехать и посмотреть, угрожают ли. Американские и английские офицеры телеграфировали в свое консульство: "никакой опасности нет"182. Япония напирала с Владивостока, а французская печать, которая содержится на средства того же самого французского капитала, на счет которого содержатся чехо-словаки, писала, что японцам необходимо двинуться вперед. Если бы японцы завладели Сибирью, то они бы заявили, что Советская власть не может управлять чехо-словаками, что это есть французский корпус; им бы свои корпуса вооружать и перебрасывать не нужно было, у них были бы чехо-словаки. Мы приостановили движение чехо-словаков. Я заявил их представителям и представителям французской миссии, что мы не можем отправлять их во Владивосток, но готовы вывезти через Архангельск и через Мурман. Мы потребовали, чтобы Франция и Англия сказали нам, какое число кораблей они могут доставить в Архангельск, так как, довезя чехо-словаков до Архангельска, мы не можем бросить их в воду. Мы сказали чехо-словакам: раз они хотят вас получить, пусть скажут Франции и Англии, что они желают вас взять отсюда, пусть заявят это точно. Я дожидался ответа. Не получив его, я заявил, что на Франции и Англии лежит 9/10 ответственности за то, что происходит сейчас. На мой прямой вопрос начальнику французской миссии ответить, заберет ли Франция чехо-словаков, я никакого ответа не получил. На мой запрос, согласна ли Англия забрать чехо-словаков на свои корабли (так как в вопросах тоннажа Франция роли не играет, а играет роль Англия, то я запросил Англию), мне ответили: "Это вопрос очень острый, у нас нет свободных кораблей". Я не мог взять на себя ответственность. Я ждал и чехо-словаки ждали в течение многих недель ответа от французского правительства -- желает ли оно забрать их.

    Об этом буржуазная подлая печать молчит, а намекает, будто я собирался выдать чехо-словаков немцам. Одновременно и наши контр-революционеры, -- русские офицеры и правые с.-р. и меньшевики -- вели агитацию в том духе, будто я задерживаю чехо-словаков, чтобы отдать их в руки немцев и австрийцев. Вот до какой низости и цинизма дошли контр-революционные элементы и партии, которые считают себя революционными. И пока чехо-словаки сидели в вагонах, не будучи в состоянии подвинуться в течение недель, сидели в этих ящиках, а Франция и Англия не отвечали -- возьмут ли они чехо-словаков к себе, -- эти контр-революционеры вели подлую агитацию, восстанавливали темный люд, отравленный шовинизмом и национализмом. Им говорили, что Троцкий хочет отдать их на распятие в руки немцам, и даже "Новая Жизнь", не говоря уже о буржуазной печати, эта газета, которая считает себя передовой, намекала в статьях, будто я имею по отношению к чехо-словакам какой-то тайный договор с немцами.

    Если кто виноват в этом вопросе, то это Франция и Англия, и в первую голову Франция, которая довела чехо-словаков до того, что они, разъяренные, пугаясь неизвестности и поддавшись уверениям, что Советская власть выдаст их немцам, бросились в авантюру. У них наше русское оружие, которое они поприпрятали. Сейчас вокруг них обросли представители русской контр-революции: кадеты, правые эсеры и меньшевики; там образовалось контр-революционное правительство, в которое входит полковник Иванов; они действуют под лозунгом "Да здравствует Учредительное Собрание". Этот корниловец, выкидывая лозунг Учредительного Собрания, готов им загнуть салазки. Он прекрасно знает, что нужно хоть на время отделаться от Советской власти, а обделать свои делишки сейчас нельзя другим путем, как выкинув вывеску: "Учредительное Собрание".

    Вы знаете, вывески бывают разные, есть игорные притоны, на которых красуется вывеска невинного свойства: "Клуб друзей искусства" или еще что-либо в этом роде. Такую же роль играет вывеска "Учредительное Собрание" для всех врагов рабочего класса и крестьян, этих дутовцев, которые только и думают, как бы придушить пролетариат. Эти дутовцы, полковник Иванов, все, кто пошел на соединение с чехо-словаками, правые эсеры, кадеты, меньшевики, в одном союзе ведут борьбу против рабочего класса и крестьян. И когда чехо-словаки заняли Челябинск, Самару, Ново-Николаевск, сейчас же там было образовано правительство из нескольких отставных политиков, которые заявляли, что благодаря доблести чехо-словаков будут восстановлены независимость, свобода и права народа, что благодаря им сможет быть созвано Учредительное Собрание. Они опираются на чехо-словаков, затравленных демагогией темных людей, которые содержатся на деньги французской биржи. Им нужно поддержать словацкий корпус, чтобы захватить власть. А что они делают, когда им это удается?

    В Челябинске они в первую голову выгнали рабочие организации из всех занятых ими домов. Там был кинематограф, который был отобран и предоставлен в распоряжение увечных воинов; что сделало новое правительство? Оно немедленно передало этот кинематограф из рук увечных воинов в руки капиталиста. Что они сделали в Самаре? Прочтите в советских газетах подробный отчет. Немедленно рабочие организации были изгнаны, красноармейцы были выброшены на улицу, везде все возвращается капиталистам, приглашают старых приставов, восстанавливают в правах царский режим, под гнетом которого мы в течение столетий терпели рабство. Кто обещает спасти русскую республику? Чехо-словаки с помощью дутовцев, кадетов, правых эсеров и т. д. А кто будет созывать Учредительное Собрание? Все те, кто привык к власти, кто дрожит перед рабочей массой, кто мечтает, как бы заставить производящий класс истечь кровью; они все клянутся созвать Учредительное Собрание! Чехо-словаки хороши для их дела, как таран, для того чтобы захватить власть в Челябинске, Самаре и Ново-Николаевске и вырвать власть из рук рабочих и крестьян и восстановить власть имущих классов.

    IV. Наступление контр-революции должно быть отражено

    Мы должны извлечь из этих событий урок. Нам необходимо показать, что трудящийся класс не уступит своей власти. Не думайте, что в революции главная работа сделана: вы только начали освобождаться, делаете только первые шаги, а могущественные классы пользуются каждым вашим ложным шагом, чтобы толкнуть вас назад и снова сесть на ваши спины. При виде того, как гибнут десятки и сотни наших в Самаре, в Ново-Николаевске, как там текут потоки крови наших братьев-рабочих и беднейших крестьян, при виде всего этого мы должны закалить свои сердца и сказать, что рабочий поднимет голову, что мы отсечем голову контр-революции дважды и трижды, если она будет отрастать; мы должны заявить, что, несмотря на все союзы буржуазии и помещиков, власти из рук рабочих и крестьян они не вырвут никогда (аплодисменты).

    Но, товарищи, мы должны сказать: это есть унижение для нас и вместе с тем жестокий урок, если в нашей революционной республике контр-революционные банды могут захватывать города; это стыд для Советской власти. Чехо-словаки захватили Челябинск, Ново-Николаевск, Самару и угрожают Екатеринбургу. Мы знаем, что мы их раздавим, это мы знаем, но вместе с тем остается факт, что в течение нескольких недель они захватывают ряд городов. Это значит, что хотя нас миллионы, но мы слабы в смысле организации и в смысле военных сил.

    Советская Россия не имеет такой армии, какая ей нужна. У нас много врагов со всех сторон, враги поднимают головы и на нашей почве, и мы не можем выжидать, когда наши союзники -- рабочие всей Европы -- поднимут восстание. Чтобы нам оставаться на своем посту, надо иметь прочную военную силу. Советская Республика нуждается в армии. Нас обвиняют такие люди, как Брусилов, в том, что революция разрушила армию. Верно ли это? Революция ли разрушила армию? Если мы оглянемся назад и проследим ход войны, то мы скажем, что были страшные поражения и до революции; в 1915 -- 1916 годах Россия терпела поражения, потеряла всю Польшу и Литву, и эти поражения нанесли смертельный удар нашей армии. Это старые генералы, которые ничего не понимают и ничему не научились, говорят, что революция разрушила армию.

    Да откуда же революция взялась? Если в старой России все было хорошо и в порядке, то откуда же взяться революции? Именно старое офицерство, кость от кости господствующих классов, стояло над народными массами, и старые офицеры были воспитаны в духе гнета и унижения личности солдат. Потому и развернулась революция, и потому армия стала на сторону революции, что она была разложена царизмом. Ход войны направлялся сухомлиновщиной, Распутиным, а революция только все это обнаружила и взяла в руки метлу, чтобы вымести всю нечисть из армии. В этом -- задача революции. Когда господствующие классы слишком долго сидят на месте, то народные массы должны подняться с низов и защищать дорогие им интересы.

    Война обострила положение; если бы войны не было, наше положение было бы лучше. Мы могли бы в мирной обстановке скорее оправиться и починиться, поднять земледелие в стране; но наша революция развернулась во время войны, военные костры пылают у всех наших границ, и огонь грозит перекинуться на нашу почву.

    Нам приходится создавать военные силы в стране. Имеем ли мы право и обязаны ли это делать? Если есть страна, которая может сказать, что она -- честная страна, что она не хочет розни и гнета над другими странами, то это наша страна, это Россия. Нас обвиняли в том, что мы плохие патриоты; да, мы не были патриотами, до тех пор пока в стране царило самовластие; тогда мы говорили, что трудящиеся массы не имеют права проливать свою кровь во имя капитализма. Но с тех пор как наша страна стала народной, с тех пор как мы создали власть трудящихся масс и угнетенных, которые не желают грабить других, а предлагают всем народам жить без насилий и грабежей, -- с этого времени всякая рука, занесенная над нами, должна быть отражена. Эта Россия, советская, рабочая и крестьянская Россия, нам дорога бесконечно. Это первый опыт, который хотят осуществить русские революционеры, -- опыт новой честной жизни без насилий. Эта Россия нам дорога, за эту Россию мы обязаны бороться и проливать свою кровь до последней капли. Эта Россия не должна быть рабой и не будет рабой (аплодисменты).

    Здесь-то и сказываются высшие трудности тяжкого наследства, которое нам завещали старый строй и война, в виде разрухи, отсутствия продовольствия и в виде духовной разрухи в народных массах. Война вырвала людей из деревень, из фабрик и заводов, десятки миллионов тружеников война выбросила из своих очагов на много месяцев и лет, -- а трудовой человек, когда он отрывается от своей артели, он уже не тот работник, как в обычное время. Затем война развернулась в революцию, революция столкнулась с врагами, и люди вступили на путь гражданской войны. Это все было необходимо и было осуществлением священного права рабочего класса с оружием в руках добывать свою свободу. Но это выбивает рабочий люд из колеи. Вот почему во время войны и революции наладить порядок, обеспечить страну продовольствием и создать крепкую и сильную армию чрезвычайно трудно.

    Буржуазия говорит, что нужно вернуться назад, что рабочая и крестьянская власть не создаст армии. Шутка ли сказать: 7 месяцев революции, и еще до сих пор не преобразовали страну. Буржуазия правила столетия, а мы у власти всего лишь 1/2 года, и буржуазия уже спешит заключить: они не умеют управлять. Кто из вас постарше и кто пережил революцию 1905 года, тот помнит, как буржуазия поворачивала назад; революция была разбита, наступила жестокая реакция, и в пору управления Столыпина при помощи и поддержке капиталистов начались казни, страна покрылась виселицами. А что такое революция 1905 года по сравнению с нынешней революцией? Это -- детская игра по сравнению с теперешним размахом.

    Представим себе на момент, что мы, Советская власть, рабочие и крестьянские советы на местах и в центре были бы низвергнуты контр-революцией; будет ли это означать, что в стране воцарится буржуазный порядок? Нет, это будет только означать, что рабочие и беднота начнут восставать, начнутся стачки, восстания в деревнях, разгромы возвратившихся помещиков, расстрелы, карательные экспедиции, одним словом -- все то, что было в 1906 году, только в большем масштабе; если бы сейчас контр-революция победила, это означало бы, что мы на 10 -- 15 лет были бы опрокинуты в кипящий котел постоянных восстаний, виселиц, расстрелов и гражданской войны, самой ожесточенной войны отчаявшихся низов, которые потеряли власть и должны смотреть, как возвращаются к власти буржуазия, помещики и, наконец, Романовская династия. Я не могу представить себе такой перспективы. Это означало бы гибель России, ибо у нас будет тогда порядок не наш, даже не порядок меньшевиков, правых эсеров и кадетов, которые поддерживают контр-революцию против Советской власти, а немецкий или японский порядок. Наши меньшевики и эсеры не рассчитывают взять власть в свои руки, они только стремятся устроить так, чтобы большой человек мог споткнуться на апельсинной корке, а когда Советская власть опрокинется, тогда править будут не они, а дутовцы, корниловцы, которые скажут меньшевикам и эсерам: вот вам мелочь на чай за вашу работу и ступайте прочь (аплодисменты).

    Это опять-таки не мое предположение и догадки, а выводы из уже имеющегося опыта: посмотрите, например, как было на Украине. Прежде всего, что сделала там Украинская Рада? Она обратилась не к меньшевикам и эсерам, а призвала немцев; когда же явились немцы, стали давить и разгонять Советы, Советы эвакуировались и уезжали; когда Советская власть хотела вывезти, что можно было, эсеры и меньшевики говорили: не давайте увозить хлеб, не давайте увозить металлы, машины, это большевики хотят взять к себе на север; и все, что они оставили, то немцы потом забрали и увезли себе целиком. Когда меньшевики захватили власть на Украине, Рада, при содействии немцев и чисто контр-революционных организаций, напр. общества георгиевских кавалеров (вывески часто могут быть прекрасные), задавила их; тут же рядом корниловцы сорганизовались и захватили власть в одном из городов. В Бердянске меньшевики говорили: используем большевиков, а контр-революционные офицеры захватили власть и расстреляли большевиков; меньшевики хотели, чтобы расстреляли не больше 1/2, -- они были более сентиментальны, чем контр-революционные офицеры. Тогда офицеры меньшевиков разогнали и утвердили буржуазную власть, а потом пришел немец и, как в сказке: "А я вас всех давишь", посадил своего немецкого офицера. Итак, либо немецкий шуцман, либо Советская власть, а меньшевиков терпят пару дней, а потом либо смещают, либо сажают в кутузку (аплодисменты).

    По существу мы должны сказать: с Дальнего Востока нам угрожают японцы; они собираются занять Сибирь до Урала, им протянет руку немец, они встретятся, как союзники, и будут делить шкуру убитого медведя. На русской земле могут быть установлены два порядка: либо наш, рабочий и крестьянский, порядок, либо немецкий порядок. Русские соглашательские партии стремятся нас опрокинуть не своей волей и не своим разумом; меньшевики продаются союзникам, правые эсеры на своем съезде призывали союзников вступить на русскую почву и взять военную власть; правые эсеры знают прекрасно, что Франция и Англия не могут послать свои войска; по их мнению есть лишь одна союзница, которая это может, это -- Япония. Как должны мы к этому относиться? Если бы наша Советская Республика оказалась в гибельном положении и вынуждена была бы выбирать между войсками германскими и японскими, то я сказал бы, что из двух зол надо выбирать меньшее; я отказываюсь, конечно, от обеих армий, но если другого выхода нет, я говорю: лучше германская армия, чем японская, потому что германская -- более культурная, народ там более образованный, там есть больше рабочих, возможно более скорое их пробуждение, а японцы -- народ чужой, языка его мы не знаем, рабочий класс там мало сознательный, много времени должно пройти, прежде чем революция развернется на японской почве. Японское владычество еще горше, еще страшнее, чем владычество немцев. Малый ребенок, младенец может думать, что японцы дадут многомиллионную армию, чтобы нас освободить от немцев, а потом уйдут на свои острова.

    Если Япония пошлет свои войска, то обратно она их не уведет, она сделает то же, что делают немцы. Если они дойдут до Урала, то пойдут и через Урал, до тех пор пока не соединятся с немцами и не установят демаркационную линию.

    Всякая политика с союзниками -- есть самая злейшая предательская политика по отношению к русскому народу.

    Кто надеется на другого, тот падает в воду с свинцом на шее; кто надеется на дружбу Франции и Англии, тот упадет в воду с свинцом на шее и пойдет ко дну. По решению своего съезда правые эсеры примкнули к чехословакам; для чего? Для того чтобы открыть японцам возможность нашествия. А за японским нашествием кто стоит? -- Французы. Кто мешает? -- Мешает Советская власть, которая будет сопротивляться до последней капли крови. Они осмеливаются говорить, что необходима помощь союзников, а мы говорим, что чехо-словаки -- общее дело агентов Японии, Франции, русских контр-революционеров, правых эсеров и меньшевиков.

    На что они рассчитывают? На то, чтобы отрезать нас хотя бы на месяц от Сибири, а отрезать Сибирскую железную дорогу, значит -- прекратить подвоз хлебных грузов, усугубить голод. Они надеются, что Советская власть будет опрокинута путем голодных бунтов.

    Они уже продали свою душу чорту, они раскроют все ворота и все порты, они откроют Архангельск для вступления союзных войск. Это вступление французского и японского империализма, направленное против власти рабочих и крестьян в России, повело бы к восстановлению империализма в России при содействии русской буржуазии и предательских партий.

    V. Надо создать Красную Армию

    Чтобы победить в предстоящей борьбе, нам во что бы то ни стало нужно сплотить и вооружить армию. Нам необходимо показать, что мы на нашей почве не позволим производить над собой такого рода эксперименты; мы не позволим, чтобы нашей жизни и свободе угрожали при помощи 30 -- 40 тысяч винтовок. Мы слабы, но мы обязаны стать сильными; плох тот революционер, который в это не верит.

    Могущественная армия -- это первейшее условие победы.

    Мы начали с добровольческой армии, теперь мы должны перейти к обязательной повинности и защищать свою страну от натиска врагов и угнетателей. Поволжье, Урал, Сибирь заняты; поэтому Совет Народных Комиссаров объявил временный призыв 5 последних возрастов; они должны стать под ружье, мы должны доказать, что мы не являемся страной трусов и бездельников. Мы не можем больше допустить такого положения, когда каждый проходимец или французский агент занимает город, перерезает железную дорогу, отрезает мост.

    Русский народ не для того начал революцию, чтобы отдать страну в руки насильников; русский народ тверд, и он должен найти в себе силу, чтобы удержать власть в руках рабочих и крестьян.

    Товарищи, мы объявили для первого опыта мобилизацию рабочих и крестьян в Москве, на Волге и в Сибири; теперь дело идет не о том, чтобы бороться за барыши капиталистов, а о том, чтобы сохранить землю для крестьян и свободу для всех трудящихся; теперь армия наша должна вооруженной рукой защищать свою страну внутри и извне.

    Вы должны оказать нам помощь, чтобы провести эту пробную мобилизацию нескольких возрастов. Вы, передовые революционные рабочие, не имеете права дожидаться, пока вас призовут. Вы должны сказать: теперь мое советское честное отечество находится в опасности, я обязан бороться за спасение Советской Республики. Вы, молодые, мужественные, вы обязаны записаться на тревожное время в Красную Армию.

    Революция не в том состоит, что каждый урвет, что может, чтобы прожить хорошо у себя, в своем доме. Нет, революция состоит в том, что у каждого рабочего и крестьянина пробуждается чувство собственного достоинства, проясняется сознание; он говорит себе: "До сих пор я был червь, теперь я пробудился, я не раб царя и капитала, а сын рабочего класса, я гражданин, рабочий Советской Республики, и все мои силы, мой мозг, мои мускулы и моя кровь должны быть отданы на службу рабочему классу и крестьянству". Нам грозит враг, на Волге и по Сибирскому пути Советская власть низвергается, и теперь никто не вправе оставаться безучастным, каждый должен сказать: "В ряды Красной Армии!" Пусть этот клич раздается на фабриках, на заводах, пусть молодежь скажет себе, что она не имеет права оставаться за станками в такое тяжелое время, когда бьют наших братьев, когда грозят Екатеринбургу, где помещается царь Николай, которого контр-революционеры мечтают освободить.

    Мы должны вселить в сердца всех трудящихся энтузиазм, мы должны поднять их против врага, ибо если победит контр-революция, то это значит, что рабочему классу угрожает 10 -- 15 лет беспощадной расправы и ужасающих бедствий; буржуазия никогда не забудет того ужаса, который она пережила во время революции; русские помещики никогда не забудут тех дней, когда крестьяне пускали красного петуха и захватывали земли. Если победит контр-революция, буржуазия, помещики, капиталисты пойдут по всей России страшными карательными экспедициями, и все передовые рабочие, работницы и крестьяне будут уничтожены, сотни, тысячи и миллионы людей будут истреблены, и самые имена их будут преданы проклятью. Это, товарищи, не слова, не фразы. Тот, кто знает историю других стран, тот знает, что так было везде, где рабочий класс захватывал на время власть, потом выпускал и попадал в руки буржуазии. Тогда ее месть не знала границ; и так будет и с нами, если мы не сможем отстоять свою власть.

    Я повторяю: чтобы отразить врагов внешних и внутренних, чтобы не установился у нас немецкий или японский порядок, мы обязаны создать нашу Армию, чтобы отразить и немецкую и японскую армии.

    Я прямо говорю, обращаясь к вам, передовым рабочим; здесь есть десятки таких, которые тут же обязаны записаться в Красную Армию, образовать ее ядро. Я знаю, в армию пойдут бездельники, негодный элемент, у которого просто работы нет, но нам таких не нужно; необходимо, чтобы записывались лучшие представители рабочего класса, более идейные, более сознательные. Соберитесь, выделите ядро в 10 -- 15 человек, потом агитируйте, чтобы вокруг вас выросла рота и батальон. Так будет создана армия рабочих и крестьян, которая будет говорить: победить или умереть, другого выхода нет для рабочего класса (аплодисменты)!

    И если мы, товарищи, такую армию создадим, тогда нам не страшно, ибо наш внутренний враг слаб, а внешние враги заняты борьбой между собой. Англия и Франция борются между собой, и это не дает им возможности повести большие войска против нас.

    Если немец взял Ростов при помощи двух полков, это означает отсутствие твердости у нас; если нас бьют немцы на Дону, японцы и чехо-словаки -- на Дальнем Востоке, то этим самым мы должны закалиться; кроме хороших черт, в русском народе есть разгильдяйство, нет необходимой твердости, которую нужно выработать.

    Вот, если при всех качествах и дарованиях мы закалим свои сердца, создадим мощную организацию рабочей и крестьянской Красной Армии, тогда сам чорт нас не сломит.

    Если сейчас западно-европейские рабочие со страхом взирают на нас, выдержим мы или не выдержим, то мы должны заявить: мы не сломимся, мы выдержим; мы с уверенностью говорим, что европейская буржуазия угасает (в зале начинает тухнуть электричество) и ее царство потухает, как тухнет неисправное электричество в этом зале. Вместе с этим мы должны помнить, что как огонь, прежде чем потухнуть, ярко вспыхивает в последний раз, так и буржуазное общество, прежде чем издохнуть, вспыхнуло мировой войной, истребило много людей, разрушило много богатств. Наше сознание полно уверенности, что эта вспышка последняя. Европейские рабочие везде пойдут открыто на борьбу за установление своей власти во всех странах. Мы же должны быть готовы, вооружены, чтобы продержаться до этого времени; все передовые сознательные рабочие должны теперь встать на борьбу. Это -- ваш долг перед детьми и внуками, перед женами и сестрами -- вступать немедленно в Красную Армию для борьбы с голодом, для борьбы с контр-революцией, с внешним врагом. Товарищи-братья! Я призываю вас провозгласить вместе со мною: "Да здравствует Красная Рабочая Армия и да здравствует честная трудовая Рабочая и Крестьянская Советская Республика!" Она не будет рабой и будет биться до последней капли крови. Россия будет свободной! Россия будет народной! Россия будет счастливой!


ДОКЛАД СОВЕТУ НАРОДНЫХ КОМИССАРОВ205

    Международное положение Советской Республики требует создания могущественной армии. Такая армия может быть сформирована только на основе обязательной воинской повинности. Можно не сомневаться, что Всероссийский Съезд Советов Рабочих и Крестьянских Депутатов установит обязанность граждан Советской Республики защищать свое социалистическое отечество, которое не ведет и не стремится вести захватную политику, отвергает закулисные сделки и тайные договоры, признает право каждого народа на самоопределение и во главу угла ставит братство рабочего класса всех стран.

    Установление всеобщей воинской повинности встречает, однако, в настоящее время препятствие в виде еще не сломленного сопротивления имущих, буржуазных, эксплоататорских классов. После того как установление рабоче-крестьянской власти лишило русских помещиков и капиталистов возможности вести политику барыша и захвата, отброшенная от власти буржуазия показала на деле, что она не только не хочет защищать страну от внешних захватчиков, но, наоборот, готова в любой момент предать им Советскую Республику, чтобы при их помощи задушить русских рабочих и крестьян.

    До тех пор, пока революционная диктатура не сломит окончательно преступную волю буржуазии, представляется невозможным допускать в ряды армии и вооружать молодые поколения предательского класса эксплоататоров. Тягота и честь защиты Советской Республики ложатся поэтому в настоящее время на пролетариат и крестьянство, не эксплоатирующее чужого труда.

    Чрезвычайно успешный призыв двух возрастов в Москве206 показал, что пролетариат сознает свой революционный долг. Можно не сомневаться, что мобилизация пройдет с полным успехом всюду, где ее постановила или постановит провести Советская власть.

    Представляется, однако, совершенно невозможным терпеть дальше такое положение, при котором буржуазия остается в стороне от усилий и жертв, вызываемых потребностями обороны Советской Республики. Революционное сознание трудящихся масс не мирится с той позорной привилегией, которую буржуазия временно приобрела для себя путем своих преступлений и предательств. Если сегодня нельзя еще ставить под ружье молодые поколения буржуазии, ибо в их руках оружие служило бы не народу, а его врагам, то отсюда вытекает необходимость возложить на буржуазию и в том числе на ее молодые поколения такие обязанности по обороне страны, которые не могли бы стать опорой для измены и вероломства.

    Исходя из вышеизложенного, предлагаю Совету Народных Комиссаров утвердить нижеследующие мероприятия:

    1. Одновременно с набором рабочих и крестьян взять на учет и мобилизовать соответствующие возрастные категории городских и деревенских буржуазных классов; образовать из этих элементов тыловое ополчение, которое пойдет на укомплектование нестроевых частей и служительских команд (для чистки казарм, лагерей, улиц, для окопных работ и пр. и пр.). Лучшие буржуазные элементы, которые проявят на деле свою верность рабочему классу и крестьянской бедноте, смогут быть переводимы в строевые части.

    Разработку этой меры возложить на Народные Комиссариаты Военных Дел, Внутренних Дел и Труда.

    2. Взыскать с каждого частного предприятия в фонд обеспечения семей красноармейцев месячный заработок по расчету на число немобилизованных рабочих и работниц данного предприятия.

    Разработку этого обложения возложить на Народные Комиссариаты Финансов, Труда и Внутренних Дел.

    3. На всякую буржуазную семью, член которой уклонился от явки в состав тылового ополчения, налагать в пользу означенного фонда денежный штраф в размере от 3 до 100 тысяч рублей с арестом главы семьи до внесения наложенного штрафа.

    Разработку этой меры возложить на Народные Комиссариаты Юстиции и Внутренних Дел.

    4. Впредь до проведения на деле всеобщей трудовой повинности представляется неотложным, в качестве подготовительной меры, провести строгую регистрацию всех паразитических элементов, т.-е. всех тех, которые не выполняют никаких общественно-необходимых функций в Советской Республике. Именно эти слои, развращенные всем своим прошлым, являются очагами возмущения, спекуляции, саботажа, разврата, измены и предательства. Священная задача обороны Советской Республики, окруженной со всех сторон врагами, требует бдительного надзора трудовых классов над паразитическими и создания для последних таких условий существования (продовольственных, квартирных и пр.), при которых они на деле почувствовали бы себя в тисках железной диктатуры рабочих и крестьян.

    Разработку мер по регистрации паразитического населения и контроля над ним возложить на Народные Комиссариаты Юстиции, Внутренних Дел и Труда, Совет Народного Хозяйства, комиссии по борьбе со спекуляцией.

    5. Все вышеперечисленные мероприятия разработать и представить на утверждение в недельный срок.

    Народный Комиссар по военным и морским делам Л. Троцкий.

    "Известия ВЦИК",

    27 июня 1918 г.

    ТРУДЯЩИЕСЯ -- В АРМИЮ, ПАРАЗИТЫ -- НА ЧЕРНУЮ РАБОТУ

    (Речь на IV Общегородской Конференции 29 июня 1918 г.207)

    Товарищи, вопрос о воссоздании вооруженных сил страны является вопросом жизни и смерти для всего рабочего класса и страны. Прежде чем говорить о создании революционных сил, нужно поставить себе вопрос, почему исчезла прежняя вооруженная сила?

    Тов. Троцкий детально разбирает причины разложения демобилизованной теперь армии. Приводит мнения ген. Брусилова, Верховского и Керенского.

    Приводит крылатое слово Плеханова, сказавшего о русской армии, что это "орлы, которыми командуют ослы".

    Далее тов. Троцкий, критикуя мнение некоторых авторитетов об обязательной аполитичности армии, говорит:

    -- Когда и в какой стране армия стояла вне политики? Наша старая армия не была аполитичной, ибо всей системой воспитания и обучения она была призвана поддерживать монархический принцип.

    Великая Французская Революция создала могущественную армию, которая под звуки марсельезы повалила десятки тронов.

    Армий вне политики не бывает.

    Солдат должен знать, за что он умирает. Только психологическим единством, единством идеи можно спаять армию.

    Армия есть отображение того, чем сильна и богата страна.

    Возвращаясь к разложению армии, тов. Троцкий говорит:

    -- В рабочем и крестьянине проснулось сознание личности. Это послужило распадом старой армии. У них появился вопрос: зачем мы будем проливать кровь?

    Надо сказать им, что в данное время они призваны бороться не за буржуазию, не за царя, а за рабочий класс.

    Нас упрекают в том, что мы создаем классовую, а не общенародную армию. Но ведь народ состоит из классов. Армия нужна для классовой борьбы. Как же можно призывать в армию и давать оружие врагам рабочего класса?

    Монополия оружия принадлежит нам.

    Переходя к вопросу о всеобщем обучении, т. Троцкий говорит:

    -- Всеобщее обучение есть важнейшая задача. У нас обученного материала много. Если собрать хотя бы десятую его часть, и то была бы могущественная армия.

    У Военного Комиссариата есть все. Но нужно создать боевой дух, сплоченность.

    Нужно устраивать тиры для стрельбы. Учась стрелять, мы должны помнить, что не забавляемся. Надо, чтобы пролетариат одной рукой оборонялся от врагов, а другой -- приводил в ход станки.

    Когда Совет Народных Комиссаров постановил мобилизовать за два года рабочих, нам помогли в этом профессиональные организации. Благодаря этой помощи набор удалось провести блестяще. Я не буду говорить о цифрах, это, само собою понятно, военная тайна206.

    Рабочие с готовностью явились на приемные пункты. Даже отказывались от медицинского осмотра.

    Переходя к вопросу о командном составе, тов. Троцкий говорит:

    -- Вы знаете, раздавались голоса о том, что мы привлекаем контр-революционных генералов. Но мы хотим создавать настоящую армию, а для этого нам нужны специалисты. Мы пока не можем обойтись без них. Если они замыслят что-нибудь против рабочих и крестьян, то от них останется одно мокрое место. Но одновременно мы будем подготовлять и своих командиров, ибо армия сильна только там, где командный состав спаян с нею. Такого состава пока очень мало.

    Мы открыли двери Генерального Штаба и не спрашивали никакого ценза. Я уверен, что 100 человек выйдут из Штаба настоящими командирами, которые, не колеблясь, отдадут свою кровь за рабочее дело.

    Комиссариат есть только технический аппарат. Профессиональные союзы и фабрично-заводские комитеты должны развивать среди товарищей сознание необходимости борьбы за общее пролетарское дело.

    Для уклоняющихся от повинности надо устроить черные списки. Умерших же за Рабоче-Крестьянскую власть мы должны прославить навсегда.

    Мы должны взять буржуазию в клещи, но как? (Читает доклад Совету Народных Комиссаров)208.

    В течение тысячи лет крестьяне и рабочие убирали за господствующим классом грязь, теперь пускай он убирает за ними, до тех пор пока не пойдет вместе с рабочим классом к одной цели.

    Надо сделать так, чтобы у буржуазии отпала охота быть буржуазией. Надо взять ее всю на учет. И мы обращаемся для этого к вам, товарищи: вы будете указывать, где, в каком доме и сколько живет семей, ведущих паразитический образ жизни.

    На этих домах мы будем вывешивать желтые билеты.

    Далее тов. Троцкий касается волнений в австрийской армии, про которые австрийские офицеры сказали, что они превзойдут все происшедшее в России.

    Заканчивает речь тов. Троцкий возгласом:

    -- Мы будем бороться до конца против всех покушающихся на Рабоче-Крестьянскую Республику!209.

    "Известия ВЦИК",

    30 июня 1918 г.

    СОЗДАНИЕ РАБОЧЕЙ И КРЕСТЬЯНСКОЙ КРАСНОЙ АРМИИ

    (Доклад на V Съезде Советов210 в заседании 10 июля 1918 г.)

    Наши противники, а тем более наши враги, -- хотя можно сказать, что ходом революции наши противники превращаются в наших врагов, -- обвиняли нас в том, что мы только постепенно, только с запозданием пришли к необходимости создать армию и притом построенную на твердых, планомерных, научных началах.

    Программа нашей партии, как программа всякой рабочей социалистической партии, говорит отнюдь не о разрушении и упразднении армии в настоящую эпоху борьбы, а лишь о построении ее на новых демократических началах, на началах милиционных, на принципе всеобщего вооружения.

    Я скажу в дальнейшем о том, какое видоизменение получает этот принцип всеобщего вооружения в революционных условиях эпохи гражданской войны. Сейчас же, прежде чем перейти к этому вопросу, надо спросить себя: почему исчезла старая армия, которая была армией регулярной и, в меру материальных и идейных сил и средств старого режима, построенной на научных началах?

    Главная причина гибели царской армии заключается не в антимилитаризме революции, не в том, что революция отрицает военную оборону, как таковую, а исключительно в классовой структуре самой старой армии, в том, что она, состоя, конечно, в своей массе из крестьян и рабочих, имела правящий аппарат, который был построен, организован и воспитан так, чтобы эта армия автоматически служила господствовавшему тогда классу, увенчивавшемуся монархической верхушкой.

    Этого, разумеется, мы никогда не забываем. И оттого нам кажется несостоятельным, ребяческим утверждение некоторых военных специалистов, будто бы армию погубила политика, и будто бы армия может существовать, как здоровый и боеспособный организм, только тогда, когда она поставлена вне политики.

    Недавно, например, один из виднейших старых генералов, Брусилов, поведал буржуазной печати по поводу воспоминаний Керенского, вышедших отдельной брошюрой, что распадение старой армии явилось процессом, вызванным революцией, как таковой, и что воссоздание боевых сил возможно лишь при изолировании армии от политики. Под именем "политики" в этом утверждении фигурируют, разумеется, интересы рабочих и крестьянских масс, потому что никогда в истории не было армии, -- ее и сейчас нигде нет, -- которая стояла бы "вне политики".

    "Война, -- говорит знаменитый немецкий теоретик войны Клаузевиц, -- есть продолжение политики, но только другими средствами", т.-е. армия данной страны подчинена политике данной страны.

    Из этого явствует, что армия царизма была не чем иным, как вооруженной силой, приспособленной для обслуживания интересов царизма и проводившей именно его политику. Для вящшего доказательства я не буду напоминать о внешнем ее состоянии и присяге на верность царю, о так называемом национальном гимне, который был гимном царизма, о табельных днях, парадах, обо всем том, что создавало вокруг армии атмосферу сгущенной царистской политики. Я укажу лишь на командный состав, превращенный в аппарат для подчинения крестьянских и рабочих масс требованиям господствовавших верхов страны.

    И если старая армия распалась, то это произошло не от тех или других зловредных лозунгов, а от того, что произошла самая революция, т.-е. возмущение рабочих и крестьянских масс против командовавших раньше имущих классов. Старая армия лишь разделила судьбу всей старой России. Если восстание крестьян против помещиков, рабочих против капиталистов, всего народа против старого царства бюрократизма и против самого царя означало распад старой России, то распад армии этим самым был предопределен. Он был заложен во внутренней механике революции, в динамике ее классовых сил.

    И когда нам теперь бросают обвинение в том, что Октябрьская революция нанесла армии неисцелимую рану и разложила ее, то, товарищи, я, который этот период пережил в Петрограде, очень хорошо помню, помнят это и многие из вас, как в течение сентября и октября, до момента Октябрьской революции, к нам, в Петроградский Совет, приходили делегаты от полков, дивизий, корпусов и целых армий и говорили: "назревает в окопах нечто грозное. Армия не станет больше оставаться в окопах, если не будет сделано решительных шагов в сторону мира".

    В тот период в окопах распространялись самодельные солдатские прокламации, и в них писалось, что мы, т.-е. солдаты, остаемся до первого снега, а затем побросаем окопы и уйдем прочь.

    И если эта истощенная и внутренно пораженная армия -- пораженная, прежде всего, еще при царизме, страшными внешними ударами со стороны германской армии, затем подлостью и бесчестностью царского режима и, наконец, обманом соглашателей и буржуазии после февральской эпохи, бросившей армию в наступление 18 июня, -- если эта трижды пораженная армия в течение ноября, декабря, января, при страшном отливе из окопов, все-таки продолжала еще держаться на местах, то она была удержана только идейным натиском Октябрьской революции.

    Но сохранить эту армию, как таковую, не могла уже никакая сила, ибо эта армия была внутренно разрушена: она должна была атомизироваться, распылиться, каждый солдат -- рабочий и крестьянин -- должен был демобилизоваться, войти обратно в свои трудовые соты, хозяйственные ячейки, чтобы оттуда, возродившись, мог он снова вступить в новую армию, построенную сообразно с интересами и задачами новых классов, ставших у власти -- рабочих и крестьян, не эксплоатирующих чужого труда.

    "Ведь вы пытались построить армию на принципе добровольчества", -- ставили нам новое возражение.

    Я не знаю ни одного человека в нашей среде, который когда бы то ни было полагал, что принцип добровольчества является здоровым принципом в организации подлинно-народной демократической армии. Принцип добровольчества был принят Англией -- державой хищнической, для которой главная военная задача заключалась в организации флота, а флот не требует большого человеческого материала. Принцип добровольчества применялся и Соединенными Штатами, которые до последнего времени не вели, вне Америки, империалистическо-захватной политики, потому что сама американская территория представляла широкий простор для буржуазии Нового Света.

    За исключением Америки и Англии, решительно во всех буржуазно-демократических странах принцип всеобщей воинской повинности являлся неизменным, будучи и здесь навязан общими условиями, режимом политической жизни и т. п.

    И партия рабочих и крестьян, и Советская власть, опирающаяся на эти классы, ни в коем случае не могли ставить вопрос об обороне страны в зависимость от прилива добровольцев. Они пришли к временному применению добровольческого принципа только потому, что переживали самый острый, переломный момент революции, когда старая армия распалась и распылилась, и, вместе с нею, распался и распылился старый аппарат военного управления как в центре, так и на местах.

    Для того чтобы набирать новую армию по законам, диктуемым интересами трудящихся классов, нужно было, во-первых, чтобы старая армия окончательно разбрелась по трудовым и классовым ячейкам и превратилась бы в сырой материал, из которого затем можно было бы строить новую социалистическую армию, а, во-вторых, чтобы был предварительно создан аппарат военного управления в центре и на местах, который смог бы взять на учет весь наличный человеческий материал и планомерно привлекать его к несению важнейшей из всех гражданских повинностей -- к несению повинности по охране советского рабочего и крестьянского режима и отечества.

    Вот почему, товарищи, в тот момент, когда мы еще не успели создать органов для учета, призыва и обучения новых кадров, но, вместе с тем, когда нельзя было ждать, ибо враги наши, внутренние и внешние, не дремали, нам осталось лишь обратиться к народу и сказать: "вы, рабочие, вы, крестьяне, которые видите трудное положение Советской власти, нашей власти, откликнитесь, и те из вас -- из рядов старой армии, с заводов и из деревень, которые хотят спасать социалистическое отечество, немедленно вставайте под знамя Красной Армии на началах добровольческих".

    Это не было принципом, который мы отстаивали и проводили.

    Это была необходимая компромиссная мера для данного момента, ибо не оставалось никакого другого выхода. Но если вы возьмете все наши принципиальные заявления со времени Октябрьской революции, все наши программные речи, то вы тогда сможете установить, что мы оценивали принцип добровольчества именно как временную меру, как паллиатив, как меру, стоящую в принципиальном противоречии с задачами построения настоящей рабочей и крестьянской армии.

    Вот почему мы задались задачей, прежде всего, создать орган военного управления на местах, орган учета, призыва, формирования и обучения. Местные военные комиссариаты уже не являются отделами местных советов, а находятся в иерархическом подчинении один другому, вплоть до Народного Комиссариата по военным делам.

    8 апреля мы провели декрет о создании волостных, уездных, губернских и окружных комиссариатов.

    Окружные комиссариаты подчиняются Народному Комиссариату по военным делам.

    Это, товарищи, важнейшая военно-административная реформа, без добросовестного и точного проведения ее на местах мы никакой серьезной мобилизации не проведем, даже тогда, когда условия для нее улучшатся, а они улучшатся в тот момент, когда мы соберем новый урожай.

    На создании армии отражается общее состояние страны, ее экономическое положение, наличность продовольственных запасов, транспорта и т. д. Все те трудности, о которых здесь докладывали отдельные Народные Комиссары и отдельные делегаты с мест, разруха и прочие явления -- все это отражается на деятельности военного ведомства и затрудняет работу по созданию армии. Я говорю это не для того, чтобы в ком-нибудь укреплять скептицизм. Наоборот, я проникнут той же верой, которая, несомненно, живет в каждом из вас, верой в то, что мы со всеми трудностями и опасностями справимся, все преодолеем и создадим благоприятную обстановку для укрепления Советской Республики.

    Сейчас, прежде всего и раньше всего, нам необходимо создать аппарат военного управления в уездах, волостях, губерниях и округах. Я уже не говорю про волостные комиссариаты. Они созданы лишь в незначительном меньшинстве волостей. Но и уездные комиссариаты не везде и не вполне организованы, не имеют всех отделов и не всегда располагают тем штатом, который нами утвержден, т.-е. не имеют специалистов. Даже губернские комиссариаты в некоторых местах хромают на одну, а то и на обе ноги и не имеют достаточного количества компетентных работников, авторитетных и крепких комиссаров. А без всего этого, товарищи, мы, разумеется, никакой армии создать не сумеем.

    Нужно, далее, чтобы каждый комиссариат хорошо помнил свою иерархическую зависимость от комиссариата, стоящего выше над ним: волостной от уездного, уездный от губернского, губернский от окружного, окружный от центра -- от Москвы. Это простая механика, но ее нужно усвоить, а, между тем, это не всегда делается. Советский централизм вообще находится еще в зачаточном состоянии, а без него мы ничего не создадим ни в продовольственной, ни в других областях, ни тем более в военной области.

    Армия, по своему существу, есть строго-централизованный аппарат, тесно связанный нитями со своим центром. Нет централизма -- нет армии.

    По этому поводу вы слышали здесь утверждение, будто нам вовсе и не нужна армия, построенная на научных началах, а нужны партизанские дружины211. Но это все равно, как если бы нам сказали: "Рабоче-крестьянскому правительству не нужны железные дороги -- будем пользоваться гужевым транспортом; бросим паровые плуги, где они имеются, и вернемся к сохе-Андреевне; перейдем вообще на режим XVII -- XVI столетий", -- потому что возвращение к партизанским отрядам есть скачок на целые столетия назад.

    Да, действительно, когда мы работали в подполье, мы создавали партизанские отряды, но и в них мы стремились внедрить максимум централизации и единства действий. Однако, мы завоевали власть не для того, чтобы продолжать кустарническим способом ковылять к своей цели. Взяв в свои руки весь централизованный государственный аппарат, мы хотим построить его на новых началах, превратить его в аппарат вчера еще угнетенных и униженных масс. Дело идет о величайшем историческом опыте, который мы должны произвести, об опыте постройки рабоче-крестьянского государства и хозяйства и создания рабоче-крестьянской централизованной армии.

    Для этого мы, первым делом, должны ввести строжайший советский централизм. К сожалению, на местах мы сплошь и рядом встречаем противодействие и, боюсь, встречаем его даже со стороны некоторых из тех товарищей, которые присутствуют здесь. Психологически такое противодействие понятно: оно создалось еще от господства старого бюрократического централизма, который душил всякую свободную инициативу, всякую личность. И теперь, когда мы сбросили этот старый бюрократический аппарат, нам кажется, что каждый из нас может действовать вполне самостоятельно, все сумеет и сам все будет делать. На центр мы привыкли смотреть, как на помеху и угрозу. К центру мы, товарищи, обращаемся тогда, когда нужны деньги или броневики, а у всех волостей сейчас великая симпатия к броневикам, и нет такой волости, которая не требовала бы, по крайней мере, дюжины броневиков.

    Но центр может вам давать лишь то, что нужно, и тогда, когда это нужно, и притом, если вы умеете брать и держать все это в руках. Нужно положить предел такому порядку, когда из уездов посылают делегатов в Москву чуть ли не за каждой портянкой, думая, что так будет скорее. А это создает величайшую разруху и затруднения. Надо, например, чтобы в военном ведомстве губернские совдепы учили своих комиссаров наблюдать за уездными совдепами, чтобы все сметы и ведомости направлялись через округа. Только таким способом мы наладим военный аппарат, который поможет создать нам армию.

    Разумеется, этот военный аппарат -- есть только административный скелет. Для того, чтобы создать армию, необходимо при помощи этого аппарата привлечь живой, творческий, человеческий элемент, элемент сознательный, ибо в этом и заключается отличие нашей армии от старой. И царская армия была, главным образом, крестьянской, но крестьяне были бессознательны, темны; не рассуждая, они шли туда, куда их вели. Дисциплина не проходила через индивидуальное сознание каждого отдельного солдата.

    Теперь в стране часто жалуются, и мы жалуемся, что дисциплины нет. Старая дисциплина нам не нужна -- та дисциплина, при которой каждый темный крестьянин и рабочий был пригнан к своему полку, к своей роте, к своему взводу и шел, не спрашивая, зачем его ведут, зачем заставляют проливать кровь. В темном крестьянине и угнетенном рабочем революция пробудила человеческую личность, и это главное величайшее завоевание революции.

    Революция дала крестьянам землю, революция дала рабочему и крестьянину власть; это огромные завоевания, но нет более важного завоевания революции, как пробуждение в каждом угнетенном, униженном человеке человеческой личности.

    Этот процесс пробуждения личности принимает, на первых порах, хаотическую форму. Если вчера еще крестьянин не считал себя человеком и, по первому приказу начальства, готов был слепо итти проливать свою кровь, то теперь он не хочет слепо подчиняться. Он спрашивает: куда меня зовут, зачем меня зовут? и заявляет: не пойду, не хочу подчиняться! Он так говорит потому, что в нем впервые пробудилось сознание своего человеческого достоинства, своей личности, и это сознание, слишком яркое, неперебродившее еще, выливаясь в поступки, принимает анархические формы.

    Нам нужно достигнуть такого соотношения, когда каждый крестьянин, каждый рабочий не только сознавал бы себя человеческой личностью, которая имеет право на уважение, но и чувствовал бы себя частью трудового класса республиканской России и был бы способен безоговорочно принести свою жизнь в жертву этой Советской Республиканской России.

    Если раньше трудящийся человек не ценил себя, то теперь он, наоборот, не ценит целого. Нужно помнить о целом, нужно помнить об интересах всего класса трудящихся, о нашем трудовом рабочем социалистическом отечестве.

    Вот тот психологический цемент, при помощи которого мы можем создать новую армию, настоящую советскую сознательную армию, связанную дисциплиной, прошедшей через головы, а не просто дисциплиной палки. Вот такую дисциплину мы проводим и другой дисциплины мы не хотим знать.

    Но для этого, повторяю, необходимо иметь централизованный аппарат.

    Я указал в самом начале, что принцип демократии -- это принцип общей мобилизации, а так как мы этого не вводим, то на нас сыплется много нападок со стороны буржуазных газет и буржуазной политики. От нас требуют, чтобы мы ввели всеобщую воинскую повинность.

    Всеобщая воинская повинность -- это необходимый режим для эпохи мирного демократического строя. Но мы живем в условиях открытой гражданской войны класса против класса. Это основной факт, из которого мы исходим. Хорош этот факт или плох, мы не будем говорить. Гражданская война есть не принцип, а факт, подготовленный веками исторического развития, веками угнетения трудящихся, которые восстали против этого угнетения. Не считаться с этим фактом мы не можем.

    Гражданская война беспощадно рассекает национальную оболочку. Имущие классы в любой момент готовы протянуть руку любому насильнику-иностранцу, чтобы раздавить рабочих и крестьян своей страны. Это тоже факт, который нашел себе подтверждение в событиях на Украине, на Дону, на Мурмане и на побережьи Волги. Везде буржуазные классы относятся к власти рабочих и крестьян с гораздо большей ненавистью, чем к власти германских или англо-французских империалистов или чехо-словаков -- ставленников французской биржи.

    Раз гражданская война у нас есть, то, естественно, что мы не заинтересованы в том, чтобы вооружать наших классовых врагов, являющихся в то же время союзниками всех наших внешних врагов. Мы не хотим вооружать буржуазию, которая готова поставить полученное оружие на службу иностранному империализму.

    Мы отвергли Учредительное Собрание, потому что эта демократическая оболочка является лишь пустопорожней формой там, где класс стоит против класса, и вопрос о власти решается оружием. И всеобщая воинская повинность в данный момент, в данных условиях является такой же пустопорожней оболочкой.

    Всеобщая повинность на деле вылилась бы для буржуазии в повинность побежать к Краснову, на Урал, к чехо-словакам, соединиться со всеми врагами и броситься на нас, а повинность для нас выражается в том, чтобы сломить буржуазию и наших внешних и внутренних врагов.

    Этим определяется тот принцип, на котором мы строим нашу армию. Мы включаем в нашу армию рабочих и крестьян, наша армия -- отражение всей системы Советов, отражение Всероссийского Съезда Советов. Понятно, что буржуазные агенты -- с.-р. и меньшевики -- жестоко нападают на наш метод создания армии. Конечно, наша армия им ненавистна, так как она является орудием советского строя. Повторяя приведенные уже мною слова немецкого теоретика, что война и армия являются отражением общей политики, мы можем сказать, что при советской рабоче-крестьянской политике необходимо иметь Советскую Красную Рабоче-Крестьянскую Армию.

    Но среди крестьян и рабочих ведется агитация, что вот, дескать, Советская власть возлагает на вас воинскую повинность, а буржуазию и помещиков от этого освобождает. На этот аргумент вы, товарищи, должны отвечать так: "В эпоху, в которую мы живем, винтовка не бремя, а привилегия, монополия господствующего класса".

    За недостатком времени и за неимением еще вполне законченного военного аппарата, мы до сих пор не успели привлечь буржуазию к несению тягот, от которых буржуазные классы, конечно, не должны быть избавлены. В Совете Народных Комиссаров разрабатывается и в ближайшие дни, надеюсь, будет проведен ряд декретов, которые привлекают буржуазию к несению соответствующей тяготы. Из буржуазии будут сформированы тыловые ополчения, рабочие и служебные команды212.

    Нам говорят, что это жестоко. На это мы отвечаем: если буржуазная молодежь докажет на деле, что она предана крестьянскому и рабочему классу и готова вместе с нами жить, из одного братского котла есть, готова отражать наших внешних и внутренних врагов, то для такой молодежи мы, разумеется, широко и свободно откроем ворота Красной Армии. Но те, из кого революция не вытряхнула еще мысли о восстановлении помещичьей и буржуазной власти, -- те нуждаются в широкой выправке. Мы скажем: "Деды, прадеды и отцы наши служили вашим прадедам и отцам, подчищали грязь и навоз, а мы вас заставим подчищать грязь".

    До тех пор пока вы не признаете, что Советская Россия есть страна трудового равенства, трудовых обязанностей, гражданских и военных, до тех пор мы будем подвергать вас жестокой выучке.

    Но опять-таки для практического разрешения этого вопроса необходимо создание военных комиссариатов на местах, повсеместный учет и контроль как рабочего класса для привлечения в армию, так и буржуазии -- для привлечения в тыловые команды.

    Вопрос о всеобщем обучении военному делу разрешается нами, как я уже сказал, на основе общего принципа советского режима. Мы приступаем (и уже приступили) к обучению военному делу всех рабочих и всех крестьян, не эксплоатирующих чужого труда. Но эти колоссальные кадры, которые должны пройти через школу обучения, еще не армия, а лишь тяжелые резервы, которые могут быть призваны в критическую минуту. Между тем, нам необходимо сейчас иметь основное ядро армии, которое было бы боеспособным в каждую минуту. Этот боеспособный кадр мы составляли до сих пор путем добровольчества, но от этого принципа мы должны были отказаться и практически пришли к методу принудительной военной мобилизации.

    Мы сделали пока один практический законченный опыт. Здесь, в Москве, мы произвели мобилизацию двух возрастов -- 1896 -- 1897 гг. Как всегда, во всех буржуазных закоулках и подворотнях шушукались, что наш опыт ни к чему не приведет, что ни один рабочий не явится. Вы знаете, товарищи, что мы не прибегли ни к одной мере насилия, ибо в этом не было никакой надобности: рабочие все явились, как один человек, и мы взяли из числа явившихся то количество тысяч, которое было нам нужно, и из них мы создадим прекраснейшие боевые полки.

    Совнарком предписал Петроградской коммуне произвести такую же мобилизацию двух возрастов -- 1896 -- 1897 гг. Кроме того, нами дополнительно производится мобилизация трех возрастов рабочих, принадлежащих к артиллерийским и инженерным войскам.

    Кто знает петроградский пролетариат, тот не усомнится, что мобилизация пройдет там безупречно. По общему декрету, без указания сроков, объявлена мобилизация в 50 уездах Поволжья, Урала, Сибири, Дона и Кубани, но там еще не вполне налажены военно-административные предпосылки для фактического проведения мобилизации.

    Все эти наши частичные опыты являются только подготовительными шагами к объявлению закона о том, что каждый гражданин Советской Республики от 18 до 40 лет в любой момент по призыву центральной Советской власти должен становиться под знамена для защиты этой власти.

    Мы будем просить Съезд дать нам право, в интересах Советской Республики, мобилизовать по 2, по 3 и более возрастов, в зависимости от тех условий, которые будут налицо. Дав нам это право, вы, товарищи делегаты Съезда, разъехавшись на места, будете объяснять перед каждым собранием рабочих и крестьян, что для того чтобы обороняться от врагов, чтобы не быть под гнетом империалистов, нам нужна военная сила.

    И здесь, пользуясь случаем, мы говорим тем товарищам из левых с.-р., которые не ушли от нас213 и, надеюсь, не уйдут, останутся верными Советской власти, которые, по их словам, с особенной остротой ощущают гнет германского империализма на Украине (правда, они не так ощущали давление другого империализма), которые заявляют: "Мы не хотим быть рабами", мы говорим им: "Мы тоже не хотим быть рабами, мы все хотим быть свободными гражданами Советской России; поэтому, товарищи, не нервничайте, не занимайтесь истерикой, а стройте на местах роты, батальоны, полки рабоче-крестьянской армии".

    Если, товарищи, война и армия являются продолжением политики, то и политика, с своей стороны, является отражением силы армии.

    Труднейшим вопросом создания Красной Армии является вопрос о командном составе. Кризис старой армии вызвал раскол между трудовыми массами и господствующим классом, а это привело к разрыву между солдатскими массами и офицерством. Это было неизбежно.

    И рабочий класс и крестьянская масса не имеют еще навыка в управлении, не имеют достаточных знаний, необходимых во всех областях хозяйственного, государственного и военного управления. Это несомненный факт, на который мы не можем закрывать глаза. У нас чрезвычайно мало инженеров, врачей, генералов и офицеров, которые представляли бы собой плоть от плоти и кровь от крови рабочего класса и крестьян. Все буржуазные специалисты воспитывались в таких учебных заведениях, в такой атмосфере, что у них создалось убеждение, будто трудящиеся массы не могут взять в свои руки аппарат государственной власти, что править могут только образованные буржуазные классы. В момент перехода власти к нам они, в большинстве, оказались в стане наших врагов, и лишь некоторые осторожно остались нейтральными и ждали в сторонке, кто победит, чтобы предложить победителю свои услуги.

    Но отсюда, товарищи, нельзя делать того вывода, который делают наивные и поверхностные люди, что мы должны отказаться от услуг старого командного состава и обходиться собственными средствами. Иначе мы придем к партизанщине, к военному кустарничеству.

    Власть рабочего класса и крестьян начинается не там, где мы дубиной гражданской войны прогнали буржуазию и помещиков от аппарата государственной власти: власть начинается там, где мы этот аппарат взяли в свои руки и заставили служить задачам нашего собственного класса.

    Царские пушки, царские пулеметы, броневики, инженеров, генералов, специалистов всех рангов и кадров -- мы все берем на учет, заявляя: "До сих пор все это было в руках имущих классов и служило им, а теперь должно служить рабочему классу!"

    В этот момент нам говорят: "А если изменят?". Разумеется, бывает измена. Разве железнодорожные тузы, всякие правленцы не занимаются саботажем, призывом к стачкам? Разве не было позорнейших случаев, когда они задерживали передвижения наших красноармейцев? Сколько угодно! Какой же отсюда проистекает вывод? Конечно, не тот, что нам нужно отказаться от железных дорог, а тот, что нужно ловить саботажников и беспощадно душить, а честных инженеров, честных железнодорожных деятелей поддерживать. Совершенно то же самое относится к командному составу.

    Среди вас, на местах, говорят: "Приглашают старых генералов". А многие прибавляют: "Восстанавливают старый режим". Но когда начинается серьезное дело, нам телеграфируют: "Пришлите опытных специалистов -- военных руководителей!" И среди военных руководителей, военных специалистов есть, я утверждаю, целая категория лиц, которая сейчас служит добросовестно советскому режиму, потому что они видят, что этот режим -- твердый, крепкий, умеет себе подчинять. Не брать их на службу было бы жалким ребячеством. Наоборот, все военные специалисты, которые добросовестно исполняют наши предписания, должны встречать самую энергичную поддержку на местах. Местные советы и советские люди должны разрушать предрассудки и недоверие к ним масс, должны внушать последним: "Ты, рабочий и крестьянин, ты держишь в руках правительственную власть, ты часть этой правительственной власти; значит, офицеры и генералы -- они тебе теперь служат".

    -- А если, говорят, не доглядим?

    -- Товарищи! Если мы за этим не доглядим, а в руках у нас вся власть, -- то грош нам цена!

    Что к нам могут, наряду с честными военными специалистами, проникнуть с десяток или два таких, которые захотят свои посты использовать для контр-революционного заговора, -- это возможно. Был такой случай -- он имел место в Балтийском флоте, и вы знаете, как он закончился214.

    Нам нужна не кустарническая, построенная на каком-то самодельном принципе армия, а армия настоящая, централизованная, построенная на началах военной науки и техники. Для этого она должна иметь достаточные кадры военных специалистов.

    Сейчас нет еще новых военных специалистов из среды рабочего класса. Поэтому мы привлекаем старых.

    Среди кадровых офицеров, сознание и опыт которых формировались только за время войны и революции, есть много таких, для которых опыт событий не прошел бесследно. Они поняли, какой глубокий, органический процесс вызывает революция, они поняли, что народ и армия выйдут другими из революции, что нужно другим путем и методом строить армию. Среди этого молодого офицерства есть немало таких, которые нас понимают и идут вместе с нами.

    Вместе с тем, мы сделали все возможное, чтобы создать наше новое офицерство из среды тех рабочих и крестьян, которые прошли через школу войны, и у которых есть боевое, военное призвание. Мы их пропускаем через инструкторские курсы. Число этих курсов мы будем увеличивать с каждым месяцем и покроем ими всю страну.

    В Москве, как я уже докладывал, в подавлении мятежа принимали участие наши завтрашние советские офицеры, воспитанники инструкторских курсов. Они являются самыми преданными, самыми твердыми солдатами Советской власти. Поставленные во главе небольших войсковых единиц, взводов и рот, они будут оплотом советского режима, таким оплотом, о который сломятся чьи бы то ни было происки в рядах Красной Армии.

    Вместе с тем, мы открыли двери Академии Генерального Штаба, ныне называющейся Военной Академией, для лиц, лишенных ценза. Раньше в академию могли поступать только военные специалисты с определенным образовательным цензом. Мы сказали: каждый солдат, который имеет известный командный опыт, у которого подвижной мозг, известное воображение, способность комбинировать военные задания, может быть допущен в Военную Академию. Через месяц-два-три мы определим, по силам ли ему эта работа. Если нет, он переводится на подготовительные курсы, а потом снова перейдет в Военную Академию. Мы послали туда около 150 новых воспитанников, которые являются преданными солдатами Советской власти, и первый выпуск этих офицеров Генерального Штаба даст нам наша академия в течение ближайших 10 -- 12 месяцев.

    Создавая новый командный состав из среды тех классов, которые теперь призваны к власти, мы пока будем использовывать старый командный состав во всех его здоровых частях, давая представителям этого старого командного состава возможность широкой работы.

    Говоря о трудностях, с которыми мы встречаемся при создании новой армии, я должен указать, что самая большая из них -- это ужасное местничество, местный патриотизм. Происходит перехват, захват, укрывательство военного имущества, учреждений, всего, чего угодно, органами местной Советской власти.

    Каждый уезд, чуть ли не каждая волость считает, что Советская власть будет лучше ограждена, если в пределах данной волости будет сосредоточено как можно большее количество авио-имущества, радио-имущества, винтовок, броневиков, и все стремятся это имущество укрывать; и не только в провинции, даже в центрах, даже в петроградских районах до сих пор наблюдается это ребячество.

    Само собой разумеется, что, с точки зрения общегосударственной, нам необходимо иметь все наше военное имущество на учете. Оно осело в процессе демобилизации старой армии, без всякого плана, в разных местах и там рассасывалось, разбиралось, расхищалось, распродавалось. Оно должно быть извлечено, взято на учет, передано по инстанциям, сосредоточено в складах, чтобы быть в распоряжении всей страны.

    Неужели непонятно, что какой-нибудь Царевококшайский уезд или любая волость гораздо лучше будут ограждены от внешних врагов и контр-революции, если центральная Советская власть будет иметь на учете и в своих руках все снаряжение и вооружение, вместо того чтобы военные запасы находились в волости, не умеющей с ними ни справиться, ни распорядиться? Мы посылаем телеграммы, жалобы в губернские советы на эти непорядки, но в 9 случаях из 10 не встречаем на местах достаточно активной поддержки с вашей стороны, товарищи.

    Необходимо этому положить конец; необходимо строжайшим образом бороться против того, чтобы местные советы перехватывали, присваивали и утаивали военное имущество.

    Есть целый ряд и других затруднений более общего характера. О них говорит большое количество донесений, полученных только за сегодняшний день. Я приводить их всех не стану, возьму лишь на выбор, для примера, некоторые из них.

    Вот телеграмма из Усманьского уезда, Тамбовской губ.: "Организация Красной Армии идет с большим трудом. В ряды армии записалось очень мало. Упорную агитацию против Советской власти ведут кулаки; в некоторых волостях они разогнали советы. Вообще усиленно ведется контр-революционная агитация".

    Те самые кулаки, которые разрушают продовольственную организацию и укрывают хлеб, ведут борьбу и против Красной Армии. Это означает, что Красная Армия есть не что иное, как отражение всего советского режима, и она наталкивается на те же трудности, на тех же самых врагов.

    Вот сообщение из Вятки: "Дело по организации Красной Армии находится в удовлетворительном состоянии. Беднейшее крестьянство относится к созданию новой Красной Армии хорошо. На общем собрании вынесена резолюция с приветствием рабоче-крестьянской Красной Армии. Среди красноармейцев настроение превосходное, но зато относительно железнодорожников этого сказать нельзя. Среди них ведется контр-революционная агитация. Военный Комиссариат только теперь стал учреждаться".

    Там, где железнодорожники представляют собой старые черносотенные кадры, где они идут на поводу у своих правленцев, там они восстают против Советской власти и против советской рабоче-крестьянской армии.

    Из Калеевской волости Волоколамского уезда Московской губ. я получил сообщение о том, что там крестьяне одной деревни заявили, что все, состоящие на службе в рядах Красной Армии, должны немедленно оставить свою службу и к 30 июня вернуться в свои деревни. Неисполнившие этого постановления будут лишены крестьянского состояния (так говорится в постановлении) и не будут приняты в деревню. Это доносит один из комиссаров и говорит, что это произвело очень тяжелое впечатление на Красную Армию. Я, товарищи, пользуюсь этой высокой трибуной Всероссийского Съезда Советов, чтобы кулакам и черносотенцам Калеевской волости Волоколамского уезда дать первое предостережение. Лишать красноармейца крестьянского состояния они не имеют права. Они сами будут лишены всякого состояния, если посмеют восстать против создания рабоче-крестьянской армии.

    На местах идея обязательной воинской повинности встречает, по тем сведениям, какие мы имеем от наших комиссаров, в большинстве случаев, вполне благоприятное отношение со стороны рабочих и крестьянской бедноты. Так, я получил телеграмму от нашего окружного комиссара относительно ярославского губернского съезда. Он пишет, что ярославский губернский съезд приветствует последний декрет о всеобщей воинской повинности и считает, что одной из главных задач, быть может, самой главной задачей переживаемого момента, является формирование, техническое обучение и вооружение по последнему слову военной науки рабоче-крестьянской Красной Армии. Съезд твердо убежден, что Советской России удастся осуществить ее заветные желания и впредь быть в состоянии противопоставить всем империалистам мира не только идейную, но и боевую вооруженную силу. Подписал представитель съезда Нахимсон.

    Нахимсон был нашим окружным комиссаром. Он убит в Ярославле во время белогвардейского мятежа. Он был одним из преданнейших работников советского режима, одним из лучших наших комиссаров. Ту идею, которую он здесь изложил, мы будем осуществлять, -- создавать технически вооруженную по последнему слову науки и прекрасно обученную рабоче-крестьянскую армию.

    В заключение, я должен сказать, что к этому приходят все те, кто раньше в этом сомневался. В комитете партии Северо-Западной области были товарищи, которые относились с некоторым недоверием и критикой к нашему стремлению построить армию на рациональной военной науке, с привлечением необходимого числа специалистов. Я получил оттуда, именно от них, телеграмму, которая требует теперь установить строжайшую дисциплину, привлечь необходимое количество старых военных специалистов, принудительно привлечь на особых условиях на военную службу всех тех офицеров, которые разбросаны по разным другим комиссариатам и занимаются разной другой работой, и создать новые кадры военных руководителей из советских рядов.

    Я могу назвать имя одного из прекраснейших работников Советской власти -- тов. Мясникова215, который раньше сам относился, если не с недоверием, то с выжиданием к применяемым нами методам создания рабоче-крестьянской армии. Я не знаю, здесь ли он, -- он хотел выступить по этому вопросу. Теперь, путем опыта, он пришел к тем же выводам, что и мы, и хотел публично доложить об этом Съезду.

    Нам чаще и чаще приходится слышать, что те советские работники, которые иногда открыто, иногда по углам брюзжали на нас за то, что мы создаем армию настоящую, а не игрушечную, не кустарную, не какие-нибудь отряды милиции, теперь становятся на нашу точку зрения. Те же, кто протестует против этого, не поняли еще до сих пор, что рабоче-крестьянский класс стоит у власти, и именно поэтому все, что мы делаем, не самодельное, не кустарное, а на твердых, научных началах построенное.

    Брюзжание надо отбросить! Нас пугают: "Вот мы приглашаем старых генералов, а красноармейцы услышат и подумают, что мы их приглашаем, чтобы воссоздать старый режим". А мы говорим: "Ты, рабочий и крестьянин, взял власть. Ты хочешь, чтобы мы ее укрепляли? Это мы можем, но необходимо создать и такие условия, в которых мы можем работать с успехом. Мы для этого должны приглашать специалистов. Чтобы создать армию рабочих и крестьян, нам нужны генералы, а если у нас будут в этой области ошибки и неудачи, если мы увидим, что какой-нибудь генерал ведет контр-революционную работу, мы его арестуем".

    Нужно рассматривать каждый случай в отдельности, а не отбрасывать огульно всех специалистов. К счастью, рабочие и крестьяне понимают, что для создания дела на новых началах нам без специалистов не обойтись. Если бы буржуазный инженер, приглашенный на фабрику, вздумал в своих действиях руководствоваться мыслью, что промышленность ведет к капитализму, то, разумеется, рабочее правление показало бы ему, что это не так. И каждому военному специалисту мы это показывали и показываем. Наша задача -- создать механизм нового строя. Эта задача не так проста.

    Если царскому режиму удалось создать армию, удалось создать дисциплину в той армии, которая служила не народу, а врагам народа, то мы, создавая армию для защиты народных интересов, не сомневаемся, что нам удастся создать в 10 раз более прочную дисциплину. Нужно только преодолеть болезнь молодости, болезнь роста, расхлябанности и слабости, которые являются последствием проклятой войны и царского режима.

    А вопрос о том, сумеем ли мы это сделать, есть вопрос существования нашей власти. Если не сумеем, значит, рабочий класс должен протянуть шею под старое ярмо.

    Но мы эту мысль отбрасываем. Мы знаем, что рабочий класс преодолеет все трудности и сумеет продержаться эти труднейшие несколько недель, когда наши враги напрягают все усилия, прибегая к восстанию, мятежам, задерживая продовольствие, задерживая поезда, стремясь внести повсюду разложение; когда, по существу, все партии исчезли и слились в одну, задавшуюся целью сбросить рабоче-крестьянскую власть; когда все средства пущены в ход -- и клевета, и саботаж, и призыв чужестранных штыков.

    Мы уверены, что вы здесь, набравшись новой энергии, новой воли к власти, увезете с собой на места с этого Съезда уверенность в том, что никакая сила нас сокрушить не может, ибо мы все тесно связаны друг с другом. Новая, более тесная связь -- это наша рабоче-крестьянская армия, которая будет расти, укрепляться, упрочиваться.

    Через месяц-полтора мы перейдем перевал, дождемся нового урожая, а он даст нам возможность создать базу для организации нашей армии. Мы получим возможность давать нашим красноармейцам не три четверки, а полтора, может быть, два фунта хлеба, как это нужно молодому здоровому парню, который обучается шесть часов в день военному строю и три часа посвящает своему политическому развитию.

    Мы будем формировать новые и новые кадры рабочих и крестьян, а вы будете на местах нас поддерживать, истребляя всякое местничество, понимая, что Советская Россия есть единый цельный организм, что армия -- одна из частей этого организма, что необходима твердая дисциплина и твердая последовательная политика для укрепления рабоче-крестьянского социалистического строя.

    Резолюция по докладу о создании рабоче-крестьянской Красной Армии

    1. Российская Советская Республика подобна крепости, которую со всех сторон осаждают империалистские войска. Внутри советской крепости поднимает голову контр-революция, нашедшая временную опору в чехо-словацких наемниках англо-французской буржуазии.

    Советской Республике необходима крепкая революционная армия, способная сокрушить буржуазно-помещичью контр-революцию и дать отпор натиску империалистских хищников.

    2. Старая царская армия, которая создавалась путем насилия и во имя поддержания господства имущих верхов над трудовыми низами, потерпела страшный разгром в империалистской бойне народов. Она оказалась окончательно добитой ложью кадетской и соглашательской политики, преступным наступлением 18 июня, керенщиной и корниловщиной.

    Вместе со старым строем и старой армией рухнул и рассыпался старый аппарат военного управления в центре и на местах.

    3. В этих условиях рабочая и крестьянская власть не имела на первых порах других путей и средств создания армии, кроме набора добровольцев, которые оказались готовы стать под знамена Красной Армии.

    4. В то же время Советская власть всегда признавала -- и V Всероссийский Съезд Советов снова торжественно подтверждает это, -- что на каждом честном и здоровом гражданине, в возрасте от 18 до 40 лет, лежит долг по первому зову Советской Республики встать на ее защиту от внешних и внутренних врагов.

    5. В целях проведения обязательного обучения военному делу и обязательной воинской повинности, Совет Народных Комиссаров установил советские органы местного военного управления, в виде окружных, губернских, уездных и волостных военных комиссариатов. Одобряя эту реформу, Всероссийский Съезд Советов вменяет в обязанность всем местным советам строжайшее ее проведение на местах. Условием успешности всех мероприятий в деле создания армии является последовательный централизм в деле военного управления, т.-е. строгое и безусловное подчинение волостных комиссариатов уездным, уездных -- губернским, губернских -- окружным, окружных -- Народному Комиссариату по военным делам.

    6. V Съезд Советов требует от всех местных учреждений строгого учета военного имущества, его добросовестного распределения и расходования по штатам и положениям, утвержденным центральными органами Советской власти. Произвольный захват военного имущества, его сокрытие, незаконное присвоение, недобросовестное расходование должны отныне быть приравнены к тягчайшим государственным преступлениям.

    7. Период случайных формирований, произвольных отрядов, кустарного строительства должен быть оставлен позади. Все формирования должны производиться в строгом соответствии с учрежденными штатами и согласно разверстке Всероссийского Главного Штаба. Рабочая и крестьянская Красная Армия должна быть построена так, чтобы при наименьшей затрате сил и средств давать наибольший результат, а это возможно только при планомерном применении всех выводов военной науки, какой она вышла из опыта нынешней войны.

    8. Для создания централизованной, хорошо обученной и снаряженной армии необходимо широкое использование опыта и знаний многочисленных военных специалистов из числа офицеров бывшей армии. Они все должны быть взяты на учет и обязаны становиться на те посты, какие им укажет Советская власть. Каждый военный специалист, который честно и добросовестно работает над развитием и упрочением военной мощи Советской Республики, имеет право на уважение рабочей и крестьянской армии и на поддержку Советской власти. Военный специалист, который попытается свой ответственный пост вероломно использовать для контр-революционного заговора или предательства в пользу иностранных империалистов, должен караться смертью.

    9. Военные комиссары являются блюстителями тесной и ненарушимой внутренней связи Красной Армии с рабочим и крестьянским режимом в целом. На посты военных комиссаров, которым вручается в руки судьба армии, должны ставиться лишь безупречные революционеры, стойкие борцы за дело пролетариата и деревенской бедноты.

    10. Важнейшей задачей в деле создания армии является воспитание нового командного состава, целиком проникнутого идеями рабочей и крестьянской революции. Съезд вменяет Народному Комиссару по военным делам в обязанность удвоить свои усилия на этом пути, посредством создания широкой сети инструкторских школ и привлечения в их стены способных, энергичных и мужественных солдат Красной Армии.

    11. Рабочая и крестьянская Красная Армия должна быть построена на основе железной революционной дисциплины. Гражданин, который получил оружие от Советской власти для защиты интересов трудящихся масс, обязан беспрекословно подчиняться требованиям и приказам поставленных Советской властью командиров. Хулиганские элементы, которые грабят и насилуют местное население или устраивают мятежи, шкурники, трусы и дезертиры, которые покидают боевые посты, должны караться беспощадно. Всероссийский Съезд вменяет в обязанность Военному Комиссариату привлекать в первую голову к ответу тех комиссаров и командиров, которые попустительствуют бесчинствам или смотрят сквозь пальцы на нарушения воинского долга.

    12. До тех пор, пока буржуазия не экспроприирована окончательно и не подчинена всеобщей трудовой повинности, до тех пор, пока буржуазия стремится к восстановлению своего былого господства, вооружать буржуазию значило бы вооружать врага, который в любой момент готов предать Советскую Республику иностранным империалистам. Съезд подтверждает постановление Совета Народных Комиссаров о создании из призывных возрастов буржуазии тылового ополчения на укомплектование нестроевых частей, служительских и рабочих команд. Перевода в строевые части могут удостаиваться только те буржуазные элементы, которые на деле обнаружат свою верность трудящимся классам.

    13. Съезд вменяет в обязанность всем советским учреждениям, всем профессиональным фабрично-заводским организациям всемерно содействовать военному ведомству в сфере проведения обязательного обучения военному делу рабочих и не эксплоатирующих чужого труда крестьян. Необходимо повсеместное создание стрелковых обществ и тиров, устройство маневров и военно-революционных празднеств и широкая агитация, направленная на повышение интереса к военному делу в рабочем классе и крестьянстве.

    14. Приветствуя призыв рабочих двух возрастов в Москве и Петрограде, а также приступ к мобилизации на Волге и на Урале и принимая во внимание стремление мировых хищников снова вовлечь Россию в империалистическую бойню, Съезд считает необходимым в самый короткий срок произвести мобилизацию нескольких возрастов рабочих и трудовых крестьян во всей стране. На Центральный Исполнительный Комитет и Совет Народных Комиссаров возлагается обязанность издать декрет, определяющий число возрастных категорий, подлежащих немедленному призыву, а равно и сроки и условия приема.

    15. Окруженная со всех сторон врагами, лицом к лицу с контр-революцией, опирающейся на иноземных наемников, Советская Республика создаст крепкую армию, которая охранит рабочую и крестьянскую власть до того часа, как восставший европейский и мировой рабочий класс нанесет смертельный удар милитаризму и создаст условия мирного и братского сотрудничества всех народов.


2. Вопросы внутренней организации армии

    НЕОБХОДИМОЕ РАЗЪЯСНЕНИЕ

    (О военспецах)153

    Некоторые из военных специалистов обратились ко мне с представлениями по поводу оскорбительных выражений, которые вкладываются буржуазными газетами в уста председателя Петроградского совета относительно участия бывших генералов в работе по созданию рабочей и крестьянской армии. В официальных отчетах советской печати я указанных выражений не встречал и считаю наиболее вероятным, что в основе инцидента лежит злостная газетная интрига, целью которой является -- сорвать работу Советской власти по обеспечению обороноспособности страны.

    Во всяком случае, я считаю здесь необходимым установить нижеследующие положения, нашедшие полное одобрение со стороны Центрального Исполнительного Комитета, т.-е. высшего органа власти в стране:

    1. Нам необходима действительная вооруженная сила, построенная на основах военной науки. Активное и систематическое участие во всей нашей работе военных специалистов является поэтому делом жизненной необходимости. Военным специалистам должна быть обеспечена возможность добросовестно и честно прилагать свои силы в деле создания армии.

    2. Нам необходима советская армия, т.-е. такой военный организм, который отвечал бы общей природе рабочей и крестьянской власти. Обеспечение этого соответствия является основной задачей института комиссаров по военным делам.

    3. Трудящиеся классы, которым принадлежит власть в Советской Республике, имеют право требовать от военных специалистов, каковы бы ни были политические убеждения последних, лойяльного отношения к тому режиму, в рамках которого они выполняют свою работу. Всякое злоупотребление доверием Советской власти должно встретить суровую кару. Вместе с тем, рабочие и крестьяне должны и умеют с полным уважением относиться к тем специалистам, военным и иным, которые прилагают свои усилия к поднятию хозяйственной и военной мощи нашей истощенной и временно обессиленной страны.

    Со своей стороны, считаю необходимым присовокупить, что те бывшие генералы, хотя бы и консервативного образа мыслей, которые добросовестно работают в настоящих трудных и неблагоприятных условиях, заслуживают несравненно большего уважения рабочего класса, чем те лже-социалисты, которые интриганствуют в разных щелях и в бессильной злобе выжидают падения власти рабочих и крестьян.

    23 апреля 1918 г.

    ПЕРВАЯ ИЗМЕНА

    (Дело А. М. Щастного216)

    I. Показания, данные члену ЦИК В. Кингиссепу

    (4 июня 1918 г.)

    Щастный во время своих докладов и в разговорах с членами морской коллегии всячески старался скомпрометировать личный состав флота, доказывая его полную непригодность. Так было в частности и в вопросе об уничтожении флота217. "Все приготовления сделаны, но будут ли они исполнены -- ручаться нет никакой возможности при нынешнем составе флота", -- таков был ответ Щастного Альтфатеру, переданный последним нам из Петрограда в Москву. И дальнейшими своими сообщениями Щастный стремился внести в вопрос о возможной судьбе флота наивысшую неопределенность, как бы с тем, чтобы оставить свои руки развязанными в ту или другую сторону. Я предложил, ввиду этих постоянных ссылок на неудовлетворительность личного состава флота, отобрать на каждом корабле при посредстве главного комиссара известное количество безусловно преданных революции надежных, пристойных людей, поговорить с ними раз и другой и третий об огромном значении для страны своевременного уничтожения кораблей, в случае, если не останется другого исхода. Морскими специалистами, в частности, английским морским офицером, имя которого я сейчас позабыл, но могу восстановить через Альтфатера, а также самим Альтфатером обращалось мое внимание на то, что немцы, в случае нападения на флот, могут вызвать заранее такое паническое настроение в командах, что эти последние физически помешают предназначенным для этого лицам взорвать корабли. Моя мысль о необходимости отобрать, -- разумеется, негласно, чтобы это не дошло до сведения контр-революционных элементов во флоте и наших неприятелей, -- отобрать ударные группы из надежных людей для подрывных работ встретила в общем полное признание со стороны морских специалистов. Они же обратили внимание на то, что важно у этих лиц, предназначенных для уничтожения флота в минуту крайней опасности, создать настроение полной уверенности в судьбе их семейств. Они должны знать, что в случае, если они погибнут или окажутся искалеченными и лишенными трудоспособности, государство примет на себя заботу о существовании их семей. Наиболее демонстративной формой такого обеспечения я считал немедленное внесение в банк известных вкладов на имя тех лиц, которые призваны будут для выполнения указанных ответственных и рискованных операций. Ни один из немногих, впрочем, моряков (пять-шесть человек), с которыми я об этом совещался, не возражал против этой мысли; наоборот, все находили ее вполне отвечающей обстоятельствам. Ожидать, что Щастный усмотрит в этой мере нечто противоречащее морали флота, я мог тем менее, что именно Щастный во всех своих разговорах, суждениях и докладах о флоте стремился до последней степени унизить личный состав флота, его матросскую массу, изображая моряков, как шкурников, у которых нет никакой нравственной дисциплины и ника ких высших интересов.

    Само собою разумеется, что успех всего предприятия зависел от степени его конспиративности. Главный довод Щастного, выраженный им Альтфатеру, состоял именно в том, что команды могут в критический момент помешать заранее намеченным исполнителям путем насилия над ними. Ясно, стало быть, что команды не должны были знать не только имен исполнителей, но и самих планов, дабы не иметь возможности помешать им. Этого требовала прежде всего точка зрения самого Щастного. Но и не относясь с таким предубеждением к команде в целом, необходимо было действовать строго конспиративно, имея в виду германский шпионаж, представленный несомненно и во флоте. Как же поступает Щастный? Если у него были свои возражения и сомнения делового или морального свойства, он должен был немедленно доложить их Народному Комиссариату. Он этого не делает. Наоборот, от Щастного мы совершенно ничего не узнали относительно тех шагов, которые были предприняты в связи с этим вопросом и той агитацией, которая выросла на почве этих шагов. Щастный созывает флагманов, Щастный же созывает уже упраздненный на Съезде совет комиссаров218 и переносит на суждение людей совершенно безответственных, ибо не занимающих никакого официального поста, и озлобленных, ибо удаленных с постов, вопрос, требующий чрезвычайно осторожного, добросовестного и конспиративного к нему отношения. Если Щастный хотел воздействовать на коллегию в смысле отмены распоряжения, то ясно, что он должен был обратиться к Флеровскому, к Саксу или в Москву к Народному Комиссару. Он не мог думать, что сможет импонировать нам авторитетом упраздненного совета комиссаров Балтийского флота. Его задача была явно другая: пропустить сведения о денежных вкладах во флот в широкие массы его, вызвать подозрения, что кто-то кого-то хочет подкупить за спиной матросских масс для каких-то действий, о которых гласно и открыто говорить не хотят. Совершенно ясно, что таким путем Щастный делал совершенно невозможным подрыв флота в нужную минуту, ибо сам же искусственно вызывал у команд такое представление, будто бы этот подрыв делается не в интересах спасения революции и страны, а в каких-то посторонних интересах, под влиянием каких-то враждебных революции и народу требований и покушений. Какие именно требования и покушения, на это достаточно красноречиво намекают копии подложных телеграмм, найденных в портфеле Щастного219. Своим обращением к совету флагманов и к упраздненному совету комиссаров Щастный прямо и непосредственно и, разумеется, сознательно давал питание той гнусной агитации, которая велась во флоте и питалась паникой. Основная "идея" этой агитации состояла в том, что, как сказано у самого Щастного в его конспекте, немцы поддерживают Советскую власть, и потому мы у них в руках. Немцы требуют уничтожения флота, и поэтому Народный Комиссариат подкупает отдельных матросов, чтобы выполнить пожелания немцев. Если принять во внимание, что наиболее ответственный за судьбу флота пускал этот слух, не доводя, повторяю, своих соображений и возражений до нашего сведения, наоборот, всячески уклоняясь от прямого объяснения по этому вопросу и явно стараясь выиграть время, для того чтобы пущенный во флот слух произвел необходимое действие, если принять все это во внимание, то станет совершенно ясным, что Щастный самым преступным образом играл судьбою флота, рискуя тем, что он действительно станет достоянием немцев, лишь бы противопоставить личный состав флота правительству Совета Народных Комиссаров.

    Высший Военный Совет220 в конце апреля предложил Щастному впредь до установления демаркационной линии путем переговоров центральной Советской власти с германским правительством попытаться установить временную демаркационную линию путем прямых переговоров с ближайшим немецким морским командованием на Балтике. Щастный с явной враждебностью отнесся к этому предложению, хотя никаких конкретных возражений представить не мог. У меня тогда же сложилось впечатление, что Щастный как бы относится враждебно ко всему, что может внести определенность в положение флота. Весь апрельский доклад Щастного был построен на том, чтобы подчеркивать отрицательные стороны положения и отвергать всякие конкретные предложения, намечавшие тот или другой путь выхода. Вот схема его доклада:

    -- Флот может быть атакован, флот в опасности.

    -- Примите меры предосторожности для отражения.

    -- Но мы не имеем права по Брест-Литовскому договору.

    -- Это Вас не касается. Если нападут, Вы обязаны обороняться.

    -- Но флот абсолютно не боеспособен, это -- железный лом при нынешнем состоянии команды.

    -- В таком случае примите меры к уничтожению флота.

    -- Но при нынешнем состоянии команды нет уверенности и даже надежды уничтожить своевременно флот.

    -- Примите меры к немедленному установлению демаркационной линии.

    -- Это не наша задача, а задача центральной власти.

    -- Но центральная власть приказывает немедленно сделать шаги к установлению временной демаркационной линии на месте.

    Тут возражения Щастного приобрели характер совершенно неопределенных и расплывчатых отговорок. Я формулировал приказ в письменном виде. Я особенно напирал на необходимость немедленно в тот же день приступить к переговорам с немецким командованием. Однако, прошло несколько дней, а сведений Щастный по этому поводу не давал. На вторично поступившие запросы он приблизительно на шестой или седьмой день ответил, что Зеленый, находившийся в Гельсингфорсе, считает несвоевременным поднятие вопроса о демаркационной линии. И только. При этом Щастный не отзывал Зеленого, не предавал его суду, не начинал переговоров сам, а совершенно объективно, как если бы это было в порядке вещей, оповещал нас о том, что срочный приказ Высшего Военного Совета в течение недели не выполняется, потому что подчиненный Щастного считает это несвоевременным. Мое первоначальное впечатление, что Щастный отталкивает все, что может внести определенность в положение флота, сделать положение менее безвыходным, укреплялось. Я послал угрожающую телеграмму по поводу его донесений о Зеленом. Только после этого Щастный побудил Зеленого к начатию переговоров о демаркационной линии. На мое указание о необходимости строгого выполнения приказа Щастный ответил самой презренной уловкой, что так как-де в настоящее время не существует устава и положений, то он не знает, нарушал или не нарушал Зеленый дисциплины, когда отказывался выполнить приказ о переговорах с немецким командованием. Если принять во внимание крайне критическое и острое положение флота, когда тот или другой шаг, то или другое промедление могло оказаться роковым, то действия Щастного в этом вопросе -- особенно, если сопоставить их со всеми другими его действиями -- приобретают более чем подозрительный характер. Если формулировать совершенно точно, к чему сводились мои подозрения, ныне вполне оформившиеся, то получится следующее: Щастный не хотел связывать себя ни в одном направлении. Сохраняя неопределенное положение во флоте -- неопределенное по отношению к немцам (демаркационная линия), не выполняя своих обязанностей по отношению к Советской власти (невыполнение и полувыполнение приказов), компрометируя матросов в глазах Советской власти, Советскую власть -- в глазах матросов, играя на панике матросов и питая эту панику, пользуясь открытой агитацией контр-революционеров и пускавшимися ими слухами, и сам пуская темные слухи, Щастный хотел сохранить за собой возможность либо овладеть властью, если бы условия сложились для этого благоприятно, либо войти в связь с немцами и финскими белогвардейцами, если бы счел это выгодным, в то же время прикрывая свой тыл в том смысле, что сдача кораблей немцам в глазах команды вызвана предательством Советской власти, в глазах Советской власти вызвана предательством, развращенностью и недисциплинированностью команды и т. д. Наконец, Щастный, действуя крайне осторожно, стремился не оборвать связи с Советской властью на случай, если два другие исхода окажутся закрытыми и ему придется служить под Советским флагом. В этом отношении крайне характерна его попытка овладеть положением на кронштадтском съезде. Он разрабатывает строгий план в виде конспекта, но, боясь внести сразу определенность в свое положение, не идет прямо на съезд, а делает рекогносцировку в совет съезда, где говорит несомненно осторожно, уклончиво, нащупывает почву. Не встретив там надлежащего отлика своим политическим замыслам, он отступает.

    II. Показания перед Верховным Революционным Трибуналом

    (20 июня 1918 г.)

    Товарищи-судьи! Я впервые увидел гражданина Щастного на заседании Высшего Военного Совета220 в конце апреля, после искусного и энергичного проведения Щастным нашего флота из Гельсингфорса в Кронштадт. Отношение Высшего Военного Совета и мое личное к адмиралу Щастному было в тот момент самое благоприятное, именно благодаря удачному выполнению им этой задачи. Но впечатление, произведенное всем поведением Щастного на заседании Военного Совета, было прямо противоположное. В своем докладе, прочитанном на этом заседании, Щастный рисовал внутреннее состояние флота крайне мрачными, безнадежными красками. По его словам, флот в техническом смысле еще хорош, но состояние команд делает его совершенно небоеспособным. Щастный позволил себе назвать флот "железным ломом", хотя эти самые суда, эти самые команды совершили только что вполне благополучно труднейший переход по льдам.

    Было совершенно очевидно, что Щастный сильно сгустил краски. В первый момент я объяснял его преувеличения желанием повысить свои заслуги. Это было не очень приятно, но не столь уж важно. Когда же впоследствии оказалось, что Щастный всемерно пытался очертить столь же мрачно состояние центральной Советской власти в глазах самого флота, то стало ясно, что дело серьезнее.

    Личная негодность флота сводилась, по словам Щастного, к "паническому настроению", которое питалось, главным образом, неопределенностью положения, отсутствием определенной демаркационной линии. Это признавал сам Щастный. Когда же на том же заседании Высшего Совета выдвигались определенные предложения, с целью упорядочить международное положение Балтийского флота, выяснив, прежде всего, вопрос о демаркационной линии, Щастный, не приводя никаких доводов, отбрасывал эти предложения. Ему нужно было безнадежное положение, но не пути выхода.

    Щастному было тогда же предписано Военным Советом обратиться к немецкому командованию с предложением путем переговоров упорядочить вопрос о демаркационной линии. Тем не менее, этого прямого и точного приказа Щастный не выполнил221. Он охранял "безвыходное положение".

    Такая же игра видна и в истории с фортом Ино222. На вопрос о судьбе этого форта я ответил на этом же заседании Щастному, что в этом частном вопросе морское командование должно согласоваться с нашей общей политикой. Мы должны стремиться установить демаркационную линию. Флот ни в каком случае не должен брать на себя почин военных операций, но, в случае нападения, должен обороняться, в крайнем же случае, т.-е. если другого исхода нет, -- уничтожить суда. Я давал только общую директиву, все же командные распоряжения должны были, разумеется, делаться, в зависимости от обстоятельств, начальником морских сил, каковым и был гражд. Щастный. В оперативных вопросах Щастный обладал неограниченными полномочиями, и вся ответственность в этой области лежала на нем223.

    На полученное от Щастного через некоторое время из Кронштадта сообщение об угрожавшей форту Ино опасности со стороны будто бы внезапно появившегося немецкого флота я ответил, согласно общей директивы, что, если создавшаяся обстановка окажется безвыходной, нужно будет взорвать форт. Что же сделал Щастный? Он передал эту условную директиву в форме моего прямого приказа о взрыве форта, хотя никакой надобности во взрыве не было. Через два-три дня я получил запросы из Петрограда. Тов. Зиновьев сообщал мне о тревоге в городе по поводу моего приказа о взрыве форта Ино. Пораженный, я ответил, что подобного приказа я не отдавал; что взрыв форта может быть вызван лишь безнадежностью положения по оценке Начальника Морских Сил и за его личной ответственностью. Но во флоте и в Петрограде всюду говорили о моем приказе. Темные силы пустили в городе слух о тайном обязательстве со стороны Советской власти перед немцами совершить этот взрыв. Я запросил адмирала Зеленого: неужели же со стороны Щастного не было никакой попытки разъяснить свои действия? Так оно и оказалось. Отдавая Зеленому (от моего имени!) приказ о взрыве форта Ино, Щастный вовсе не ссылался на непосредственную опасность захвата форта немцами. Наоборот: он передавал свой (будто бы мой) приказ, как совершенно немотивированный. Выходило, что форт должен быть уничтожен не по военной обстановке, а в силу каких-то таинственных видов Москвы. Мало того: на самом деле никакого немецкого флота не появлялось у форта Ино, обстановка была вовсе не такова, как ее изобразил Щастный в донесении по прямому проводу. Щастный пытался ложным донесением терроризировать флот.

    После заседания Высшего Совета, получив, как сказано, определенное предписание немедленно поднять вопрос о демаркационной линии, Щастный уехал в Петроград. Мы ждали сведений о предпринятых им шагах. Долгое время никаких донесений от него не получалось. Наконец, на 6 -- 7 день, на наш настойчивый запрос, получается краткий ответ, что "Зеленый находит несвоевременным вступать в переговоры о демаркационной линии", как если бы решение этого вопроса было предоставлено Зеленому.

    Щастному повторно указывается, что он обязан немедленно, через Зеленого или непосредственно, вступить в переговоры с немецким командованием. Тем не менее, переговоры не открыты и по сей день. Щастный признает невозможность борьбы с немцами, всячески подчеркивает и даже преувеличивает эту невозможность, а в то же время отказывается от переговоров для установления демаркационной линии. Ему нужно одно: безвыходное положение.

    А в то же время в самом флоте упорно распространяются слухи о том, будто Советская власть обязалась перед немцами особым тайным пунктом договора уничтожить наш военный флот. Эта легенда служила одним из главных средств восстановления моряков против Советской власти. И всем своим поведением Щастный преднамеренно содействовал распространению и укреплению этого злостного слуха среди моряков, которых он, с другой стороны, перед лицом Советской власти объявлял никуда негодными и безнадежными.

    Я уже сказал, что действительное положение флота было тяжким, прежде всего, своей ужасающей неопределенностью. Демаркационной линии не было. Опасность нападения на нас являлась несомненной. Боеспособность флота была понижена. Ко мне лично не раз приходили представители от английского адмиралтейства и запрашивали, приняли ли мы необходимые меры для уничтожения Балтийского флота, в случае, если его положение окажется безвыходным? Эти же английские офицеры не раз обращались к адмиралам советской службы -- Беренсу и Альтфатеру. Таким образом, с нашей точки зрения, а также с точки зрения англичан, опасность в этот момент состояла в том, что немцы могут неожиданным ударом захватить наши суда и овладеть ими. Поэтому, на ряду с попытками установить демаркационную линию, т.-е. добиться с немцами соглашения на море, нужно было принять меры к уничтожению судов на случай, если бы другого исхода не оставалось. Как же держал себя Щастный на этот счет? По вопросу о демаркационной линии он, как мы уже слышали, оказывал упорное, глубокое и немотивированное сопротивление, -- немотивированное, если не считать контр-революционного стремления держать флот в тревоге и панике. По вопросу об уничтожении судов Щастный держал себя еще более уклончиво, я бы сказал, загадочно, если бы разгадка его поведения не стала вскоре совершенно очевидной. Щастный не мог не понимать необходимости подготовительных к уничтожению мер, так как именно он -- с явным преувеличением -- называл флот железным ломом. Но Щастный не только не предпринимал никаких подготовительных мер, -- более того, он пользовался этим вопросом для терроризирования моряков и восстановления их против Советской власти. Это конкретнее всего обнаружилось на следующем эпизоде: при обсуждении вопроса о подготовительных мерах на случай необходимости уничтожения флота было обращено внимание на то, что, в случае внезапного нападения немецких судов, при содействии контр-революционного комсостава на нашем собственном флоте, на кораблях у нас может создаться такое положение дезорганизации и хаоса, которое сделает совершенно невозможным действительный подрыв судов; чтобы обезопасить себя от такого положения, мы решили создать на каждом корабле безусловно надежную и преданную революции группу моряков-ударников, которые, при всякой обстановке, будут готовы и способны уничтожить корабль, хотя бы пожертвовав своею собственной жизнью. Я предложил членам коллегии морского комиссариата отправиться лично в Петроград и Кронштадт и, опираясь там на лучшие, более смелые элементы флота, организовать на кораблях такого рода ударные группы. Щастный официально держал себя так, как будто его этот вопрос совершенно не касается. Вернее сказать, он держал себя так, чтобы вызвать в подчиненных убеждение, что подготовка к уничтожению флота вызывается не интересами революции и страны, а какими-то тайными сделками Советской власти с немцами, и что он, Щастный, вынужден только претерпевать эти мероприятия в силу своего положения. Когда организация этих ударных групп находилась еще в подготовительной стадии, к одному из членов морской коллегии явился видный английский морской офицер224 и заявил, что Англия настолько заинтересована в том, чтобы суда не попались в руки немцев, что готова щедро заплатить тем морякам, которые возьмут на себя обязательство в роковую минуту взорвать суда. Я немедленно распорядился прекратить всякие переговоры с этим господином. Но должен признать, что предложение это заставило нас подумать о вопросе, о котором мы, в суматохе и в сутолоке событий, не подумали до тех пор: именно, об обеспечении семейств тех моряков, которые подвергнут себя грозной опасности. Я поручил сообщить Щастному по прямому проводу, что на имя моряков-ударников правительство вносит определенную сумму. Это постановление, с моей точки зрения, нисколько не противоречило ни специально "морской", ни общечеловеческой морали. Во всяком случае, в этих трудных обстоятельствах оно обеспечивало лишний шанс в том смысле, что действительные интересы революции в этих труднейших условиях будут ограждены.

    Как же поступает Щастный? Ему это предложение и нужно было для руководимой им контр-революционной работы. Не считаясь с тем, что распоряжение, носившее секретный военный характер, должно было оставаться в тайне, Щастный сейчас же принимает меры к тому, чтобы придать этому предложению самую широкую огласку. Он пересылает его в совет флагманов и в совет комиссаров флота, очень случайный по составу225, заявляя от себя, что считает этот план анти-моральным, и поддерживая ту версию, что все это делается во имя выполнения тайного пункта Брест-Литовского договора. Он прямо говорит, что Советская власть хочет "подкупить" моряков для уничтожения родного флота. После этого по всему Балтийскому флоту пошли слухи о предложении Советской власти расплатиться немецким золотом за уничтожение русских кораблей, хотя, в действительности, дело обстояло наоборот, т.-е. золото предлагали англичане, ибо дело шло о том, чтобы не сдавать флота немцам; но обстановка была крайне запутана и поэтому крайне благодарна для дьявольской агитации белогвардейских элементов. И во главе этой агитации стоял адмирал Щастный. Он в одинаковой мере питал ее как своими действиями и своими словами, так и своим молчанием.

    Вы знаете, товарищи-судьи, что Щастный, приехавший в последний раз в Москву по нашему вызову, вышел из вагона не на пассажирском вокзале, а за его пределами, в глухом месте, как и полагается конспиратору. После того как Щастный был задержан, во время объяснения с ним, я спросил его: известно ли ему о контр-революционной агитации во флоте? Щастный вяло ответил: -- "Да, известно", -- но при этом ни одним словом не обмолвился о лежавших в его портфеле документах, которые должны были свидетельствовать о тайной связи Советской власти с немецким штабом. Грубость фальсификации не могла не быть ясна адмиралу Щастному. Как начальник флота Советской России, Щастный обязан был немедленно и сурово выступить против изменнической клеветы. Но, на самом деле, он, как мы видели, всем своим поведением обосновывал эту фальсификацию и питал ее. Не может быть никакого сомнения в том, что документы были сфабрикованы офицерами Балтийского флота. Достаточно сказать, что один из этих документов -- обращение мифического оперативного немецкого штаба к Ленину -- написан в тоне выговора за назначение главным комиссаром флота Блохина, как противодействующего-де видам немцев. Нужно сказать, что Блохин, совершенно случайный человек, был креатурой самого Щастного. Несостоятельность Блохина была совершенно очевидна, в том числе и для него самого. Но Блохин был нужен Щастному. И вот заранее создается такая обстановка, чтобы смещение Блохина было истолковано, как продиктованное немцами. У меня нет данных утверждать, что эти документы составил сам Щастный; возможно, что они были составлены его подчиненными. Достаточно того, что Щастный знал эти документы, имел их в своем портфеле и не только не докладывал о них Советской власти, но, наоборот, умело пользовался ими против нее226.

    Тем временем, события во флоте приняли более решительный характер. В минной дивизии два офицера, по имени, кажется, Засимук и Лисиневич, стали открыто призывать к восстанию против Советской власти, желающей, якобы в угоду немцам, уничтожить Балтийский флот. Они составили резолюцию о свержении Советской власти и установлении "диктатуры Балтийского флота", что должно было означать, конечно, диктатуру адмирала Щастного. Под влиянием фальшивых документов и всех других приемов поддерживания паники, некоторые суда минной дивизии присоединились к этой резолюции; однако, когда делегаты минных судов явились на крупные корабли, они встретили там революционный отпор. В Кронштадте происходил съезд делегатов Балтийского флота. Вся эта история была доложена на съезде, который вынес резолюцию об увольнении из флота Засимука, Лисиневича и др. Член высшей морской коллегии т. Сакс от имени Наркоммора потребовал от Щастного немедленно выполнить предложение съезда и арестовать контр-революционных мятежников. Щастный уклонился, однако, отдать приказ об аресте, ссылаясь на несоблюдение тов. Саксом каких-то формальностей. Для всех нас в этот момент было уже совершенно ясно, что Засимук и Лисиневич только агенты Щастного, его ударники. Сам Щастный держался осторожнее, но шел в том же направлении, т.-е. к "диктатуре Балтийского флота". Совет Народных Комиссаров назначает главным комиссаром флота тов. Флеровского. С этого момента положение должно определиться в ту или другую сторону. Щастный начинает оказывать открытое противодействие, переходящее в прямое восстание против Советской власти. Наперекор постановлению Совета Народных Комиссаров, Щастный отдает в конце мая приказ о назначении главным комиссаром флота Блохина, который, по своему собственному признанию, всецело находился под влиянием Щастного и совершенно не соответствовал такому назначению. Я уже не останавливаюсь на том поистине чудовищном факте, что адмирал Щастный сам назначает к себе комиссара!

    В бумагах Щастного найден конспект политического реферата, который он, по его собственным словам, собирался прочесть на упомянутом уже съезде морских делегатов. Реферат должен был иметь чисто политический характер с ярко выраженной контр-революционной тенденцией. Если перед лицом власти Щастный называл Балтийский флот железным ломом, то перед лицом представителей этого "железного лома" Щастный говорит о намерении Советской власти уничтожить флот в таком тоне, как если бы дело шло об измене Советской власти, а не о принятии меры, диктуемой в известных условиях трагической необходимостью. Весь конспект с начала до конца, несмотря на всю внешнюю осторожность, есть неоспоримый документ контр-революционного заговора. Щастный прочитал свой доклад в совете съезда, который постановил не допускать прочтения доклада на самом съезде. На мой вопрос Щастному, кто же, собственно, просил его прочесть политический реферат (что никак не входит в обязанности командующего флотом), Щастный ответил уклончиво: он-де не упомнит, кто именно просил. Равным образом, Щастный не дал ответа на вопрос, какие собственно практические цели преследовал он, намереваясь читать такой доклад на съезде Балтийского флота.

    Но эти цели ясны сами по себе. Щастный настойчиво и неуклонно углублял пропасть между флотом и Советской властью. Сея панику, он неизменно выдвигал свою кандидатуру на роль спасителя. Авангард заговора -- офицерство минной дивизии -- открыто выкинуло лозунг "диктатуры Балтийского флота".

    Это была определенная политическая игра -- большая игра, с целью захвата власти. Когда же гг. адмиралы или генералы начинают во время революции вести свою персональную политическую игру, они всегда должны быть готовы нести за эту игру ответственность, если она сорвется. Игра адмирала Щастного сорвалась227.


КОМИССАРАМ И ВОЕННЫМ СПЕЦИАЛИСТАМ

    Комиссары и военные специалисты! Среди военных специалистов было за последние недели несколько случаев измены. Махин, Муравьев, Звегинцев, Веселаго и некоторые другие, добровольно вступившие в ряды рабоче-крестьянской армии или красного флота, перебежали к иностранным насильникам и захватчикам. Муравьев поделом наказан228, другие еще ждут своей кары. Каждый честный человек с отвращением отнесется к этим явлениям офицерской проституции.

    В результате измены нескольких негодяев, обострилось недоверие к военным специалистам вообще. Участились столкновения между комиссарами и военными руководителями. В ряде известных мне случаев комиссары обнаружили явно несправедливое отношение к военным специалистам, поставив честных людей на одну доску с предателями. В других случаях комиссары пытаются сосредоточить в своих руках командные и оперативные функции, не ограничиваясь политическим руководством и контролем. Такой образ действий чреват опасностями, ибо смешение полномочий и обязанностей убивает чувство ответственности.

    Настойчиво призываю товарищей-комиссаров не поддаваться впечатлениям минуты и не валить в одну кучу правых и виноватых. V Всероссийский Съезд Советов напомнил всем, что военные специалисты, которые честно работают над созданием боевой мощи Советской республики, заслуживают народного уважения и поддержки Советской власти229. Зоркий революционный контроль вовсе не означает мелочной придирчивости. Наоборот: добросовестные специалисты должны получать возможность полностью развернуть свои силы.

    Кто попытается использовать свой командный пост в целях контр-революционного переворота, тот, согласно решения V Съезда Советов, карается смертью. Никакой пощады предателям, товарищеское сотрудничество с честными работниками! От комиссара требуются бдительность, выдержка и такт, ибо пост военного комиссара -- один из самых высоких, какие знает Советская Республика.

    С глубокой уверенностью в конечном успехе нашей трудной работы, братски приветствую военных комиссаров Красной рабочей и крестьянской Армии.

    ОФИЦЕРСКИЙ ВОПРОС

    Сплошь да рядом приходится слышать: бывшие офицеры не идут в армию, потому что не хотят участвовать в гражданской войне. Офицерство-де хочет стоять "вне политики".

    А как же офицеры служили в старой армии? Серьезно думать, будто царская армия стояла "вне политики", могут только простофили. Старая армия была насквозь проникнута политическим духом византийщины, т.-е. прислужничества и раболепства перед монархией. Враги царского самовластия официально считались врагами армии. Гимн был один: "Боже, царя храни"; идеей этого гимна были пропитаны и воспитание офицерства и солдатская "словесность". Это ли не политика? Где, когда и какая армия стояла вне политики? Пусть нам умники расскажут, мы послушаем!

    Более того! ведь именно старая армия была орудием утверждения царского самовластия. Последнее десятилетие самодержавного режима было временем непрерывных волнений и брожений. Много ли было регулярных частей, а, стало быть, и офицеров, которые бы прямо или косвенно не участвовали в усмирении и подавлении? На этот счет можно было бы кое-как в каких-либо архивах собрать необходимые справки. Офицерство царской армии руководило гражданской войной против рабочих и крестьян. Тогда это не называлось, правда, гражданской войной. Но рабочим и крестьянам, которых расстреливали, от этого было не легче.

    Можно, конечно, сказать: все это было прежде, а теперь вот офицерство не хочет участвовать в политической борьбе. Другими словами, то самое офицерство, которое участвовало в гражданской войне на стороне правивших страною царя, помещиков и капиталистов, не хочет участвовать в гражданской войне на стороне правящих ныне рабочих и крестьян. Это иное дело. Но тогда так нужно и говорить: с насильниками и богачами против народа боролись, а с рабочими и крестьянами против насильников бороться не хотим! Незачем тогда говорить об отвращении к гражданской войне, а нужно говорить об отвращении к рабочей и крестьянской борьбе за полное освобождение трудящихся. Это будет вернее.

    Иной, конечно, скажет: никакой вражды нет, офицерство просто хочет остаться "нейтральным" во внутренней борьбе, но оно готово отстаивать страну от внешнего врага230. На первый взгляд, это может показаться вероподобным. Но на самом деле, это сознательная или бессознательная уловка.

    Борьба против банд Краснова, это что такое: гражданская война или оборона страны? Краснов стремится Дон и Кубань отрезать от России, отрезать нас от хлеба и нефти. При этом он, по собственному своему заявлению, пользуется немецким оружием и открыто призывает германское вмешательство (речь Краснова 14 июля в Новочеркасске231). Может ли быть враг более низкий, более отъявленный, чем Краснов? Те, которые не на словах, а на деле хотят отстоять Россию от насилия германского империализма, должны, прежде всего, сказать себе: нужно обеспечить себе тыл, нужно задушить изменника и предателя Краснова.

    А чехо-словаки? Внутренние это враги или внешние? Цель их мятежа сейчас совершенно ясна даже для слепцов. Дошедшие до нас французские газеты за прошлый месяц открыто пишут, что чехо-словаки имеют своей задачей заставить "тяжеловесных московитов" возобновить войну с Германией. Мы это знали и раньше. Таким образом, французское правительство, взяв на содержание корпус наших военнопленных, хочет нас силой принудить к войне. Ту же цель преследует и англо-французский десант на Мурмане. Борьба против чехо-словаков есть гражданская война, потому что на чехо-словацких наемников французской биржи опирается русская контр-революция. Но в то же время, это борьба против иноземного империалистического нашествия. Отказ бороться против чехо-словаков равносилен готовности отдать Россию на распятие англо-французскому империализму, как отказ бороться против Краснова означает содействие германскому империализму. Такова голая истина. Все остальное -- софистика и игра в прятки.

    Нужно заглянуть еще глубже в суть дела. Девяносто девять сотых офицерства на словах заявляют, что не могут участвовать в "гражданской войне". Однакоже, немалое количество офицеров принимает в ней самое активное участие. Прежде всего, напомним восстание Краснова -- первое открытое и широкое проявление "офицерской" гражданской войны. Затем следовал непрерывный ряд восстаний казачьего офицерства, ведшего за собой наиболее темную и консервативную часть рядового казачества. Рядом с этим стоят факты еще более позорные. Когда немцы наступали на Двинск и Псков, находились русские офицеры, которые встречали их, как освободителей. Нет никакого сомнения в том, что эти самые офицеры за день до немецкого наступления пространно изъяснялись на тему о том, что они -- против гражданской войны, но во всякое время готовы защищать родину от внешнего врага.

    Бывший генерал Алексеев работал рука об руку с Красновым. Оба боролись против Советского правительства. Сейчас Краснов, при помощи немецкого оружия, пытается отрезать Россию от Дона и Кубани и взять русский народ измором. Вчерашний союзник Краснова, Алексеев, работает на французские деньги и при содействии вологодских агентов французской биржи устраивает восстания в Муроме и Ярославле232. В хвосте у Краснова и Алексеева тащится немало лицемерных противников "гражданской войны". К этому надо прибавить, что кое-кто из этих господ сперва добровольно вступил в ряды Красной Армии, а затем перебежал в ряды чехо-словаков или англо-французского отряда на Мурманском побережьи. Это уже офицерская проституция. Иначе назвать нельзя.

    Какие же отсюда выводы?

    Офицерство воспитывалось в реакционно-монархических взглядах. Революция ошарашила его. Пошли внутренние группировки. Перечислю главнейшие:

    Нечистоплотные элементы с подмоченною репутацией попытались быстро примазаться к новому режиму. Вчерашние Распутины и Покровские перекрашивались скоропостижно в большевиков. Об этой нечисти говорить не приходится: она подлежит просто искоренению.

    Очень важную, хотя, к сожалению, пока еще немногочисленную группу составляют офицеры, которые, в большей или меньшей степени, поняли смысл революции и дух новой эпохи. Эти офицеры работают сейчас, не покладая рук, над созданием боевой мощи Советской Республики. Требовать от них, чтобы они перекрашивались в большевиков, -- нелепо. Их нужно ценить и поддерживать.

    Далее следует группа службистов. Они выполняют свои военно-канцелярские обязанности, руководствуясь мудрым изречением: что ни поп, то батька. Ничего примечательного о них сказать нельзя.

    Значительную группу составляют прямые, ожесточенные и заклятые враги советского режима, боевые контр-революционеры, заполняющие кадры савинковских и алексеевских авантюристов. По отношению к ним позиция ясна: с врагами борются, врагов истребляют.

    Самую многочисленную группу составляют трусливые враги, озирающиеся, выжидающие обыватели-шкурники, в сущности безразличные к судьбам страны и норовящие отойти к сторонке и в тайне вожделеющие возврата встарь. Вот эти-то люди, не горячие и не холодные, и любят больше всего укрывать свое трусливое ничтожество за фразами о гражданской войне. По существу, это резерв контр-революции. В области чехо-словацкого мятежа эти резервисты переходят на действительную службу. Там, где власть перешла в руки Советов, они занимаются судачением, показыванием кукиша в кармане и созданием атмосферы враждебности вокруг всех офицеров, которые работают не за страх, а за совесть.

    С этим положением надо покончить. Офицерский паразитизм нетерпим, как и всякий другой. Принцип принуждения должен быть здесь применен с двойной силой. Офицеры получали свое образование за счет народа. Те, которые служили Николаю Романову, могут и будут служить, когда им прикажет рабочий класс. Это вовсе не значит, что государственная власть всем им вручит командные должности. Нет, командовать будут те, которые на деле покажут свою готовность повиноваться рабочей и крестьянской власти. На остальных будут только возложены обязанности -- без каких бы то ни было командных прав. Бывшие офицеры, стоящие не у дела, весьма склонны проповедывать спасительность дисциплины. Советская власть считает, что наступил момент подчинить суровой дисциплине и фрондирующее офицерство.

    "Известия ВЦИК",

    23 июля 1918 г.

    МАНИФЕСТАЦИЯ БЫВШ. ГЕНЕРАЛА НОВИЦКОГО

    (Письмо Начальнику Академии Генерального Штаба)

    Бывший главнокомандующий армиями Северного фронта Новицкий в ответ на обращение к нему одного из моих сотрудников по комиссариату ответил телеграммой на мое имя, в которой объясняет, почему вынужден воздержаться от принятия предлагаемого ему поста. Объяснения бывшего генерала Новицкого были оглашены в печати в самый день посылки им телеграммы на мое имя. Смысл заявления г. Новицкого сводится к тому, что сотрудничество военных специалистов должно быть обусловлено доверием к ним и соблюдением гарантий их служебного и человеческого достоинства, на что г. Новицкий, по его словам, в настоящее время не может рассчитывать.

    Вопрос о тех взаимоотношениях, которые могут и должны быть между Советской властью и теми военными специалистами, которые призываются ею к делу строительства вооруженных сил Советской Республики, освещался мною в официальных выступлениях, и я не вижу надобности возвращаться к этому вопросу в связи с демонстрацией г. Новицкого, но не могу не обратить внимания на то, что эта демонстрация направлена не против Советской власти, а против тех военных специалистов, которые считают не только возможным, но и обязательным для себя работать над обеспечением обороноспособности страны. То, к чему, по существу дела, призывает всех военных специалистов г. Новицкий своим письмом, опубликованным им в газетах, есть саботаж обороны Советской Республики. Иному толкованию письмо не поддается. Между тем, г. Новицкий состоит профессором Академии Генерального Штаба. Непосредственная задача Академии -- воспитывать военных специалистов для формирования Советской армии.

    Совершенно естественно, если манифестация г. Новицкого побуждает меня поставить перед вами, как Начальником Академии, вопрос о том, в какой мере призыв к саботажу работы по обороне совместим со званием военного воспитателя.

    ОБ ОФИЦЕРАХ, ОБМАНУТЫХ КРАСНОВЫМ

    Среди тех тысяч офицеров, которые под командой Краснова проливают кровь русских рабочих, крестьян и трудовых казаков, немало отъявленных врагов народа, матерых контр-революционеров, но есть немало и таких, которые сами обмануты и теперь с ужасом видят, куда их завел предатель Краснов.

    Сперва Краснов призывал к борьбе с Германией и, во имя этого, требовал свержения Советской власти. Он вербовал офицеров под знаменем патриотизма, а под патриотизмом он понимал возвращение российских областей, захваченных германским хищником. Потом он сам перешел в нахлебники и лакеи к императору Вильгельму233. Краснов работал рука об руку со Скоропадским, а Скоропадский был только германским урядником на порабощенной Украине. Пал Вильгельм под натиском немецких рабочих и солдат, которые пошли по следам русских рабочих и русской армии. Вслед за Вильгельмом пал Скоропадский. Тогда Краснов немедленно предложил свои услуги, т.-е. кровь трудовых казаков и крестьян, англо-французским разбойникам, которые готовы растерзать на части, во имя своих барышей, любую страну, любой народ, любое государство.

    Только прожженные политические мошенники могут рассказывать, будто английские и французские капиталисты и ростовщики собираются бескорыстно послать свои войска в Россию для установления так называемого "порядка". Только простаки и глупцы могут этому верить. На самом деле, если бы Англия, Франция, Америка или Япония двинули к нам свои войска, они это сделали бы для оккупации страны, подобно немецкому кайзеру на Украине, -- для превращения России в бессильную, безвольную, истощенную, ограбленную колонию.

    К счастью, руки англо-французских хищников становятся все короче и короче. Во Франции непрерывные рабочие волнения, -- приходится город за городом объявлять на военном положении. В армии неспокойно, -- она требует демобилизации. Английская буржуазия дорого дала бы за низвержение Советской власти, но она предпочитает сделать это чужими руками, руками Красновых, Драгомировых, Дутовых, Деникиных и других предателей русского трудового народа. Собственных сил у английских империалистов нехватит для того, чтобы держать в порабощении Германию, Австрию, Балканы, оккупированную в значительной части английскими войсками Францию, всю Советскую Россию, да, кроме того, озираться на Америку и Японию, ибо добыча ведь еще не поделена. Вот почему надежда русской буржуазии на вступление крупных англо-французских войск в пределы России становится все более и более призрачной.

    На эту тему появляются статьи в англо-французских руководящих газетах.

    Об этом с озабоченными лицами шушукаются донские заговорщики. Об этом же открыто говорит разочарованная буржуазная печать Украины.

    Отсюда с несомненностью вытекает, что вся предательская авантюра Краснова должна в несколько недель кончиться постыдным крушением.

    Краснов обещал своим иностранным нанимателям в короткий срок покончить с Советской властью и получил у них за свою каинову работу серебренники.

    Теперь, когда англо-французские империалисты на опыте убедились, как трудно свалить Советскую власть, -- они десять раз задумаются, прежде чем решатся увязить в борьбе с нею свои корпуса, тем более, что германские корпуса вступали в Украину с трехцветным знаменем Гогенцоллерна, а выступали из нее с красным знаменем Советской власти...

    Иностранной помощи нет и не видно. Красновские и деникинские войска попали в тупик. Тысячи неопытных и политически незрелых офицеров, в голове которых застряли старые буржуазно-монархические предрассудки, сперва поверили красновским словам о патриотизме и спасении страны и пошли за ним. Он создал из них особые офицерские части, превратив их в жандармов, при помощи которых держит в повиновении мобилизованных казаков и крестьян. Гибнут казаки, гибнут мобилизованные крестьяне, часто полураздетые, гибнут обманутые Красновым офицеры.

    Сейчас они, в значительной своей части, поняли, что заведены в тупик. Многие из них были бы готовы покинуть зачумленный стан Краснова и вернуться в Советскую Россию с повинной головой. Но они опасаются законной расправы революционной власти, они опасаются мести за пролитую ими кровь.

    Бесспорно, преступления их велики, они стали отщепенцами собственного трудового народа и призывали на помощь его злейших врагов; они проливали рабочую кровь. Но революционный народ великодушен по отношению к тем своим врагам, которые сознали свои преступления пред народом и готовы не только сложить оружие, но и честно служить в рядах трудовой России.

    Горе изменникам! Гибель предателям!

    Но милосердие по отношению к врагу, который повержен и просит пощады!

    Именем высшей военной власти в Советской Республике заявляю: Каждый офицер, который в одиночку или во главе своей части добровольно придет к нам из красновского стана, будет освобожден от наказания. Если он делом докажет, что готов честно служить народу на военном или гражданском поприще, он найдет место в наших рядах.

    Долой изменника Краснова, обманувшего трудовых казаков, обманувшего многих бывших офицеров!

    Да здравствует мирное сотрудничество рабочих, крестьян, трудовых казаков и всех честных граждан, которые, независимо от своего прошлого, готовы самоотверженно служить народу!

    О ВОЕННЫХ КОМИССАРАХ234

    Пост военного комиссара, особенно комиссара полка, один из самых трудных и ответственных, какие знает Советская Республика. Далеко не всякий товарищ, хотя бы и политически развитый, способен справиться с обязанностями военного комиссара. Тут, прежде всего, необходим твердый устойчивый характер, ровное, бдительное, а не порывистое мужество. Комиссар, который действует с налета, который является в полк с готовым намерением "подтянуть", наставить, исправить, переделать, еще не зная, как, кого и что, -- такой комиссар неизбежно натолкнется на сопротивления, препятствия, отпор, и ему грозит опасность превратиться в комиссара-брюзгу. Это довольно распространенный тип, хотя, к счастью, он составляет все же небольшое меньшинство нашего корпуса комиссаров.

    Комиссар-брюзга всегда и всем недоволен: старшими комиссарами, командным составом, реввоенсоветом армии, уставами, словом, всеми и всем. На деле это крикливое недовольство имеет свои корни в самом комиссаре: он просто не годится для выполнения своих обязанностей и скоро превращается в бывшего комиссара.

    Центр тяжести вопроса лежит вовсе не там, где его ищут плохие комиссары. Не в том суть, чтобы наделить комиссара какими-то беспредельными, всеобъемлющими правами. Прав у комиссара совершенно достаточно. Задача в том, чтобы на деле, на опыте научиться этими правами пользоваться, не нарушая работы других, а дополняя и направляя ее.

    Приказов, которые говорили бы комиссару: "ты не имеешь права вмешиваться в какие бы то ни было распоряжения командного состава", -- не существовало и не существует.

    Область, в которой комиссар имеет наименьшие "права", это область оперативно-командная. Каждому здравомыслящему человеку понятно, что не может быть одновременно двух командиров, тем более -- в боевой обстановке. Но никто никогда не запрещал комиссару высказывать свое мнение по поводу оперативной задачи, подавать советы, контролировать исполнение оперативных приказов и пр. Наоборот, все это входит в круг работы комиссара, и если последний разбирается в деле, то всегда оказывает значительное влияние -- даже в области командования.

    В организационно-административной и в хозяйственной областях, где главные вопросы разрешаются не в боевой обстановке, а в подготовительный период, в тылу, комиссары и командиры должны работать солидарно и, вообще говоря, пользуются одинаковыми правами. Если они изо-дня в день расходятся по существенным вопросам, стало быть, кто-нибудь из них не понимает основных задач военного строительства. В таком случае, приходится сменить либо командира, либо комиссара, смотря по тому, кто сбивается в работе с правильного пути. Если же расхождение у них по второстепенному практическому вопросу, -- нужно перенести вопрос на разрешение по команде. Такая практика фактически давно установилась в наших частях и подтверждалась соответственными приказами и разъяснениями.

    В политическо-воспитательной работе дирижерская палочка находится в руках комиссара, как в оперативно-командной области она всегда остается в руках командира. Но это вовсе не значит, что командир не имеет права "вмешиваться" в политическую работу, если он интересуется ею, а хороший командир не может ею не интересоваться, так как состояние политической работы оказывает огромное влияние на боеспособность части.

    Чем больше комиссар начинает проникать в строевую и боевую работу, а командир в политическую, тем ближе мы придвигаемся к тому единоначалию, когда лицо, поставленное во главе части, будет сочетать в себе и командира и комиссара, т.-е. и боевого начальника и политического воспитателя.

    Осень 1918 г.

    УНТЕР-ОФИЦЕР, НА КОМАНДНЫЕ ПОСТЫ!

    (Приказ Народного Комиссара по военным делам от 3 августа 1918 г.)

    Унтер-офицер! Тебя призывает страна. Советская власть создает армию, которая должна охранить свободу и независимость трудящихся классов России от покушения внешних и внутренних насильников. Для рабочей и крестьянской армии нужен серьезный, крепкий, честный командный состав. Часть старого офицерства добросовестно работает над делом создания военной мощи Советской Республики. Но это незначительное меньшинство. Большинство, привыкшее раболепствовать и пресмыкаться перед царизмом, не хочет служить рабочему классу и крестьянской бедноте. Этих противников Советской власти мы заставим быть военными инструкторами (учителями). Но мы не можем вручить им командные права.

    На командные посты Советская власть призывает вас, бывшие унтер-офицеры235. Вы сами -- сыны трудового народа. Рабочая и крестьянская армия есть ваша армия. Вы станете во главе ее взводов, ее рот, а затем и полков и дивизий, чтобы твердо и доблестно служить трудовой России. Вы создадите несокрушимые кадры социалистического офицерства Советской Республики. Отныне всякий унтер-офицер, находящийся в рядах Красной Армии, как доброволец или по принудительному набору, переводится на положение взводного командира.

    Советская власть даст вам все возможности пополнять ваше военное образование. Оставаясь верными сынами революционного народа, вы должны подняться на вершину военного искусства.

    Унтер-офицеры, ваш час пробил! Советская Россия призывает вас. Вперед -- на путь упорной работы, на путь доблестной борьбы за свободу и счастье Советской России!

    Вперед, на путь славы и чести!

    "Известия ВЦИК",

    6 августа 1918 г.

    УНТЕР-ОФИЦЕРЫ

    (Речь, произнесенная перед петроградским маневренным унтер-офицерским батальоном в Козлове осенью 1918 г.)

    Товарищи! Приехав сюда, я справился у командующего южным фронтом, как выглядит петроградский маневренный унтер-офицерский батальон. Он ответил: "великолепно". Я в этом и не сомневался, товарищи. Большинство из вас, как я знаю, именно из этого унтер-офицерского батальона. В техническом отношении вы не имеете тех преимуществ, которые имело офицерство. Вы люди военные, знающие военное дело, именно поэтому старая армия выдвинула вас наверх, из рядовых сделала вас унтер-офицерами. Но вы имеете вместе с тем огромнейшее преимущество в классовом отношении. Вы плоть от плоти, кровь от крови рабочего класса и крестьянства. Вот почему, товарищи, судьба вашего маневренного батальона, судьба каждого из вас в отдельности имеет огромное значение для Советской Республики, для рабоче-крестьянской Красной Армии.

    Вы знаете, почему и как погибла старая царская армия. Когда она выступила на германо-австро-венгерский фронт, она казалась всемогущей; в ней было много героизма, много честных самоотверженных солдат, были честные офицеры. Правда, на высших командных постах таких было ничтожное меньшинство. Эта армия рассыпалась, распалась и погибла. Почему?

    Представители старого строя говорили, что армию погубили агитаторы. Мы на это можем ответить так: ведь царь окружал армию всеми средствами: полицейскими и жандармами, тюрьмами и виселицами, и, однако, эта армия не сохранилась. Армия разрушилась, армия распалась. Почему агитаторы оказались всемогущими? Мы, например, можем сказать: пусть царские агитаторы, агитаторы помещиков и буржуазии попытаются подойти к нашей армии, чтобы ее разрушить. Они обожгут себе пальцы и язык. Красная Армия не допустит к себе царских контр-революционеров-агитаторов. Почему старая армия раньше отказывалась слушаться слова революционных агитаторов, почему нынешняя армия не отказывается? Мы подошли к корню вопроса. Старая армия так же, как и нынешняя, в большинстве своем, состояла из рабочих и крестьян. Да и как же иначе? Рабочие и крестьянство -- это подавляющее большинство населения страны. Армии теперь во всех странах набираются из трудовых масс. Но характер армии, ее назначение, ее цель определяются командным составом, тем, кто эту армию формирует, воспитывает, складывает. Царизм длительным путем превратил армию в автомата, в котором не пробуждалось сознание и который исполнял приказы, хотя бы они были смертельно вредны интересам народных масс. Старая армия состояла, главным образом, из крестьянских и рабочих масс. Но над этим крестьянством всегда стояло сплоченное офицерство, происходившее из богатых и образованных классов. Каждый солдат был в тисках дисциплины офицерского командного состава. А последний, по своим интересам, привычкам, по воспитанию, принадлежал не к тем солдатам, которыми он управлял, а к могучему классу, во главе которого стоял царь.

    Эта старая армия до известного времени была крепка. Что ее погубило, что ее развалило? То самое, что разваливает теперь германскую армию: пробуждение мысли и совести солдата. Только до тех пор, пока солдат автоматически выполнял командный приказ, не задумываясь о его цели, до тех пор армия держалась. Но армию нельзя держать в руках одной полицейской дисциплиной. Дисциплина для всех армий должна быть создана самой армией. Армия должна понимать, чему она служит, какой цели, что заставляет каждого честного солдата отдавать свои силы и свой труд и даже свою жизнь и свою кровь во имя этих интересов. И раз армия пробудилась, раз сознание солдата заговорило, то уже старая дисциплина и старые сказки-прибаутки монархии, дворянства и буржуазии неспособны удержать эту армию. Вот почему разложилась наша старая царская армия, распоролась по всем швам, и вот почему сейчас разваливается самая могучая армия в мире -- германская, во главе которой стоит самый искусный, ловкий и опытный офицерский корпус и самое твердое помещичье-буржуазное правительство в мире. Для германской армии настал конец, и она распадается.

    После распада старой армии, Советская власть стала создавать новую, на новых основаниях. В чем, товарищи, заключалось наше затруднение? Оно заключалось, с одной стороны, в усталости солдатских масс. Четырехлетняя война навязла всем в зубах. Трудно было заставить понять умом, сознанием, совестью каждого отдельного рабочего и крестьянина, что несмотря на то, что наша страна обессилена, нужно воевать. Несмотря на усталость нашей армии, нам необходимо было заставить армию воевать во имя защиты новых интересов, не дворянских и не помещичьих, а интересов рабоче-крестьянской массы. И это затруднение было преодолено скоро.

    Когда крестьяне взяли в свои руки землю, когда рабочая масса взяла власть на заводах, и трудящиеся оглянулись вокруг, они увидали, что капиталистические честолюбцы Германии, Англии и Франции напали на Россию, на советскую честную трудовую страну.

    В этих условиях нам необходимо было создать армию, и понимание этого глубже проникало в сознание народных масс. Но тут возникло новое затруднение: вопрос о командном составе. Солдаты из рабоче-крестьянской страны, по существу, были честные труженики, но технически не готовые защищать интересы рабочих. Где взять командный состав? Старое офицерство, как я сказал, на девять-десятых продало душу свою буржуазии и помещикам, и теперь, когда привилегии и власть монархии и буржуазии пали, старое офицерство бежало за пределы советской страны. На Украине это офицерство, девять-десятых его, продало свою шпагу германскому милитаризму. А там, под Архангельском, оно идет в наймы к английским бандитам; в Сибири, на Дальнем Востоке оно продает себя Америке, японцам, как вообще и всюду нанимается против русских рабочих и крестьян. И на Украину, до последних дней, пока Скоропадский не шатался, передвигались офицеры генерального штаба. Однако, часть офицеров осталась служить Советской власти, но их меньшинство. Разумеется, среди офицерства -- и вы, как унтер-офицеры, знаете это собственным опытом -- есть честные люди. Эти честные люди из офицерства поняли, что надо защищать Россию, обеспечить независимость русского народа, и что это может сделать новая армия, построенная на новых началах, на новой твердой товарищеской дисциплине. И они служат советской армии, но их, повторяю, меньшинство, и их нехватает. Мы создали инструкторские школы, в которых солдаты, рабочие и крестьяне, обучаются искусству командования хотя бы небольшими частями. Но эти школы не могут нам в короткий срок дать необходимый командный состав. Хотя курсы эти краткосрочны, требуется месяца 4 -- 5, пока из солдата может выработаться наш новый рабоче-крестьянский корпус офицерства. Но у нас есть готовый материал для командного состава. Это -- многие тысячи унтер-офицеров, это вы! Вы призваны сейчас, и из вас некоторые включены в маневренный батальон. Советская власть видит в вас призванных командиров рабоче-крестьянской Красной Армии. После временного перерыва, необходимо обновить ваши военные познания и снова пробудить боевой дух, который жил в вас и благодаря которому, вы, в свое время, были повышены и стали унтер-офицерами. Вам нужно войти в близкое соприкосновение с нашей формирующейся рабоче-крестьянской Красной Армией. Я не сомневаюсь, что многие из вас, 99 из 100, станут в ближайшее время подлинными начальниками в нашей рабоче-крестьянской армии. Вам нехватает вполне законченного образования. Мы стремимся, чтобы наша новая рабоче-крестьянская трудовая страна, чтобы дети рабочих и крестьян, ваши дети, получили образование во всех областях. Но у вас есть жизненный военный опыт и есть преданность рабочему и крестьянскому делу. В вас есть здоровое народное сознание, незатемненное ложью, которое вы можете и хотите применить для службы рабочему и крестьянскому народу. Из таких людей, не боящихся опасности, выдвигается настоящий командный состав для защиты революционных интересов.

    Сто с лишним лет тому назад была Великая Французская Революция, которая разбила старую монархическую армию. И там также офицерство в массе своей перебегало на сторону врагов французского народа -- на сторону Англии против французской революции, как ныне против нас оно ведет, вместе с английскими капиталистами, бесчестную борьбу. Часть французского офицерства перешла на сторону Германии, и мы знаем, что она боролась против французского революционного народа. Французских тружеников, рабочий народ, они называли санкюлотами -- это значит бесштанники. И эти санкюлоты, бесштанники, создали подлинную Красную Армию. Откуда они взяли свой командный состав? Из капралов -- унтер-офицеров. И Наполеон, который стал после императором, когда он был еще революционным генералом, говорил, что каждый солдат имеет в своей походной сумке фельдмаршальский жезл, т.-е. в революционной стране каждый солдат, энергичный и твердый, в опасный момент может и должен занять какой угодно командный пост. Эти фельдмаршалы, бывшие унтер-офицеры, из которых многие не умели подписывать свою фамилию, стали великими революционными полководцами. Они не только выгнали немцев и англичан из своей страны, но пошли во главе победоносной французской армии по всей Европе и всюду и везде наносили удары господству крепостничества и духовенства. Это значит, что там создана была настоящая народная армия, которая из своей среды выдвинула настоящий подлинный командный состав.

    Итак, товарищи, Советская власть смотрит на вас с уверенностью и надеждой. Ваша ближайшая работа есть переходный момент к командным постам. Каждый из вас должен смотреть на себя, как на честного работника рабочей и крестьянской Советской России. Рабочие должны сознавать, что вы хорошо знаете свое военное дело, хорошо владеете оружием и что владеете им в интересах рабочей и крестьянской массы; что вы клянетесь перед всей страной никогда не направлять своего оружия против тружеников, против рабочих, против крестьян во имя помещиков и буржуазии.

    Я не сомневаюсь, что вы приобретете авторитет и влияние на всю нашу молодую, ныне формирующуюся, рабоче-крестьянскую Красную Армию. Тогда мы будем иметь подлинный наш собственный рабоче-крестьянский командный состав. Он нам нужен до зарезу, ибо врагов у нас много. Весь мир пробуждается, благодаря нашей рабоче-крестьянской революции; в Германии милитаризм падает, в Австро-Венгрии пал. Не нынче-завтра падет во Франции, Англии, Америке, Японии, и это падение нанесет тяжелый удар буржуазии. Но буржуазия не дремлет: она также может нанести жестокий удар революции. Вы знаете, осенняя муха перед смертью кусается больней. Так и буржуазия империалистической Германии и Англии, чувствуя предсмертные судороги, стремится нанести удар Советской России. Но покуда мы стоим, как независимая революционная страна, наш голос звучит, как набат для всех стран. Вот почему империалистская буржуазия стала против нас, и вот почему мы обязаны стать на защиту интересов рабоче-крестьянской массы советской страны.

    Наш враг говорит, что Советской России новой армии не создать. Это говорила немецкая военная печать. Не так давно, месяца три или четыре тому назад, приехал ко мне в Москву, в Народный Комиссариат по военным делам, немецкий генерал, как представитель при Советской Республике. После официального заявления, он попросил остаться, чтобы поговорить со мною частным образом, и задал вопрос: вот вы обвиняете нашу дисциплину в своей печати, но позвольте спросить, как вы сможете создать у себя новую армию? Ведь вы, при ваших порядках, при отсутствии твердой монархической власти, основанной на авторитете, не сможете создать дисциплины. На это я ему также частным образом ответил: у вас в Германии есть дисциплина? Есть. Если в буржуазных странах солдаты могут поддерживать дисциплину против желания, то наши солдаты, которые начинают понимать с каждым днем, что наша дисциплина направлена на благо солдат и рабочих, создадут дисциплину в десять раз тверже, чем у вас. Это верно. Я думаю, что вы поможете Красной Армии установить такую дисциплину у себя самих и во всех красных армиях в целом. Рабочие во всех странах следили со страхом: не погибнем ли мы под натиском контр-революционной силы? Этот вопрос тревожно рассматривался в революционной печати Запада.

    Как Советская власть создаст в Красной Армии командный состав? Пока армия была невелика, всего несколько десятков тысяч, до тех пор можно было взять его из той части старых офицеров, из того меньшинства, которое перешло на сторону Советской власти. Но где найти тысячи офицеров для новой революционной армии? Теперь мы можем сказать нашим врагам: у нас создался новый офицерский состав. Мы кликнули клич, обратившись к унтер-офицерству и ко всем передовым сознательным бойцам, в груди которых бьется благое стремление защищать Советскую Республику на всех фронтах. Двери всех школ и военных академий открыты для всех них. Мы из этих школ выкинули все старое и взяли от буржуазии только необходимое. Мы оставили в наших академиях то, что нужно настоящему военному вождю-политику, который должен влиять на солдатские массы. Он должен не только говорить правду, но и хорошо знать свое военное дело.

    Я обращаюсь, товарищи, к вам с призывом: глядите на себя, как на настоящих работников рабоче-крестьянской армии! Завтра вы окажетесь во главе взводов, рот, батальонов, полков, и вы призваны настоящим образом командовать новой формируемой армией. Так глядите вы на себя, пусть солдаты смотрят на вас снизу вверх. Учите молодых и создавайте твердую дисциплину! Это дисциплина не из-под палки, это -- товарищеская дисциплина. Раньше дисциплина была именно палочная. У нас должна быть подлинная коммунистическая артель. Возьмем друг друга за руки и установим у себя твердую железную артельную дисциплину и заявим нашим рабочим и крестьянам, что мы своей страны на поругание не отдадим.

    Я призываю вас очистить нашу родную страну от буржуазии!

    КРАСНЫЕ ОФИЦЕРЫ

    (Речь на Курсах Военной Администрации в сентябре 1918 г.)

    Товарищи, первым делом позвольте передать вам братский привет, а затем уже и впечатления от тех наших армий, в среде которых я провел последние полтора месяца, наблюдая изо дня в день за ростом их силы, сплоченности и героизма. Два месяца тому назад мы, товарищи, были гораздо слабее, чем сегодня; огромный шаг вперед сделан нашей рабоче-крестьянской Красной Армией. Не говоря уже о врагах, два месяца тому назад среди наших друзей было немало таких, которые сомневались в том, удастся ли нам в стране, истощенной четырехлетней бойней, в стране, на шее которой затянута петля Брестского мира, которая не изжила страшного наследия царизма и буржуазного господства, создать сильную революционную армию. И вот оказалось, что новые испытания, перед которыми нас поставила история, породили новые силы. Из-под палки исторической необходимости и новой войны, гражданской, русский рабочий класс и крестьянство напрягли свои силы, и мы наблюдаем сейчас, как, в результате этого напряжения, строится рабоче-крестьянская Красная Армия.

    Та армия, которая сражалась под Казанью, создалась всего лишь в течение нескольких недель. Под Казанью у нее были шатания, слабости, порочные уклоны. Были случаи, когда Революционный Трибунал, при сочувствии всей армии, приговорил к расстрелу командира полка, который, считая себя коммунистом, позорно покинул полк и перешел на пароход, чтобы уехать в Нижний-Новгород. По поводу этого случая Революционный Трибунал сказал: "Трусам и шкурникам вообще -- суровая кара, а тем, кто, неся командные функции и высокое звание коммуниста, делаются беглецами, изменниками, им кара -- вдвойне, втройне!" И, несмотря на свою молодость, вся армия поняла, нравственным чутьем восприняла всю справедливость этой суровой, беспощадной кары, а полк стал одним из лучших полков; впоследствии он сражался превосходно, с неподдельным мужеством236.

    Так, товарищи, в нашей Красной Армии, несмотря на мизерный срок ее существования, уже действует со всей силой революционное сознание, которое сплачивает все честное, доблестное и отбрасывает прочь все нечистое и развращенное. А ведь недавно со всех сторон нам говорили, что мы не создадим армию дисциплинированную и твердую. Воистину те, кто так говорил, не понимали нашей армии вдвойне. Во-первых, у господствующего ныне рабочего класса для армии есть глубоко-нравственная основа, во-вторых, осознание этой глубокой нравственной основы, состоящей в том, что мы сражаемся за самую высокую цель человечества; она оправдывает самые суровые, беспощадные меры по отношению к тем, кто подкапывается под основы и устои рабоче-крестьянской Красной Армии. Если царские генералы могли устанавливать дисциплину во имя интересов, чуждых рабочему классу, то мы можем и должны -- и она уже входит в силу -- установить дисциплину в десять раз более твердую и прочную, ибо это есть дисциплина во имя интересов рабочего класса.

    В военной литературе, -- в частности, как раз сегодня, я читал об этом кое-что в нашем довольно плохом и слабом журнале "Военное Дело", который издается господами специалистами, очевидно, не вполне понявшими дух и смысл военной эпохи, -- в военной литературе часто ставился вопрос: муштровка или воспитание? Под муштровкой понимали физическое воспитание солдата. Под воспитанием -- духовное воздействие на него. Отрицали ли мы эту муштровку? Никогда. Мы только вносим в нее наибольшую целесообразность, живой необходимостью изгоняя вон пережитки казарменного самодурства, шагистику и пр. Муштровка в нашем понимании означает привитие солдату способности целесообразно управлять руками, ногами, шашкой, винтовкой, притом управлять всем этим автоматически. Музыкант не может стать хорошим музыкантом, если он не бегает автоматически своими пальцами по клавиатуре, если он должен искать глазами каждую ноту в отдельности; так же, как музыкант должен автоматически класть пальцы на каждую нужную клавишу, солдат должен автоматически управлять своим телом, своим оружием с наибольшей продуктивностью, в интересах поставленной перед ним боевой задачи. Это достигается механизацией движений. Чем больше автоматизма, техники, тем свободнее действует его мысль, тем легче он ориентируется в пространстве, тем легче он оценит опасность, найдет прикрытие, -- тем больше свободы для его боевого творчества. Муштровка, т.-е. привитие солдату автоматизма, не противоречит воспитанию.

    Но воспитание есть другая область, и здесь господа военные специалисты не понимают, -- я, разумеется, говорю не о всех специалистах, есть среди них и такие, которым революция протерла глаза, -- что то воспитание, которое мы имеем в виду, глубоко отлично и прямо противоположно воспитанию прошлой эпохи. Что разумели под воспитанием солдата в эпоху царизма, что понимают под этим в Германии и во Франции и поныне? Воспитать солдата для имущего класса -- значит привить ему в духовном смысле рабство, подчинение, заставить его не понимать его собственных интересов, классовых и общечеловеческих. Достигнуть этого в условиях капиталистического общества немножко трудно, и потому воспитание солдат во всех странах есть такая сложная, крупная, деликатная работа. Там, где на помощь приходит религия, дело легче, но, по мере того как критика овладевает сознанием солдата, и он не подчиняется слепо слову своего жреца, все труднее и труднее имущему классу внушить солдатской массе необходимость подчинения, т.-е. воспитать ее на служение задачам, враждебным массам. Только наша армия, та, в которой и вы, товарищи, служите, впервые в мировой истории является не чем иным, как вооруженной рукой рабочего класса и крестьянской бедноты. Стало быть, воспитать солдата -- для нас значит показать ему, что он служит себе самому в лице своего класса и своего потомства. Поэтому, наше воспитание несравненно легче, честнее, проще, и, в этом смысле, задача ваша, товарищи красные офицеры, заключает в себе, наряду с боевой миссией, великую моральную, культурную миссию. Вы можете вашу задачу выполнить при том условии, если каждый солдат почувствует, узнает, увидит, ощупает, что вы плоть от его плоти и кровь от его крови. Разумеется, ваша принадлежность к трудовым классам, ваша духовная связь с рабочими и крестьянскими массами еще не решает всего и оставляет большое и свободное место для личной оценки. Иванов может быть и храбр, а Петров храбр недостаточно. Горе тому офицеру, относительно храбрости и мужества которого у солдата зарождается искра сомнения; горе тому офицеру: он погиб в сознании масс, погиб для боевого дела. Ваше первое боевое качество есть то же, что и революционное, -- это беззаветное мужество перед лицом всякой опасности; гордо голову вверх -- вот завет для каждого воина. Мало того, товарищи, вы должны быть и будете, -- ибо в этом ваше призвание, вы на него пошли свободно, -- не только мужественными; вы должны непрерывно бороться за расширение ваших познаний, навыков, умения, как руководителей Красной Армии. Я видел в бою, в действии, прекрасные части, которые не чувствовали над собой твердой технической руководящей руки. Когда они замечают в критическую минуту, что их вождь, руководитель колеблется, горе тому офицеру, горе той части! Часть должна в каждый момент, особенно в момент боя, сознавать, что ею руководит твердая мысль, отчетливый глаз и твердая рука, и если эта рука иногда сурова, сознательная солдатская масса не сетует; необходимость этого в общих интересах она понимает; она сознает, что сражается во имя классового дела, и что боеспособность войсковой части есть при этом обязательное условие.

    Сплоченность и рост армии есть второй завет для каждого красного офицера. Вас называют пролетарскими офицерами. В буржуазном обществе слово "пролетарский" имеет один определенный оттенок, который не может и не будет относиться к вам. Вы знаете, что когда говорят -- "он живет по-пролетарски", это значит -- он плохо живет; когда говорят -- "он живет на пролетарской квартире", то, значит, тут плохая квартира, когда говорят -- "обедает по-пролетарски" -- это значит -- голодный обед. Но слова "пролетарский офицер" не должны в понимании и значении переводиться, как "плохой офицер". "Пролетарский офицер" должно означать -- первоклассный офицер, являющийся образцом мужества, твердости, знаний, беззаветной преданности делу советской страны. Вот что значит пролетарский офицер. Благодаря царизму и старой армии, слово "офицер" у нас скомпрометировано и сдано в архив, но я думаю, что вы его обновите, возродите, наполните новым содержанием. Я не сомневаюсь в том, что солдатская масса сама обновит и возродит это слово, и когда вы явитесь к ней, вы, новые люди, проникнутые новым духом, она вас так и назовет: "наши красные, рабоче-крестьянские офицеры".

    На фоне военных задач революции, ваша задача, товарищи, как и задача Красной Армии -- поистине необъятна и в высшей степени благодарна. Когда нас придавили германцы в Брест-Литовске, то казалось, что нам выхода нет. Ведь нас разрезали на части, отделили сестру Украину от сестры Великороссии, придавили Польшу, Литву и Прибалтику, в Финляндии в крови утопили пролетариат, и снова, после того как мы обескровленные начали залечивать наши раны, англо-французские, японо-американские хищники направили свои когти на север и восток. Казалось бы, что выхода нет. Однако, есть! Историческая Немезида, т.-е. богиня справедливости, которая в данном историческом периоде воплощается в революционное сознание рабочих масс всего мира, была и есть с нами. Мы, казалось, были уничтожены, придавлены насилием Германии, но прошло только несколько месяцев: Болгария отпала от Германии, ныне за Болгарией уже очередь Турции, в Австро-Венгрии -- брожение, и через несколько недель или дней австрийский монарх будет стоять на коленях. Сама Германия изолирована, в ней происходит недовольство и брожение, и германский кайзер, который всегда говорил "unser alter Gott", т.-е. "наш старый немецкий бог", и состоял с ним в самой тесной дружбе, -- сегодня заговорил о необходимости привлечь немецкий народ к более близкому участию в правительственных делах. Вильгельм говорит так, как говорил Николай в первые дни Февральской революции, но он еще заговорит другим языком, а если не заговорит, то с ним заговорят другим языком. История совершает на наших глазах быстрый поворот. Революция поднимает свое знамя в Болгарии, где, как сообщают газеты, образовался совет рабочих и солдатских депутатов. Германская буржуазная печать пишет, что виною капитуляции Болгарии является не военное положение, а идеи большевизма, которые охватили не только народные массы, но и болгарскую армию. "Идея большевизма" -- это значит -- всюду растет ненависть и негодование тружеников против бесчестной буржуазной бойни, в которую ввергли их имущие классы. Мы предсказывали это и на этом строили нашу политику, и тогда нас обвиняли в том, что это неправда, раз мы оказались вынужденными подписать трижды тяжкий и позорный Брестский мир. Мы говорили: "мы вынуждены лишь временно претерпеть; дайте срок, мы зажжем в сердцах народов Германии и Австро-Венгрии пламя нашей революции, и Украина, и Польша, и Финляндия, и Прибалтика будут свободны". Разумеется, тупицы и живодеры французского и английского правительства потирают жизнерадостно руки, думая, что, раз масса ослаблена, это дает возможность прикончить с Россией. Они ошибаются. Всякому свой черед: за Россией, Болгария, за Болгарией -- Турция, Австро-Венгрия, за ней -- Германия, за Германией, и одновременно с ней, придут Франция, Англия и другие страны. У всякого свой черед, и мы отсюда предсказываем с полной уверенностью, что ослабление германского милитаризма означает не только революцию в Германии, но и во Франции, и в Англии, в Соединенных Штатах и в Японии. У нас сейчас больше союзников во всем мире, чем врагов, и именно потому нам необходимо в этот переходный период не дать возможности нашим врагам нанести нам смертельный удар. В этом основная военная задача Советской Республики, Красной Армии и вас, ее командиров. Вы знаете, что издыхающие насекомые иногда часто смертельно жалят, и поэтому, чтобы издыхающий империализм на востоке или западе не нанес нам жестокого удара, нужно быть на-чеку, нужно быть крепкими, прочными, и особенно вам, ибо вы, товарищи -- часть скелета рабочей и крестьянской Красной Армии, часть позвоночника, а на позвоночнике держится весь организм; если позвоночник слаб -- организм не годится; вы должны быть твердым костяком, на котором держится мускулатура рабоче-крестьянской Красной Армии, должны закрепить дело международной революции, укрепляя свой дух боевыми упражнениями, связью с Красной Армией, с ее делами, с сознанием того, что нет и не было более высокой задачи, чем та, которой служите вы. Вот ваш первый долг!

    Сегодня, глядя на Волгу, на Урал, вы можете сказать с полным удовлетворением: у нас армия есть, она слагается, она крепнет, и под Казанью она на-голову разбивала офицерские батальоны, состоящие сплошь из старых царских офицеров. У противника -- разложение и распад, а у нас, в Красной Армии -- подъем духа, самосознание, самоуверенность.

    Но у нас подчас нехватает командного состава, и вы призваны заполнить этот недочет, призваны стать во главе наших красноармейских частей. Я братски приветствую вас, я каждому мысленно протягиваю руку и говорю вам: "Добро пожаловать, красные пролетарские офицеры, в рабоче-крестьянскую Красную Армию! Вам, красные офицеры, и нашей рабоче-крестьянской Красной Армии, и нашей Советской России, которую мы любим и за которую мы все готовы сложить головы и пролить свою кровь до последней капли, -- нашей советской рабоче-крестьянской России -- ура!

    ВОЕННАЯ АКАДЕМИЯ

    (Речь на торжественном заседании 8 ноября 1918 г. в Военной Академии в день ее открытия237)

    Товарищи преподаватели, слушатели Академии и гости! Позвольте поздравить слушателей, преподавателей и, в лице гостей, всех граждан Советской Республики с открытием Военной Академии -- высшего военного учебного заведения рабоче-крестьянской Красной Армии.

    Академия возникает слишком поздно. Мы хотели открыть ее раньше, потому что в рядах военного ведомства и правительственной власти в целом не было, разумеется, ни на один день сомнения относительно необходимости для армии высшего военного учебного заведения. Большинству, если не всем, известны обстоятельства, которые тормозили и, в известный момент, помешали возобновлению занятий в Военной Академии65. Только теперь, более года после Октябрьского переворота, мы получили возможность собраться здесь, чтобы вместе отметить торжественный день открытия высшего военного учебного заведения рабоче-крестьянской России.

    Прежде всего, я хотел бы устранить одно недоразумение, которое часто связывается с вопросом об армии и о военном искусстве. Есть такой предрассудок или, по крайней мере, такая внешняя форма предрассудка, не всегда искренняя, будто армия, наука войны, искусство войны и учреждения войны могут стоять вне политики. Это неверно. Этого не было никогда. Этого нет нигде, и этого никогда нигде не будет. Один из самых больших теоретиков военного дела, немец Клаузевиц, писал, что "война есть продолжение политики другими средствами". Другими словами, и война есть политика, осуществляемая при помощи суровых средств железа и крови. И это верно. Война есть политика, армия есть орудие этой политики. Академия есть необходимое учреждение для Армии, стало быть, для политики. Суть дела в том, что в эпохи, когда учреждения и идеи переходят преемственно от поколения к поколению, и когда живущие не видят перелома, переворота, в такие эпохи политика незаметна, как воздух. Старая армия была, тут нет ничьей индивидуальной вины; здесь, среди нас, среди преподавателей -- много лиц, которые все время работали в старой армии, и, не сомневаюсь, -- никто из вас не имеет основания сомневаться в том, что они работали с самыми лучшим намерениями, добросовестно, но, в силу объективных исторических условий, старая армия, старые ее учреждения, в том числе и учебные и ученые, были орудием той политики, которую вели тогдашние господствующие классы. Это была тоже политика -- политика монархическая, дворянская, бюрократическая, которая соединилась в последние десятилетия с политикой капиталистической. Мы пережили глубочайший переворот, один из самых могущественных переворотов, какой когда-либо знала человеческая история. И если до недавнего времени у кой-кого могла быть мысль или надежда, или опасения, что этот переворот явился случайностью или результатом нашего отечественного варварства (нам бросали этот упрек с Запада), то теперь, после переворота в Германии, где колесо судьбы еще не остановилось, и где оно вращается в том же направлении, в каком вращалось колесо русской истории, после переворота в Австро-Венгрии и после тех первых явлений революции, какие мы наблюдаем в странах более западных, для каждого мыслящего человека, хотя бы он в своем прошлом и не принадлежал к революционной партии, ясно, что мы вступили в новую полосу мировой истории, где все события движутся по однородным законам в разной национальной среде. Германия только догоняет нас теперь в отношении путей и форм революционного развития и быстро догонит. Затем очередь Франции, Англии и других капиталистических стран. Всюду политика изменяется, социальный организм изменяется, новые господствующие классы появляются на сцене, классы, которые временно берут в свои руки господство, для того чтобы уничтожить всякое развитие классов и всякое классовое господство. И вот мы живем в тот момент переходного периода, когда старые господствующие классы, те классы, которые эксплоатировали массы, опрокинуты или опрокидываются, когда новые господствующие трудовые классы забирают в свои руки государственную систему, чтобы уничтожить самые основы классового господства и чтобы превратить общество в один планомерно организованный коллектив, который работает, производит, обороняет себя на артельных товарищеских или коммунистических началах.

    Ясно, что в такой период армия должна перестроиться, должна выравняться по фронту с теми классами, которые взяли в свои руки господство. Ясно, что Академия, как высшее учреждение этой армии, должна равняться по фронту со всей рабоче-крестьянской Красной Армией. Она должна отбросить, насколько это допускается самым существом вопроса, внешний академизм, то, с чем связывается представление о педантизме, о схоластике, о рутине, о всяком мандаринстве, очистить от скорлупы и шелухи самое ядро военного познания, ядро, которое должно, особенно теперь, когда мы находимся под палкой международной военной необходимости, иметь непосредственно и глубоко утилитарный характер, т.-е. вы должны учиться, чтобы немедленно же учить других и применять все на деле. Мы вынуждены обороняться; мы хотим обороняться хорошо, т.-е. с наибольшей экономией сил, средств и крови нашей рабоче-крестьянской Красной Армии. Правда, наше положение не может быть названо легким, но если мы оглянемся на эти 4 с лишком года мировой войны, то мы должны притти к выводу, что история изменила мировое соотношение скорее к нашей выгоде, чем к невыгоде. В мировой войне мы потерпели ужасающее поражение. Всем ясно теперь, что поражение определялось тремя основными причинами.

    Во-первых, -- нашей технической отсталостью. Военная техника есть только производная от всей хозяйственной мощи страны. Мы были экономически и технически более отсталыми. В первый период войны это не было так заметно потому, что мы имели возможность запастись известным количеством необходимых в классовом обществе смертоносных орудий техники, но чем больше война затягивалась, чем больше материальных средств войны изнашивалось, чем больше требований предъявлялось к хозяйственному организму страны, тем более обнаруживалась наша экономическая отсталость, а стало быть, и слабость.

    Вторая причина, -- это человеческий состав армии, ее солдатская масса. Многомиллионный русский крестьянин, придавленный царизмом, невежеством, нуждою, был лишен той инициативы и личной предприимчивости, которые неразрывно связаны с новыми методами войны, порожденными новою мировою техникой. Крестьянину, взятому из села, со старыми предрассудками, без всякого навыка личной инициативы, было трудно разбираться в условиях нынешней войны. Он героически умирал, погибал, но он оказывался слабее, как военная индивидуальность.

    И, наконец, в третьих, -- командный состав, на который и по праву и без права ложилась ответственность в глазах солдатской массы за все неудачи, за все кровопролитие, не приводившие к цели, и за все унижения, именно потому, что это был командный состав, и именно потому, что этот командный состав во всем своем прошлом был тесно связан с теми господствующими классами, которые, в сознании рядовой солдатской массы, держали в своих руках судьбы страны, привели ее к войне и дали ужасающее поражение. Отсюда тот страшный раскол между солдатской массой и командным составом, раскол, который в известные моменты революции принимал такие драматические, кровавые, всем известные формы.

    Если мы теперь спросим себя, какие изменения в эти три фактора внесли последние события, -- события последних лет и месяцев, -- то мы должны будем признать, что по первому вопросу, в смысле техники, мы, конечно, не стали сильнее или могущественнее. Но все страны стали неизмеримо слабее. Организм германской техники является несравненным, неподражаемым даже для самых европейских стран, но из этого совершенного организма, или, вернее, механизма, достаточно только вырвать то или другое звено, чтобы он пришел в полное расстройство. Там нехватает тех или других ценных металлов, там нехватает топлива, там нехватает бензина, в разных странах нехватает разного, а, стало быть, и военная промышленность приходит в расстройство.

    В Германии это обнаруживается уже катастрофически238. Завтра это обнаружится во Франции и в Англии, а затем и в Америке, во всех странах. Следовательно, мы все подравнялись по линии бедности, по линии истощения.

    Теперь в отношении солдатской массы и испытания войны со всеми ее бедствиями и унижениями. Прежде всего, колоссальная встряска революции пробудила человеческую личность в самом загнанном, затравленном и неграмотном крестьянине. Разумеется, люди непривычные к революции и ее психологии, не переживавшие предварительно идейно то, что перед ними развернулось физически, материально, могли с известным ужасом, если только не с отвращением, глядеть на тот разгул и произвол анархии, который наблюдался на поверхности революционных событий. Но в этом разгуле, в явлениях самых отрицательных, когда вчерашний раб, солдат, попавший в вагон I класса, срывал бархатную обшивку себе на портянки, в этом вандальском проявлении все же было пробуждение личности. Этот загнанный, затравленный русский крестьянин, которого били по физиономии, которого ругали самыми последними словами, попал в первый раз, может быть, в вагон I класса, увидал бархат, а у него в сапогах были вонючие онучи, портянки, он сорвал бархат и сказал, что и он имеет право на кусок хорошего сукна или бархата. На второй, на третий день, месяц или год, -- нет, месяц, он понял безобразие расхищения народного достояния, но пробужденная личность, индивидуальность, не номер такой-то, а человеческая личность, в нем уже осталась навсегда. Задача -- ввести ее в рамки коллектива, заставить ее почувствовать себя не номером, не рабом, как раньше, и не только Ивановым и Петровым, но Ивановым-личностью, и в то же время частью общенародного коллектива без рабов и без хозяев. Вот задача широкого воспитания в широком смысле слова. И в этом отношении мы, несомненно, сделали огромный шаг вперед. Не только пролетариат городов, но и широкие слои многомиллионного крестьянства совершенно переродились за этот период. Когда-то один французский революционер, Баусси, сказал, что за 5 лет французской революции народ французский накопил больше опыта, чем в другой период за 6 столетий.

    Карл Маркс говорит, что революция -- это локомотив истории. И это так. За этот период, несмотря ни на грубость, ни на предрассудки, ни на темноту и невежество русского крестьянства, оно в первую голову переродилось внутренно и стало способно к гораздо большей инициативе и самостоятельности; и когда окончательно впитаются уроки истории, народ, который был унижен в течение столетий, совершит могущественный прыжок вперед и станет вровень, а, может быть, и впереди многих других народов.

    Вопрос о командном составе есть третий и самый больной еще до настоящего момента вопрос. Здесь, на этом собрании сегодняшних и будущих академиков, мы можем отойти на известное расстояние от событий с тем объективизмом, которого мы себе не позволяем и не имеем права позволять в революционной борьбе, можем дать себе психологический отчет в том, как и почему широкие круги старого офицерства не пошли и не захотели пойти в ряды рабочей и крестьянской армии. Там были такие, которые продавали себя, но были, несомненно, и честные люди. К этому замечанию относятся мои слова об объективизме... Были и честные люди, но по своей психологии, по навыкам, взглядам и суждениям, они развивались в определенную историческую формацию, в которой не могло быть никаких дальнейших перемен, и они проявили известную цельность. Были другие, которые сумели понять (это, разумеется, более высокий тип), что тут не причуды банды темных людей и не произвол какой-либо отдельной партии, а глубокий, можно сказать, геологический сдвиг социальных основ жизни, что против него бороться при помощи проклятий или белогвардейского мятежа есть самое жалкое и постыдное дон-кихотство, в лучшем случае. Но было много таких, которые оказались неспособными подчиняться духу новой эпохи. Они шли в ряды рабоче-крестьянской Красной Армии, как агенты наших врагов. Может быть, и сейчас остался некоторый процент таких. Но были высшие, которые поняли, что страна наша поднимается на некоторую более высокую ступень из тех болот и крови, куда она была ввергнута испытаниями и унижениями этой ужасающей войны. Но таких оказалось мало.

    Мы начали создавать новый командный состав из среды рабочих и крестьян. Этот новый командный состав пока еще крайне недостаточен количественно и крайне недостаточен качественно, ибо у нас нет из этой новой среды командиров, красных офицеров с высшим образованием.

    Заполнить этот пробел и является задачею настоящей Академии. Если задача создания и сформирования солдат и командиров имеет двухсторонний характер, -- характер воспитания солдат и командиров и характер обучения, -- то мы должны сказать, что и здесь исторический переворот, весь этот социальный сдвиг работы социального воспитания в высшей степени облегчит и работу военного воспитания в том числе, ибо не нужно быть коммунистом и старым революционером, чтобы понять теперь, во всяком случае, то, что старая система воспитания, та, которая нашла свое классическое выражение в Германии и там же потерпела классический крах, сводилась к тому, чтобы из рядов угнетенных классов, трудящихся классов, извлечь миллионы и воспитать их так, чтобы они поддерживали государственный строй, поддерживающий и закрепляющий их собственное угнетение. Вот в чем была трудность старого военного воспитания. Это была сложная социальная дрессировка, она отнимала много времени, внимания и сил. Наше социальное воспитание, и военное в том числе (я говорю о нашем в смысле нашей эпохи), состоит в том, чтобы заставить каждого рабочего солдата и крестьянина понимать тот коллектив, который обслуживает его собственные интересы, и только его интересы. Наше преимущество в том, что нам нечего скрывать от рабочего и крестьянина, нечего скрывать, что все ошибки нашего строя, все ошибки этого режима есть ошибки господства рабочих и крестьян. У нас плохо распределяется продовольствие не потому, чтобы буржуазия, или дворянство, или царь это продовольствие прибирали к рукам, а потому, что крестьяне и рабочие не научились его распределять, как следует быть. Отсюда вывод: учитесь. У нас военное снабжение поставлено не так, как надо быть. Прорех много везде и всюду. Мы слишком мало обличаем их в печати. Как раз в разговоре с председателем Высшей Военной Инспекции я настаивал на том, чтобы выводить нам на свет божий, за ушко да на солнышко, все прорехи, все недочеты нашего механизма, ибо нам нечего скрывать от тех классов, которые сейчас призваны господствовать, от трудящихся классов. В этом состоит огромное преимущество того положения, в котором находится нынешний командир. Если он потребует суровой дисциплины, -- он обязан ее потребовать, -- если он поднимет в этом смысле свой голос, никто не посмеет сказать, что этого он требует в интересах дворян, царя. Он скажет, что я поставлен всероссийской Советской властью, осуществляемой, как в высшем своем органе, во Всероссийском Съезде рабочих, крестьянских и солдатских депутатов: это есть колоссальный нравственный авторитет, которого не имеет, по сравнению с нашим новым русским офицером, ни один офицер в мире.

    Я начал с того, что Академия не может быть вне политики. Задача Академии -- заставить тот офицерский состав, который пройдет через ряды этой Академии, понять характер новых условий, природы новых классов и той новой армии, которая им служит. И для этих новых классов, для этой новой армии учесть и применить все те выводы военной науки и техники, которые можно извлечь из современной войны.

    Специалисты очистили и освободили программу Академии от чисто "академического старья", хлама. Нам незачем изучать теперь, в эти небольшие периоды, какие нам дает история, решение вопросов войны греков и римлян и средних веков. Мы имеем теперь такую эпоху 4-летней войны, в которой все, что было во всех странах, во всех эпохах, у всех наций, нашло свое применение; где люди летали над облаками, и где они, как кроты, как троглодиты, забирались в пещеры, грязные подземелья траншей. Все полюсы, все противоречия взаимоистребления народов нашли здесь свое выражение и применение, и если Академия захочет, она сможет и сумеет мобилизовать этот материал последней войны и вооружит практическими выводами наш командный состав, чем сослужит нам величайшую практическую службу. Академия зародилась не в звездных пространствах, а под влиянием непосредственного толчка практики и внутренней потребности. Такая потребность есть. Она неотразима. Мы обязаны оборонять нашу страну, ставшую честной трудовой рабочей и крестьянской страной. Мы обязаны ее оборонять от всякого насилия и всяких попыток подавления. Воля к такой обороне есть у широких масс русского народа. Это воля рабочего класса и крестьянства. И сознание этих классов, их предприимчивость стали несомненно выше. Им нехватает во многих случаях лишь военного руководства. В лице здесь присутствующих, поздравляю снова Советскую Россию с этим торжественным актом открытия нашего высшего учебного заведения.

    Да здравствует же Военная Академия рабоче-крестьянской Красной Армии! Да здравствует сама рабоче-крестьянская Красная Армия! Ура!

    8 ноября 1918 г.

    О БЫВШИХ ОФИЦЕРАХ

    (Необходимое заявление)

    Огульные, нередко несправедливые нападки на военных специалистов из бывших кадровых офицеров, работающих ныне в Красной Армии, создают в некоторой части командного состава настроение неопределенности и растерянности. С другой стороны, бывшие офицеры, сидящие в тылу, на штатских должностях, опасаются переходить в Красную Армию, ввиду недоверия к ним, которое искусственно подогревается неуравновешенными элементами в советских рядах. Ясно, насколько вредно такие явления отражаются на интересах действующей армии.

    Считаю ввиду этого необходимым заявить: огульная враждебность к бывшим кадровым офицерам чужда как Советской власти, так и лучшим частям, действующим на фронтах. Каждый офицер, который хочет оборонять страну от насилия чужеземного империализма и его красновских и дутовских агентов, является желанным работником. Каждый офицер, который может и хочет содействовать внутреннему устроению армии и тем обеспечить достижение ее целей с наименьшей тратой рабочей и крестьянской крови, является желанным сотрудником Советской власти, имеет право на уважение и найдет его в рядах Красной Армии.

    Советская власть жестоко расправляется с мятежниками и будет карать предателей и впредь, но в своей политике она руководствуется интересами трудового народа и революционной целесообразностью, а не слепым чувством мести.

    Советской власти совершенно ясно, что многие тысячи и десятки тысяч офицеров, вышедших из школы старого режима, получивших определенное буржуазно-монархическое воспитание, не могли сразу освоиться с новым режимом, понять его и научиться его уважать. Но за 13 месяцев Советской власти для многих и многих из бывших офицеров стало ясно, что советский режим есть не случайность, а закономерно выросший строй, опирающийся на волю трудовых миллионов. Для многих и многих из бывших офицеров стало ясно, что никакой другой режим не способен сейчас обеспечить свободу и независимость русского народа от иноземного насилия.

    Те из офицеров, которые, руководствуясь этим новым сознанием, честно идут в наши ряды, встретят полное забвение тех преступлений против народа, в которых они участвовали, толкаемые своим старым прошлым и революционно-политической неразвитостью.

    На Украине, в рядах Краснова, в Сибири, в рядах англо-французских империалистов на Севере -- есть немало бывших русских офицеров, которые теперь готовы были бы вернуться с повинной в Советскую Республику, если бы не боялись беспощадной расправы за свои прошлые деяния. По отношению к ним, к этим кающимся отщепенцам, остается в силе то, что сказано выше обо всей политике рабоче-крестьянского правительства: оно руководствуется в своих действиях революционной целесообразностью, но не слепой местью, и откроет двери каждому честному гражданину, который захочет работать в общих советских рядах.

    Козлов.

    30 декабря 1918 г.


ВОЕННЫЕ СПЕЦИАЛИСТЫ И КРАСНАЯ АРМИЯ

    Я считаю необходимым, -- надеюсь, в последний раз239, -- вернуться к вопросу о военных специалистах в связи с общей политикой в деле создания армии. Повод для этого представляется тем более удобный, что критика нашей военной политики нашла за последнее время печатное и, так сказать, принципиальное выражение.

    Критических замечаний по поводу привлечения бывших кадровых офицеров, военных специалистов, было и раньше немало, но эти замечания имели, по существу дела, мимолетный и уклончивый характер и всегда принимали полушутливую форму.

    -- А что, не предадут вас ваши военные специалисты?

    -- А это, как бог даст. Если будем крепки, тогда не предадут.

    Дальше таких диалогов дело редко заходило.

    Но недовольство наблюдалось. Недовольство в части низов, недовольство в средних, так сказать, кругах партии и даже кой у кого и на "верхах"240. Недовольство питалось из того простого источника, что, за отсутствием своих полководцев, приходилось прибегать к не своим. Когда придирки становились более настойчивыми с той или другой стороны, приходилось прибегать к аргументу не столько логическому, сколько эмпирическому: "а вы можете мне сегодня дать 10 начальников дивизий, 50 полковых командиров, двух командующих армиями, одного командующего фронтом -- все из коммунистов?" В ответ на это "критики" уклончиво смеялись и переводили разговор на другую тему.

    Но беспокойство и недовольство оставалось. Оно только было бессильно найти для себя "принципиальное" выражение. Ибо никакого серьезного теоретического решения вопроса быть не могло, а могло быть только решение практическое: отбор подходящих командиров из старых кадровых офицеров и унтер-офицеров и одновременная энергичная работа по воспитанию новых командиров. Поэтому критика и не давала почти мотивов для принципиальной отповеди. Сейчас некоторые статьи, попавшие в центральный орган партии241, пытаются дать вполне объяснимому недовольству тем, что есть, такое принципиальное выражение, которое является глубоко предосудительным.

    I

    Незачем говорить, что, при прочих равных условиях, Советская власть всегда предпочла бы командира-коммуниста некоммунисту. Моральный фактор в военном деле играет огромную роль, и тесная морально-идейная, а тем более, партийная связь командира с лучшей, наиболее самоотверженной частью солдат, представляет собой неоценимый фактор успеха. Но никто не предлагает нам выбирать между командирами-коммунистами и некоммунистами. До недавнего времени у нас почти вовсе не было "своего", в партийном смысле слова, командного состава. Моральную связь армии непосредственнее всего обеспечивает низший командный состав. Но даже на роли отделенных, взводных, ротных командиров мы могли выдвинуть только незначительный процент коммунистов. Чем выше командная категория, тем меньшее число коммунистов мы могли для нее найти. Стоя в стороне, можно, разумеется, сколько угодно резонерствовать о преимуществах коммунистического командного состава над иным. Но кто участвует в сегодняшней работе по строительству армии и имеет дело с конкретными полками, батальонами, ротами, взводами, которым нужны сегодня, немедленно же, живые полковые, батальонные, взводные командиры, -- тому приходится не резонерствовать, а отбирать командиров из того материала, который имеется налицо.

    Очевидные интересы революции требовали привлечения на низшие командные должности бывших унтер-офицеров и даже рядовых, выдвинувшихся своими способностями или просто здравым смыслом. Этот способ практиковался и практикуется военным ведомством очень широко. Однако, и здесь приходится, вперемежку с унтер-офицерами, ставить по возможности бывших кадровых офицеров. И только те дивизии хороши, как показывает опыт, в которых представлены бок-о-бок обе эти категории.

    У нас ссылаются нередко на измены и перебеги лиц командного состава в неприятельский лагерь. Таких перебегов было немало, главным образом, со стороны офицеров, занимавших более видные посты. Но у нас редко говорят о том, сколько загублено целых полков из-за боевой неподготовленности командного состава, из-за того, что командир полка не сумел наладить связь, не выставил заставы или полевого караула, не понял приказа или не разобрался по карте. И если спросить, что до сих пор причинило нам больше вреда: измена бывших кадровых офицеров или неподготовленность многих новых командиров, то я лично затруднился бы дать на это ответ.

    Некоторые товарищи, которые кажутся себе очень находчивыми, предлагают такое решение вопроса: назначить начальником дивизии толкового коммуниста из солдат, а ему, в качестве консультанта или начальника штаба, придать специалиста -- офицера генерального штаба. Можно, конечно, разно оценивать такую практическую комбинацию, которая, кстати сказать, нами нередко применяется, когда этого требуют обстоятельства (у нас на этот счет нет никакого шаблона), но совершенно ясно, что никакого принципиально отличного пути это решение нам не дает, ибо руководящая роль в военном отношении останется, при таком распределении ролей, очевидно, за начальником штаба, за командиром же сохранится, по существу, контрольная роль, т.-е. та именно, которую выполняет ныне военный комиссар. Для интересов дела совершенно безразлично, предаст ли военный специалист Красную Армию в качестве начальника дивизии или в качестве начальника ее штаба. "Но зато при этой системе, -- возражают иные, -- коммунист имеет в своих руках все права, а военный специалист получает только совещательный голос". Такой довод могут приводить только люди, которые мыслят по-канцелярски (советский канцелярский "коммунизм" есть довольно распространенная и скверная болезнь). Если консультант или начальник штаба захочет погубить дивизию, он подсунет коммунисту, носящему звание командира, предательский план. То обстоятельство, что Керенский назывался Главковерхом, не помешало ведь "начальнику штаба" Корнилову сдать немцам Ригу242. Более того, именно консультант, не имеющий командных прав и, стало-быть, командной ответственности, может почти безнаказанно подсунуть вероломный план командиру, который не умеет командовать. Кто будет отвечать? Командир, т.-е. тот, у кого командные права. Если допустить, что коммунист, в качестве командира, сумеет разглядеть предательский подвох своего консультанта, то ясно, что он разглядел бы его и будучи комиссаром. А что комиссар имеет право расправляться с предательством и предателями самыми суровыми мерами, в этом не сомневался еще ни один комиссар с головой на плечах. Словом, для всякого серьезного человека ясно, что простое переименование комиссаров в командиров, командиров -- в консультантов, ни практически, ни принципиально ничего не дает и рассчитано, в сущности, на инстинкты местничества и еще на отвод глаз мало сознательным людям.

    II

    Но вот нам предлагают принципиальную постановку вопроса о специалистах и принципиальное решение. "Член ЦИК Каменский"243 в нашем центральном органе не просто отмахивается от военных специалистов, -- он доводит свою мысль до конца и, по существу дела, отрицает военную специальность, т.-е. военную науку и военное искусство. Он ставит нам в образец некую идеальную армию, в создании которой он сам принимал участие, при чем, оказывается, что именно эта лучшая, наиболее дисциплинированная и успешно действовавшая армия была построена без военных специалистов под руководством человека, вовсе не знавшего раньше военного дела. На тот же путь должны стать, по мнению Каменского, и все другие армии. Правда, Наполеон, который в военном деле кое-что смыслил и не без успеха руководил революционными армиями, придавал огромное значение военной науке, изучению прошлых кампаний и пр. Правда, Гинденбург в течение нескольких десятилетий теоретически исследовал возможные комбинации войны с Россией, прежде чем применил их практически. Правда, существуют военно-учебные заведения, средние и высшие, обширнейшая военная литература, и до сих пор мы думали, как думали и наши социалистические учителя, что военное искусство становится тем сложнее, чем сложнее техника, и что быть хорошим начальником дивизии так же трудно, как быть хорошим техническим руководителем завода. Теперь мы узнаем, что все это ошибочно. Нужно просто быть коммунистом, а все остальное приложится.

    "Нам часто указывали, -- иронизирует т. Каменский, -- что ведение войны это такая тонкая штука, что без военных специалистов мы никак обойтись не можем. Военная специальность хоть и тонкая штука, но все же это одна из составных частей более тонкой штуки -- ведения всего государственного механизма, однако, мы взяли на себя смелость ведения государства актом Октябрьской революции"... "И кое-как (!!) справлялись" -- победоносно заканчивает наш автор.

    Вот это называется поставить вопрос на надлежащее место. Выходит, стало быть, по Каменскому, что, совершивши Октябрьскую революцию, мы как бы обязались во всех отраслях государственного хозяйства заменить специалистов хорошими коммунистами, которые, хотя "немножечко дерут, зато уж в рот хмельного не берут". Товарищи, которые знакомы с социалистической и анти-социалистической литературой, знают, что одним из главных аргументов противников социализма было именно указание на то, что мы не справимся с государственным аппаратом за отсутствием достаточного числа своих специалистов. Никому из наших старых учителей не приходило в голову отвечать так, что, раз мы берем в руки такую "штуку", как государство, стало-быть, "кое-как" справимся и без специалистов. Наоборот, они возражали всегда в том смысле, что пред лучшими специалистами социалистический режим откроет широкое поле творчества и тем увеличит их; что других мы заставим или купим высоким жалованьем, как покупала их буржуазия; наконец, у большинства просто не останется выбора, и они вынуждены будут служить нам. Но никто никогда не предполагал, что победоносный пролетариат будет просто-напросто "кое-как" справляться без специалистов.

    Каменский рассказывает, как, будучи отрезанными с товарищами от Советской власти, они сами додумались до превращения отрядов в полки. Это, конечно, очень отрадный факт, что и говорить. Но марксистская политика вовсе не есть политика Тяпкина-Ляпкина, который до всего доходит своим умом, ибо история вовсе не собирается ждать, пока мы, отбросив специалистов, станем додумываться постепенно до вопроса о превращении отрядов в полки или, вернее, об их переименовании: ибо, не в обиду будь сказано т. Каменскому, в том случае, о котором он говорит, дело именно свелось к тому, что начальники отрядов назвали себя командирами полков, бригад и дивизий, смотря по вкусу, что, однако, вовсе не приблизило их отрядов к правильным внутренно-пропорциональным военным формированиям.

    Совершенно верно, что после Октябрьской революции пролетариат оказался вынужденным извлечь меч против специалистов самых разнообразных категорий. Но почему? Не потому, разумеется, что они были специалистами, а потому, что эти специалисты отказывались ему служить и пытались организованным саботажем сломить его власть. Своим террором против саботажников пролетариат вовсе не говорил: "я истреблю вас всех и обойдусь без специалистов" -- такая программа была бы программой безнадежности и гибели. Разгоняя, арестовывая и расстреливая саботажников и заговорщиков, пролетариат говорил: "Я сломлю вашу волю, потому что моя воля могучее вашей, я заставлю вас служить мне". Если бы красный террор означал вступление к процессу полного изгнания и истребления специалистов, тогда Октябрьскую революцию пришлось бы признать проявлением исторического упадка. К счастью, этого нет. Террор, как демонстрация воли и силы рабочего класса, получает свое историческое оправдание именно в том факте, что пролетариату удалось сломить политическую волю интеллигенции, замирить профессионалов разных категорий и областей труда и постепенно подчинять их своим целям в области их специальности.

    Мы знаем, что телеграфисты саботировали нас, саботировали железнодорожные инженеры, саботировали учителя гимназий, профессора университетов, врачи. Не сделать ли отсюда вывод, что мы можем, раз мы в октябре взяли власть, обойтись без медицины? Можно даже привести несколько спасительных примеров того, как коммунист где-нибудь в Чухломе, отрезанный от Советской Республики, с успехом перевязал тетке палец и совершил еще некоторые другие медицинские подвиги, не будучи нисколько отравлен буржуазной медицинской премудростью. Такая философия не имеет ничего общего с марксизмом, -- это философия опрощенства, знахарства, невежественного бахвальства.

    III

    -- Но все-таки, если англичане и французы на нас начнут серьезное наступление, двинув против нас миллионную армию, военные специалисты нам изменят... Это последний и в логическом и в хронологическом порядке аргумент.

    Не сомневаюсь: если англо-французский империализм окажется в силах беспрепятственно двинуть против нас могущественную армию, в таких условиях, при которых наши непосредственные поражения покажутся очевидными "замиренным" пролетариатом общественным кругам, из этих последних начнется дезертирство в лагерь наших политических врагов. Дезертирство это будет тем шире и опаснее для нас, чем менее выгодно будет для нас соотношение военных сил и чем менее благоприятна вся мировая обстановка. Это бывало в истории не раз и с другими классами.

    Для краткости у нас военных специалистов нередко называют "царскими генералами"; при этом забывают только, что когда царизму пришлось туго, "царские генералы" изменили ему, заняв по отношению к революции положение благожелательного нейтралитета и даже прямо перейдя к ней на службу. Крестовниковы, Рябушинские, Мамонтовы имеют право сказать, что их инженеры изменили им. Ведь они теперь служат под режимом пролетарской диктатуры. Если специалисты изменили тому классу, в духе которого они воспитывались, когда этот класс оказался явно и бесспорно слабее своего противника, не может быть никакого сомнения в том, что те же специалисты несравненно легче изменят пролетариату, когда он окажется слабее своего смертельного врага. Но сегодня этого нет, и у нас есть слишком много оснований думать, что этого не будет. Чем лучше, шире и полнее мы используем специалистов сейчас, когда они вынуждены нам служить, чем лучше мы построим, при их содействии, наши красные полки, тем меньше будет возможности у англо-французов наступать на нас и вводить наших специалистов во искушение.

    Если обстановка изменится к невыгоде для нас, нам придется, может быть, снова изменить и нашу внутреннюю политику, придется снова переходить к режиму красного террора, придется беспощадно истреблять всех тех, которые попытаются помогать врагам пролетариата. Но сделать это авансом, забегая вперед, значило бы только -- ослаблять себя. Отказаться от военных специалистов на том основании, что отдельные офицеры изменяют, значило бы то же, что изгонять всех инженеров, всех высших железнодорожных техников на том основании, что в их среде есть немало искусных саботажников.

    Не так давно, на II Всероссийском Съезде Советов Народного Хозяйства244, тов. Ленин сказал: "Пора нам отказаться от прежнего предрассудка и призвать всех нужных нам специалистов к нашей работе. Это должны знать все наши коллегиальные управления, все наши коммунистические работники"... "Капитализм оставил нам крупнейших специалистов, которых мы должны непременно использовать в широких размерах". Это совсем не похоже, как видите, на Тяпкин-Ляпкинскую готовность справиться со всякой "штукой" без специалистов.

    В речи тов. Ленина заключается даже и прямая угроза по адресу "коммунистических" Тяпкиных. "Всякую попытку заменить дело рассуждениями, которые представляют воплощение близорукости и самого грубого тупоумия интеллигентского самомнения, мы будем преследовать путем беспощадных репрессий".

    Я не сомневаюсь, что некоторые наши товарищи-коммунисты -- превосходные организаторы, но, чтобы научить этих организаторов в большем количестве, нужны годы и годы, а нам ждать "некогда". Если нам ждать некогда в хозяйственной области, то, тем более, нам "некогда" в военном отношении.

    IV

    Эта статья была бы неполной и заключала бы в себе прямую несправедливость по отношению к военным специалистам, если бы я не сказал здесь о той глубокой эволюции, какую проделало сознание лучшей части старого офицерства.

    У нас на службе состоят сейчас тысячи бывших кадровых офицеров. Эти люди пережили идейную катастрофу. Многие из них, по собственным их словам, еще два года тому назад считали Гучкова крайним революционером, большевики относились для них к области четвертого измерения. Они пассивно верили сплетням, клевете и травле продажной и бесчестной буржуазной печати. За 13 месяцев советского режима они увидели нас, коммунистов, на работе с нашими сильными и с нашими слабыми сторонами. Поистине мы были бы слишком низкого мнения о себе и нашей партии, о нравственном могуществе нашей идеи, о притягательной силе нашей революционной морали, если бы мы думали, что неспособны притянуть к себе тысячи и тысячи специалистов, в том числе и военных.

    Чего стоит один факт боевого сожительства бывших поручиков, капитанов, полковников и генералов с нашими комиссарами? Разумеется, в семье не без урода. Среди комиссаров попадаются иногда склочники, которые занимаются мелким местничеством на тему о том, кому подписаться первым и пр. Но большинство наших комиссаров -- превосходные и самоотверженные коммунисты, бескорыстные, бесстрашные, способные умирать за идею коммунизма и заставлять умирать других. Неужели же все это может пройти бесследно в моральном отношении для офицерства, большинство которого в первый период пошло к нам на службу только ради куска хлеба? Нужна полная нравственная тупость, чтобы предполагать это. Из своего общения со многими военными специалистами и еще более из своего общения с коммунистами-комиссарами я знаю, как много из бывших "царских офицеров" внутренно сроднились с советским режимом и, отнюдь не величая себя большевиками, живут одной жизнью с лучшими полками нашей Красной армии.

    Совет Народных Комиссаров постановил станцию "Красные Горки" под Казанью переименовать в "Юдино" в память павшего в бою под этой станцией "царского офицера" Юдина, бывшего одним из тех, которые вернули нам Казань.

    Широкая публика знает почти о всех случаях измены и предательства лиц командного состава, но, к сожалению, не только широкая публика, но и более тесные партийные круги слишком мало знают о всех тех кадровых офицерах, которые честно и сознательно погибли за дело рабочей и крестьянской России. Только сегодня мне комиссар рассказывал о капитане, который командовал всего-навсего отделением и отказывался от более высокого командного поста, потому что слишком тесно сжился со своими солдатами. Этот капитан на-днях пал в бою...

    И сегодня же у меня была очень любопытная беседа с другим нашим комиссаром, с одним из лучших по энергии и преданности делу. Я знал этого товарища, как противника привлечения "царских генералов".

    -- Присматривайтесь ближе к делу, -- сказал я ему с некоторым, если хотите, вызовом, -- через месяц, через два мы вас из комиссара дивизии превратим в командира дивизии.

    -- Нет, -- ответил он, -- на это я не согласен.

    -- А как же быть?

    -- У нас есть лучшие начальники дивизий. Тот же Л. или Р.

    -- Но ведь это -- офицеры генерального штаба!

    -- Против таких офицеров я ничего не имею. Л. поставил дивизию на ноги, установил твердый порядок. Р. работает днем и ночью, не покладая рук. Дежурит сам у телефона, проверяя исполнение каждого приказа. Я против таких специалистов, как Носович.

    -- Ну, конечно, все мы против таких специалистов, которые втираются в наши ряды, чтобы служить нашим врагам.

    --------------------------------------------------------------------------------

    Тов. Ленин говорил об интеллигентском самомнении и о грубом тупоумии. Это очень крепко сказано, тем не менее (а вернее -- именно потому), эти слова, как свидетельствует отчет, вызвали бурные аплодисменты. Я мысленно аплодирую вместе с другими. Интеллигентское самомнение, которое обещает справиться со всем собственными домашними средствами есть поистине оборотная сторона тупоумия, которое не понимает сложности задач и сложности путей, ведущих к их разрешению. Очень часто бывало в истории, что ложные взгляды и распространенные предрассудки получают свое "принципиальное" выражение тогда, когда приходит им время издыхать. Гегель говорил, что сова Минервы вылетает ночью. Я хотел бы надеяться, что не очень мудрая сова совершила свой принципиальный полет, и на сей раз именно потому, что то беспомощное течение, которое она выражает, доживает свои последние часы.

    Лиски.

    31 декабря 1918 г.


ПО НАУКЕ ИЛИ КОЕ-КАК?

    (Письмо другу)

    Дорогой друг! Ты спрашиваешь, каким это образом могло случиться, что вопрос о специалистах, вроде офицеров генштаба, мог получить такое крупное значение в нашей среде153. Позволь сказать тебе, что дело тут идет, собственно, не о военных специалистах: вопрос и шире и глубже.

    Мы являемся партией рабочего класса. С его передовыми элементами мы сидели десятки лет в подполье, вели борьбу, сражались на баррикадах, опрокинули старый режим, отбросили всякие межеумочные группы, вроде эсеров и меньшевиков, и, во главе рабочего класса, мы взяли в руки власть. Но, если наша партия кровно и неразрывно связана с рабочим классом, то она никогда не была и не может стать простой хвалительницей рабочего класса, которая удовлетворяется всем, что делают рабочие. Мы с презрением относились к тем, которые поучали нас, будто пролетариат взял в руки власть "слишком рано": точно революционный класс может взять власть в любое время по желанию, а не тогда, когда история заставляет его брать власть. Но в это же время мы никогда не говорили и сейчас не говорим, будто рабочий класс наш достиг полной зрелости и может "играючи" справиться со всеми задачами и разрешить все затруднения. Пролетариат, а тем более, крестьянские массы только что вышли ведь из многовекового рабства и несут на себе все последствия гнета, невежества и темноты. Завоевание власти, само по себе, вовсе еще не преобразовывает рабочий класс и не наделяет его всеми необходимыми достоинствами и качествами: завоевание власти только открывает перед ним возможность по-настоящему учиться, развиваться и очищаться от своих исторических недостатков.

    Верхний слой русского рабочего класса путем величайшего напряжения совершил гигантскую историческую работу. Но даже и в этом верхнем слое слишком много еще полузнания и полуумения, слишком мало работников, которые, по своим сведениям, кругозору, энергии, могли бы делать для своего класса то, что представители, ставленники и агенты буржуазии делали для господствующих классов.

    Лассаль говорил когда-то, что современные ему немецкие рабочие -- более полустолетия тому назад -- были бедны пониманием своей бедности. Революционное развитие пролетариата и состоит в том, что он приходит к пониманию своего угнетенного положения, своей нищеты и восстает против господствующих классов. Это дает ему возможность захватить с бою политическую власть. Но обладание политической властью, в сущности, впервые открывает перед ним самим полную картину его бедности в деле общего и специального образования и государственного опыта. Понимание же своих недочетов для революционного класса есть залог их преодоления.

    Самым опасным для рабочего класса было бы, бесспорно, если бы верхи его вообразили, что, с завоеванием власти, главное уже сделано, и позволили бы своей революционной совести успокоиться на достигнутом. Не для того же, в самом деле, пролетариат совершил революцию, чтобы дать возможность тысячам или даже десяткам тысяч передовых рабочих заседать в советах и комиссариатах. Наша революция вполне оправдает себя только тогда, когда каждый труженик, каждая труженица почувствуют, что им легче, свободнее, чище и достойнее стало жить на свете. Этого еще нет. Еще трудный путь отделяет нас от достижения этой основной и единственной нашей цели.

    Чтобы жизнь трудовых миллионов стала легче, обильнее и богаче содержанием, необходимо во всех областях повысить организованность и целесообразность труда, нужно достигнуть несравненно более высокого уровня познаний, более широкого кругозора всех призванных представителей рабочего класса на всех поприщах деятельности. Работая, нужно учиться. Нужно учиться у всех, у кого можно чему-либо научиться. Нужно привлечь все силы, какие можно запрячь в работу. Еще раз: нужно помнить, что массы народные оценят революцию, в последнем счете, по ее практическим результатам. И они будут совершенно правы. Между тем, нет никакого сомнения в том, что среди части советских работников установилось такое отношение к делу, как если бы задача рабочего класса в основах своих разрешена уже одним тем, что к власти призваны рабочие и крестьянские депутаты, которые "кое-как" с делами справляются. Советский режим именно потому лучший для рабочей революции режим, что он вернее всего отражает развитие пролетариата, его борьбу, его успехи, но точно так же -- его недочеты, а в том числе и недочеты его руководящего слоя. Наряду с выдвинутыми пролетариатом многими тысячами первоклассных фигур, которые учатся, шагают вперед и которым предстоит еще бесспорно большое будущее, есть в руководящем советском аппарате немало полузнаек, которые мнят себя всезнайками. Самодовольство, успокаивающееся на маленьких успехах, эта худшая черта мещанства, в корне враждебно историческим задачам пролетариата. Но черта эта, тем не менее, встречается и в среде тех рабочих, которые, с большим или меньшим правом, могут называться передовыми: наследие прошлого, мещанские традиции и влияния, наконец, просто потребность напряженных нервов в отдыхе делают свое дело. Рядом с этим стоят довольно многочисленные представители интеллигенции и полуинтеллигенции, которые искренно примкнули к делу рабочего класса, но внутренно еще не перегорели и сохранили много качеств и приемов мысли, свойственных мещанской среде. Эти худшие элементы нового режима стремятся кристаллизироваться в советскую бюрократию.

    Я говорю -- "худшие", -- не забывая при этом многих тысяч просто безъидейных техников, которыми пользуются все советские учреждения. Техники, "непартийные" специалисты выполняют, худо ли, хорошо ли, свою задачу, не беря на себя ответственности за советский режим и не возлагая на нашу партию ответственности за себя. Их нужно всячески использовать, не требуя от них того, чего они не могут дать... Зато прямым историческим балластом является наша собственная бюрократия, уже консервативная, косная, самодовольная, не желающая учиться и даже враждебно относящаяся к тем, кто напоминает о необходимости учиться.

    Вот это -- подлинная опасность для дела коммунистической революции. Это -- настоящие пособники контр-революции, хотя и без заговора. Наши заводы работают не лучше буржуазных, а хуже. Стало быть, тот факт, что во главе их, в виде правления, стоит несколько рабочих, сам по себе еще не решает дела. Если эти рабочие исполнены решимости добиться высоких результатов (а в большинстве случаев это так или будет так), тогда все трудности будут преодолены. Нужно, стало быть, со всех сторон подходить к более разумной, более совершенной организации хозяйства, управления армии. Нужно пробуждать инициативу, критику, творчество. Нужно дать больше места великой пружине соревнования. Наряду с этим, нужно, стало быть, привлекать специалистов, искать опытных организаторов, первоклассных техников, давать дорогу всяким дарованиям -- и тем, которые выдвигаются с низов, и тем, которые остались в наследство от буржуазного режима. Только жалкий советский бюрократ, ревнивый к своему новому посту и дорожащий этим постом ради личных привилегий, а не ради интересов рабочей революции, может с огульным недоверием относиться ко всякому крупному знатоку дела, выдающемуся организатору, технику, специалисту, ученому, заранее решив про себя, что "мы и сами кое-как справимся".

    В нашей Академии Генерального Штаба обучаются сейчас партийные товарищи, которые на деле, на опыте крови добросовестно поняли, как трудно это суровое искусство войны, и которые теперь с величайшим вниманием работают под руководством профессоров старой военной школы. Лица, близко стоящие к Академии, сообщили мне, что отношение слушателей к профессорам совершенно не обусловлено политическими мотивами, и наиболее ярких знаков внимания удостоился, кажется, наиболее консервативный из профессоров. Эти люди хотят учиться. Они видят рядом с собой других, у которых есть знания, и они не фыркают, не хорохорятся, не кричат "советскими шапками закидаем", -- они учатся прилежно и добросовестно у "царских генералов", потому что эти генералы знают то, чего не знают коммунисты, и что коммунистам нужно знать. И я не сомневаюсь, что, подучившись, наши красные военные академики внесут большие поправки к тому, чему их ныне учат, а может быть, даже и скажут кой-какое новое слово.

    Недостаток знания, разумеется, не вина, а беда и притом беда поправимая. Но эта беда становится виной, даже преступлением, когда она дополняется самодовольством, надеждой на "авось" да "небось" и завистливо-враждебным отношением ко всякому, кто больше знает.

    Ты спрашивал, почему это вопрос о военных специалистах возбуждает такие страсти. В том-то и суть, что за этим вопросом, если докопаться до основания, скрываются две тенденции: одна, которая исходит из понимания грандиозности стоящих перед нами задач, стремится использовать все силы и средства, унаследованные пролетариатом от капитала, -- рационализировать, т.-е. на практике осмыслить всю общественную работу, в том числе и военную, провести во все области принцип экономии сил, достигнуть наибольших результатов с наименьшими жертвами, -- действительно, создать условия, при которых будет легче житься. Другая тенденция, к счастью, гораздо менее сильная, питается настроениями ограниченного, завистливого и самодовольного и в то же время неуверенного в себе мещански-бюрократического консерватизма... "Кое-как справляемся, значит, и дальше справимся". Неправда! "Кое-как" не справимся ни в коем случае: либо справимся вполне, как следует быть, по-ученому, с применением и развитием всех сил и средств техники, -- либо никак не справимся, а провалимся. Кто этого не понял, тот ничего не понял.

    Возвращаясь к поставленному тобой, дружище, вопросу о военных специалистах, скажу тебе следующее из своих непосредственных наблюдений. У нас есть отдельные уголки в армии, где "недоверие" к военным специалистам особенно процветало. Что же это за уголки? Наиболее культурные, наиболее богатые политическим сознанием масс? Ничего подобного! Наоборот: это наиболее обделенные уголки нашей Советской республики. В одной из наших армий до недавнего времени считалось признаком высшей революционности довольно-таки мелкотравчатое и глуповатое глумление над "военспецами", т.-е. над всяким, кто прошел военную школу. Но в частях этой самой армии почти не велось политической работы. К коммунистам-комиссарам, к этим политическим "специалистам", там относились не менее враждебно, чем к военным специалистам. Кто же сеял эту вражду? -- Худшая часть новых командиров. Военные полузнайки, полупартизаны, полупартийные люди, которые не хотели терпеть рядом с собой ни партийных работников, ни серьезных работников военного дела. Это худший тип командиров. Они невежественны, но не хотят учиться. Своим неудачам -- а откуда быть у них удачам? -- они всегда ищут объяснения в чужой измене. Они жалко робеют перед всякой переменой настроений в своей части, ибо лишены серьезного нравственного и боевого авторитета. Когда часть, не чувствующая твердого руководителя, отказывается наступать, они прячутся за ее спиной. Цепко держась за свои посты, они с ненавистью относятся к самому упоминанию о военной науке. Для них она отождествляется с изменой и предательством. Многие из них, запутавшись вконец, кончали прямым восстанием против Советской власти.

    В тех частях, где духовный уровень красноармейца более высок, где ведется политическая работа, где имеются ответственные комиссары и партийные ячейки, там не боятся военных специалистов, а требуют их, пользуются ими и учатся у них. Более того: там с гораздо большим успехом ловят подлинных изменников и во-время расстреливают их. И -- что самое важное -- там побеждают.

    Так-то, дорогой друг! Теперь ты, может быть, яснее поймешь корни разногласий в вопросе о военных и иных специалистах.

    "В пути". Тамбов -- Балашов,

    10 января 1919 г.

    "Военное Дело" N 5 -- 6 (34 -- 35),

    23 февраля 1919 г.


3. Политика партии в деле создания армии

    ПОЛИТИКА ПАРТИИ В ДЕЛЕ СОЗДАНИЯ АРМИИ.

    (Тезисы, утвержденные VIII Съездом РКП в марте 1919 г.*)

    I. Общие положения

    I

    Старая социал-демократическая программа требовала установления всенародной милиции на основе, по возможности, внеказарменного военного обучения всех граждан, способных носить оружие. Это программное требование, противополагавшееся в эпоху II Интернационала империалистическим постоянным армиям с казарменным обучением, длительным сроком службы и кастовым офицерством, имело то же историческое значение, что и другие требования демократии: всеобщего, равного избирательного права, однопалатной системы и пр. В условиях "мирного" капиталистического развития и вынужденного до поры до времени приспособления классовой борьбы пролетариата к рамкам буржуазной легальности, естественной задачей социал-демократии являлось требование наиболее демократических форм в организации капиталистического государства и капиталистической армии. Борьба на этой основе имела несомненно воспитательное значение, но, как показал величайший опыт последней войны, борьба за демократизацию буржуазного милитаризма дала еще меньшие результаты, чем борьба за демократизацию буржуазного парламентаризма. Ибо в области милитаризма буржуазия, не отрекаясь от самой себя, может допустить только такой "демократизм", который не задевает ее классового господства, т.-е. демократизм призрачный, мнимый. Когда дело коснулось коренных интересов буржуазии в международной области, как и во внутренних отношениях, буржуазный милитаризм в Германии, Франции, Швейцарии, Англии, Америке, несмотря на все различие государственных форм и структуры армий этих стран, обнаружил одни и те же черты беспощадного классового зверства.

    II

    Когда классовая борьба превращается в открытую гражданскую войну, разрывая оболочку буржуазного права и буржуазно-демократических учреждений, лозунг "народной милиции" лишается смысла совершенно так же, как и лозунг демократического парламентаризма, и поэтому становится орудием реакции. Как лозунг "Учредительное Собрание" стал прикрытием для работы по восстановлению власти помещиков и капиталистов, точно так же лозунг "народной" или "всенародной" армии стал средством создания армии Краснова и Колчака.

    После опыта русской революции, нужна поистине презренная мещанская ослепленность Каутского, чтобы проповедывать формальную демократию в деле организации государственной власти и армии в то время, когда немецкое Учредительное Собрание скрывается в Веймар из Берлина, отдаваясь под защиту белогвардейских полков, когда генерал Гофман вербует свои железные батальоны из юнкерских, буржуазных и кулацких сынков, а спартаковцы вооружают революционных рабочих. Наступившая эпоха пролетарской революции есть эпоха открытой гражданской войны пролетариата против всякого буржуазного государства и всякой буржуазной армии, независимо от того, прикрыта она или не прикрыта формами демократии. Победа пролетариата в этой гражданской войне неотвратимо ведет к установлению классового пролетарского государства и классовой армии.

    III

    Отбрасывая на ближайший исторический период так называемый всенародный характер милиции, как он значился в нашей старой программе, мы отнюдь не порываем с программой милиции, как таковой. Политическую демократию мы ставим на классовые основы и превращаем ее в советскую демократию. Милицию мы переносим на классовые основы и превращаем ее в советскую милицию. Очередная программа работы состоит, следовательно, в создании армии рабочих и крестьянской бедноты на основе обязательного обучения военному делу вне-казарменным, по возможности, путем, т.-е. в условиях, близких к трудовой обстановке рабочего класса.

    IV

    Фактический ход развития нашей Красной Армии находится как бы в противоречии с указанными требованиями. Первоначально мы создавали армию на основе добровольчества. Введя далее обязательное военное обучение для рабочих и крестьян, не эксплоатирующих чужого труда, мы одновременно приступили к принудительному набору ряда возрастов трудящихся классов. Эти противоречия не были случайными блужданиями, а вытекали из обстановки и представляли собой совершенно неизбежные переходные формы в деле создания армии в тех конкретных условиях, какие нам завещала империалистическая война и буржуазная (Февральская) революция.

    Добровольчество является единственно возможным средством создания сколько-нибудь боеспособных частей в условиях катастрофического развала старой армии и всех органов формирования и управления ею. Лучшим доказательством этого служит тот факт, что в нынешней Германии контр-революционные генералы оказываются в такой же мере, как и спартаковцы, вынужденными прибегать к созданию добровольческих батальонов. Переход от добровольчества к обязательности стал возможным в тот момент, когда главные массы старой армии рассосались по городам и деревням, и на местах успели создаться местные органы военного управления: учета, формирования и снабжения (волостные, уездные, губернские, окружные комиссариаты).

    V

    Противопоставление идеи партизанских отрядов планомерно организованной и централизованной армии (проповедь "левых" с.-р. и им подобных) представляет собой карикатурный продукт политической мысли или недомыслия мелкобуржуазной интеллигенции. Партизанские методы борьбы навязывались в первый период пролетариату его угнетенным положением в государстве, как ему уже навязывалось пользование примитивными подпольными типографиями и тайными собраниями кружков. Завоевание политической власти дало пролетариату возможность использовать государственный аппарат для планомерного строительства централизованной армии, единство организации и единство управления которой только и могут обеспечить достижение наибольших результатов с наименьшими жертвами. Проповедывать партизанство, как военную программу, то же самое, что рекомендовать возвращение от крупной промышленности к кустарному ремеслу. Такая проповедь вполне отвечает природе интеллигентских групп, неспособных владеть государственною властью, неспособных даже серьезно ставить себе задачу овладения этой властью и изощряющихся в партизанских (полемических или террористических) набегах на рабочую власть.

    VI

    Можно считать теоретически неопровержимым, что самую лучшую армию мы получили бы, создавая ее на основе обязательного обучения рабочих и трудовых крестьян в условиях близких к их повседневному труду. Общее оздоровление промышленности, повышение коллективности и производительности сельскохозяйственного труда создавало бы самую здоровую основу для армии, роты, батальоны, полки, бригады, дивизии которой совпадали бы с мастерскими заводов, заводами, деревнями, волостями, уездами, губерниями и пр. Такая армия, формирование которой шло бы нога в ногу с хозяйственным подъемом страны и параллельным воспитанием командного состава, стала бы самой непобедимой армией в мире. К такой именно армии мы идем, и раньше или позже мы к ней придем.

    VII

    Необходимость непосредственного, немедленного отпора внутренним и внешним классовым врагам не позволила нам, однако, перейти таким органическим путем к рабоче-крестьянской милиции, для чего понадобилось бы несколько лет, во всяком случае, долгий ряд месяцев. Как на второй день после Октябрьской революции мы оказались вынужденными прибегнуть к добровольческим формированиям, так на следующем этапе, именно летом прошлого года, когда кольцо империализма особенно тесно сжалось вокруг Советской России, мы оказались вынужденными форсировать нашу военную работу и, не дожидаясь милиционных, т.-е. вне-казарменных формирований территориального типа, прибегнуть к принудительной повсеместной мобилизации определенных возрастов и к их ускоренному обучению и сплочению их в казармах. При этом все усилия военного ведомства направлены на то, чтобы приблизить казарму к военной школе, сделать ее очагом не только чисто-военного обучения, но и общего образования и политического воспитания.

    VIII

    Нынешняя наша активная, т.-е. действующая или непосредственно подготовляющаяся к действию, армия представляет собой именно указанный переходный тип: будучи классовой по своему социальному составу, она является не милиционной, а постоянной, регулярной -- по методам формирования и обучения. Если в этом последнем обстоятельстве заключается источник многих внутренних затруднений, особенно в условиях чрезвычайного истощения страны, то в то же время мы можем с удовлетворением сказать, что и эта переходного типа армия, созданная в самых неблагоприятных условиях, обнаружила способность бить своих врагов.

    IX

    Одновременно с казарменными или чисто-полевыми формированиями, т.-е. формированиями в боевой обстановке, идет широкая работа всеобщего обучения рабочих и трудовых крестьян на местах. По отношению к нашим регулярным формированиям, работа всеобщего обучения на первых его ступенях рассматривалась, как элементарная подготовка, как привитие известных навыков индивидуальному борцу с целью ускорения его дальнейшей выучки в составе той боевой единицы, в которую он будет включен. Несомненно, что и под этим ограниченным углом зрения, всеобщее обучение служит уже сейчас важную службу делу создания армии.

    X

    Но задача всеобщего обучения военному делу ни в каком случае не может ограничиваться указанной вспомогательной служебною ролью. Всеобщее обучение должно, путем ряда этапов, согласованных с более неотложной и острой работой по формированию регулярных частей, привести нас к созданию действительно милиционной армии.

    XI

    Для указанной цели необходимо, чтобы всеобщее обучение не ограничивалось задачами индивидуального военного обучения, а перешло к формированиям сперва хотя бы самых мелких воинских единиц, по возможности не отрывая их составные элементы, т.-е. рабочих и крестьян, от нормальной трудовой обстановки. Всеобщее обучение должно перейти к формированию отдельных взводов, рот, в дальнейшем -- батальонов и полков, с более отдаленной перспективой формирования целых дивизий из местных рабочих и крестьян с местным командным составом, с местными запасами вооружения и всего вообще снабжения.

    XII

    В предположении дальнейшей непрерывной и продолжительной борьбы с империалистическими войсками, постепенный переход к милиционной армии возможен только через посредство новой организации пополнения убыли в действующих войсках. В настоящее время пополнения формируются по тому же типу, что и основные единицы -- через посредство так называемых запасных батальонов. В дальнейшем, притом в ближайшем будущем, пополнения должны формироваться в процессе и на основе всеобщего обучения и направляться в действующие полки того же территориального происхождения с таким расчетом, чтобы при демобилизации составные элементы полка не рассыпались по всей стране, а сохранили местную трудовую земляческую связь. Разработка ряда мероприятий по постепенному переходу от нынешней нашей армии переходного типа к армии территориально-милиционной должна лечь на соответственные органы военного ведомства, которое уже сделало в этом направлении первые решительные шаги.

    XIII

    Классовая милиционная армия, к которой мы идем, не означает, как ясно из всего предшествующего, импровизированной, т.-е. наспех созданной, мало обученной армии, со случайным подбором оружия и полуподготовленным командным составом. Наоборот, подготовка через всеобщее обучение должна быть поставлена так, чтобы, в связи с маневрами, стрелковыми упражнениями и военными празднествами, дать в результате более, чем ныне, квалифицированный тип отдельного бойца и целой части. Милиционная армия должна быть армией обученной, вооруженной и организованной по последнему слову военной науки.

    XIV

    Комиссары в армии являются не только прямыми и непосредственными представителями Советской власти, но и, прежде всего, носителями духа нашей партии, ее дисциплины, ее твердости и мужества в борьбе за осуществление поставленной цели. Партия может с полным удовлетворением оглянуться на героическую работу своих комиссаров, которые рука об руку с лучшими элементами командного состава в короткий срок создали боеспособную армию. Вместе с тем необходимо, чтобы Политические Отделы армии, под непосредственным руководством Центрального Комитета, производили в дальнейшем отбор комиссаров, устраняя из их среды все сколько-нибудь случайные, неустойчивые, карьеристские элементы.

    Работа комиссаров может дать полные результаты лишь в том случае, если она опирается в каждой части на непосредственную поддержку ячейки солдат-коммунистов. Быстрый численный рост коммунистических ячеек является важнейшей порукой тому, что армия все больше будет пропитываться идеями и дисциплиной коммунизма. Но именно ввиду огромной роли коммунистических ячеек, комиссары и все вообще наиболее зрелые партийные работники в армии должны принимать меры к тому, чтобы в состав ячеек не попадали неустойчивые элементы в погоне за мнимыми правами и привилегиями. Уважение к коммунистическим ячейкам будет тем выше и незыблемее, чем яснее каждый солдат поймет и на опыте убедится, что принадлежность к коммунистической ячейке не дает солдату никаких особых прав, а лишь налагает на него обязанность быть наиболее самоотверженным и мужественным бойцом.

    Одобряя в общем и целом выработанное Центральным Комитетом положение о правах и обязанностях коммунистических ячеек, комиссаров и Политических Отделов, съезд вменяет в обязанность всем товарищам, работающим в армии, неуклонно сообразоваться с указанным положением.

    XV

    Требование выборности командного состава, имевшее огромное принципиальное значение по отношению к армии буржуазной, где командный состав подбирался и воспитывался, как аппарат классового подчинения солдат и, через посредство солдат, трудовых масс, теряет совершенно свое принципиальное значение по отношению к классовой рабочей и крестьянской Красной Армии. Возможная комбинация выборности и назначения диктуется революционной и классовой армии исключительно практическими соображениями и зависит от достигнутого уровня формирования, степени сплоченности частей армии, наличия командных кадров. В общем, можно установить, что, чем менее зрелы части армии, чем более случайным и переходящим является их состав, чем меньше проверен молодой командный состав на опыте, тем меньше целесообразного применения может найти начало выборности командиров, и, наоборот, рост внутренней спайки частей, выработка у солдат критического отношения к самим себе и к своим начальникам, создание значительных кадров низших и высших боевых начальников, показавших свои качества в условиях новой войны, создают благоприятные условия, в которых начало выборности лиц командного состава может получить все более и более широкое применение.

    XVI

    Вопрос о командном составе, представляя большие практические трудности, не дает, по существу дела, никакой почвы для принципиальных разногласий.

    Даже если бы наша армия получила возможность в течение нескольких лет планомерно формироваться и подготовлять для себя одновременно новый командный состав, -- и в этом случае у нас не было бы никаких принципиальных оснований отказаться от привлечения к работе тех элементов старого командного состава, которые либо внутренно стали на точку зрения Советской власти, либо силой вещей увидели себя вынужденными добросовестно служить ей. Революционный характер армии определяется, прежде всего, характером того советского режима, который эту армию создает, который ставит ей цель и превращает ее, таким образом, в свое орудие. С другой стороны, соответствие этого орудия советскому режиму достигается классовым составом главной массы бойцов, организацией комиссаров и коммунистических ячеек, наконец, общим партийным и советским руководством жизнью и деятельностью армии.

    Работа по обучению и воспитанию нового офицерства, преимущественно из среды рабочих и передовых крестьян, составляет одну из важнейших задач в деле создания армии. Непрерывный рост числа инструкторских курсов и их воспитанников свидетельствует о том, что военное ведомство уделяет этой задаче все внимание, какого она заслуживает. Наряду с Высшей Военной Академией (Генерального Штаба), организуется 5 школ среднего типа -- между инструкторскими курсами и Высшей Военной Академией. Тем не менее, в рядах нынешней Красной Армии имеются очень многочисленные командиры из состава старой армии, которые с большой пользой для дела выполняют свою ответственную работу. Необходимость отбора и контроля, с целью недопущения предательских, провокаторских элементов, разумеется сама собой и, насколько свидетельствует опыт, практически разрешается более или менее благополучно нашей военной организацией. С этой точки зрения, у партии не может быть никакого основания к пересмотру нашей военной политики.

    XVII

    Изданные до сих пор уставы (внутренней службы, полевой, гарнизонной), внося твердость и оформленность во внутренние отношения армии, в права и обязанности ее составных элементов, и потому представляя собою крупный шаг вперед, отражают тем не менее переходный период формирования нашей армии и будут подлежать дальнейшей переработке, по мере преодоления старых "казарменных" черт в деле формирования армии и все большего ее превращения в классовую, милиционную.

    XVIII

    Агитация, которая ведется из лагеря буржуазной демократии (эсеры, меньшевики) против Красной Армии, как против проявления "милитаризма", как против основы грядущего бонапартизма, является лишь выражением политического невежества или шарлатанства, или смесью того и другого. Бонапартизм не есть продукт военной организации, как таковой, но продукт определенных социальных отношений. Политическое господство мелкой буржуазии, стоящей между реакционными крупно-буржуазными элементами и революционными пролетарскими низами, еще неспособными к самостоятельной политической роли и к политическому господству, создало необходимую предпосылку возникновения бонапартизма, который нашел опору в крепком мужике и поднялся над классовыми противоречиями, не находившими решения в революционной программе мелкобуржуазной (якобинской) демократии. Поскольку коренной основой бонапартизма является кулаческий крестьянин, постольку уже самый социальный состав нашей армии, из которой исключается и изгоняется кулачество, дает серьезнейшую гарантию против бонапартистских тенденций. Российские пародии на бонапартизм, в виде красновщины, колчаковщины и пр., вырастали не из Красной Армии, а в прямой и открытой борьбе против нее. Скоропадский -- украинский Бонапарт на гогенцоллернских помочах -- формировал армию на основе ценза, прямо противоположного цензу Красной Армии, вербуя в свои полки крепких кулаков. При этих условиях видеть в армии пролетариев и деревенских бедняков оплот бонапартизма могут только те, которые еще вчера и прямо и косвенно поддерживали украинских, донских, архангельских и сибирских кандидатов в Бонапарты!

    Так как сама Красная Армия является только орудием определенного режима, то основную гарантию против бонапартизма, как и против всяких других видов контр-революции, надлежит искать в самом режиме. Контр-революция не может ни в каком смысле развиться из режима пролетарской диктатуры, -- она может лишь установиться в результате прямой и открытой кровавой победы над этим режимом. Развитие и укрепление Красной Армии необходимо именно для того, чтобы сделать такую победу невозможной. Таким образом, исторический смысл существования Красной Армии состоит в том, что она является орудием социалистической самообороны пролетариата и деревенской бедноты, защитницей их против опасностей кулацко-буржуазного бонапартизма, поддерживаемого чужестранным империализмом.

    XIX

    Классовая милиция не является последним словом коммунистического строительства, поскольку это последнее имеет своею целью упразднение классовой борьбы путем уничтожения самих классов, а стало быть и классовой армии. Советское классовое государство, по мере организации социалистического хозяйства, будет все более растворяться в руководящем аппарате производства и распределения и в культурно-административных органах. Освободившись от своего классового характера, государство перестанет быть государством и станет органом хозяйственно-культурного самоуправления. Одновременно с этим армия утратит свой классовый характер. Она станет общенародной армией в подлинном смысле слова, потому что в социалистической общине не останется паразитически-эксплоататорских, кулацких элементов. Формирование этой армии будет непосредственно опираться на могущественные трудовые группировки граждан социалистической республики, как ее снабжение будет непосредственно питаться могущественно возросшим социалистическим производством. Такая армия, т.-е. хорошо обученный и вооруженный, социалистически-организованный народ, будет самой могущественной армией, какую знал мир. Она будет не только орудием обороны социалистического общежития против возможных нападений со стороны еще сохранившихся империалистических государств, но она позволит оказать решающую поддержку пролетариату этих государств в его борьбе с империализмом.

    II. Практические меры

    Исходя из этих основных положений, VIII съезд РКП считает необходимым проведение следующих очередных практических мер:

    1. Неуклонное проведение в жизнь принципа классовой мобилизации только трудовых элементов с тщательным выделением в особые рабочие батальоны (роты) кулацких и паразитических элементов, -- принципа, ныне не осуществляемого вопреки официальным постановлениям.

    2. Продолжая привлечение военных специалистов на командные и административные должности и подбирая надежные элементы, установить над ними неослабный, осуществляемый через комиссаров, централизованный партийно-политический контроль, устраняя тех, кто окажется политически и технически непригодным.

    3. Организовать систему аттестаций командного состава, возложив на комиссаров периодическое составление таких аттестаций.

    4. Усилить формирование командного состава из пролетариев и полу-пролетариев и улучшить его со стороны как военной, так и политической подготовки, для чего создать в тылу и на фронте компетентные аттестационные комиссии, составленные с преобладанием партийного представительства для систематического направления в школы красных офицеров красноармейцев, наиболее подготовленных боевой практикой к роли красных офицеров.

    Программы курсов пересмотреть сообразно с духом Красной Армии в обстановке гражданской войны.

    Местным партийным организациям обратить особое внимание на надлежащую постановку политического воспитания на курсах.

    5. Местным организациям вменяется в обязанность ведение систематической и напряженной работы коммунистического воспитания красноармейцев в тыловых частях путем выделения специальных работников.

    6. ЦК партии поручается организовать планомерное распределение по частям коммунистов армии и флота.

    7. Перенести центр тяжести коммунистической работы на фронте из Политотделов фронтов в Политотделы армий и дивизий, дабы оживить и приблизить ее к действующим на фронте частям. Издать согласованное и точное положение о правах и обязанностях Политкомов, Политотделов и Комячеек.

    8. Упразднить Всебюровоенком. Создать Политический отдел Реввоенсовета Республики, передав в этот отдел все функции Всебюровоенкома, поставив во главе его члена ЦК РКП на правах члена Реввоенсовета Республики.

    9. Переработать военные уставы, сократив их, по возможности, устранив все архаизмы и постановления, устанавливающие ненужные привилегии для командного состава, отведя в распорядке занятий вопросам политического воспитания надлежащее место.

    10. Спешно переработать положение о комиссарах и реввоенсоветах в смысле точного определения прав и обязанностей комиссаров и командиров, при этом предоставив разрешение хозяйственно-административных вопросов командирам совместно с комиссарами и предоставив комиссарам право налагать дисциплинарные взыскания (в том числе и право ареста) и право предания суду.

    11. Признать необходимым подчинение "особых отделов" армий и фронтов соответственно комиссарам армий и фронтов, оставив за "особым отделом" Республики функции общего руководства и контроля над их деятельностью.

    12. Признать необходимым в дальнейшем при выработке обще-руководящих уставов, положений и инструкций ставить их, по возможности, на предварительное обсуждение политических работников армий.

    --------------------------------------------------------------------------------

    * Помещаются в первой части XVII т., обнимающей 1918 г., потому что они являются обобщением опыта 1918 г. -- На съезде т. Троцкий доклада не делал, ибо находился на фронте. Прим. ред.


IV. Борьба за хлеб

    ВОЗЗВАНИЕ СОВЕТА НАРОДНЫХ КОМИССАРОВ245

    С каждым днем продовольственное положение Республики ухудшается246.

    Хлеба все меньше и меньше доставляется в потребляющие районы.

    Голод уже пришел; его ужасное дыхание чувствуется в городах, фабрично-заводских центрах и потребляющих губерниях.

    Голодные и истощившиеся рабочие и крестьянская беднота, мужественно переносящие все тягостные последствия преступной империалистической войны, обращаются с мучительными вопросами к власти:

    -- Почему нет хлеба?

    -- Когда, наконец, прекратятся страдания голодных людей?

    -- Что делает власть, чтобы ослабить продовольственный кризис?

    -- Что должны делать рабочие и крестьянская беднота, чтобы выйти из создавшегося положения и не дать голоду разрушить завоевания революции?

    На все эти вполне естественные вопросы рабоче-крестьянское правительство должно дать ясные и определенные ответы, сказавши всю правду.

    Товарищи рабочие и крестьяне! хлеба в России стало меньше, благодаря человеческой бойне, которую вот уже четыре года ведет буржуазия всего мира во имя своих преступных и корыстных интересов.

    Война оторвала людей от производительного труда.

    В течение трех с лишним лет она держала русского земледельца под ружьем, и это привело к уменьшению посевной площади в Республике.

    Тем не менее, путем величайшего напряжения своих сил Россия собрала в 1917 году такое количество хлеба, которого могло бы хватить для всего населения Республики, и еще остался бы значительный избыток.

    Но предательство буржуазии и ее прихвостней привело к тому, что наиболее плодородные губернии оказались во власти немцев.

    Республика лишилась громадных запасов хлеба, оставшихся на юге.

    Вследствие измены буржуазии, стране угрожает опасность лишиться и тех колоссальных запасов хлеба, которые имеются на Северном Кавказе.

    Только Сибирь, Приуралье, часть Поволжья и некоторые великороссийские губернии являются наиболее надежными источниками снабжения потребляющих районов хлебом.

    Если подсчитать все количество хлеба, оставшееся в распоряжении Республики, то окажется, что имеющихся хлебных запасов, за покрытием кормовой и семенной нужды, едва хватит на удовлетворение продовольственной нужды населения, и то лишь при условии строгого учета всех излишков у их держателей и справедливого распределения хлеба между нуждающимися.

    Хлеб есть, но его мало. До сбора нового урожая, результат которого может сказаться на потреблении не ранее середины или даже конца августа, ожидать увеличения хлебных запасов и облегчения борьбы с продовольственной разрухой не приходится.

    Такова тяжелая правда, и о ней открыто говорит вам, товарищи рабочие и крестьяне, вами поставленное правительство.

    Говорит оно вам всю правду не для того, чтобы вы, на радость вашим врагам из стана буржуазии, пали духом. Рабоче-крестьянское правительство хочет, чтобы вы напрягли все свои силы, сомкнули тесно свои ряды вокруг него для борьбы с надвинувшимся голодом и контр-революционными посягательствами буржуазии, старающейся использовать голод в целях нового, более тягостного, чем ранее, порабощения рабочего класса и крестьянской бедноты.

    Не падать духом, а бороться надо. Борьбой вы должны ответить на новые испытания, и к этой борьбе, быть может, самой решительной, от которой зависят все завоевания революции, вас призывает рабоче-крестьянское правительство.

    Как же бороться с голодом? Как бороться с продовольственным кризисом?

    Когда в стране мало хлеба, хлеб становится редким продуктом; чтобы избежать голода или хотя бы ослабить его, надо взять на строгий учет все хлебные запасы.

    Необходимо самым точным образом подсчитать все хлебные запасы и определить, где они находятся, чтобы знать, откуда их можно взять.

    Определив, где и сколько находится хлеба, необходимо оказавшиеся излишки взять у тех, кто их держит в своих руках.

    Когда обе эти задачи разрешены, надо правильно распределить хлеб между голодными и, в первую голову, между рабочими и крестьянами, живущими своим трудом.

    Указанные три задачи могут быть разрешены только в государственном масштабе.

    Ни одна отдельная организация, как бы сильна и значительна она ни была, не в состоянии учесть и взять все хлебные излишки с тем, чтобы справедливо распределить их между голодными.

    Только государство в лице центральной власти может справиться с этой труднейшей задачей.

    Вот почему спасения от голода надо искать в сохранении государственной хлебной монополии и в строгом, неуклонном выполнении планов снабжения центральной власти.

    Вот почему всякое отклонение от хлебной монополии и нарушение планов снабжения, вырабатываемых правительством, которое одно только может учесть все хлебные излишки, взять их у держателей и справедливо распределить между голодными, является тягчайшим преступлением против голодающих и Советской Республики.

    Товарищи рабочие и голодающие крестьяне, не верьте тем, кто говорит, что спасения от голода надо искать в отмене хлебной монополии и твердых цен.

    Это говорят или те, кто хочет нажиться на голоде, или те, кто хочет расстроить государственные планы снабжения, чтобы усилить голод, в расчете, что голодные люди низвергнут Советскую власть и снова вернут власть буржуазии. Это говорят и те, кто не отдает себе отчета в происходящем и, толкаемые голодом, готовы ухватиться за первое попавшееся.

    Не верьте и тем, кто говорит, что спасение от голода может принести разрешение самостоятельных хлебных заготовок, т.-е. разрешение отдельным группам голодающих самостоятельно закупать хлеб в производящих губерниях.

    Так называемые самостоятельные закупки, это -- страшное зло, еще более усиливающее продовольственную разруху.

    Отдельные группы голодающих, являющиеся для заготовок в производящие губернии, конкурируют друг с другом, сбивают цены, заставляют владельцев хлеба еще крепче держаться за хлеб, расстраивают государственные заготовки.

    О справедливом же распределении хлебных излишков между голодающими, при разрешении самостоятельных заготовок, и думать не приходится.

    Хлеб удается достать только тем отдельным группам голодающих, которые оказываются лучше организованными, которым удается путем повышения твердых цен или какими-либо другими средствами побудить держателей хлеба к продаже хлебных продуктов.

    В результате, при самостоятельных закупках получается не борьба голодных с теми, у кого имеются излишки хлеба, а борьба между голодными, между сильными группами голодных, с одной стороны, и слабыми группами таких же голодных, с другой.

    Товарищи рабочие и голодающие крестьяне! Знайте, что всякий лишний кусок хлеба, добытый той или другой группой голодающих в производящих губерниях, это кусок хлеба, вырванный голодным у голодного.

    А это означает войну уже среди самих голодающих.

    И те, кто толкает вас на путь самостоятельных заготовок, за исключением, разумеется, искренне заблуждающихся людей, не ведающих, что они творят под влиянием голода, знают, что делают.

    Разрушая хлебную монополию, они натравливают голодных людей друг на друга и с нетерпением ожидают того часа, когда голод задушит революцию.

    Организованно шли рабочие и крестьяне в борьбе с царизмом и буржуазией и свалили своих врагов.

    Организованно, а не вразброд, рабочие и голодающие крестьяне должны итти в борьбе с голодом.

    Не поддаваясь влиянию голода, рабочие и голодающие крестьяне, вместе с своим правительством, должны сказать слабеющим товарищам:

    -- Ни одного шага в сторону отклонения от хлебной монополии!

    -- Никакого повышения твердых цен!

    -- Никаких самостоятельных закупок, никаких разрозненных действий!

    Но недостаточно только провозгласить незыблемость хлебной монополии и твердых цен.

    Проведение в жизнь хлебной монополии с наибольшим успехом возможно лишь при наличии следующих условий:

    Во-первых, при разумной централизации всего дела снабжения; только тогда хлебная монополия даст положительные результаты, когда все указания, исходящие из центра, будут беспрекословно исполняться на местах, когда местные органы власти будут вести не самостоятельную продовольственную политику, а ту политику, которую, в интересах всего голодающего населения, ведет центральная власть.

    Во-вторых, при непосредственном содействии государственной хлебной заготовке со стороны самих голодающих рабочих и крестьян, со стороны наиболее сознательной их части: несомненно, голодающие рабочие и крестьяне скорее достанут хлеба, чем сытые, но лишь в том случае, если они будут работать не отдельно и не рядом с заготовочными продовольственными органами в производящих губерниях, а вместе с ними, влившись в них, в едином строе.

    В-третьих, при объединении крестьянской бедноты247 против сельской буржуазии, держащей сейчас в своих руках хлебные излишки; без такого объединения крестьянской бедноты в производящих губерниях, без привлечения ее на сторону голодных против кулаков вырвать хлеб у последних, как показывает опыт, трудно.

    Централизация всего продовольственного дела, организованное использование сознательных кадров голодающих рабочих и крестьян и объединение деревенской бедноты в хлебородных губерниях -- таковы задачи, которые старается разрешить в борьбе с голодом центральная власть, и которые дает возможность разрешить только что принятый ЦИК Сов. Р. и К. Д. декрет о реорганизации продовольственных органов248.

    Рабоче-крестьянское правительство отдает себе ясный отчет в недостатках закона о хлебной монополии.

    Одним из главных недостатков закона является его неполнота. Он не устанавливает соответствия между твердыми ценами на хлеб и свободными ценами на предметы широкого потребления, в особенности на предметы, необходимые для деревни.

    Этот недостаток будет устранен в ближайшем будущем; центральной властью приняты все меры к тому, чтобы возможно скорее были установлены твердые цены на все предметы массового потребления.

    Товарищи рабочие и голодающие крестьяне, поставленное вами правительство не может не сказать вам всей правды.

    Оно считает своим долгом предупредить вас, что меры организационного и законодательного характера, которые уже принимаются им и которые будут приниматься в дальнейшем, дадут надлежащие результаты только в будущем.

    Пройдут недели и месяцы, прежде чем строгое и неукоснительное проведение в жизнь закона о хлебной монополии, со всеми новыми попутными мероприятиями, принесет желательные плоды.

    Между тем хлеб нужен сегодня, завтра. Голод пришел и никаких отсрочек более не дает.

    Как и где взять хлеб в ближайшие дни?

    Товарищи рабочие и голодающие крестьяне вы знаете, где находится хлеб?

    Почти все хлебные излишки -- у деревенских кулаков.

    Разбогатевшие за время войны, скопившие огромные суммы денег, они не нуждаются в сбыте хлеба и держат его, выжидая повышения цен или продавая его по спекулятивным ценам.

    Голод в городах, голод в фабрично-заводских центрах, голод в деревнях потребляющих губерний их не трогает.

    Нажившись на войне, они теперь хотят нажиться на голоде.

    Вместе с крупной буржуазией, по которой ударила революция, и которой не по вкусу пришлась хлебная монополия, деревенские кулаки требуют отмены хлебной монополии и изменения твердых цен.

    Им нет дела до того, что отмена хлебной монополии и изменение твердых цен принесут хлеб лишь богатым, но не дадут хлеба голодным.

    Кулаки не хотят дать хлеба голодным и не дадут его, на какие бы уступки им ни шло государство.

    Хлеб надо взять силой у кулаков!

    Надо итти крестовым походом против деревенской буржуазии!

    На этот путь встало правительство, на этот путь оно зовет и вас, товарищи рабочие и голодающие крестьяне!

    Скорее же откликайтесь на призывный клич центральной власти!

    Скорее формируйте вооруженные отряды из выдержанных и стойких рабочих и крестьян, не поддающихся никаким соблазнам и вполне дисциплинированных, скорее высылайте их в распоряжение центральной власти!

    Время не терпит. Хлебные излишки необходимо немедленно изъять у богачей-кулаков.

    Сформированные вами отряды, вместе с дисциплинированными отрядами Красной Армии под руководством опытных и испытанных революционеров и специалистов в продовольственном деле, пойдут на завоевание хлеба у деревенской буржуазии.

    Беспощадная война против кулаков!

    В этом лозунге -- спасение от голода в ближайшее время, в этом лозунге -- спасение и углубление завоеваний революции.

    Знайте, товарищи рабочие и голодающие крестьяне, что, может быть, это будет один из последних боев, который вы должны дать буржуазии.

    Проиграть его -- значит проиграть революцию.

    Если вы не захотите или не сумеете "завоевать хлеб" у кулаков, вы потеряете и то, что с таким трудом и с такими тяжелыми жертвами уже завоевали.

    Ни шагу в сторону от хлебной монополии!

    Ни малейшего увеличения твердых цен на хлеб!

    Никаких самостоятельных заготовок!

    Все выдержанное, дисциплинированное и сознательное -- в единый организованный продовольственный строй!

    Беспрекословное исполнение всех указаний центральной власти!

    Никаких сепаратных действий!

    Полный революционный порядок в стране!

    Война кулакам!

    Сим и только сим, товарищи рабочие и голодающие крестьяне, вы победите голод и пойдете к другим победам по пути к социализму.

    Все другие пути ведут к усилению голода и гибели Революции.

    "Известия ВЦИК"

    31 мая 1918 г.

    ДВА ПУТИ

    (Речь на соединенном заседании членов ВЦИК 4-го созыва, МСР и СД, ВЦСПС и МГСПС, представителей всех профсоюзов Москвы, фабзавкомов и других рабочих организаций от 4 июня 1918 г.)249

    I. Продовольственный вопрос

    В настоящих условиях в области продовольственного вопроса могут быть только две политики: политика государственной монополии и твердых цен и политика более или менее открытой или совершенно неограниченной свободной торговли.

    Вся критика, направленная сейчас против продовольственной политики Советской власти, была здесь представлена соглашательскими ораторами250, которые, как всегда, не доводили до конца ни одной своей мысли. Их речи есть слабое заглушенное эхо другой, настоящей критики, которая исходит от серьезной и деловой буржуазии. Она хорошо знает, что могут быть, как уже указано, лишь две определенных политики: или правительственной монополии и регулируемых цен или вольной торговли, свободной игры цен. Но политика свободной торговли, переходом к которой должно явиться повышение цен на хлеб, в настоящих условиях означает то, что хлеб будет монополизован в интересах одной части населения. Цена на хлеб будет повышаться в таких пропорциях, которые в самый короткий срок превратят его в монополию тех, кто за него может платить какую угодно высокую цену. Вот почему вопрос стоит так: или поддерживать государственную рабоче-крестьянскую монополию на хлеб или превратить хлеб в монополию богатых. Только так и стоит сейчас этот вопрос. (Голос: "Мы уже превратили его в монополию богатых".) Если бы мы превратили хлеб, как мне здесь говорят с места, в монополию богатых, то меньшевики не протестовали бы против нас и против нашей продовольственной политики. Ибо, как мной упоминалось, вся меньшевистская критика с начала до конца есть не что иное, как неполное эхо буржуазной критики.

    Недовольство и ненависть буржуазии определяются глубокими основными социальными причинами. О костлявой руке голода говорил Рябушинский251 и притом еще до Октябрьской революции, когда не было Советской власти, а был режим меньшевиков и правых с.-р. Умная и дельная буржуазия уже в ту эпоху рассчитывала на костлявую руку голода в том смысле, что она положит конец русской революции. Вот почему само собой понятно, что мы не можем рассматривать продовольственного вопроса, как самостоятельного и обособленного, и, призывая отдельных мудрецов из разных политических партий, редакций, закоулков и подворотен, предлагать им: "Вот разрешите нам российскую продовольственную задачу!" Нет, мы стоим на той точке зрения, что продовольственный вопрос есть составная часть общего "советского вопроса", есть одна из частных проблем режима классовой диктатуры пролетариата и беднейшего крестьянства. Рабочий класс передал помещичьи земли в руки крестьянства; он научит также деревенских бедняков отнимать у кулаков, мародеров и спекулянтов наличные продовольственные запасы и превращать их в общий продовольственный фонд пролетарского государства. Чтобы удержаться у власти, рабочий класс должен наладить механизм своего государственного управления, делая это в труднейших условиях против всех препятствий, всех сопротивлений, мешающих его существованию и развитию. Когда нам говорят, что это есть путь гражданской войны, мы недоумеваем. Само собой разумеется, что Советская власть есть организованная гражданская война против помещиков, буржуазии и кулаков. Советская власть не боится этого сказать, как не боится призывать массы к гражданской войне и для этого их организовывать. И не представителям тех партий, которые в первые 8 месяцев революции вели беспощадную войну против рабочих и крестьян, партий меньшевиков и с.-р., не им появляться здесь для критики и для обвинения Советской власти; не им с бесстыдством предателей спрашивать нас, "а вы забыли, что по Брест-Литовскому договору немцы взяли в свои руки Украину с ее богатыми запасами?".

    Нет, мы ничего не забыли! Мы не забыли, во-первых, того, что Брест-Литовский договор явился той петлей, которую нам на шею накинули буржуазия и с.-р., виновники наступления 18 июня. Мы не забыли и не забудем, во-вторых, того, что те, которые открыли врагу ворота страны на Украине, те, которые отдавали ее продовольственные запасы германскому империализму, были украинскими и правыми с.-р. и меньшевиками, в лице киевской Рады. А когда нам задают другой вопрос: "помним ли мы, что сейчас получение продовольствия из Сибири затруднено, вследствие чехо-словацкого восстания?"293, которое, разумеется, будет нами раздавлено, то мы говорим спрашивающим: "а помните ли вы, что чехо-словацкое восстание организовано ново-николаевскими и другими меньшевиками и правыми с.-р. (голос: "Троцким"), которые действовали в Сибири, и единомышленники которых, ближайшие их друзья, находятся здесь, направо?" И наша задача разъяснить это рабочему классу (рукоплескания, шум).

    Товарищи, кто-то из негодяев, здесь находящихся, имени которого я не знаю, сказал, что чехо-словацкое восстание вызвано мною (голос: "сказал Череванин"). Я заявляю, что все эсеровские и меньшевистские негодяи в Сибири, Пензе, Самаре и Сызрани подлой ложью о том, что именно я хочу предать чехо-словаков в руки немцев, будоражили и отуманивали несчастных чехо-словацких солдат и этими предательскими клеветами свели с ума значительную часть их (шум, крики справа). Здесь, на этих скамьях находятся члены трех партий, которые в Сибири подняли против нас чехо-словаков, которые в Ново-Николаевске заявили даже, что ими создано новое русское правительство из правых эсеров и меньшевиков, опирающееся на штыки чужеземцев -- чехо-словаков. Эсеры и меньшевики говорят об этом всем и всюду, а одновременно их единомышленники являются сюда и тоном упрека указывают нам: "вы забыли про чехо-словаков". Нет, мы не забыли про чехо-словаков, мы не забыли также и про вас, их подстрекателей, и гражданская война, которую мы ведем, есть и будет войной также и против тех, которые осмеливаются возбуждать темных, потерявшихся чехо-словаков (шум, крики справа: "Троцкий... инсинуация". Председатель призывает к спокойствию).

    Здесь было сказано: "Не играйте с голодом!" Это правильное слово, и его мы бросаем в голову буржуазии и ее лакеев. "Не играйте с голодом!"

    В данный момент мы входим в два-три наиболее критических месяца русской революции: хотя до сих пор у нас была гражданская война, но террора, во французском смысле слова, русская революция еще не знала. Теперь Советская власть будет действовать более решительно и радикально. Она предупреждает: не играйте с голодом, не науськивайте чехо-словаков, не подталкивайте против нас всех буржуазных лакеев, не организуйте саботажа и не отравляйте рабочие массы ложью и клеветой, которой наполняете вы свою клеветническую печать, ибо вся эта игра может закончиться в высшей степени трагически! (Мартов с места: "мы не боялись царского режима, не испугаемся и вас". Крики: "царский режим был страшно свиреп и мы его не боялись, так что не пугайте").

    Не играйте с голодом!

    Мы ставим продовольственный вопрос перед собой, как вопрос вооруженной борьбы за хлеб. Ни сама Советская власть, ни одна из ее реформ, ни один из вопросов коммунистических преобразований немыслимы, если сейчас, на ближайшие месяцы жизни нашей страны, рабочий класс и крестьянская беднота не возьмут в свои руки тех продовольственных запасов, которые в стране имеются. Иллюзию и ложь представляет мнение, что, при помощи частичных средств, премий, торга и надбавок в цене, мы можем сейчас соблазнить кулака, экономически обожравшегося ассигнациями, а в смысле политическом, развращенного до мозга костей партией буржуазии и ее слуг. Надеяться получить теперь хлеб у этого кулака при помощи паллиативных средств -- есть жалкая утопия.

    Те, кто говорит, что положение с продовольствием катастрофично, правы: но из катастрофического положения вытекает именно полное осуждение, как недействительных, как жалких и бесплодных, -- всех предлагаемых ими мелких хозяйственных и домашних средств борьбы с кулаком. У нас другой, более верный взгляд. Мы говорим: страна голодает, города начинают пухнуть от голода, Красная Армия неспособна сопротивляться из-за отсутствия продовольствия, и в этих условиях всем голодающим элементам страны должно быть известно, что хлеб в стране есть, и есть у кулаков, у хищников, у эксплоататоров голода и несчастья; что мы предлагаем этим кулакам определенную допускаемую государственными финансами цену, и они по ней хлеба не дают; и что в таком случае мы хлеб у них отнимем с применением оружия; путем насилия над кулаками накормим рабочих, женщин и детей! Сейчас нет и не будет другого пути (шум).

    Чтобы перейти от слов к делу, мы пришли к планомерной продовольственной мобилизации передовых элементов рабочего класса. Им будет поручена ответственная работа -- проведение пролетарской диктатуры в деревне.

    Таково решение ВЦИК252. Да, цвет рабочих Москвы в ближайшие недели должен быть превращен в вооруженные и снаряженные кадры продовольственных отрядов, и этот цвет рабочего класса должен иметь при себе не только винтовку против кулаков, но и братское слово к крестьянской бедноте.

    Да, вы, московские пролетарии, именем масс, которые вас выбирали, пойдете под знаменем Советской власти в деревни крестовым походом на кулаков; вы скажете в деревне, что явились, с одной стороны, для теснейшего братского союза с голодающими крестьянами, с которыми вы и разделите тот хлеб, что вырвете у кулака, а, с другой стороны, для беспощадной и истребительной войны против кулаков, хотящих взять измором рабоче-крестьянскую Советскую Россию.

    Если эту насущнейшую задачу московские рабочие не выполнят, если они, поколебленные предательскими голосами буржуазной печати, змеиным шипом этих прислужников и лакеев издыхающего капитала (голоса справа: "неправда, неправда"), опустят руки, то это значит, товарищи, что рабочий класс неспособен справиться с той задачей, которую поставила ему история. Но этому, товарищи, коммунистическая партия не может поверить, и вы также не верите этому. Мы знаем, что в ближайшие недели в Москве мы поставим на ноги для борьбы с голодом лучших рабочих, которые знают, что такое голод городов, и сознание которых просветлено идеалами социализма. Их мы стройными колоннами бросим в деревни для братского единения с беднотой. При помощи их мы возьмем на учет все продовольственные запасы, имеющиеся в стране, чтобы сделать их монополией рабочих и крестьян, а не монополией кулаков и богачей. Между этими двумя монополиями нужно сделать выбор: он должен быть сделан не на словах, а на деле, и сущность выбора есть гражданская война. И наша партия -- за гражданскую войну! Гражданская война уперлась в хлеб. Мы, Советы, в поход!.. (С места, иронически: "Да здравствует гражданская война".) Да, да здравствует гражданская война! Гражданская война во имя хлеба для детей, стариков, для рабочих и Красной Армии, во имя прямой и беспощадной борьбы с контр-революцией. Да здравствует поход рабочих в деревни за хлебом и за союзом с крестьянской беднотой!

    Я предлагаю принять резолюцию, которая должна выражать нашу твердую волю к борьбе с голодом. Я еще раз призываю вас, товарищи, не поддаваться ни унынию, ни скептицизму, ни тем лукавым и предательским советам, которые мы слышим справа. Мы ведь их слышали и накануне Октября. Они гласили: "не берите, рабочие, власти, ибо вы и двух недель не продержитесь: у вас нехватит продовольственных запасов, их отнимут крестьяне и буржуазия". Тем не менее, мы в Октябре власть взяли, прожили в трудах и муках не две недели, как нам сулили, а 7 месяцев -- на зло всем нашим врагам. Теперь нас ждут впереди три самых тяжких месяца, но и они не страшны нам. Мы обещаем друг другу не опускать рук, не терять духа и бороться против всех предстоящих трудностей. Эти три месяца мы проживем, как прожили семь, а, проживши их, утвердим Советскую Республику навсегда!

    Вперед, товарищи, на борьбу, с надеждой и верой!

    VII. Резолюция по вопросу о борьбе с голодом, предложенная т. Троцким и принятая на соединенном заседании ВЦИК 4-го созыва, МСР и СД, ВЦСПС и МГСПС, представителей всех профсоюзов Москвы, фабзавкомов и других рабочих организаций 4-го июня 1918 г.

    Война, порожденная хищными аппетитами буржуазии всего мира, разорила и опустошила все страны и довела все народы до края гибели.

    Голод воцарился во всех как воюющих, так и нейтральных странах.

    Со всех концов Европы идут вести о протестах и возмущениях голодающих масс.

    Война и вызванная ею разруха довели до голода и нашу земледельческую Россию, с ее богатыми хлебными запасами.

    Голод стучится в двери наших городов, фабрик, заводов и деревень. Голод является лучшим союзником контр-революции, которая надеется вызвать голодающие массы на взрывы отчаяния, утопить революцию в крови и восстановить власть помещиков и капиталистов, как это сделано на Украине.

    Борьба с голодом является поэтому коренной задачей всех сознательных рабочих и крестьян.

    Объединенное заседание Советов, ВЦИК и московских рабочих организаций призывает всех рабочих и революционных крестьян напрячь все силы для борьбы с голодом.

    В России есть хлеб. Он укрывается кулаками, спекулянтами, в то время как города, Красная Армия и деревенская беднота голодают.

    Чтобы страна могла жить, чтобы революция не погибла, чтобы сохранить, упрочить и развить Советскую власть, необходимо вырвать хлеб из рук кулаков и распределить его планомерно между голодающим населением.

    Буржуазия и ее прихлебатели требуют отмены государственной хлебной монополии и ломки твердых цен. Встать на этот путь значило бы наличные запасы хлеба сделать монополией богатых и обречь городскую и деревенскую бедноту на голод, эпидемии и вырождение.

    Объединенное совещание признает единственно правильной политику Советской власти, политику продовольственной диктатуры, которая означает беспощадную борьбу против врагов народа, кулаков, спекулянтов, мародеров, стремящихся измором взять социалистическую революцию.

    Мобилизация голодающих рабочих, их обучение и вооружение, их братский союз с деревенской беднотой, их совместный поход против кулаков и спекулянтов -- вот единственный способ собрать по доступным народу ценам хлебные запасы и обеспечить трудящийся народ до нового урожая.

    Объединенное совещание призывает рабочих к организованной, планомерной, энергичной, решительной борьбе за хлеб.

    Строгая трудовая дисциплина, строгий трудовой порядок везде и всюду и прежде всего в железнодорожном и водном транспорте, строгий учет всех наличных запасов, строгое распределение их в стране, -- таков путь спасения социалистической революции.

    На борьбу с голодом, рабочие Москвы и всей России!

    Победив голод, мы победим контр-революцию и укрепим коммунистическую республику навсегда.


НА БОРЬБУ С ГОЛОДОМ!

    (Доклад на народном собрании в Сокольниках 9 июня 1918 г.)

    I. Голодающая Россия

    Товарищи, я выступаю перед вами в очень трудные для нашей молодой Советской Республики дни и недели. Среди всех вопросов, волнующих наши сердца, есть один простой вопрос, который, однако, весит тяжелее, чем все другие. Это -- вопрос о хлебе насущном. Над всеми мыслями, над всеми идеалами нашими господствует сейчас одна забота, одна тревога: как пережить завтрашний день? Каждый невольно думает о себе, о своей семье. Особенно это относится к хозяйкам, женам, матерям, перед которыми вопрос о голоде ежедневно, когда нужно готовить обед для детей, для мужа, встает во всей остроте. И, надо сказать, с каждым днем становится все труднее и труднее. Хотя и худо в Петрограде, худо в Москве, однако, есть много мест в России, где еще с завистью взирают на эти города. У меня имеется несколько телеграмм, которые получаются Народным Комиссаром продовольствия из мелких городов и местечек. Там население в буквальном и точном смысле находится на краю полного голода и истощения. Из Выксы, Нижегородской губ., от 31 мая телеграфируют: "Склады Выксы пусты, работа идет с большими перерывами и остановками, отсутствует 30 процентов рабочих не ради протеста, а, действительно, от голода. Были случаи -- подымали падающих от истощения у станков". Из Сергиева-Посада: "Дайте хлеба, иначе погибаем"... Из Брянска от 30 мая: "На Мальцевских и Брянских заводах огромная смертность, особенно детская; в уезде голодный тиф". Из Клина сообщают от 2 июня: "Клин две недели находится совершенно без хлеба". Из Павлова-Посада от 21 мая: "Население голодает, хлеба нет, получить неоткуда". Из Дорогобужа от 3 июня: "Большой голод и массовые заболевания".

    Я мог бы привести еще много подобных телеграмм из других мест, но это лишнее, ибо они все звучат одинаково. В нашей стране есть места, где воцарился самый страшный из царей -- "царь-голод". Правда, наша земледельческая крестьянская Россия и в старые времена знала, что такое голод, голодная смерть и голодный тиф. И в мирное время во время недорода у нас бывали места, где крестьянское землепашеское население погибало тысячами, вымирая от голода, тифа, холеры. И земледельческой России при Александре III и Николае II американцы посылали подаяние, в виде пароходов, нагруженных хлебом.

    II. Голодающая Европа

    Вся суть в том, что сейчас голод царит не только в нашей России, но во всех без исключения странах Европы. В одной стране больше, в другой меньше, но везде население, особенно трудящиеся классы, страдают от небывалого голода.

    Взглянем на север. Здесь, возле нас, недавно отделившаяся Финляндия. Она имеет теперь буржуазное правительство Свинхувуда, которое идет рука об руку с германским империалистическим правительством, подавившим финляндский рабочий класс253. Наша буржуазная печать предвкушала, как правительство Свинхувуда создаст в маленькой Финляндии контр-революционную армию и двинется в Петроград. А последние сведения говорят, что в Финляндии царит небывалый голод, что там белогвардейские солдаты, рекрутированные из буржуазных классов, в пограничной полосе падают замертво от голода и истощения. Тут не до походов.

    Дальше, на северо-запад от нас, по соседству с Финляндией, находится Швеция. Через эту маленькую страну я проезжал более года назад254. Тогда еще продовольственное положение было гораздо лучше, но и тогда уже всем выдавали хлебные карточки, по которым проезжающий пассажир получал всего лишь небольшой ломоть сушеного хлеба. В Голландии, нейтральной приморской стране, которая не воевала, прорываются голодные волнения. В Швейцарии, в другой маленькой нейтральной стране, также вспыхивают непрерывные волнения и демонстрации из-за голода.

    Франция и Англия поставлены в лучшие условия, чем вся остальная Европа; перед ними открытый океан, у них большой флот, военный и торговый, они получают продовольствие из Америки, и, тем не менее, во Франции около двух лет назад, когда я покинул ее, рабочее население страдало от голода -- не столько оттого, что там не было хлеба и мяса, сколько оттого, что стояли цены, совершенно недоступные для рабочих масс.

    Возьмем, наконец, Австрию и Германию, самые, казалось бы, могущественные теперь и победоносные страны255. Тут я сошлюсь на слова крупного австрийского коммерсанта, недавно приехавшего в Москву. Эти слова напечатаны в буржуазной газете, а вы знаете, что теперь буржуазная печать стремится доказать, что везде, во всей Европе и во всем мире все обстоит благополучно и прекрасно, и только у нас, в рабоче-крестьянской России, непорядки и голод. Вот что говорит упомянутый крупный австрийский коммерсант: "В Вене голод, во всяком случае, несомненно, сильнее, чем у вас. Там давно уже съели все, буквально все. Нет ни хлеба, ни сосисок, ни овощей -- ничего. В кофейнях подается только кофе без молока и сахару, а о пиве мы можем только мечтать. Венские улицы, как и ваши, пестрят хвостами очередей, которые зачастую собираются еще с вечера. Еще часто случается, что, простояв всю ночь и пол-дня, люди расходятся неудовлетворенными. Не лучше обстоит дело и в Берлине, где я по дороге сюда прожил 10 дней. И там съедено все, что съедобно. Население живет, можно сказать, за счет соков. Настроение у всех крайне подавленное. Даже победы на Западном фронте уже не поднимают духа".

    Вот, товарищи, приблизительная картина того, чем стала Европа после почти четырехлетней войны. Когда-то наш народный поэт Некрасов говорил об обиженной, ограбленной русской деревне Нееловке. Теперь, на высотах буржуазной цивилизации, в результате проклятой войны, которая извлекла рабочих и крестьян-тружеников из их трудовых очагов, вооружила и бросила друг на друга, в результате этих 48 месяцев истощения всех сил, всех соков, всех средств Европы, мы видим, как эта старая, богатая часть мира, недавно бывшая очагом культуры, силы и прогресса, превратилась в одну страшную опустошенную всеевропейскую Нееловку. И это -- результат войны, результат тех преступлений, которые совершили господствующие классы: буржуазия, короли, бюрократия, старые генералы, честолюбцы. Проклятье им за эту страшную войну и за голод, истощающий все народы Европы!

    III. Хлеб у нас в стране есть

    Если, опровергая ложь буржуазной прессы о мировом благоденствии, война одновременно уравняла нас в правах состояния со всей Европой в том смысле, что установила царство голода и истощения всюду, то есть все-таки разница и огромная разница между нами и большей частью остальной Европы. В Европе голод потому, что общие запасы хлеба там ничтожны. При этом, разумеется, буржуазные классы, господствующие в Европе, прибирают к своим рукам больше, чем получают народные массы. Там все взвешено до последнего золотника и распределено по указаниям государственной власти. А у нас? Есть хлеб у нас в стране или нет? Потому ли мы голодаем, что съели все запасы хлеба, или же потому, что не научились брать хлеб на учет, взвешивать его, как следует, и крепкими рабочими руками распределять? Я утверждаю, что продовольственные затруднения у нас имеют место не потому, что в стране нет хлеба. Хлеб в стране есть, но, к стыду нашему, рабочий класс и деревенская беднота еще не научились искусству управлять жизнью государства, брать в свои руки все его запасы и распределять их, как следует быть, в интересах трудящихся и голодающих масс.

    В доказательство я приведу, товарищи, несколько цифр. Моя задача вовсе не в том, чтобы вести среди вас только одну агитацию. Нам нужно деловым образом поговорить о продовольственном положении страны, поговорить о том, что у нас есть и чего нам нехватает. По нашей статистике, в 1917 году избытка хлеба в тех местах, которые являются производящими и вывозящими хлеб, было 882.000.000 пудов. С другой стороны, в стране есть области, где своего хлеба нехватает. Если подсчитать, то окажется, что в них нехватает 322.000.000 пудов. Стало быть, в одной части страны имеется 882.000.000 пуд. избытка, а в другой -- 322.000.000 пуд. нехватает. Если покрыть нехватку от избытка, то остается еще 560.000.000 пуд. для вывоза. Правда, львиная доля этого избытка падает на Украину и Новороссию, но если даже без этих земель и областей, которые отошли от нас (надеемся, на короткий срок)256, подсчитать запасы во всей остальной стране, то окажется, что у нас за 1917 год наберется избытка не меньше, как 34.000.000 пудов. Значит, если покрыть все потребности населения по нормальному пайку, который требуется для поддержания жизни трудового человека, то у нас без Украины, без Новороссии должно остаться лишков 34.000.000 пудов. Это -- из урожая только 1917 года. А разве у нас съеден урожай 1916 года, 1915 года? Ничего подобного! Есть огромные области, где урожай 1916 года не только не съеден, но даже и не обмолочен. Говорят, будто в Тургайской и Семипалатинской областях еще сохранились остатки урожая 1914 года. На одном Северном Кавказе сейчас имеется хлебных излишков не меньше, как 140.000.000 пудов; нам же, для того чтобы утолить голод во всех тех местах, которые страдают теперь от недостатка продовольствия, нужно на всю страну 15.000.000 пудов в месяц. Вот и прикиньте: 140.000.000 пудов излишка, находящегося только на Северном Кавказе, могут хватить, стало быть, на 10 месяцев для всей страны. А Западная Сибирь? Да у нас под самой Москвой, в ближайших губерниях -- в Тульской, Тамбовской, Курской, Воронежской -- есть не менее, как 15.000.000 пудов, которые являются запасным фондом, не потребляемым в настоящий момент.

    Стало быть, никак нельзя сказать, что мы голодаем потому, что хлеба у нас нет. Хлеб у нас есть и не только до нового урожая. Можно сказать с уверенностью, что если бы мы сейчас сумели наличным хлебом распорядиться как следует, распределить его по всей стране так, как нужно, нам бы хватило его без нового урожая на год -- до следующего, 1919 года. Но все наше несчастье в том, что мы еще не умеем, не научились пользоваться богатствами, имеющимися в собственной стране. Рабоче-крестьянская власть -- власть молодая, которая, пока что, не умеет ни на местах, ни в центре, как следует быть наладить работу своих органов; кроме того, это власть, которую со всех сторон окружают враги, кровно заинтересованные в том, чтобы помешать ей наладить дело продовольствия и, сорвав обеспечение голодающих масс хлебом, тем самым сорвать господство рабочих и крестьян и восстановить господство буржуазии.

    IV. Свободная торговля или хлебная монополия?

    В рассмотренных условиях наша задача состоит в том, чтобы взять хлеб, имеющийся в стране; взять не за морем, подобно Франции и Англии, получающих хлеб из Америки, из-за океана, а в пределах нашей же собственной земли. У кого и где этот хлеб? Он имеется в настоящее время в руках деревенской буржуазии, у кулаков, у спекулянтов. У них в руках находятся сейчас десятки и сотни миллионов пудов хлеба.

    Как извлечь и распределить его? Вот вопрос жизни и смерти для рабочего класса. В виде дружеского совета, -- как разрешить продовольственные задачи, -- вам нашептывают: "есть простое средство -- нужно объявить свободу торговли, отменить государственную монополию и твердые цены на хлеб". Везде, -- и в лавочке, и на заводе, и на железной дороге, и проникая даже в семью, снуют между вами с такого рода речами агитаторы, подсылаемые спекулянтами. Возможно, что есть среди них и такие, которые, по темноте своей, искренно верят в то, что если отменить хлебную монополию и объявить свободу торговли хлебом, то Москва будет немедленно обеспечена предметами продовольствия, и наши жены, матери и сестры будут без большой заботы готовить нам обед и ужин. Нет, товарищи, такое решение хлебного вопроса есть самое пагубное из всех, какие могут быть подсказаны нашим врагом -- буржуазией.

    Чтобы понять неизбежность и правильность продовольственной политики Советской власти, нужно, прежде всего, установить, кто ввел, вернее, кто оказался вынужденным ввести государственную монополию. Разве у нас не было раньше свободной торговли хлебом? Во всех буржуазных странах во все нормальные времена хлеб является предметом купли и продажи, предметом свободной торговли. Известно, что буржуазия покупает и продает все: машины, землю, дома, хлеб, мясо, честь и совесть. Все продается и покупается на буржуазном рынке! Почему же буржуазия оказалась вынужденной во время войны нарушить святой для нее принцип свободной торговли, ввести ограничение последней и установить на хлеб государственную монополию полностью или частично? Да потому, что когда хлеба достаточно, то можно перебрасывать его с места на место, с рынка на рынок, из города в город, из страны в страну, можно припрятывать, выпускать и опять прятать и на этом нагревать руки, наживать жирные барыши. Но когда война отвлекла рабочие силы от земледелия и вообще от производства и истощила все страны, хлебные запасы неизмеримо сократились. Конечно, буржуазные правительства заботятся не о народе, а о себе, о своей армии, чтобы не ослабеть и быть в состоянии бороться против армии врагов. Повинуясь этой заботе, правительства оказались вынужденными сократить спекулянтов, ограничить торговлю и взять под контроль наличные запасы хлеба. У нас это началось в 1915 году, еще при царском правительстве, и с тех пор уже не было свободной торговли. Царский министр Трепов, озабоченный состоянием государственных финансов, которым угрожал бешеный рост цен, оказался вынужденным установить твердые цены на хлеб257.

    После того разыгралась революция, и в первые недели ее была кадетская власть. Кадеты -- помещики и капиталисты -- требовали, во имя своих барышей, восстановления свободной торговли, но кадеты, входившие в правительство, не могли этого сделать, ибо знали, что такая мера создаст в стране полный голод, вырождение народных масс, гибель. Даже кадетский министр Шингарев оказался вынужденным утвердить и проводить монополию на хлеб258. Потом к власти, голосами доверчивых и еще неопытных масс, пришли Керенский, правые эсеры и меньшевики. Что же они решили делать в области продовольствия? Отменили они монополию на хлеб? Нет, находясь в тисках нужды, в тисках продовольственной нищеты, они также были вынуждены поддерживать хлебную монополию.

    И после того как даже буржуазная любовь к конкуренции, свободной торговле и спекуляции была принуждена подчиниться интересам государства, нам смеют говорить: отмените хлебную монополию и установите свободную торговлю, или, как говорят другие: если вы не хотите отказаться от хлебной монополии и ввести свободную торговлю, так, по крайней мере, повысьте цены на хлеб. Такие слова, такие речи я слышал не только от спекулянтов, кулаков, мародеров, крупных и мелких лавочников, но и от некоторых людей из рабочей среды. Их не может, конечно, не приводить в отчаяние голод, жалкий паек плохого хлеба, и они ищут выхода, но ищут его на ложном пути.

    Если бы сейчас Советская власть объявила хлебную монополию упраздненной и открыла бы вольную продажу хлеба, к чему бы это привело? Это значило бы, что сейчас же все мародеры, спекулянты и крупные мешечники устремились бы на Дон, на Кубань, на Терек, в Западную Сибирь и там, как черви на труп, набросились бы на хлебные запасы. Цена на хлеб повысилась бы до 10, 25, 50, 100 и более рублей за пуд. В течение одной недели цены увеличились бы в 5, 10 раз259.

    Это не все! Для перевозки хлеба к нам нужны вагоны, и вот началась бы борьба за вагоны. Спекулянты боролись бы между собой, и пошел бы невероятно подлый разврат, взяточничество, подкупы, ожесточенная конкуренция; в результате пуд хлеба, дойдя до Москвы, стоил бы 200, а, может быть, и более, рублей.

    Конечно, буржуазия имела бы возможность получать хлеб для себя в большем количестве, да, впрочем, она и теперь может платить огромные деньги за добавочный хлеб; но для трудящихся масс хлеб стал бы окончательно недоступным; рабочий должен был бы совершенно отвыкнуть от него, просто забыть, что такое хлеб, каков его вкус. У рабочего, изголодавшегося на четверке или восьмушке, при отмене хлебной монополии хлеб исчез бы совершенно со стола.

    Но, выслушав эти доводы, с нами не соглашаются и говорят: тогда повысьте, по крайней мере, цены на хлеб. А кому на руку повышение хлебных цен? Кулакам! Почему кулак не дает хлеба стране? Да потому что каждый из кулаков, -- а кулак не дурак, -- рассуждает так: "Выгоднее выдержать хлеб в подпольи, ибо до революции были одни твердые цены на хлеб, потом Керенский увеличил их вдвое, а теперь, быть может, увеличат вчетверо". И если бы мы, действительно, повысили цены на хлеб, кулак тогда сказал бы: "Пускай московский и питерский рабочие поголодают еще месяца два, и тогда они за хлеб дадут в пять, в шесть раз дороже, чем теперь". И кулак со своей грабительской точки зрения окажется прав, если будет хлеб прятать в амбарах, а то и в землю закапывать. В деньгах он не нуждается -- бумажных денег у него накопилось такое количество, что теперь во многих местах кулаки ассигнации не на рубли, а на фунты считают и, засмолив их в бутылках, зарывают в землю.

    Вот почему кулаки могут и будут брать рабочий класс измором. Они хорошо знают, что, если после одной-двух недель свободной торговли хлебом у рабочего не будет и того жалкого пайка, какой он имеет сейчас и какой, путем правильной продовольственной политики, может быть увеличен, тогда в городах будут происходить бунты, вспыхивать возмущения, в результате которых, авось, потонет в потоках крови голодных волнений Советская власть и восстановится господство буржуазии. Политика же буржуазии и ее опоры -- крепкого кулачества -- в этом и заключается. В первую очередь она направлена на то, чтобы, использовав продовольственный кризис, свергнуть, сломить, взять измором рабоче-крестьянскую Советскую власть. Вот почему их газеты и агенты, их агитаторы и подголоски, все равно, как они там называются -- правые эсеры или меньшевики, -- усердно распространяют версию, что голод-де создала Советская власть.

    V. Травля Советской власти

    Слепцы и клеветники, они забыли, что мы, коммунисты, марксисты, предсказывали имущим классам у самого порога нынешней войны! А мы предсказывали, что она будет войной народов, которая приведет их на край гибели, породит неслыханные хозяйственные бедствия. Мы напоминаем наши предвидения: "Вы должны будете бросить в бой, -- говорили мы капиталистам, -- цвет европейского населения, оторвав его от производительного труда, и вы заставите и оставшихся трудиться только для уничтожения ценностей, вы разрушите богатейшие хозяйства, и через два-три года наступит невероятный голод по всей Европе". Революционный марксизм рисовал капитализму такие картины не только перед самой мировой войной, но и задолго до нее.

    Август Бебель, который умер незадолго до этой войны, на одном из международных социалистических съездов в Копенгагене260, где мне пришлось присутствовать, произнес речь, в которой нарисовал пророческими чертами будущую мировую войну и ее последствия. Он сказал тогда. "Вы, господа буржуа, подготовляемой международной войной вызовете злого духа, которого не сможете вновь заклясть, который вас и погубит!.."

    А теперь, когда наши предсказания исполнились, когда на плечи рабоче-крестьянской власти легло тягчайшее бремя преступлений царей, имущих классов и их приказчиков, враги народа говорят: "во всем виновата Советская власть, и голод создала она"... Позвольте же спросить: Разве господа буржуа не пытались справиться с задачей власти? Ведь власть была в руках царей, буржуазии, правых эсеров и меньшевиков, и разве не они в итоге своих великих дел оставили нам в наследство эту разруху? Как же после этого они смеют вопить, что "лишь одна Советская власть заставляет рабочих голодать, только она не может справиться с разрухой, -- долой Советскую власть!"

    "Знайте, -- заявляем мы в ответ, -- трудно, очень трудно сейчас Советской власти, но, несмотря на все тяжести, на все бедствия, рабочие и крестьяне власти из рук своих не отдадут!"

    Буржуазия хитра. Она знает, что рабочий, трудящийся человек, не привык к господству, не привык к власти, а трудностей много. И, учитывая это, буржуазия нашептывает рабочему: "Власть не твоего ума дело; твое призвание вывозить телегу из грязи, а управлять -- это священная обязанность капиталистов, помещиков, профессоров, адвокатов". Понятно, такие речи заставляют рабочего человека колебаться. Может быть, и впрямь рабочий класс взял обязанности невмоготу? Может быть, и в самом деле, чтобы держать власть, нужны такие качества, которые, так сказать, самой природой даются буржуазии для управления народными массами, и не нужно ли, чтобы рабочие и крестьяне покорно сгибались перед ней и смывали грязные следы ее? И если, в действительности, мы поверим в нашу неспособность управлять государством, мы погибнем. Дух потеряем -- погибнем!

    Трудный момент сейчас! Буржуазия хитра; она на страже, она мобилизует против нас свои силы -- деревенских кулаков, т.-е. сельскую буржуазию, внушает им через свои газеты, через своих агитаторов: "Не давайте городам хлеба, придержите, придержите его. Возьмем Питер, Москву голодом, надломим дух у рабочего класса; тогда мы голыми руками возьмем его и вернем нашу старую власть -- власть богатых над бедными".

    VI. Кулаки -- опора и надежда контр-революции

    Кулаки -- передовой отряд контр-революции, вся надежда буржуазии зиждется на кулаках. Вот почему можно твердо сказать, что сейчас главными врагами города и деревенской бедноты являются кулаки, которые прячут в своих закромах и амбарах сотни и тысячи пудов хлеба, в то время как в городах и деревнях голодают, умирают от голодного тифа рабочие и крестьяне и умирают их дети.

    И прав, трижды прав был Центральный Исполнительный Комитет Совета Рабочих, Крестьянских и Солдатских Депутатов, когда он заявил, что Советская власть не потерпит того, чтобы, когда повсеместно голодают рабочие и крестьяне, часть населения одной и той же страны -- кулаки и мародеры -- сидела на своих мешках хлеба и выжидала часа, когда голод костлявой рукой сломит трудящихся. Нет, товарищи, этому не бывать! Через свою власть рабочий класс уже заявил во всеуслышание: "Горе всем кулакам, горе спекулянтам, которые задерживают у себя излишки хлеба, в то время как дети рабочих умирают от голодного тифа!" Для Советской власти нет никакой частной собственности вообще, а тем более на хлеб. Мы, коммунисты, знаем только одну священную собственность -- жизнь трудового человека, жизнь рабочего, его жены, его ребенка. Вот единственная священная для нас собственность, и она дает нам право на все.

    В таком случае, могут спросить: "Если жизнь трудящегося рабочего человека, его семьи, каждого члена ее, для нас дороже всего, то не лучше ли платить по 200, 300, 400 рублей за пуд хлеба, только бы сохранить эту жизнь?"261. Кажется, чего проще.

    Но ведь если цены на хлеб поднимутся до 200 рублей за пуд, нужно соответственно, для обеспечения покупательной способности, поднять заработок рабочих, и он выразится в 1.000 и в 2.000 рублей в месяц. Тогда, по свойствам свободных цен, хлеб поднимется сразу уже до 500 рублей за пуд, и заработок рабочего, чтобы его карман не отставал от роста цен, нужно будет снова увеличивать. Так поднимать цены на хлеб и повышать заработную плату -- это то же, что пить соленую воду, чтобы утолить жажду; сколько ее ни пей, все равно жажды не утолишь. Раздаются и такие голоса: "Зачем хлеб отнимать у кулака, когда можно его добром обменять на ткани, на металлические изделия?" Да в том-то и дело, товарищи, что у кулака все необходимое и так уже есть, а если и нехватает, скажем, гвоздей и ситцу, то он их достанет за пять пудов хлеба; а у него хлеба-то сотни и тысячи пудов, а на такое количество ни ситцу, ни гвоздей ему не надо... Они нужны бедноте, но у нее хлеба для обмена нет. Поэтому мы будем через комитет бедноты отбирать хлеб у кулаков без всякого обмена, обменивать же на ткани, на гвозди, на сельско-хозяйственные орудия, на все, что есть в городе и в чем нуждается деревня, будем только для бедных. Эта работа ляжет на крестьянские комитеты бедноты247. Они, под контролем власти, будут брать хлеб у кулаков, обменивать его на ткани и распределять между собой.

    В свое время мы не остановились перед тем, чтобы насильственной рукой отнять землю у помещиков, передать фабрики, заводы и железные дороги в руки народа, как раньше до этого не остановились и перед тем, чтобы вооруженной рукой снять корону с тупой царской головы. Так остановимся ли мы перед тем, чтобы вырвать хлеб из рук тех кулаков, которые держат и бесчестно припрятывают запасы его?

    Придерживаясь этого решения, Центральный Исполнительный Комитет заявил: "Крестьяне! Города обязаны все, что у них есть из необходимого сельскому хозяйству: металлы, гвозди, жатвенные и другие машины, орудия, ткани, кожи, стекло -- дать не кулакам, а деревенской бедноте. А взамен этого деревенская беднота, вместе с продовольственными органами Советской власти, должна изъять у кулаков хлеб. Если они не хотят отдавать его добровольно, то нужно изымать все запасы хлеба насильственным путем посредством реквизиции и затем по-братски делить его между голодным населением деревни и города"262.

    Если мы с этой работой не справимся, то значит мы никуда не годны.

    Неужели в своей собственной стране, где есть хлебных запасов на год, мы не сумеем, чтобы не голодать, взять хлеб насущный из рук кулаков и спекулянтов, которые, как собака на сене: сама съесть никак не может и отдать не хочет. Нас пугают, говоря: "вы хотите начать гражданскую войну города против деревни". Это говорят все: буржуазия, правые эсеры, меньшевики. Мы отвечаем им: "Неправда, это не есть война города против деревни, а общая борьба города и деревенской бедноты против кулаков-богатеев, против мародеров, которые изнуряют и истощают и городскую и деревенскую бедноту".

    Если бы началась война города против деревни и деревни против города, это означало бы гибель революции. А если рабочий класс протягивает руку из города в деревню и заключает союз с деревенской беднотой, которая не имеет ни запасов, ни излишков, хлебом не торгует, но является таким же тружеником, как и городской рабочий, -- то это не война города и деревни, а их совместная борьба против деревенского кулачества.

    VII. Декрет 13 мая

    Чтобы немедля провести в жизнь свою продовольственную политику, как она была выше изложена мной, Советская власть издала декрет от 13 мая263.

    Этот новый декрет Центрального Исполнительного Комитета от 13 мая говорит: после объявления в каждой волости закона, дать всем сроку одну неделю. В течение этой недели все обязаны заявить точно и добросовестно, сколько у них имеется хлебных запасов, и, если есть излишки против того, что им нужно для продовольствия своей семьи, для скота и обсеменения полей, они обязаны эти излишки передать советским продовольственным организациям по твердым ценам. Кто же в течение недели не объявит излишков, тот является преступником. Долг каждого жителя деревни указать на него пальцем местному совету и продовольственной организации, и тогда у него хлеб будет отобран не по твердой цене, а бесплатно, и сам он будет предан суду и судим суровым образом, как за убийство, и приговор будет до 10 лет принудительных работ. Вот что говорит новый закон Советской власти от 13 мая. Это правильный, справедливый закон. И он уже нашел отклик в разных частях страны.

    В Комиссариате продовольствия получаются десятки телеграмм, которыми местные продовольственные организации извещают Москву о проведении в жизнь декрета 13 мая. Я не стану приводить их всех, это заняло бы слишком много времени, но на некоторые из них сошлюсь. Вот что телеграфируют, например, из Ельца: "В каждую волость посланы агенты наблюдать за работой волостных советов, в каждой деревне организуются продовольственные комиссии беднейших крестьян, которые производят учет и распределение излишков хлеба". Вот сообщение из Самары: "Разосланы по всем уездам и волостям агенты самарского продовольственного комитета с целью проведения в жизнь декрета 13 мая. Они должны содействовать уездным и волостным советам, должны доказать населению незыблемость хлебной монополии и твердых цен, т.-е. то, что продовольственный комитет неуклонно стоит на своей точке зрения, не идя ни на отмену хлебной монополии, ни на повышение хлебных цен". Из Омска, где сейчас развернулось контр-революционное движение чехо-словаков293, три или четыре дня тому назад телеграфировали: "Все подготовлено для переписи хлеба. Завтра отправляем специальных агентов для ускорения переписи". Телеграмма из Луги гласит: "Крестьянский съезд принял декрет от 13 мая в полном объеме и приступил к немедленному проведению его в жизнь". Я упоминал, что враги говорят про нашу продовольственную политику: "это война города против деревни". А ведь все эти телеграммы есть подлинный голос крестьян и крестьянских съездов, которые принимают декрет 13 мая. Вот сведения из Воронежа: "Приглашены специальные отряды рабочих для реквизиции хлеба; организуются новые реквизиционные отряды; будет объявлена в ближайшее время вербовка рабочих Воронежа в эти отряды, чтобы отнимать у кулаков хлеб. Установлен определенный срок сдачи хлеба с момента опубликования декрета. Ощущается недостаток реквизиционных военных сил". Далее, вести из Курска: "Декрет циркулярно разослан всем уездам; в некоторых уже производится реквизиция". Пенза уведомляет: "Местный совет постановил принять все меры к скорейшему проведению в жизнь декрета 13 мая". Елец извещает: "Предписано неуклонно выполнять декрет. В волости посланы реквизиционные военные отряды; о результатах сообщим". Весьма интересны данные из Камышина: "На открывшемся вчера крестьянском съезде большинство ораторов высказалось за немедленную реквизицию имеющихся у кулаков хлебных запасов для отправки в голодные губернии". Недавно происходил в Екатеринодаре съезд богатых хлебом областей, на котором было 1.333 делегата. И какую же вынес этот съезд резолюцию? Может быть, за свободную торговлю? За повышение хлебных цен? Я вам прочитаю резолюцию съезда: "На третьем съезде Кубанской и Черноморской республики присутствуют 1.333 делегата от отдельных станиц, хуторов, фронта. По вопросу о текущем моменте съезд признал правильной политику российского Совета Народных Комиссаров. Съезд главное внимание уделил вопросу о фронте и решил отдать все силы на восстановление крепкой дисциплинированной армии. Съезд решил начать энергичную отправку хлеба голодному северу". Послушаем голос из Уфы, которая всегда поставляла много хлеба: "Население оповещено о декрете. Все продовольственные органы работают под страхом суровой ответственности. Ссыпка хлеба усилилась прежде, чем были посланы отряды". Самый декрет, так сказать, напоминает о смертном часе деревенских кулаков и заставляет их поторапливаться с ссыпкой хлеба. "Съезд бедняков в 150 депутатов принял нашу резолюцию единогласно".

    Все приведенные телеграммы присланы, товарищи, не из чьих-либо кабинетов, не от отдельных "писателей", -- это голоса с мест, голоса советских продовольственных комитетов, деревенской бедноты. Теперь видно, что комитеты деревенской бедноты нужно создать всюду, противопоставив их деревенским богатеям. Комитеты деревенской бедноты возьмут в свои руки проведение в жизнь декрета 13 мая.

    VIII. Рабочие продовольственные отряды264

    Перед нами еще один важный вопрос. Его ставят и на местах. Вот, например, из той же Уфы сообщают, что необходима немедленная присылка отрядов из голодающих мест. Вопрос об отрядах, товарищи, очень важный. Действительно, на местах необходимы отряды из голодающих мест. Почему они необходимы? Это вполне понятно. Когда голод где-то далеко -- в другой губернии, то там, на сытых местах, его по-настоящему не сознают, не чувствуют. Представление о нем исчерпывается тем, что в газетах читают: в Москве голод! Ведь, мы тоже, прочитав, например, что где-то носится холера или чума, подумаем и забудем. Не только кулаки, но и настоящие трудовые люди, если они сами сколько-нибудь обеспечены хлебом, не так близко принимают к сердцу чужой голод. И поэтому необходимо, чтобы туда, в богатые хлебом губернии, отправлялись рабочие отряды из голодных городов, питерцы и москвичи; нужно явиться туда не для разбоя, не для мародерства, как нас обвиняют враги, а с высокой целью; явившись в деревни, обратиться первым делом к бедноте и сказать: "вот мы, голодные рабочие, пришли к вам, деревенским беднякам, протягиваем вам братскую руку и говорим: у нас в городе есть еще ткани, металл, гвозди; все, что у нас имеется, мы готовы прислать в деревню в обмен на хлеб. Давайте, по-братски распределим наши общехозяйственные запасы. А у вас есть хлеб?" -- "Нет", скажет в ответ бедняк, "у меня хлеб есть ровно в таком количестве, чтобы прокормиться до нового урожая". "А у соседа есть?" -- "У соседа есть, у него закрома полны". -- "Так вот пойдем вместе к нему, подсчитаем, сколько у него в закромах, и возьмем на учет". -- "А у него подвода и лошадь есть?" -- "И подвода и лошадь есть". -- "Погрузим на подводу его хлеб: половину для нуждающихся крестьян оставим здесь в округе, в соседних губерниях, а половину отправим на Москву, на Петроград".

    Наши отряды, поехав из Москвы и из Петрограда, прихватят с собой работниц, пролетарских жен, матерей, которые лучше всех знают, что такое голод в семье, где есть много детей. Явившись в Уфимскую губернию или в Западную Сибирь, такая женщина-хозяйка тамошнему кулаку скажет настоящее слово. Можно ли сомневаться, товарищи, что братский союз между городскими рабочими и деревенской беднотой будет закрепляться, что кулаки противиться ему не посмеют, ибо они численно все же ничтожны? Если взять настоящих кулаков, ведущих теперь спекуляцию на хлебе, то их никак не больше, чем 1/20 часть по отношению ко всем трудящимся, нуждающимся и голодным России.

    Вот в чем состоит, стало быть, задача рабочих продовольственных отрядов: двинуться походом трудовых людей за хлебом! Не допустим того, чтобы населению приходилось погибать от голода и истощения, тогда как в стране нашей имеется хлеб. Помощь мы встретим везде, в самых глухих углах, -- нужно только кликнуть. Мы отправим из Москвы две-три-четыре, а то и десять тысяч передовых честных рабочих, как следует вооруженных, которые грабить, насиловать не будут. Дадим им задачу явиться на подмогу деревенской бедноте и, вместе с ней, взять на учет запасы хлеба. Конечно, если местные кулаки будут сопротивляться и поставят между хлебом и голодными винтовку и пулемет, то с ними надо беспощадно расправляться, против них нужно вести жестокую войну, для чего рабочие и будут вооружены. Но до этого, в большинстве случаев, дело не дойдет. Стоит появиться нескольким тысячам сознательных дисциплинированных передовых рабочих и честных дисциплинированных красноармейцев со словами: "Москве нужен хлеб, дайте нам по тем твердым ценам, которые установила Советская власть", -- и хлеб будет, товарищи! Нужно только захотеть, нужно иметь решимость бороться за хлеб. Этого нам не всегда хватает. Только теперь начали раскачиваться рабочие в Питере. Сегодня из Петрограда сообщил тов. Зиновьев, что 4.000 петроградских вооруженных рабочих отправляются в поход за хлебом. Эти рабочие владеют не только винтовкой, но владеют словом и даром убеждения. Явившись на места, они будут там для деревенской бедноты превосходными агитаторами. Кроме того, 8 июня в Совете Народных Комиссаров обсуждали вопрос о том, чтобы везде обязательно создать, наряду с волостными и сельскими советами, комитеты деревенской бедноты, той самой, которая не хуже рабочих знает, что такое голод, недоеданье. С ней мы братски свяжемся и с ней будем проводить Советскую политику в деревне.

    Рабочие уже спрашивают, какая организация заведует отправкой вооруженных отрядов в деревню. Иные из рабочих, имея достаточное вооружение, хотели бы на свой риск и страх отправиться в деревню. Товарищи, необходимо устранить возможные недоразумения. Продовольственную кампанию, т.-е. борьбу за хлеб, нужно вести строго организованным, строго централизованным путем. Те рабочие, которые хотят составить продовольственные отряды, должны снестись немедленно с Народным Комиссариатом продовольствия, у которого имеются списки всех губерний, уездов и волостей, богатых продовольствием и нуждающихся в такого рода рабочих отрядах. Иначе, если группы рабочих-добровольцев будут отправляться на свой страх и риск, без ведома Комиссариата продовольствия, может выйти так, что в одну губернию, в одну волость направятся десятки отрядов, в другую -- ни одного, и получится анархия, беспорядок, разруха. А мы хотим вести продовольственную кампанию организованным, централизованным путем, т.-е. чтобы иметь в центре общее руководство всем продовольственным положением в стране, и чтобы на местах продовольственные рабочие отряды действовали не иначе, как по указаниям местных продовольственных организаций, крепко связанных с центром. Повторяю, нам необходима согласованность, а не разброд и разлад.

    Еще высказывают мысль, что надо ввести монополию и установить твердые цены на все265. Это правильная мысль, и она была бы близка к осуществлению, если бы рабочий класс навел в стране порядок, наподобие хорошего хозяина, народного хозяина, который смотрит на всю страну хозяйским глазом, знает, сколько у него хлеба, железа, сколько угля, паровозов, сколько из них здоровых, сколько больных; все берет на учет, всему ведет бухгалтерскую запись, отчетность. Вот когда мы заведем такой настоящий рабочий и крестьянский трудовой порядок и нужную для него дисциплину, тогда мы сможем уставить цены на все предметы, урегулировать так производство, чтобы каждого предмета было в пропорции, по потребности. Все это и есть в основе своей социалистический строй, тот строй, при котором весь народ производит все, что нужно, в достаточном для его жизни количестве, и по-братски, поровну распределяет; при котором весь народ живет, как одна дружная семья, как одна братская трудовая артель. Вот это и есть наша цель, вот действительная картина социализма; но до ее осуществления еще далеко, и мы к этому лишь идем. Но на пути становится буржуазия, устраивая заговоры, мятежи, пытаясь поднять массы на голодные бунты. Борьба с буржуазией есть наша первая и основная задача.

    IX. Подкоп буржуазии под Советскую власть

    Буржуазия считает, что власть должна принадлежать ей всегда. Таково твердое исконное убеждение всех имущих классов: оно покоится на том, что у буржуазии уменье управлять передается из поколения в поколение, от отца к сыну. Кроме того, историческая самоуверенность буржуазии покоится на ее богатстве. А богатство буржуазии -- все равно, что снежный ком, который валится с горы, нарастает и превращается в лавину. Сидит буржуазия на горе золота и презрительно смотрит сверху вниз. Она уверена, что сама может все, а что касается трудящихся масс, то как они были под кнутом, под ярмом, так и должны остаться. Она убеждена, что трудовой люд неспособен на такое привилегированное дело, как управление государством, и что власти ему не удержать. Но чтобы доказать всему миру обратное, рабочий класс в России власть завоевал и удержал. И вот, если бы рабочие и крестьяне, после того как, в первый в истории всего человечества раз, во всей стране взяли власть в свои руки, эту власть из рук выпустили бы, отдали бы ее из рук Советов, -- то не было бы большего праздника для помещиков, эксплоататоров, королей и министров во всех странах, повсюду. Каждый буржуа во Франции, Англии, Германии сказал бы тогда своим рабочим, своим крестьянам: "вы называете себя социалистами, собираетесь сбрасывать нас, буржуа, и брать власть в свои руки; но поглядите, чем кончили рабочие, которые это сделали? Взлетели-то они высоко, а где сели? Они вернулись на свое прежнее место и отдали власть в руки кулаков, помещиков, спекулянтов, в руки мародеров. Почему? Потому что не сумели справиться даже с продовольственным вопросом; голод их истощил, надорвал, силенки-то, чтобы справиться с ним, у них нехватило".

    Голод и контр-революция друг другу помогают, идут рука об руку. Контр-революция винит в голоде Советскую власть; но так ли это? Вдумайтесь, что такое Советская власть вообще? Это вы, рабочие и крестьяне, сами Советскую власть поставили. Если выбранный вами в совет Иванов или Петров плох, то изберите Карпова, прогоните Иванова, пошлите Сидорова. Когда же вам говорят, что Советская власть, как принцип, как организация плоха, то вам тем самым говорят, что вы сами никуда не годитесь. Что же? Это будет правдой, если мы не справимся с нашими историческими задачами. Если, засучивши рукава, мы не совладаем с трудностями, то, значит, действительно, слаб русский рабочий класс, чтобы стоять у власти. В таком случае, нечего пенять на Иванова, Сидорова, -- надо призвать буржуазию господствовать и командовать, а рабочий класс и впрямь, стало быть, рожден для того, чтобы ей подчиняться, служить и за ней подмывать ее грязные следы.

    Если вы согласитесь с этим, тогда отдайте ваше доверие кадетам, правым эсерам и меньшевикам, тем самым, которые теперь всеми силами и всеми средствами подрывают продовольственное снабжение рабочих, чинят самый преступный саботаж в таком священном деле, как прокормление голодных трудящихся. Обратите внимание на резолюции эсеров, резолюции меньшевиков. О чем они говорят? О том, что нельзя оказывать поддержки Советской власти. Почему нельзя оказывать поддержки? Да потому, что поддержкой рабочих и крестьян Советская власть только и сильна. Да потому, что г. Рябушинский, известный вам московский капиталист, дал эсерам и меньшевикам средство ослабить поддержку Советской власти со стороны трудящихся... Он сказал еще в прошлом году: "вот когда костлявая рука голода возьмет за горло рабочий класс, тогда он научится "дисциплине", т.-е. станет послушным". -- Это г. Рябушинский имеет у себя на привязи, в качестве приказчиков и помощников, правых эсеров и меньшевиков. Теперь они, считая, что момент предсказаний Рябушинского уже наступил, бегают и нашептывают вам: одни -- повернитесь спиной к бесхлебной Советской власти, другие -- повысьте хлебные цены, третьи -- давайте созывать сейчас Учредительное Собрание. Про "пользу" повышения назначенных Советской властью цен на хлеб мы говорили. Теперь попутно коснемся Учредительного Собрания.

    Кто будет в этом Учредительном Собрании? Какие такие спасители? Разве мы не знаем? -- Те же самые правые эсеры и меньшевики, которые держали власть в своих руках до Октябрьской революции. Ведь новых людей не выдумаешь, новых партий к жизни не вызовешь. Мы знаем Учредительное Собрание, как свои пять пальцев, наперечет. Это Керенский, Авксентьев, Церетели, Дан, Чернов, вся старая до-октябрьская компания. Чего хочет она? Только продолжать ту политику соглашательства с буржуазией, которая затянула хозяйственный кризис, истощила страну, в результате взвалив на плечи народа ношу страшной тяжести. И есть, не скрою, есть среди рабочих такие отчаявшиеся элементы, которые готовы искать спасителя откуда-нибудь извне, в том числе и из самого последнего места, из среды правых эсеров и меньшевиков. А эти преступники и враги народа подбивают отчаявшихся на возмущение. Конечно, мы знаем, что значит трудовому населению получать четверть фунта или восьмушку хлеба. При таком положении возможны голодные бунты темных людей против Советской власти. Что дадут, чем помогут эти бунты? Ведь эти бунтовщики будут похожи на того безрассудного младенца, который не находит молока в истощенной груди своей матери и кусает материнскую грудь. Это -- возмущение против себя. Нет, не голодные бунты против ваших собственных представителей, которых вы можете сменить, заменить, отозвать, -- не голодные бунты, а упрочение власти рабочих и крестьянской бедноты над богатеями, изъятие хлебных запасов и правильное распределение их по всей стране -- вот настоящее средство, настоящий путь спасения!

    X. Кто предал Украину?

    Тем господам, которые в голоде винят Советскую власть и напоминают, что на Украине есть 500 миллионов пудов хлеба (они умалчивают о том, что немцы теперь стремятся перевезти его к себе), -- этим господам мы скажем: но кто открыл ворота Украины империалистам, кто призвал немцев? -- Украинская Рада. А из кого состоит Украинская Рада? -- Из украинских эсеров, украинских меньшевиков и им подобных предателей.

    "Советская власть повинна в голоде", -- кричат они. А когда наши советские отряды отступали на Украине под напором немцев и советовали крестьянам и рабочим: "Увозите из Украины хлеб, золото, металл, уголь; чего не можете увезти, уничтожайте -- иначе все захватит немец и увезет к себе", -- что при этом говорили меньшевики и эсеры? -- "Не увозите ничего, все оставьте, иначе мы погибнем с голоду". И что же? Пришел немец и все забрал. Каждую курицу обложил налогом. Немец умеет аккуратно действовать: на каждый двор наложил налог в виде известного количества фунтов масла и бутылей молока; насел так, что у крестьян не осталось ничего. И теперь буржуазные газеты пишут, что на Украине небывалый разлив большевизма, что вся крестьянская масса говорит, что правы были большевики, когда предупреждали, что "немцы будут все отбирать, что все надо увозить".

    Вот что сообщают по этому поводу буржуазные газеты: "По словам Скоропадского, Киевская, Подольская, Полтавская, Харьковская, Херсонская, Екатеринославская и часть Воронежской губернии охвачены сплошными крестьянскими волнениями. Наивысшего напряжения беспорядки достигли в Подольской и Екатеринославской губерниях. Крестьяне присоединяются к рабочим. Криворожский округ в настоящее время находится в руках мятежников. На территории Екатеринославской губернии идет бой между крестьянами и войсками. В Подольской губернии прибывшие карательные отряды прекратили было беспорядки, но они вновь возникли".

    Таково состояние, в котором сейчас находится Украина. Буржуазная печать пишет о росте большевизма на Украине; то же самое пишут о Польше, оккупированной немцами. Варшава находится в состоянии всеобщей забастовки. Товарищи, прибывающие за последнее время из Курляндии, Эстляндии и Лифляндии, сообщают, что там тоже настроение в высшей степени напряженное, страшно обострены отношения между местным населением и немецкими войсками.

    XI. Кто организовал чехо-словацкий мятеж?

    И вот в таких трагических условиях, в то самое время, когда мы голодаем, а наши братья в оккупированных областях ведут жестокую -- то глухую, то открытую -- борьбу, у нас вспыхивает в тылу чехо-словацкое восстание293. Кто его организовал? Ответ ясен: те, кто винит Советскую власть в голоде, кто предал Украину. В Ново-Николаевске и Омске утвердилось так называемое Сибирское правительство. Оно заявило; что берет в свои руки власть, опираясь на чехо-словаков. Из кого оно состоит? Как и Украинская Рада -- из правых эсеров и меньшевиков. Чехо-словацкое восстание на Сибирской линии уже на две недели задержало движение хлебных грузов из Сибири в Москву и Петроград. По-эсеровски, стало быть, в голоде столиц виновата, конечно, Советская власть. У нас имеются документы, доказывающие, что в Сибири, помимо английских и французских империалистов и русских контр-революционеров, офицеров, монархистов, в контр-революционном движении прямое и непосредственное участие принимают правые эсеры и меньшевики. И эти же самые люди здесь подходят к рабочему и жалобно говорят: "Вы голодаете, рабочие; смотрите, Советская власть вас довела до голода". А потом они поворачиваются и говорят чехо-словакам: "Восстаньте, поднимитесь против Советской власти, чтобы задержать движение грузов по Сибирской жел. дороге на неделю, на две, на месяц". Здесь, в Москве, мы открыли заговор, в котором участвовало несколько сот офицеров, монархистов, заядлых контр-революционеров, старых слуг царя, а во главе стоял Савинков, лидер правых эсеров266. Я спрашиваю вас, есть ли теперь та черта, которая отделяет контр-революционеров, монархистов, эксплоататоров, кулаков, от наших вчерашних соседей -- правых эсеров и меньшевиков? Нет, такой черты нет; они соединились в один черный лагерь контр-революционеров против истощенных рабочих и крестьянских масс (крики: "позор"). Я должен сказать, что удивляюсь долготерпению вашему... И хотя в советах рабочих депутатов, где представлено трудящееся население, находятся в подавляющем большинстве коммунисты и левые эсеры, но нет-нет, а в уголке сидят пять-шесть или десять правых эсеров. Они заседают в советах рабочих депутатов -- не кулацких, не банковских депутатов, а рабочих депутатов, и в то же самое время устраивают восстания офицеров-монархистов и чехо-словаков против рабоче-крестьянской Советской власти... Я думаю, что пора нам сказать, что предателям, изменникам революции не может быть места в рядах рабочих и крестьянских советов.

    Но мы скажем себе и скажем нашим врагам, что как ни трудно положение, в которое нас поставила судьба, но у нас еще достаточно силы. Мы знаем, что наступают три самых трудных месяца в советском году. Это -- июнь, июль, август -- самые тяжкие месяцы, пока страна не соберет нового урожая. Голод стоит у ворот многих городов, деревень, заводов и фабрик. Эти три месяца являются грозными для молодой Советской власти. Но зато, если мы эти три месяца проживем твердо, как революционеры, которые решили не сдавать своих позиций врагу, Советская республика утвердится навсегда.

    XII. Мы устоим на зло всем врагам!

    Хотя мы и слабы еще по сравнению с европейским пролетариатом, но волной событий именно мы вознесены на огромную высоту. Русский рабочий класс теперь единственный во всем мире рабочий класс, который не знает над собой политического гнета. Да, плохо нам, худо нам, разруха в стране, нет хлеба, но русский рабочий класс впервые выпрямился во весь рост, взял власть и сказал: "Вот теперь я начну учиться, как управлять государственным кораблем". И рабочий класс всего мира смотрит с ожиданием, с надеждой на русский пролетариат, и часто от опасения сжимается сердце у зарубежных рабочих, еще не обладающих властью. Они с тревогой думают: "Удержится или не удержится у власти русский рабочий?" А буржуазная печать лжет и клевещет: "Вот-вот упадет под властью русский рабочий класс".

    Так поступала буржуазная печать и в Октябре, когда она писала, что Советской власти жизни ровно две недели. Потом отсрочила наш конец на месяц, на два, а мы, глядишь, прожили семь месяцев, и сейчас, хотя подчас туго приходится, но говорим: проживем и эти три самых страшных месяца. И когда европейский рабочий с тревогой взирает на нас, мы отсюда отвечаем ему: "Братья европейские рабочие! Не теряйте надежды, не теряйте доверия к нам! Нам трудно, мы ждем, что вы придете нам на помощь. Но мы клянемся, что будем всеми силами держать в руках врученное нам знамя рабочей и крестьянской власти".

    И пускай, товарищи, это обещание, которое даем мы, стоящие на исторической вышине, будет не пустым, не тщетным словом. Пусть каждый из вас сейчас, вернувшись к себе, в своих кварталах, на своих заводах, на своих фабриках, обещает оказать немедленное практическое содействие тому, чтобы нам наладить поход за хлебом для Москвы и для всей страны. Неужели мы здесь, в этой двухмиллионной Москве, не сможем создать отрядов, хотя бы в десять тысяч передовых, твердых, сознательных и честных рабочих, которые приедут в деревни организовывать планомерный советский порядок; где заметят кулака -- отнимут хлеб, увидят какого-нибудь железнодорожного туза, который берет взятки за пропуск вагонов -- накажут его, наведут порядок, устранят мешечников и нам в Москву доставят хлеб, чтобы мы могли продержаться до лучшего часа.

    Я говорил вначале, что от страшного голода страдают рабочие во всех странах Европы. Привыкшие к лучшим условиям существования рабочие Германии, Франции, Англии теперь только начинают понимать, что означает эта страшная война. Если победит австро-германская коалиция, то германский рабочий, в результате колоссальных побед, получит после войны налоги в пять раз более высокие, чем до войны. Это высчитала буржуазная немецкая статистика. То же самое угрожает английским и французским рабочим. Поэтому французские политики говорят своим рабочим: "Мы не можем окончить войну: нам нужна контрибуция с немцев". Немцы, в свою очередь, говорят своим рабочим: "Мы не можем окончить войну: нам нужна контрибуция с Франции и Англии, иначе у вас будут великие налоги". И так, по воле капиталистов, народы Европы, сцепившись, истощают один другого, -- и не видно этому конца.

    Теперь на Западном фронте происходит новое сражение267. Сотни тысяч, миллионы людей гибнут, сотни миллионов ценностей разрушаются, превращаются в дым и пепел. И результат всего этого будет тот, что чья-либо граница передвинется на двадцать, на тридцать или на сорок верст. И так будут капиталисты истощать, губить рабочие массы всех стран, пока там, на западе, не откликнутся наши братья, не восстанут и не опрокинут буржуазную власть и ее государственные границы. Капиталисты называют ту землю, которую они окружают штыками, своим отечеством, а мы говорим, что нашим отечеством, которое нам дала природа, является земной шар, что в этом отечестве, т.-е. на всем земном шаре, мы хотим организовать одно общее братское хозяйство, где бы не было границ, не было штыков и вражды. Мы скажем: как на одной фабрике работают русские, поляки, эстонцы, евреи, латыши, точно так же и на той огромной фабрике, которая называется земным шаром, могут по-братски работать русские, немцы, французы, англичане. И если мы создадим такую мировую артель трудящихся масс против угнетателей, против поработителей, то мы наведем настоящий порядок на земле.

    Пускай попы всех религий, всех исповеданий рассказывают нам про рай в другом мире. А мы говорим, что мы хотим создать настоящий рай для людей на этой земле. Мы не должны ни на один час упускать из виду наш великий идеал -- лучший из всех, к каким стремилось человечество. Чтобы сравнить, возьмите старые религиозные учения, учение Христа: все лучшее, все благороднейшее, что заключается в этих учениях, все это воплощено в нашем учении социализма. И мы хотим, чтобы все это было не смутными верованиями, а настоящим делом, чтобы люди жили не как дикие звери, борясь за кусок хлеба, а как дружные братья, которые совместно обрабатывают землю и превращают ее в один цветущий сад для всего человечества. И чтобы осуществился такой идеал, такая великая цель, нужно твердо, мужественно, решительно бороться до конца, а если нужно, то и погибнуть, истечь кровью до последней капли во имя братства народов.

    XIII. Международная революция

    Меня спрашивают: "А не слишком ли оптимистично, жизнерадостно окрашены ваши взгляды по отношению к западно-европейской революции? А если этой революции не будет на Западе, то что же будет тогда у нас?"268 Это вопрос человека колеблющегося, шатающегося, сомневающегося, -- а таких много. Ему можно сказать на это хотя бы так: когда рабочие и работницы Петрограда в конце февраля 1917 года выходили на улицу с возгласами "хлеба и мира", и когда их поддержал только один Волынский полк, тоже были сомневающиеся, колеблющиеся, которые говорили: "Вот вы, волынцы, выйдете, а вас семеновцы не поддержат, и вы погибнете!" "Вы, питерские рабочие, выходите, а вас московские не поддержат, и вы погибнете!" А когда мы нашу Октябрьскую революцию начали, то сомневающиеся, шатающиеся люди тоже говорили: "Конечно, в Питере у вас рабочие и солдаты революционны, вы здесь революцию сделаете, а вас Москва не поддержит, не поддержат Ярославль, Тамбов, Пенза, как же вы начинаете?" Мы отвечали каждому такому Фоме-неверному: "Нет, товарищи-скептики, шатуны, колеблющиеся, ваша точка зрения ложная, в корне ложная. Рабочие в Петрограде более революционны, говорите вы, но их революционность ведь не с неба же упала; она отражает общее революционное настроение в стране. Рабочие Петрограда не отделены от рабочих других городов каменной стеной. Если петроградские рабочие более передовые, так они и должны начать и других за собою увлечь". И кто же был прав? Скептики, сомневающиеся, шатуны? Нет, мы оказались правы. В сердцах рабочего класса накопилось много ожесточенной ненависти, недоверия, стремления сбросить иго капитализма. Пример героической борьбы передовых рабочих поднял более отсталых и толкнул вперед. Как петроградские рабочие подняли русских рабочих, так и российский рабочий класс поднимает, поддерживает и толкает вперед рабочих всего мира. Я говорю это не по книгам, не по газетам. Меня, как социалиста, как эмигранта, в эпоху господства царского режима, бросало из одной страны в другую. Перед началом войны я был в Австрии и, как русский, должен был поспешно уехать в Швейцарию. Около двух лет находился во Франции и наблюдал там, как растет ненависть рабочего класса против всех капиталистов, которые вовлекли страну в бесчестную войну, а потом сами обогащались на войне. Из Франции меня вывезли в Испанию, нейтральную страну. Я наблюдал, как война истощала и эту страну, выкачивая из нее продовольствие и порождая бурные движения среди рабочего класса. Из Испании меня выслали в Соединенные Штаты175, и там мне пришлось быть свидетелем двух больших событий: вмешательства Соединенных Штатов в войну и начала русской революции. Вмешательство Америки сразу вызвало сильную дороговизну хлеба и продовольственных запасов, и я видел, как в Нью-Йорке многие тысячи работниц вышли на улицу с криками: "Долой войну, мы хотим есть!" Потом пришла весть о русской революции. В марте прошлого года я участвовал на многих американских собраниях, где сходились десятки тысяч рабочих. Весь нью-йоркский пролетариат жил, трепетал одной мыслью: "Вот есть героический русский рабочий класс. Настанет час, когда мы, американские рабочие, тоже заговорим на революционном языке с нашей буржуазией!" Я видел, какое благотворное влияние оказала освободительная борьба русской революции на американских рабочих. Оттуда в марте месяце я выехал сюда, в Россию. Но человек предполагает, а Англия располагает. По дороге англичане взяли меня в плен, как противника войны, как революционера, и посадили в Канаде под замок175. Там я столкнулся лицом к лицу с немецкими матросами, которые были сняты англичанами с потонувших кораблей. Я прожил с ними месяц, мы жили под одной кровлей, в одном огромном бараке, где было 800 человек. Они все с жадностью следили за нашей революцией. Нас было 6 человек русских. Когда нас выпустили оттуда, все немецкие матросы построились в две шеренги. Это отдавали честь не нам, а русской революции. Их представитель, отличный революционный матрос, сказал: "Передайте нашим братьям русским, что нам труднее, чем им, ибо наша государственная машина крепче сколочена, и нам труднее ее взорвать, но наши сердца, -- говорил он, -- бьются ненавистью к капиталу и к нашему кайзеру заодно с сердцами русских рабочих". И после того, разве мы не наблюдали в Германии в январе этого года всеобщих стачек, а во флоте разве недавно не было восстания среди матросов? И в Финляндии были митинги немецких матросов, сотни арестов, десятки расстрелов. Это все факты. Немецкая революция идет слишком медленно? Да, верно, но мы с вами, разве мы революцию сделали в один день, разве не было сперва 1905 года, 9 января, октября (1905)?.. Потом Столыпин нас придушил. Мы молчали 12 лет, шевелились под спудом, а потом, расправивши спину, скинули царя в 1917 году.

    Да, освобождение рабочего класса есть трудное дело. В один день его не совершишь. А немцам ведь труднее, чем нам. И у них помещики, капиталисты, хищники, как и у нас, у них тоже притеснители и враги рабочего класса, но они не казнокрады, не пьяницы, не лодыри, как были наши помещики, а дельные мошенники, умелые эксплоататоры рабочего народа.

    Поэтому они тверже сидят на своих местах. Но опыт истории, здравый смысл -- все говорит нам, что рабочий класс в Англии, Франции, Германии сделает то же, что и мы. Что может дать война рабочему классу Англии и Германии, кроме новых налогов, новых жертв, тысяч и миллионов калек, сирот, вдов, стариков, отцов, оставленных без призора? И когда рабочие массы начнут выходить из траншей, оглянутся на свой дом и увидят, что у жены печные горшки пусты и нет для детей пищи, то можем ли мы сомневаться в том, что небывалое в истории возмущение охватит трудящиеся массы всей Европы, всего мира?

    Да, революция движется слишком медленно, это верно. Нам хотелось бы, чтобы она разразилась сразу везде. Она движется медленно, но она подвигается; она прокладывает себе тайные ходы в царстве буржуазии, и она победит. Вот тут рассказывал нам один товарищ из Белоруссии, как там буржуазия закапывает хлеб в землю и ставит кресты над могилами, чтобы не нашли его. Такова буржуазия. А мы говорим, что революция восторжествует и даст хлеба трудящимся всего мира, а в могилу закопает буржуазию и поставит над ней не крест, а осиновый кол.


V. Первый вал контр-революции

    1. Лево-эсеровский мятеж

    ПЕРЕД МЯТЕЖОМ

    (Внеочередное заявление на V Съезде Советов Р, С, К и Кр Д 4 июля 1918 г.)269

    Я позволил себе ходатайствовать перед президиумом, а теперь и перед вами, о том, чтобы мне из вашего столь ценного времени было уделено несколько минут для внесения предложения, которое не было предусмотрено порядком дня, но которое вызывается сейчас самой жизнью.

    На отдельных частях нашей прифронтовой полосы наблюдаются тревожные явления, значения которых я отнюдь не хочу преувеличивать, но которые, тем не менее, имеют принципиальный смысл. И если бы мы к ним отнеслись безучастно, они могли бы разрастись в такие факты, которые угрожали бы той политике, какую вы хотели и, думаю, хотите вести.

    На Курской части украинского фронта, в зоне демаркационной линии с немцами, наблюдались несколько недель тому назад тревожные симптомы того, что какие-то элементы ведут агитацию среди отдельных частей нашей армии, призывая ее, независимо от команды и директив центральной Советской власти, переходить в наступление.

    Я, товарищи, здесь, конечно, не намерен и не имею права поднимать вопроса о том, какая политика -- войны или мира -- правильна или неправильна, -- этому вопросу у нас посвящен специальный пункт порядка дня, -- но, во всяком случае, я не сомневаюсь, что в этом зале нет ни одного делегата и даже ни одного посетителя-гостя, если это не тайно пробравшийся сюда наш враг, который мог бы думать, что вопрос о войне и мире, о наступлении и перемирии может решаться отдельными частями и отрядами Красной Армии.

    Я получил телеграмму от нашего курского военного комиссара Кривошеина -- и, в скобках, здесь же скажу, -- хотя этот вопрос для меня, как для Комиссара по военным делам, совершенно безразличен, -- что товарищ Кривошеин, один из наших лучших и энергичных комиссаров, принадлежит к партии левых эсеров, -- который сообщает, что, благодаря провокации, о которой я доносил, в настоящее время некоторые части потребовали наступления. Н-ский полк вынес резолюцию: "в наступление не итти без приказания центральных властей". Он же докладывал 15 числа телеграммой, которую я только что цитировал, о том, как пятая рота 3-го полка перешла в наступление. Это было вызвано, -- говорит он, -- причинами разного порядка.

    Далее, на-днях, третьего дня, в том же районе, в Льгове убит комиссар Быч и ранен начальник бригады Слувис, -- опять замечу в скобках, что Слувис принадлежит к фракции левых эсеров, -- причем Кривошеин, которого я назвал уже, докладывал, что при этом, по его соображениям, по тем данным, которые у него имеются, отдельные темные элементы натравливали части к прямому переходу в наступление, минуя распоряжения центральной и даже местной Советской власти. Он говорит, что это убийство -- дело рук той же руководящей группы, которая производит демагогическую агитацию.

    Такого же рода сообщения получаются и из других мест. Я должен только добавить еще, что я отправил на Курск и Льгов комиссию для расследования дела, и что эта комиссия была обстреляна той же самой бандой, причем двое товарищей ранено.

    Из Невеля один из наших комиссаров сообщает о том, что и там ведется бесчестная демагогическая агитация, смысл которой сводится к тому, что Советская власть предает украинских братьев. Там рассказывают гнусные легенды о том, что мы скупаем все ткани и передаем их немцам, что мы посылаем в Германию хлеб и т. д., -- словом, те легенды развратной и бесчестной буржуазной демагогии, которые вам всем прекрасно известны.

    Я вполне понимаю, что отдельные темные крестьяне могут быть сбиты с толку такого рода легендами, и когда я говорю, я имею в виду не их, а тех лиц, которые стремятся вовлечь отдельные части в борьбу, помимо воли Всероссийского Съезда Советов. Кроме того, мне было сообщено из Жалобовки, что там, на пропускном пункте, несколько человек осмелились грозить бомбой председателю нашей мирной делегации т. Раковскому. Они, к сожалению, еще не задержаны и не расстреляны.

    Вы понимаете, товарищи, что с такого рода вещами шутить нельзя, что я, как лицо ответственное в настоящий момент за поведение красноармейских частей (Камков: "Керенский!" Крики: "долой закричавшего!")... Керенский! Керенский оберегал волю буржуазных классов, я же здесь отвечаю перед вами, представителями русских рабочих и крестьян, и если здесь вы вынесете мне порицание и примете другое решение, -- решение, с которым я могу соглашаться или нет, -- то я, как солдат революции, ему подчинюсь и буду его выполнять.

    Прошлый, IV Всероссийский Съезд Советов270, принявший политику мира с Германией, и избранные им ЦИК и Сов. Нар. Ком. проводили определенную политику, которая выражала -- верную или неверную, это особый вопрос -- точку зрения той партии, которая представляет волю подавляющего большинства классов, не эксплоатирующих чужого труда. Я являюсь обязанным вести ту часть этой политики, которая проходит через военное ведомство, и когда мне говорят, что отдельные части Красной Армии убивают, как это было, например, комиссара Быча, или ранят командира бригады, левого эсера Слувиса, и комиссар Кривошеин доносит, что банды спаивают войска, а когда мы посылаем 5 -- 6 человек для расследования, их обстреливают, -- то я не знаю, будем ли мы рекомендовать политику снисходительности или же мы поспешим беспощадно призвать кого следует к порядку.

    Я думаю, товарищи, если вы спросите меня, кто эти темные агитаторы, я этого точно сказать не смогу, но если вы спросите: "нет ли там правых с.-р., которые толкают нас этим путем к войне?", я скажу: "наверное, есть". Если спросите меня: "нет ли между этими делегатами представителей той партии, которая не удовлетворяется даже Брестским миром и хочет провоцировать нас к войне, чтобы были взяты Москва и Петроград?", -- я скажу: "наверное, есть". Если вы спросите меня: "нет ли там агентов англо-французской биржи, которые учинили десант на Белом море?", -- я скажу: "наверное, есть". И они все работают в дружном единении путем провокаций, лжи и подкупа и навязывают нам то решение, которое только вы, вашей свободной волей, вашим голосованием можете принять или не принять.

    Чтобы положить предел явлениям, о которых я сообщал, мной вчера отдан следующий телеграфный приказ, санкцию которого я хочу просить у вас:

    "Две партии хотят немедленно вовлечь Россию в войну с Германией. Первая -- это крайние немецкие захватчики и насильники, которые не удовлетворены даже Брест-Литовским миром и стремятся нас провоцировать, чтобы захватить Москву и Петроград. Другая партия -- это англо-французские империалисты, которые хотят снова вовлечь Россию в империалистическую бойню.

    Среди красноармейцев работают наемные агитаторы наших врагов, которые стремятся вовлечь нас в войну.

    Приказываю: всех агитаторов, которые после объявления настоящего приказа будут призывать к неподчинению Советской власти, арестовывать и препровождать в Москву на суд Чрезвычайного Трибунала. Всех агентов иностранного империализма, которые будут призывать к наступлению и оказывать сопротивление Советским властям с оружием в руках, расстреливать на месте.

    Всероссийский Съезд Советов Рабочих и Крестьянских Депутатов сегодня открывается в Москве. Я доложу ему о работе негодяев и наемных агентов германской и англо-французской буржуазии. Я предложу Съезду беспощадную расправу с провокаторами, хулиганами и шкурниками. Горе тому, кто ослушается воли Всероссийского Съезда Советов!

    Да здравствует революционная дисциплина! Да здравствует честная рабоче-крестьянская армия!"

    Испрашивая санкцию на этот приказ, я прошу вас со всей серьезностью уделить несколько минут тому большому вопросу, который в приказе предлагается вашему вниманию. Война есть серьезная и большая вещь, как и революция, а мы приняли на себя серьезное обязательство довести начатое дело до конца.

    Если мы решили воевать, мы должны сказать открыто, что мы воюем, и притом точно указать, на каком фронте и с какого часа мы воюем.

    Если мы попрежнему поддерживаем политику, которая была одобрена на прошлом Съезде, то мы должны заставить уполномоченных нами лиц эту политику проводить со всею решимостью и категоричностью. В любой момент вы можете ее изменить из соображений того или иного характера, в зависимости от той или иной международной ситуации, но пока она неизменна, вы не позволите агитаторам, у которых в карманах бренчат империалистские червонцы, натравливать вас друг на друга и говорить: "Советская власть предает Украину и Литву". Вы не позволите им бросать тысячи или сотни солдат в наступление на отдельных частях фронта. Пусть собрание представителей всех Российских Советов скажет нам: "мы поставили вас на ответственный пост, вменили вам определенную политику, и вы имеете право против провокации и предательства, ее срывающих, применять не только орудия агитации, но и самые суровые революционные репрессии"271.

    I. Заключительное слово

    Здесь вкралось несколько явных недоразумений, которые определяются недостаточно критическим отношением известной части Съезда к тому, что здесь говорится и читается.

    Здесь говорилось, будто бы вам предлагается подмахнуть предлагаемую Троцким резолюцию272. Я никакой резолюции не оглашал, я огласил приказ, который, как оказалось, несколько шокировал некоторых лиц со стороны стиля. Я сам, товарищи, вовсе не являюсь любителем военного стиля, как такового, и привык в жизни и литературе применять стиль публициста, который я более всего предпочитаю. Но каждая деятельность имеет свои последствия, в том числе и стилистические, и в качестве Народного Комиссара по военным делам, который запрещает хулиганью расстреливать наших представителей, я являюсь не публицистом и не могу выражаться в том лирическом тоне, которым говорила т. Спиридонова.

    Прежде всего, позволю себе отвести некоторые запоздалые политические братания левых эсеров, на которые в своих речах они нам указывали, расписывая, как они с нами-де братались в разные эпохи. Что касается нас, то мы помним, что в тот период, когда при правительстве Керенского мы в тюрьмах братались с уголовными, та партия, от которой здесь выступала Спиридонова, принимала участие в фирме Керенского. Это было в июне прошлого года, когда мы при каждом свидании с левыми эсерами спрашивали их -- дело шло тогда не о международной политике, где все зависит от обстоятельств, навязываемых извне, -- "когда же у вас проявится революционная честь и совесть и вы порвете с правительством Керенского?" И в Октябре, когда мы восстали против Керенского, -- я должен это напомнить, чтобы не было новых ретроспективных братаний, -- все левые с.-р. заявили, что они этого восстания поддерживать не будут. Камков тем более может улыбаться, потому что он это говорил вместе с Натансоном и Шрейдером.

    Я с полным спокойствием могу говорить об этом, но не на том языке смеси лирики с подзаборной литературой, на котором говорят все представители этого фланга: по отношению к дипломатической ложе, или к нам, или к вам, этого я делать не собираюсь. Но те, кто проделал Октябрьскую революцию, не в августе или в июле этого года, а в октябре прошлого, как она и была, те знают, что левые с.-р. оставили работу в революционном комитете и взяли оттуда всех своих работников, кроме тех, которые остались там самостоятельно. Точно так же, когда мы однажды пошли навстречу их призыву создать общую власть, они ответили: "мы войдем в правительство только в том случае, если войдут меньшевики и правые с.-р.". Да, вот так и ответили. Правда, мы были склонны в известный период этой партии многое прощать и забывать. Мы говорили: "это партия молодая, чтобы не сказать зеленая; нельзя от нее требовать последовательности действий и большой логики в мыслях". Но если теперь нам говорят, что эта партия является передовым отрядом пролетариата и крестьянства и даже всего Интернационала, тогда как мы, коммунисты-де, переходим на позицию Керенского, то я все-таки позволю себе сказать, что передовой пролетариат группируется вокруг Петрограда и Москвы, но во всяком случае не в Тамбове, где уездный съезд левых с.-р. постановил, против нашей фракции, раздать населению водку. Я, товарищи, не обвиняю всей партии левых с.-р., ибо я глубоко убежден в том, что никакая партия не может отвечать за то, что в том или другом уголке ее периферии могут совершаться подобные поступки, но я хотел этим сказать, что левые эсеры оказываются в большинстве не в Петрограде и не в Москве, а в уездах Тамбовской губернии или во Льгове, где действуют банды, и левые эсеры только что выразили свою солидарность со льговскими бандами, назвав их уголовную работу революционным возмущением против германского империализма.

    Потом вспомните, что говорил здесь т. Зиновьев273. Сколько в Петрограде левых эсеров, способных своим авторитетом поддерживать те банды, о которых я сообщал? И когда левые эсеры хотят бандитскую работу, между прочим, объяснить, как революционное настроение красноармейских частей, мы этому не поверим. Наши красноармейские части, которые, худо или хорошо, мы формировали (а если они слабы, то, значит, слабы мы сами, сделайте их сильнее!..), хотят честно оборонять Советскую Республику. Это -- дисциплинированные полки, и они никогда не пойдут на то, чтобы в количестве 20 человек выйти за демаркационную линию и зарезать 2 -- 3 случайно попавшихся немецких солдат. Так поступают только темные и недисциплинированные элементы, -- о них и идет речь. И заранее скажу по поводу того, что здесь говорил представитель Латвии, -- а пускай назовут другие войсковые части, которые были бы так дисциплинированы, так тверды и так самоотверженны, как наши латышские части274, -- я скажу, если на фронтах, где мы примыкаем к Лифляндии, Эстляндии и Курляндии, случится конфликт, который затем будет стоить нам крови наших собственных солдат или крестьян и никакого политического результата не даст, то значит, там участвовал кто угодно, но там не было латышских большевиков, потому что это организованные части, которые стоят под знаком твердой революционной дисциплины.

    Левые эсеры говорят, что курские и льговские эпизоды -- не бандитизм, а здоровое течение.

    В чем истинное здоровье? В том, что революционер говорит: "я негодую, возмущен, но я сегодня подчиняюсь общей обстановке и приказаниям той власти, которую я создал. И я подчиняюсь, как дисциплинированный солдат". Неужели это проявление революционного здоровья состоит в том, что 20 человек, послушавшись темных агитаторов, или, быть может, неврастеника или, быть может, истерички, бросаются за демаркационную черту, увидевши, что там меньше немецких солдат, чем их? Нет. Это есть со стороны левых эсеров постыднейший импрессионизм в политике, а со стороны этих банд -- уголовщина, авантюра.

    Мы находимся теперь в более трудных условиях, чем 10 -- 15 лет назад, когда нами в борьбе против царизма рассматривался вопрос о тактике индивидуального террора и массовой революционной организации, и когда даже в то время мы были за массовую работу, а эсеры -- за импрессионистский террор, и мы видели, как эти сторонники крикливых партизанских вспышек пошли, в большинстве своем, в лагерь буржуазии.

    15 лет назад мы отстаивали организованность действий, противопоставляя массовую организацию индивидуальному террору, и эту организованность мы отстаиваем и теперь, в виде регулярной армии пролетарской и крестьянской массы, противопоставляемой партизанщине, имеющей много общего с террором. И мы говорим, как в свое время по адресу террора, что партизанские движения дезорганизуют нашу армию, убивают в конец ее дисциплину.

    Некоторые участники Съезда осмеливаются говорить, будто угроза Советской власти для этих отрядов, находящихся в жалком меньшинстве, ничего не означает и никого из них не пугает. Если это так, то почему, однако, мы видели, как целая партия, защищающая эти отряды, без достаточных оснований сочла нужным нести сюда, в этот зал, свой испуг и сказать: "мы знаем, вы хотите нас расстрелять; дайте нам последнее слово, выслушайте нас".

    Нет, вопрос так трагически не стоит; левые эсеры, которые серьезно и честно работают над делом создания армии, -- а есть и такие -- первыми сообщают мне по прямому проводу о всех эксцессах, о всякого рода хулиганстве. Я повторяю: Кривошеин в Курске, левый эсер, губернский комиссар, -- прекрасный комиссар. В Курске есть еще такие же товарищи, и они эти партизанские элементы сами третируют, как темные, развращенные, как такие, которые переходят демаркационную черту и, при виде немецкой каски, если она помножена на 10 или 20, бегут, в то время как твердые части, сознательные, например, латышские части, в которых есть партийный дух и крепкая дисциплина, не зарываются и не нападают без смысла, но и не бегут при виде первой немецкой или иной каски. И мы хотим именно такую армию создать, т.-е. элементы дезорганизованные, деморализованные, неврастеников, истеричек из армии искоренить, и водворить твердую дисциплину, которая состоит в том, чтобы держаться выдержанно и сознательно в самых худших, тяжких условиях, когда нет ничего легче как заниматься дешевой демагогией о том, что вот-де на Украине наших братьев режут и т. д. Вообще, зачем об этом говорить, разве здесь, на Всероссийском Съезде Советов, где 99 сотых партийных людей, деятелей старого партийного закала, ощущается нужда в базарной демагогии? Здесь мы собрались не для этого, а чтобы решить, как нам стать крепкими, как нам стать твердыми, как нам стать сильными. И когда нам говорят, что нужно поклоняться действиям, выражающимся в том, что группа хулиганов грозит бомбой т. Раковскому, причем это делают те самые деморализованные элементы, которые у всех проезжающих немцев, да и у наших тоже, отрезают чемоданы, то мы отвечаем: "здесь этому не место!". Так может говорить только сбившаяся с пути группа, а деморализованные отряды мы обязаны расформировать.

    Там, на границах, могут держаться только твердые части. И вы скажете, что они обязаны твердо держаться на том посту, на котором вы их поставили, что они не смеют на горячей почве границы сами решать вопрос о войне и мире. Я от вас не требую и не имею права требовать, чтобы вы хотели мира, а не войны, я не об этом говорил, товарищи, и напрасно левыми эсерами весь вопрос передвинут в другую плоскость, я говорил о том, что мы должны заявить всем частям армии, рабочему классу, крестьянству, всем партиям, всем группам, имеющим отношение к Советам и не имеющим к ним отношения, что решать вопрос о войне и мире можете вы, и никто, кроме вас.

    И грубые нарушения этого незыблемого условия Советской власти левые эсеры одобряют, они аплодируют с трибуны Всероссийского Съезда тем частям, среди которых негодные элементы, кучки бандитов противопоставляют себя суверенному органу всей страны, они осмеливаются говорить, что это -- симптомы здорового действия. По этому поводу вы должны высказаться и высказаться решительно, без неясностей и недоговоренностей. Здесь, по существу, нужно решить вопрос не о частях под Курском или под Льговом.

    В ЦИК, на старых Съездах Советов, мы говорили меньшевикам и эсерам: "возьмите в свои руки власть, и вы создадите такую власть, которая будет переходить из рук в руки безболезненно". Но Советы тогда не были орудием, не были органом власти, а были аппаратом прислужников тем силам, которые имели власть и стояли над Советами. Мы говорили, что не можем примириться с участью быть прислужническим аппаратом. Теперь Советы -- орган власти. На Съезде Советов вы будете разбирать и принимать конституцию275, которая опирается на рабочих и беднейшее крестьянство, выражая и правовые взаимоотношения их соотношением сил в революции. И если левые эсеры нам говорят по поводу происшедшего военного эпизода, что они не хотят советскую работу вести в рамках Всероссийского Съезда Советов, что в этих рамках нет легального русла для борьбы, то этому не бывать! Независимо от того, как решается вопрос о войне и мире, независимо от этого каждая партия, каждый красногвардеец, каждый из вас, несогласный с Брест-Литовским миром, может подготовиться к новому Всероссийскому Съезду Советов. Но если другие партии претендуют на то, что ваше решение будет срываться путем "прямых действий", если они захотят проявить это на фронте, -- права на это мы им не дадим! Не для того мы брали власть, чтобы отдельные группы неврастеников и интеллигентов срывали волю рабоче-крестьянских масс страны.

    В данный момент не решается соотношение голосов, высказывающихся в ту или иную сторону. Тут ставится вопрос: за Советскую власть или против нее, за "прямое действие" или подчинение? И пусть при этом не ссылаются на число голосов. Какое имеет отношение проверка мандатной комиссии к этому вопросу?

    Мы обязаны вопрос, сегодня поставленный не случайно, а серьезно, решить с сознанием полноты ответственности перед всей страной. Мы обязаны дать ясный ответ на то: даете ли вы каждой красноармейской части по-своему решать советскую политику, когда эта часть, начитавшись статей Спиридоновой и других, пытается вступать в бой?

    Вы знаете, что движутся англо-французские отряды вместе с правыми эсерами, меньшевиками, для того именно, чтобы, помимо Советов, сражаться против немцев. И если одни отряды, -- увы, пьяные отряды, -- устраивают пограничные бесчинства, если другие высаживают десант, -- высаживают потому, что у нас нет броненосцев, -- если чехо-словаки поднимают восстание, и ими руководят правые эсеры, если произносят патетические речи об Украине с наступательными призывами, -- то все это, независимо от различия формы и лозунгов, по своим общим конечным целям и задачам устремляется в одну точку: сорвать мир.

    Я говорил о том, как я понимаю вопрос о мире и войне. Но если Съезд Советов скажет, что нужно воевать, то мы, большевики, можем умирать не хуже, чем эсеры.

    На этот вопрос, на который вы обязаны ответить, вы и ответите завтра или послезавтра, после обсуждения всего положения в полном объеме. Сегодня вы отвечаете на другой вопрос, который гораздо важнее, чем порядок сомнительных, подмоченных мандатов, -- партийная кухня -- это сложный аппарат: там бывает неряшливая стряпня, -- вопрос, заключающийся в том: имею ли я право сказать частям армии, что Всероссийский Съезд -- это суверенный орган Республики?

    И если товарищи скажут, что это так, то этим они же скажут: "здесь будет решаться вопрос о нашей международной политике, и всякая попытка изнасиловать волю Всероссийского Съезда путем отдельных вспышек на фронте есть жалкая, постыдная и бесчестная провокация".

    Вместе с тем, вы скажете, что Народный Комиссар по военным делам до тех пор, пока он не заменен другим, обязан вашу волю выполнять, обязан тем самым военную провокацию, идущую против наших постановлений, подавлять.

    Мне говорят о расстрелах. Вспоминали Керенского! Да, разумеется, товарищи, стреляет класс, который проявляет свое господство. Но Керенский стрелял в народные массы, чтобы поддерживать английский империализм. Мы же отстаиваем независимость Российской Советской Республики от всех империализмов; мы не пойдем с Германией против Франции и Англии, точно так же, как не пойдем с Англией и Францией против Германии. Мы хотим стать сильнее, дисциплинированнее и организованнее, как Советская Республика. И в целях этого вы, как суверенный орган, обязаны сказать всем мелким и крупным группам, которые этому будут мешать мелким подталкиванием к войне: "Руки прочь, здесь говорит суверенный орган Советской Республики, он решает: мир или война, и никто, кроме него!"276.

    II. Резолюция, вынесенная V Съездом Советов по вопросу о войне и мире, поднятому тов. Троцким

    "V Всероссийский Съезд Советов Рабочих, Крестьянских, Красноармейских и Казачьих Депутатов, заслушав внеочередное сообщение Народного Комиссара по военным и морским делам, постановил:

    Решение вопросов о войне и мире принадлежит только Всероссийскому Съезду Советов и установленным им органам центральной Советской власти: Центральному Исполнительному Комитету и Совету Народных Комиссаров.

    Никакая группа населения не смеет, помимо всероссийской Советской власти, брать на себя решения вопроса о перемирии и наступлении. Все части Красной Армии обязаны в этих вопросах строжайшим образом подчиняться распоряжениям центральной Советской власти и поставленных ею комиссаров и командиров.

    Всероссийский Съезд Советов предупреждает всех рабочих и крестьян, всех солдат Красной Армии против работы наемных провокаторов -- агентов иностранного империализма, которые стремятся с разных сторон, путем насилия, лжи, провокации и обмана, вовлечь Советскую Республику в империалистическую бойню.

    Всероссийский Съезд Советов вменяет Народному Комиссару по военным делам в обязанность через подчиненные ему органы очистить все красноармейские части от провокаторов и наемников империализма, не останавливаясь перед самыми решительными мерами.

    Всероссийский Съезд Советов вменяет в обязанность всем советам прифронтовой полосы тщательно следить за теми темными личностями, которые, прикрываясь иногда разными партийными кличками, выезжают на украинский фронт для агитации в пользу немедленного наступления. Такие агитаторы должны арестовываться и караться по законам военного времени.

    Всероссийский Съезд Советов вменяет своему президиуму в обязанность немедленно направить в Курск -- Льгов чрезвычайную комиссию с неограниченными полномочиями для подавления провокации и установления твердого революционного порядка.

    Благо Советской Республики есть высший закон. Кто этому закону противится, тот должен быть стерт с лица земли".


УБИЙСТВО ГРАФА МИРБАХА277

    (Приказ Народного Комиссара по военным делам)

    Неизвестными лицами брошена бомба в германское посольство. Посол Мирбах, как сообщают, тяжело ранен. Явной целью является стремление вовлечь Россию в войну с Германией. Эту цель преследуют, как известно, все контр-революционные элементы, -- белогвардейцы, правые с.-р. и их союзники.

    Ввиду вчерашнего решения Всероссийского Съезда, одобрившего внешнюю политику Совета Народных Комиссаров278, контр-революционные заговорщики решили сорвать решение Съезда.

    Брошенная ими бомба направлена не столько по германскому посольству, сколько по Советской власти. Предписываю следственным органам Военного Комиссариата принять меры против контр-революционных заговорщиков, как и их исполнителей покушения.

    О ходе розыска доложить непосредственно мне.

    "Известия ВЦИК",

    7 июля 1918 г.

    ЛИКВИДАЦИЯ МЯТЕЖА

    (Официальное сообщение)

    Безумное восстание так называемых левых эсеров ликвидировано. Судебно-следственная власть выяснит в ближайшие дни точную фактическую картину этой беспримерной авантюры и установит степень ответственности отдельных ее участников. Но политический смысл московских событий 6 -- 7 июля совершенно ясен уже в настоящий момент.

    Подчиняясь давлению буржуазных классов общества, левые эсеры за последние недели делали все более и более настойчивые усилия к тому, чтобы вовлечь Россию в войну с Германией. Эти усилия выражались не только в указаниях на исключительно тяжкие условия Брест-Литовского договора, но и в измышлении и распространении чудовищных слухов и подозрений, способных возбуждающим образом повлиять на народное воображение. Сознательные рабочие и крестьяне отдают себе, разумеется, достаточно ясный отчет в тягости условий Брест-Литовского договора. Но не менее ясный отчет дают они себе в том, каковы были бы последствия вовлечения истощенной и обескровленной России в империалистическую бойню. Оттого подавляющее большинство рабочих и крестьян сознательно отвергало разрыв Брестского договора, чего неистово требуют кадеты, правые эсеры, меньшевики и левые эсеры.

    Неудача демагогической агитации в пользу войны толкнула левых эсеров на путь бессмысленной и бесчестной авантюры: они решили посредством террористического акта вовлечь Россию в войну против воли рабочих и крестьян. После того как V Всероссийский Съезд Советов категорически одобрил внешнюю политику Совета Народных Комиссаров279, некий Блюмкин произвел по постановлению центрального комитета партии левых эсеров убийство германского посла графа Мирбаха.

    Совершая этот провокационный акт, левые эсеры опирались не столько на свой партийный аппарат, сколько на то официальное положение, какое они занимали в качестве советской партии. При поддержке своей партии Блюмкин проник в состав Чрезвычайной Комиссии по борьбе с контр-революцией. Воспользовавшись своим официальным положением, он захватил в свои руки одни документы, подделал другие, проник под официальным прикрытием своего положения в помещение германского посла и совершил там продиктованное ему центральным комитетом партии убийство280.

    Одновременно левые эсеры открыто приступили к мятежническим действиям, которые имели своею целью насильственно передать государственную власть из рук Всероссийского Съезда Советов в руки той партии, которая на этом съезде оказалась в меньшинстве. Члены ЦК левых эсеров пытались развернуть восстание, опираясь на часть отряда Комиссии по борьбе с контр-революцией. Этот отряд состоял под командой левого эсера Попова. Вовлеченные в заговор части отряда Попова, усиленные деморализованными элементами из состава Черноморского флота, выдвинули уличные караулы и патрули, арестовывали отдельных представителей Советской власти, разоружали и обстреливали отдельные группы красноармейцев. В распоряжении мятежников находились пулеметы, орудия и броневики.

    Так развернулось 7 июля восстание советской партии, оказавшейся в меньшинстве, против власти Советов.

    Успех восстания (если бы авантюра могла иметь успех) означал бы: немедленную войну с Германией и крушение Советской власти, так как ни один здравомыслящий человек не мог, разумеется, допускать, что левые эсеры окажутся способны хотя бы на 24 часа удержать в своих руках власть, вырванную из рук рабочих, крестьянских и красноармейских Советов. По существу всего положения левые эсеры выступали 6 -- 7 июля только как боевая дружина на службе контр-революционной буржуазии, для которой они расчищали дорогу.

    В этих условиях Совет Народных Комиссаров мог принять только одно решение: в самый короткий срок подавить мятеж, в котором легкомыслие, вероломство и провокация соединились в одно отвратительное целое.

    Энергичные действия дали результаты в течение нескольких часов. Левые эсеры очистили почту и телеграф, где они хозяйничали в течение двух часов. В среде отряда Попова после первого обстрела со стороны советских войск началось разложение. Значительная часть отряда с возмущением относилась к авантюре и стала целиком на сторону захваченных мятежниками в плен представителей Советской власти -- тт. Дзержинского, Лациса и Смидовича. Только благодаря этому жизнь их оказалась огражденной от опасности.

    Ликвидация мятежа была вполне достойна первоначального замысла и всего хода этой постыдной авантюры. Полная растерянность штаба и деморализация отряда шли параллельно. Поставя перед собой такую цель, как захват государственной власти, вожди левых эсеров, повидимому, совершенно не оценивали размеров и значения этой совершенно непосильной для них задачи. Мятежники после ничтожных попыток сопротивления начали посылать в разных направлениях парламентеров, а затем перешли к беспорядочному отступлению.

    Преследование бегущих идет сейчас с полным успехом. Число захваченных в плен исчисляется уже сейчас несколькими сотнями. Подробные данные будут представлены правительством на ближайшем заседании Всероссийского Съезда Советов, который скажет свое решающее слово как по поводу мятежа 6 -- 7 июля, так и по поводу всей судьбы так называемой партии левых эсеров.

    "Известия ВЦИК",

    8 июля 1918 г.


МЯТЕЖ

    (Доклад на V Всероссийском Съезде Советов Р, С, К и Кр Д 9 июля 1918 г., на другой день после подавления происходившего 6 -- 8 июля мятежа левых с.-р.)

    Товарищи, в заседании V Всероссийского Съезда Советов произошел непредвиденный перерыв, который был обусловлен последними событиями в Москве, эхо которых еще не заглохло окончательно281. Я сказал: непредвиденными событиями, хотя, в известной мере, симптомы их были налицо уже накануне этого Съезда. Если вы помните, -- а вы, разумеется, это помните, -- первый политический вопрос, которым был открыт настоящий Съезд, касался именно провокации отдельных групп и лиц в области наших международных отношений282. V Съезд вынес первой резолюцию, сурово осуждающую те группы, которые считают возможным за спиной Советской власти, в данный момент -- за спиной Всероссийского Съезда Советов, решать политические вопросы по собственному разумению и, в частности, пытаться решать, и притом практически, вопрос о том, с кем сегодня Российская Республика должна быть в мире, с кем воевать. Тогда, когда голосовали этот вопрос, фракция левых с.-р. удалилась из зала заседания, и это удаление было уже, само по себе, глубоко симптоматичным. Оно означало, что, при решении главного, наиболее острого вопроса в области внешней политики, от разрешения которого в ту или иную сторону зависят судьбы жителей Российской Республики и судьба всей революции, партия с.-р., так называемая левая, считает вынужденным выходить, как бы вычеркивая себя из советского списка. Это первое предостережение тогда не было учтено полностью.

    6 июля, в 3 часа дня, или около того, этот политический ребус, эта политическая полузагадка нашла свое более ясное и отчетливое выражение в провокационном убийстве германского посла гр. Мирбаха. Это убийство явилось бессмысленным и бесчестным насилием над той политикой, которую проводит всероссийская Советская власть. Самое убийство было совершено путем использования аппарата Советской власти. Мы имели акт, не похожий на старые террористические акты лучших борцов партии с.-р. Вы знаете все, что мы в прошлом относились к террору отрицательно. Но в то же время мы относились с моральным уважением к тем неподдельным героям, которые в эпоху царизма жертвовали своей жизнью за жизнь палачей царского режима.

    В данном акте факты не только с политической, но и с нравственной стороны представляют собой полную противоположность тому, на что я только что ссылался.

    С.-р. объявили себя советской партией. Я говорю о так называемых "левых". Они входили в советские учреждения и пользовались Советской властью, как таковой, и для совершения террористического акта они использовали не свой партийный аппарат, не свои личные силы. Проводя партийные мероприятия, они бесчестно действовали из недр советской организации, имея своей задачей, ради обеспечения своих планов, использовать советские учреждения, или учреждения, стоящие на охране советского режима. И, в частности, чтобы проникнуть в здание германского посольства, они выкрали документы, подделывая подписи лиц, в подчинении у которых они были. И вот, опираясь на выкраденные и поддельные документы, они проникают к германскому послу и производят свой террористический акт. Для чего?... Для того чтобы путем убийства германского посла бросить тяжелый аргумент на ту чашу весов, которая гласит: война.

    Таким образом, чтобы вызвать войну, эта группа не считается с мнением Всероссийского Съезда Советов, выраженным вашим голосованием 4 июля. Для того чтобы сорвать политику Советской власти, эта группа пользуется учреждениями этой власти, входит в них, как советская партия, владея, через правящие руководящие органы ее, Советской властью. Это есть вероломство, подобного которому не знает история, по крайней мере, революционная.

    Это -- акт вероломства, который могли совершить только Азефы283 революции. Предварительно они перед вами здесь развили свою точку зрения, точку зрения войны, но когда вы ее отклонили, они с тем полномочием, которое вы не успели у них отнять и которое осталось у них на руках, пришли в ваше учреждение, использовали ваше оружие, чтобы парализовать вашу волю. Вот почему, я повторяю, это преступление есть неслыханное во всей революционной истории вероломство.

    Вместе с тем, повинуясь логике положения, в которое она убийством гр. Мирбаха себя поставила, эта группа, действуя, насколько мы можем судить, за спиной девяти десятых своей партии, оказалась вынужденной немедленно развернуть прямое восстание против Советской власти.

    В те часы, когда мы в Кремле собирали первые сведения о том, кто совершил покушение на гр. Мирбаха, причем тов. Дзержинский, со свойственным ему рыцарством, несмотря на предостережение друзей, взял на себя миссию отправиться туда, откуда, по первым слухам, исходило выступление, чтобы на месте проверить его происхождение, -- мы стали получать вести о том, что из отряда Попова выделяются патрули, которые задерживают караулы и отдельных представителей Советской власти. Тов. Дзержинский оказался задержанным в отряде Попова, который был ему подчинен и который на Красной площади, когда я вручал ему знамя, клялся в верности Советской власти. Он был арестован при прямом участии виднейших деятелей партии левых с.-р., -- Александровича, Карелина, Камкова, Спиридоновой и Черепанова. Через некоторое время группа вооруженных матросов отряда явилась в Комиссию по борьбе с контр-революцией, и мне оттуда бывший член Комиссии Сакс, тоже левый с.-р., по телефону сообщил, что она захватила и увела тов. Лациса. Сам он был против этого, но, очевидно, в полной растерянности покинул здание Комиссии. К этому времени восстание уже приняло прямой, открытый характер; левые с.-р. взяли под свое прямое руководство отряд Попова и стали расставлять караулы, патрули и задерживать представителей Советской власти; так, например, был задержан председатель Московского Совета Раб. и Солд. Депутатов тов. Смидович.

    Во всех этих действиях была глубокая логика. В первой внесенной мною резолюции я спрашивал партию лев. с.-р.: считают ли они себя связанными дисциплиной с Советами Раб., Солд. и Кр. Деп. и Съездом Советов? Я говорил не только от своего имени, но и от имени коммунистической партии, что мы вотуму Всероссийского Съезда подчиняемся, какой бы он ни был, -- по международному вопросу, по вопросу о войне и мире и всякому другому.

    Я спрашивал партию левых с.-р.: признают ли и они вотум Всероссийского Съезда Советов и обязуются ли и они считаться с ним в данный момент в остром вопросе о войне и мире? Я на этот вопрос ответа не получил. Это неполучение ответа само собой уже было ответом. Оно означало, что эта группа интеллигенции считает, что в своей политике она опирается на известную часть крестьянства, тогда как в вопросе разрыва Брест-Литовского мира партия с.-р. не опирается ни на какой значительный слой крестьянства. Эта интеллигентская группа, подталкиваемая, подхлестываемая разнузданным общественным мнением буржуазных классов, подстегиваемая неврастенией и ежедневными истеричными воплями с.-р. и буржуазной печати, дала довести себя до состояния исступленности, в котором она сочла, что она сама сможет решать вопрос, ни много ни мало, о том, воевать или не воевать русской земле, подвергать ли Москву и Петроград непосредственной и прямой опасности оккупации или нет? И она этот вопрос решила по-своему, помимо вас и против вас; и при этом она осмеливается ссылаться на вотум лучших элементов русского народа. Мы противопоставили ей рабочих Петрограда, мы противопоставили ей рабочих Москвы, мы противопоставили подавляющее большинство этого Съезда, но она в своем исступлении, подгоняемая буржуазным общественным мнением, игнорировала все. Эта группа хотела знать только общественное мнение кулаков, которые выражали недовольство Советской властью не из-за Брестского мира, а из-за продовольственной политики. Темные элементы деревни выражают недовольство из-за получения недостаточного количества тканей. Они забывают, что рабочие так же мало получали хлеба, что они страдают из-за отсутствия хлеба, во всяком случае, так же, как крестьяне из-за текстильного производства. Правда, что наиболее отсталые слои крестьян на этой почве недовольны Советской властью, но что они хотят войны, это -- ложь. Есть ли хоть один сознательный человек, который в настоящих условиях, сегодня, считает возможным войну с Германией?

    И левые с.-р., интеллигентская группа, плоть от плоти буржуазной интеллигенции, на недовольстве рабочих, части рабочих, на недовольстве части крестьян-кулаков -- основала свое знамя. Свой интеллигентский колпак с бубенцами они надели на недовольство части народных масс и сказали: "Народ вместе с нами требует немедленной войны с Германией".

    Спросите, сейчас все советы, сейчас, когда, после этого провокационного террористического акта, вопрос поставлен жизнью ребром, -- спросите не те, разумеется, поддельные советы, которые сидят по закоулкам, углам и которые ни в чем не помогали отражать германско-гайдамацкое наступление, когда враги подступали к Воронежу, Курску, Брянску, наступали на Дону, где с Красновым ныне идет борьба, где наши красноармейцы отражают атаки, умирают, борются, отстаивая Советскую Республику, -- спрашивайте не тех, которые по закоулкам сосут свою кулацкую порцию, а спросите сознательных солдат, которые прошли школу войны, лучшие элементы Советской власти в наиболее крупных центрах, где население более культурно, где оно оценивает всю международную обстановку, где оно знает, что можно сделать, чего нельзя: -- спросите на местах, -- вы должны, вы после съезда обязаны будете, это сделать -- хотят ли они войны? И вам все скажут, что те, кто путем террористического акта не через нашу волю, не через наше сознание, а механически, извне пытались обрушить на нас войну, действовали, как злейшие враги, как изменники и предатели Советской власти!

    Левые с.-р. сами ясно и отчетливо сознавали, что перешли фактически в лагерь контр-революции, ибо нет ни одной буржуазной партии, которая не требовала бы войны с Германией, кроме тех, разумеется, партий, которые перешли на сторону Германии по соседству с германскими войсками. Все газеты, органы правых с.-р. и меньшевиков, требовали немедленного разрыва Брест-Литовского договора и в то же время бесчестно умалчивали о том, что англо-французские войска в настоящий момент продвигаются вперед на Мурманском побережьи, и что мы сосредоточиваем там наши силы, чтобы охранять Советскую Республику, как мы сосредоточиваем их на Сев. Кавказе и в других местах против турецкого, гайдамацкого и, в случае опасности, германского наступления, ибо мы везде, в меру наших сил, стремимся отстоять Советскую Республику не только против германских войск, там, где они переходят в наступление, нарушая Брест-Литовский договор, но и против англо-французских войск, которые сейчас пытаются нанести нам предательский удар. Об этом буржуазная печать молчит, об этом молчит буржуазия. Помогая ей, левые с.-р. попытались нас вовлечь в войну с Германией, зная, что эта попытка есть уже сама по себе восстание против Советской власти. Вообще, характером, который они придали своему восстанию, левые с.-р. поставили себя в лагерь контр-революции. Свой первый удар они направили на председателя Всероссийской Чрезвычайной Комиссии. В этом факте все получило символическое выражение: левые с.-р. арестовывают председателя Комиссии по борьбе с контр-революцией, со спекуляцией и с саботажем. Этим одним они показали, в каком лагере они были!

    Даже тем из нас в нашей среде, которые склонны были с благожелательной, выжидательной терпеливостью относиться к поведению партии левых с.-р., как таковой, которые говорили: "это может быть отдельные безумцы и преступники совершили террористический акт, но ЦК партии не может быть в этом замешан" -- даже им через час, через полчаса после убийства Мирбаха уже было ясно, что дело идет о прямом заговоре, о восстании мятежников, организованном под непосредственным руководством ЦК партии левых с.-р. И, разумеется, мы не могли, как раньше, отдать в первый момент приказ немедленно изловить для предания суду двух провокаторов, которые пытались путем террористического акта вовлечь нашу страну в войну, ибо был отдан приказ немедленно сосредоточить достаточные военные силы, для того чтобы подавить контр-революционный мятеж, организованный под знаменем ЦК партии левых с.-р.

    Для того чтобы в общих чертах ввести вас в ход военной операции, протекавшей в эти дни, я прочитаю вам выдержки из тех рапортов, которые были нам по этому поводу представлены.

    Начальник латышской дивизии, бывший полковник генерального штаба Вацетис, человек, стоящий вне политических партий, солдат, докладывает, что ему стало известно из правительственных источников, что около 9 час. вечера 6 июля отряд Попова сосредоточился в Трехсвятительском переулке; что он состоит из всех родов войск и находится в полной боевой готовности; что в составе этого отряда находятся лидеры левых с.-р. По получении этих сведений, стало совершенно ясно, что перед нами продуманный, организованный план действия и полная боевая готовность со стороны левых с.-р. к немедленному выступлению. Вацетис дальше дает перечень тех сил, которые находились в распоряжении мятежников, причем относительно главной массы сил показания у него колеблющиеся, и это вызвано тем, что сами мятежники не могли указать точно, какие вовлеченные ими части действительно с ними, какие против них, какие нейтральны. Он указывает, что пехоты у них было от 800 до 2.000 человек, артиллерии -- тоже, в зависимости от тех же обстоятельств, от 4 до 8 орудий, пулеметов 60; кроме того, были бомбометы и ручные гранаты. Было также получено сообщение, что некоторые части перешли на сторону поповцев. Внушительная численность отряда, а, главное, полная боевая готовность и сосредоточенное расположение давало нашим противникам, ввиду предстоящих действий, большое преимущество для захвата инициативы действий. ЦК партии левых с.-р. имел все преимущества в этом деле, ибо он имел на своей стороне преимущества вероломства: все члены ЦК партии левых с.-р. имели всегда, когда этого желали, свободный доступ в Кремль, в частности, доступ к тов. Ленину и, стало быть, могли произвести арест, убийство, выкрасть те или другие бумаги, что они и сделали в Комиссии, председателем которой является тов. Дзержинский. Они имели эту возможность, ибо, повторяю, за ними было преимущество вероломства, и этим орудием они пользовались по отношению к революционной партии, которую считали или объявляли братской партией.

    Задача, которая была поставлена перед военными властями, состояла в том, чтобы, после того как инициатива попала в руки мятежников, сосредоточить достаточные военные силы, для того чтобы сокрушить их в самый короткий срок. Как отнеслись советские части к своей задаче, на это указывает, в частности, по отношению к некоторым из них, рапорт комиссара латышской стрелковой дивизии тов. Петерсона, известного здесь многим революционного деятеля.

    Предварительно я должен отметить, что в распоряжение Советской власти отдал себя отряд интернационалистов, руководимый старым венгерским товарищем Бела Куном. По этому поводу со стороны левых с.-р. и со стороны крестьянской секции ВЦИК, руководимой ими, была пущена в оборот клевета, будто мы вооружаем германских пленных, немцев, тогда как, на самом деле, нам предложил услуги небольшой, но тесно сплоченный коммунистический социалистический венгерский отряд, руководимый старым венгерским социалистом, -- отряд, который состоит из родных братьев тех венгерских рабочих, которые сейчас своей революционной борьбой потрясают Будапешт и всю Венгрию. Однако, войска не могли быть сосредоточены в течение ночи именно потому, что враги имели преимущество инициативы, и поэтому операции приняли характер дневного боя. Наши части были расположены у храма Христа Спасителя, на Страстной площади -- у памятника Пушкину, на Арбатской площади и затем, разумеется, в Кремле. "К трем часам утра 7 июля, -- докладывает тот же Вацетис, -- я узнал о том, что главные силы противника остаются пассивными в районе Трехсвятительского переулка, но что за ночь они временно захватили почтамт и пытались захватить электрическую станцию, что им не удалось".

    Я не упомянул о том, что в ночь с 6 на 7 небольшой отряд левых социалистов-революционеров, или поповский отряд, захватил телеграф; захвачен он был не силой, а вероломством. Солдаты отряда Попова захватили Народного Комиссара почт и телеграфов тов. Подбельского, овладели его автомобилем и в этом автомобиле подъехали к зданию и беспрепятственно проникли туда со своими руководителями. Везде и всюду мы видим один и тот же метод действий: левые с.-р. выступают с фальшивыми паспортами в руках, с паспортами Советской власти, и этим объясняется то преимущество их, слишком мимолетное, которое казалось им очень значительным в первый момент, в тот момент, когда их сторонники уже с телеграфа распространяли приказ не доверять более никаким распоряжениям и телеграммам Совета Народных Комиссаров, ибо они вредны для "правящей ныне партии левых "эсеров".

    В дальнейшем боевые операции повернулись следующим образом: лево-эсеровский отряд с телеграфа был вытеснен товарищами-латышами и отрядом Бела Куна. Все отдельные приказания были войсками выполнены, но так как они ночью шли на сборные пункты, то не успели ориентироваться.

    Левые эсеры открывали огонь по Кремлю. Необходимо отметить, что в данном случае перед нами были действия, которые можно назвать символическими: когда мы из здания в Кремле наблюдали падавшие во двор, к счастью, немногочисленные, снаряды, мы говорили себе: Совет Народных Комиссаров является сейчас естественной мишенью для левых с.-р., они подняли знамя восстания против Советской власти и они должны были открыть, в силу логики, артиллерийский огонь по Кремлю, где помещается столп Советской власти.

    7 днем левые эсеры беспорядочно отступили из района Трехсвятительского пер., рассеиваясь по пути на Курский вокзал. После оставления поповцами вокзала, они не представляли более организованных сил. Для их преследования были предоставлены соответствующие силы в распоряжение тов. Антонова. В докладе Подвойского и Муралова рассказывается, что Антонов обнаружил на 12-й версте Владимирского шоссе, по которому отступали мятежники, взорванный броневик с орудиями и на 20-й того же шоссе -- орудия, бомбы и т. д. Нами взято всего в плен к 12 час. 8 июля около 300 человек.

    Равным образом, были задержаны и разоружены отряды левых с.-р., которые направлялись сюда из Петрограда, в несколько десятков человек. Был задержан также отряд в 300 -- 400 человек, направлявшийся сюда с западной пограничной полосы. Была перехвачена телеграмма, в которой рекомендовалась борьба теми или другими рискованными средствами. В Петрограде дело ограничилось разоружением лево-эсеровских дружин; разоружение прошло быстро, причем в Пажеском корпусе, где это происходило, мы потеряли 10 чел. убитыми и 10 ранеными. В других частях Петрограда разоружение произошло безболезненно и без жертв.

    Такова фактическая сторона событий. Она вам ясна. О политической я вам сказал в самом начале своего доклада. Сейчас я должен только подвести небольшие итоги чисто военного характера. Несомненно, левые с.-р., почти незаметно для Советской власти, сосредоточили значительные силы, но эти силы оказались фиктивными. Когда наши арестованные товарищи, Дзержинский, Лацис, Смидович, вступили в общение с отрядом левых с.-р., который их караулил, для них стало ясно, что значительная часть его по своим чувствам, настроениям, стоит на стороне Советской власти, что люди сбиты с толку, не знают, в чем дело, и когда арестованные товарищи открыто и мужественно выяснили им положение, то отряд перешел на их сторону, разоружился и сказал: вы можете уходить. Как-то был арестован один из наших разведчиков, и его вели в штаб два финна; по дороге он отобрал от обоих финнов винтовки и бомбы и привел обоих в плен. Очевидно, те, кто шел на борьбу, не обнаруживали особенной готовности бороться с Советской властью. Нам с этой трибуны не так давно говорили: "не нужно Красной Армии, нужны партизанские отряды, не нужно войны, а нужно восстание". Вот произошло восстание, которого так хотели левые с.-р., но оно оказалось восстанием не против иностранного империализма, а восстанием против Советской власти; для этого восстания приготовили партизанские отряды, и они показали свою полную непригодность и, наоборот, преимущество нашей Красной Армии перед ними. Наши части обнаружили громадный моральный и физический перевес. Я говорю о моральном перевесе потому, что операции против левых с.-р. можно было вести так, что отряд Попова потерпел бы очень многочисленные жертвы, но этот путь был отброшен. Артиллеристы на руках подвезли орудия на 200 шагов, направили их непосредственно на штаб левых с.-р., разгромили его, как теперь нам подтверждают бывшие там товарищи, с поразительной меткостью. Сам штаб левых эсеров был окружен партизанской атмосферой нерешительности, взаимного недоверия и враждебности. Не было никакой стойкости; несколько метких ударов заставили мятежников удариться в самое жалкое бегство, и мятеж был ликвидирован с небольшим количеством жертв.

    Сейчас остается только подвести политические итоги этому мятежу, этой жалкой, постыдной пародии на мятеж. Мы имеем уже массу доказательств, что многие члены партии левых эсеров с возмущением относятся в авантюре, которая была затеяна за их спиной. Этому мы были свидетелями хотя бы тогда, когда читали заявление левых эсеров Москвы, негодующих против небольших групп интеллигентов, которые в атмосфере зияющей пустоты довели себя до настоящего политического опьянения.

    Восставшая оппозиция пыталась достать средства из разных источников: тут было и крестьянство из бедняков, которые чувствуют себя обиженными, что и неудивительно, ибо и всем трудно и тяжело теперь живется после войны на Руси, а бедняки в своих захолустьях еще не научились охватывать всю политику в целом. Когда им говорят об оккупированной Украине, они искренно ей сочувствуют, но разве в начале войны, в эпоху царизма, не говорилось точно так же о Сербии, о распятой Бельгии, к которой мы должны итти на помощь? Что мы тогда отвечали? Мы отвечали тогда, что в этой войне вы не освободите ни Бельгию, ни Сербию, ни Польшу!

    Кто бы ни победил в этой бойне, мелкие, слабые и отсталые народы будут жертвою сильных хищников и будут растоптаны; и когда нам говорят, что Украина занята, что она распинается контр-революционными империалистами, мы, разумеется, не хуже всякого зная, что творится на Украине, говорим: освободить Украину может только сила, которая освободит всю Европу и даст возможность свободно дышать Советской России. Но ввести в бой империалистов-хищников нашу Советскую Россию, которая при этом неизбежно истекла бы кровью, -- это значило бы безрезультатно израсходовать тот нравственный капитал, то достояние, которое мы сейчас здесь призваны охранять, в виде власти рабочих и крестьян. Пока мы здесь стоим, несмотря на все удары, мятежи, стоим со знаменем Советской, рабочей и крестьянской власти в руках, теплится и разгорается надежда у рабочих, у всех угнетенных во всех странах. Они говорят: вот, в труднейших условиях, замкнутые империалистским кольцом, русские рабочие не сдаются, идут с нами. Стало быть, и мы, рабочие всех стран, можем развернуть большие революционные силы и совершить гораздо более великий исторический подвиг, чем молодой русский рабочий класс. С того момента, когда мы вмешались бы в эту проклятую войну по собственной вине, мы были бы последними изменниками по отношению к мировому социализму, ибо наше вмешательство означало бы смертельный удар для Советской Республики. Разумеется, если на нас будут нападать, -- все равно, чем бы это нападение ни было вызвано, хотя бы оно оказалось вызванным жесточайшей провокацией левых с.-р., -- мы все, как один человек, будем обороняться до последней капли крови; об этом я не должен даже говорить. Мы все будем обороняться против всех хищников, откуда бы они на нас ни наступали, но в то же время мы не скрываем того, что мы ослаблены до последней степени всем предшествующим ходом событий, и что мы против всякой войны.

    У революционного класса, когда он сознает, что на него наступают его враги, всегда найдется достаточно революционной энергии, чтобы этому наступающему врагу создать величайшее препятствие, затруднение, и чтобы заставить израсходовать огромные массы империалистических сил. Но если бы мы сейчас оказались вовлеченными в войну с Германией тем фактом, что убит германский посол, если бы пришлось сдавать Петроград, Москву, -- русский рабочий и крестьянин знал бы, что этим мы обязаны не исторической неизбежности, а только провокации левых эсеров. И я потому говорю, что та партия, которая могла быть так безумна со своей маленькой кликой во главе, что стала против воли и сознания подавляющего большинства рабочих и крестьян, -- эта партия убила себя в дни 6 и 7 июля навсегда. Эта партия воскрешена быть не может!

    Если нам не доверяют, если не доверяют русским рабочим и крестьянам, то я спрашиваю, на кого рассчитывают эти авантюристы, затевая борьбу с Германией? Ведь они затевали не партийный раскол где-нибудь на заграничном съезде: они хотели противопоставить Россию Германии и обрушить на нас войну. При этом они не доверяли -- кому? Рабочим и крестьянам! Они против них и помимо них хотели вызвать войну, которую должны были вести рабочие и крестьяне, те самые, за спиной которых они организовали свой заговор. Каким путем, какими средствами и силами они вели бы эту войну? Они нам показали это. Они сказали: это будет не регулярная война с Германией, а восстание путем организации партизанских отрядов. Мы видели в Трехсвятительском пер. боеспособность этих партизанских отрядов из того факта, что наш плененный разведчик приводил двух пленных с винтовками, или что после первого снаряда весь отряд рассыпался, находя, что если весь штаб удирает, то незачем и ему оставаться; и он разбежался по Владимирскому шоссе. И вот такие кучки с такой армией и идеей хотели против вас подняться, чтобы вести войну с Германией.

    Как бы этот эпизод ни закончился, опасность того, что эта провокация может достигнуть своей цели, еще не исчезла, потому что крайняя милитаристическая партия в Германии, которую не удовлетворяет ничто, даже Брест-Литовский мир, готова использовать всякий подарок, который ей преподносится со стороны ли правых с.-р., монархистов или левых с.-р. Опасность еще не прошла. Мы не знаем, каковы будут результаты, но мы знаем одно, что после авантюры 6 -- 7 июля одной политической партией на русской земле стало меньше.

    Мы явимся вместе с вами всюду, к каждому крестьянину и спросим его: хочешь ли ты сейчас, сегодня, выступить на войну с Германией? Если ты не согласен, то знай, что партия левых с.-р. хотела тебя заставить это сделать, и потому, что мы, Советская власть, считаем, что это было бы гибельно для тебя, она пыталась нас представить, как агентов германского империализма, как друзей его крайнего крыла. Она нас изображала, как врагов русского народа, только потому, что мы говорили, что русский народ был бы безумным сейчас, если бы по своему желанию открыл ворота войне! Мы пойдем отсюда ко всем крестьянам и понесем им имена тех депутатов, которые здесь одобрили эту бесчестную провокацию. Мы спросим каждого крестьянина в каждом глухом углу в деревне: Иванов или Петров, хочешь ли ты воевать теперь с немцами? И мы посмотрим, как выскажется после этого Советская власть на местах, как выскажутся миллионы и десятки миллионов рабочих и крестьян. Их ответ будет таков же, как и ваше заявление здесь, что вы остались на той точке зрения, которую мы утвердили на решающем съезде284: мы войны вести не хотим. За мир мы заплатили ценою дорогих уступок. Мы знаем сейчас, в настоящий момент, какими бесчестными средствами пытается англо-французский империализм втянуть нас в войну, и как наши злейшие враги пытаются захватить города, для того чтобы англо-французскому империализму проложить дорогу. Напрасно! В Ярославле контр-революционные банды окружены нашими войсками, Сызрань, которая была занята чехо-словаками, занята нами. Я, товарищи, не сомневаюсь, что бесчестная авантюра левых с.-р. внесет отрезвление в сознание тех, которые продолжали колебаться и сомневаться и не давали себе отчета, откуда, из какого угла исходит истерический вопль о мире, о том, что мы решили не входить в войну с Германией. Мы не сомневаемся, что и для нашей Красной Армии московские события послужат уроком для укрепления дисциплины. В Красной Армии лучше поймут, что нам нужна армия, построенная по науке, что партизанские отряды -- это кустарнические, ребяческие отряды, что нам необходимо упрочить дисциплину, при которой такого рода авантюра будет больше невозможна. Московский опыт даст возможность всякому солдату понять, что, при отсутствии дисциплины, возможно кровопролитие и братоубийство. Красная Армия есть вооруженный орган Советской власти; она служит не себе самой, не тому или другому кружку, а рабоче-крестьянским целям: воля народа представлена на Всероссийском Съезде Советов, а поэтому, долг Красной Армии -- твердо и беспрекословно подавлять тех, которые осмеливаются высказываться против суверенного органа Советской власти. Скажем этой Красной Армии, объясним ей, что здесь перед нами звенья одной и той же цепи: чехо-словацкое наступление на Волге и Урале, продвижение англо-французского империализма с Мурманского побережья и мятеж левых с.-р. в Москве; и хотя жалкое и постыдное покушение на германского посла субъективно вызвано другими побуждениями, но объективно все направлено к одной цели, и всем этим руководит злобствующая буржуазия, печать которой науськивает и натравливает на нас меньшевиков и левых эсеров, говоря им: заставьте сделать невозможное, заставьте опрокинуть германский империализм; пусть русский рабочий класс разобьет свое сердце о скалу германского империализма, пока еще он силен.

    Мы скажем Красной Армии, что мы хотим обороняться от войны, и если нам удастся замирение на англо-французском фронте, то запишем в книге, как плюс, что мы достигли мира, что империалисты нас оставили в покое, отошли от нас прочь; этим самым мы сделаем большое завоевание для русского народа. Если же белогвардейцы или англичане со своим десантом, меньшевики, правые с.-р. или левые с.-р. будут наступать, мы будем обороняться со всем ожесточением. Тогда мы шутить не будем!

    Мы готовы были сказать: как запутались все эти ребята! Какая жалкая игра зарвавшихся ребят! Я и другие члены Совета Народных Комиссаров так и говорили. Можно ли было относиться серьезно, можно ли было видеть здесь заговор? Но, вместе с тем, ведь эти ребята, провоцируя положение, устраивают восстание, убивают лиц, которые в объективных условиях стоят под охраной Советской власти. Нет! Таким ребятам места здесь нет. Здесь идет речь не о судьбе одной группы интеллигентов, а о судьбе Советской России, и мы не позволим, чтобы такая ставка была бита чьими бы то ни было выходками. В таких случаях есть только один метод у Советской власти, который вами считается правильным и который вы одобряете: кто покусится на Советскую власть не критикой, а действием, тому мы на железо отвечать будем сталью. Мы обязаны власть рабочих и крестьян отстаивать теми средствами и путями, которые нами испытаны, и теми же мерами, которые употребляются нашими врагами. Советская власть существует и будет существовать и упрочит русскую революцию для установления европейской и мировой республики труда285.

    I. Заключительное слово

    Товарищи, здесь была установлена аналогия, которая на первый, поверхностный взгляд напрашивается сама собой, -- между лево-эсеровским восстанием, или, вернее, пародией восстания, и между июльскими днями в Петрограде в прошлом году286. С тех дней прошло 12 месяцев, но уже одно название текущего месяца, июля, вызывает естественную ассоциацию сходства и аналогии. Об июльских днях говорил нам здесь представитель одной из групп. Я очень хорошо помню те дни; здесь есть немало товарищей, которые переживали их тогда вместе с нами, и память об этих днях удержалась твердо в их сознании. Что было в июле прошлого года? Тогда рабочий класс, в лице своего авангарда, стремился к власти. Он отдавал себе ясный отчет, что буржуазная, соглашательская власть не может не погубить России. Петроградские рабочие были авангардом рабочего класса, и этот авангард рвался вперед. В этом, с одной стороны, была его миссия, а, с другой, трагедия, складывавшаяся из того, что авангард еще не имел за собою тяжелого резерва в провинции, даже в рабочей провинции, не говоря о крестьянской, и что он наталкивался на сопротивление врагов и подставлял себя под удары.

    Разумеется, когда этот авангард, влекомый вперед своим политическим чутьем, но не поддержанный провинцией, попал под удар, наша партия сказала себе: где на рабочий класс сыплются удары, там мы, вместе с ним, должны принять эти удары.

    Таков был смысл июльских дней прошлого года. Я спрашиваю, какой новый класс борется за власть теперь? Пусть нам скажут, какой новый класс в июле 1918 г. в Москве борется за власть против власти петроградских и московских рабочих, потому что, при всем нашем уважении, при всей нашей пламенной братской симпатии к трудовому крестьянству, никто из вас, крестьян, не станет утверждать, что крестьянство сейчас, сегодня, есть наиболее сознательная часть революции. Всякий из вас, кто задумается над условиями теперешнего момента, должен честно признать, что в 1905 году и в годы 1917 -- 1918 рабочие Петрограда и Москвы были передовым отрядом, что они раньше сказали: "земля крестьянам", чем сами крестьяне сказали это. Они выходили 9 января 1905 года с лозунгом "земля крестьянам", и царь их расстрелял, а крестьянство их не поддержало. Конечно, здесь сказалось влияние векового рабства, темноты, деревенской разобщенности, деревенской неграмотности; это не вина крестьянства, а беда его, но таковы факты.

    И вот, я спрашиваю теперь, когда Советская власть в стране установлена, когда она живет и дышит заодно с передовым пролетариатом Петрограда и Москвы, я спрашиваю тех, кто смеет вызывать призрак июля прошлого года, -- какой новый класс борется за власть ныне, сейчас? Левые эсеры, это -- не класс, это -- попутчики, которые только пристали к рабочему классу, которые сперва не доверяли ему; которые стояли в стороне, когда он вместе с нами в октябре разбивал устои соглашательской и буржуазной власти. Когда же рабочий класс овладел властью, они временно примкнули к нам; задача им показалась более легкой. Сперва они не дооценивали силу рабочего класса, затем они не дооценивали силу наших врагов, и каждый раз, когда создавалась особенно опасная обстановка, они отходили в сторону и заводили свою критическую волынку против нас, занимая позицию слушателей, наблюдателей. Эсеры -- мещанская интеллигенция. Она всегда опиралась на те части мелкой буржуазии, которым трудно было итти с рабочим классом по его тернистому пути.

    Вот о каком "классе" можно здесь говорить. Можно говорить только о мещанской интеллигенции, которая пытается, в лице ее небольшой части, сбросить с себя ярмо пролетариата и советскую дисциплину; ей слишком трудно пережить вместе с рабочим классом его мучительную борьбу со всеми препятствиями и затруднениями, пережить ее в тех условиях, когда приходится временно мириться с чужестранным насилием. Интеллигенция говорит: а не лучше ли мне отойти к стороне и занять позицию наблюдателя, критикующего, брюзжащего? Если победит рабочий класс, я буду с ним, если он будет поражен, я скажу: это я всегда предсказывал.

    Вот, товарищи, та психология, на почве которой у небольшой группы фанатиков, безумцев и безответственных людей, от которых сейчас отшатнулись широкие круги интеллигенции, могла возникнуть мысль о таком чудовищном опыте, как события 6 и 7 июля.

    Нам говорят: хорошо, но почему же вы заявляете, что вся партия левых эсеров виновата, почему вы на нее в целом обрушиваете громы вашего негодования и ваших репрессий? И здесь один из ораторов, именно Лозовский, в оглашенном заявлении позволил себе прямое и, я даже скажу, злостное искажение фактов, устанавливая связь между убийством посла Мирбаха и арестом всей фракции левых социалистов-революционеров. Этот оратор заявил, что второе является последствием первого; как будто дело было действительно так, что какие-то Блюмкин и Андреев убили Мирбаха, а мы, в ответ на это, арестовали партию левых эсеров. Нет, такое сопоставление фактов есть злостная неправда. Дело было иначе.

    Когда произошел террористический акт, ко мне в Военный Комиссариат позвонил по телефону Председатель Совета Народных Комиссаров и, сообщив об убийстве Мирбаха, прочитал свой приказ о том, что какие-то белогвардейцы или анархисты -- так мы тогда полагали, -- чтобы вовлечь Россию в войну, совершили террористический акт, и что предписывается искать их повсюду. Я, с своей стороны, отдал такое же распоряжение. Мы были уверены, что дело идет о прямом и открытом противнике, о честном враге Советской власти. Но через некоторое время мы получили сообщение, что, судя по номеру автомобиля, или по какой-то другой причине, можно предположить, что это сделано левыми эсерами. О том, что это акт Центрального Комитета или партии левых эсеров, мы не знали, хотя мы слышали предостережения с этой трибуны. Спиридонова здесь играла револьвером и грозила бомбой, но мы были спокойны и относились к ее словам, как к личному убеждению, не подозревая о существовании реальной угрозы, направленной против мирной жизни Советской Республики. Когда по первым непроверенным сведениям мы узнали, что дело идет об акте левых эсеров, мы еще были уверены в том, что не только партия, но и Центральный Комитет ее ни в каком случае не захотят и не смогут солидаризироваться с этим актом, что они к нему не имеют отношения. Именно этим и объясняется, что т. Дзержинский, узнав о том, что убийцей является Блюмкин, отправился не во фракцию левых эсеров, а в отряд Попова. У Дзержинского были сведения, что убийца, сотрудник Советской власти, скрывается там; Дзержинский думал, что он безболезненно выяснит вопрос. Вот как было дело. И не в ответ на террористический акт мы арестовали фракцию левых эсеров. Когда до нас дошла весть, что Дзержинского не вызывают к телефону, что он не подает о себе никаких вестей и что, следовательно, он арестован, когда нам стали сообщать, что патрули Попова арестовывают советские автомобили и советских представителей, мы приняли меры к тому, чтобы окружить весь театр, так как мы думали, что восставший отряд захочет окружить помещение Всероссийского Съезда. Для гарантии мы заперли фракцию левых эсеров и окружили ее стеной надежной защиты. Вот как было дело.

    Мы рассудили, что раз дело идет о восстании, то первою мыслью восставших будет овладеть цитаделью Советской власти. В обычное время такой цитаделью является Кремль, а в эти дни Большой театр, где заседает Всероссийский Съезд. И мы сказали: заговорщики могут проникнуть сюда, или отсюда они захотят выпустить своих сообщников, -- запрем же их на несколько часов и окружим надежной защитой, до выяснения обстоятельств дела.

    Затем, когда мы узнали, что Центральный Комитет партии левых эсеров не только солидаризируется с этим бесчестным убийством, но даже берет на себя за это ответственность, мы не хотели этому верить. Я -- не левый эсер, вы знаете и слышали, что мы говорили здесь до акта, и все же для меня было жестоким ударом, что на такое безумное и преступное вероломство мог пойти Центральный Комитет партии, которая считала себя советской. Мы тогда еще надеялись на то, что, наконец, фракция левых эсеров отмежуется от своего Центрального Комитета. Вот как стоял для нас вопрос об отношении к действиям левых эсеров.

    А нам говорят: почему вы просто не выпустили левых с.-р. на волю? Сделать это, когда они, с ног до головы вооруженные бомбами, в Трехсвятительском переулке арестовывали советских работников, задержали Лациса, расстреливали наши патрули и наводили свои пушки на Кремль, когда Центральный Комитет их партии руководил операциями против Советской власти? Ну, а если среди этой фракции было несколько десятков или сотен сочувствовавших восстанию, то что же, отпустить их, чтобы они помогали расстреливать Кремль, или Большой театр, или наших красноармейцев?

    Нет, товарищи, как ответственные советские политики, мы решить так не могли, мы сказали: это прямой и открытый мятеж против Советской власти, поэтому нам надо было получить ясный, точный ответ -- да или нет.

    Мы хотели, чтобы фракция левых эсеров открыто сказала: за мятеж она против Советской власти, с теми ли она, которые хотят накликать на нас войну, или за Советскую власть, которая против мятежников обороняется? Здесь, на улицах Москвы была борьба, до вас докатывались ее раскаты. Мирные обыватели и мирные граждане подвергались риску расстрела, события вовлекали их в гражданскую войну, подвергали их опасности. Нужно было подтвердить, что фракция этой партии, во главе которой стоял Центральный Комитет, организовавший мятеж, не стоит в стороне и не говорит ни да, ни нет. Мы потребовали ответа: идете вы защищать Советскую власть или расстреливать ее? Мы поступили правильно, ибо мы обороняли власть рабочего класса от кучки бесчестных и вероломных мятежников.

    Нам указывают, что вся партия не виновата в этом; Советская власть тоже не обвиняет всю партию в целом. Ведь я в своей речи указал, что ЦК партии левых с.-р., за спиной, вероятно, 90, а может быть, и 98% своей партии, предпринял эту безумную авантюру, и многие представители партии с негодованием отмежевываются от этого возмутительного акта. Здесь мы слышали представительницу Елецкой организации левых эсеров, выступавшую в этом духе. Ясно, что вся партия в целом, все члены и все организации не могут нести ответственность за действия ЦК. Эти безумцы -- темные люди. Но партия -- есть партия; она тем и отличается от толпы, что она есть, действительно, организация духовная, а не физическая. Партия -- организация сознания. И мы хотим знать: будут ли левые эсеры и дальше организовываться под знаменем ЦК, который сыграл уже провокационную роль, или они будут организовываться на советской платформе? Это должна решить каждая группа, идущая с нами, каждая организация, каждый отдельный член партии. И если будут производиться попытки захвата несчастных пленных немецких солдат под знамена партии левых эсеров, -- а попытки такого рода были, -- мы будем беспощадно карать и пресекать их. Дело, созданное ЦК, дало обильную почву для таких попыток. Тем группам, которые заявят, что они солидаризируются с ЦК левых эсеров и сохраняют за собой право в любой момент срывать решения Советской власти, мы скажем: таким группам в рамках советского государства места нет, и быть не может. Советская власть есть власть. Здесь дело идет не о борьбе партий или кружков, как здесь говорил представитель худшего из кружков -- максималистов, а о праве рабочего класса и многомиллионного крестьянства держать в руках власть. Власть, это -- не клуб и не митинг, это -- государственная организация. Если ей подчиняются -- она власть, если ей не подчиняются, она перестает быть властью. В данный момент перед властью стоит самый острый вопрос -- вопрос о войне и мире. Если этот вопрос не может решать власть, а может решать кучка проходимцев, то нет у нас власти; поэтому власть и говорит, что возьмет в железные тиски всяких проходимцев, которые хотят решать за Советскую власть.

    Товарищи, здесь много говорилось ложных фраз о гражданской борьбе, о всеобщем единении с теми, кто считал возможным поднять знамя восстания во время Съезда Советов. Разве я не предупреждал левых с.-р., разве я не выходил на эту кафедру и не говорил, что существуют "опасные элементы"287. Я не хотел, чтобы левые эсеры снова сыграли такую роль, как на Курском фронте. Я говорил это, чтобы дать им возможность опомниться. Я вообще, как товарищей, предупреждал их против такого рода действий в отношении Советской власти. Тов. Ленин здесь же говорил, что Спиридонова -- честнейший человек, искренний человек. Но горе той партии, честнейшие люди которой в борьбе вынуждены прибегать к клевете и демагогии! Мы предупреждали их накануне движения, которого мы не предвидели, не могли предвидеть. Вспомните, не сюда ли выходили левые эсеры, чтобы бросать обвинения рабочим Петрограда и Москвы, приписывать Советской власти всякие гнусности? Тут была самая бесчестная травля Советской власти, для того чтобы сделать вас восприимчивее к той авантюре, которая подготовлялась за вашей спиной. А теперь нам говорят о примирении -- с кем? Нам называли Александровича, который был расстрелян, и говорили: "Вот жестокий террор". Но, вспомните: Александрович был товарищем председателя Чрезвычайной Следственной Комиссии по борьбе с контр-революцией, спекуляцией и саботажем. Я его знал и, когда встречался с ним, я никогда не спрашивал, левый он с.-р. или большевик; он был авторитетный член Комиссии, и этого было достаточно. Эта Комиссия была одним из наших важнейших органов, боевым органом, направленным против контр-революции. И так как контр-революция уже давно хотела учинить покушение на гр. Мирбаха, то Комиссия имела своей задачей расследование этого дела. Мы принимали в этом участие потому, что обязаны охранять личность представителей иностранных держав вообще, -- германского посла точно так же, как мы охраняем американского или английского, ибо удар сюда есть угроза миру и подрыв авторитета Советской власти. Александрович занимался расследованием нитей заговора против Мирбаха. Он работал рука об руку с Дзержинским. И вот Александрович сделал эту Комиссию органом убийства гр. Мирбаха. Он похитил 500.000 руб. и передал их ЦК левых с.-р. на организацию восстания. Он был революционер, и мне рассказывали, что он умер мужественно; да, он был революционер, но здесь дело идет не о личной оценке, а о работе власти, которая хочет существовать. Вы должны понять, что товарищ председателя Комиссии по борьбе с контр-революцией не может превращать аппарата власти в орудие восстания против Советской власти и не может брать денег для организации восстания. Он не может организовывать восстание и не может арестовывать представителей Советской власти. А он арестовал Дзержинского, своего ближайшего начальника, который доверял ему. Большего вероломства и большего бесчестия нельзя себе представить! Невольно приходится сказать: в таких случаях, есть одно средство -- прижечь каленым железом, чтобы не было таких примеров, и каленое железо было пущено в ход. Это жестоко? Жизнь -- вообще, жестокая вещь, и революции, как говорил старый революционер Мирабо, не делают маслом. Если бы левые эсеры победили вчера, при помощи нашего мягкосердечия, они все равно не были бы у власти. И это должен каждый из вас понять. Левые эсеры не имеют опоры, особенно в Москве. Здесь есть две партии: это -- руководящая советская партия большевиков, с одной стороны, и контр-революция, с другой. И если бы левые эсеры оказались той вишневой косточкой, о которой говорил анархист Карелин, и если бы о нее поскользнулись, то власть перешла бы к контр-революции. Вы все сделались бы жертвами контр-революции; здесь было бы настоящее зверство, и железный каток прошел бы по вас.

    Я, товарищи, отбрасываю заявление о том, что Советская власть после Брест-Литовского договора оказалась в позорном положении, как здесь говорил один из ораторов288. Только буржуазные филистеры могут видеть позор в том, что угнетенный класс слишком слаб, чтобы свергнуть всех своих угнетателей. В чем состоит позор русского рабочего класса? В том, что он сегодня недостаточно силен, чтобы сбросить всех своих угнетателей? В этом позор? Жалкими болтунами являются те, которые видят позор в мирном договоре. Это -- несчастие, беда, и только прямые агенты буржуазии или жалкие болтуны могут в этом видеть позор. Другой довод, который здесь приводился, состоит в том, что путем мира с немцами мы поднимаем патриотическое настроение среди пролетариата союзных стран. Есть доводы, которые повторяются изо дня в день этими жалкими людьми, которые не читают газет, не знают, что делается в Европе. На-днях только был съезд английской рабочей партии, который большинством голосов, впервые за все время войны, заявил, что он разрывает священный союз со своей буржуазией. Миллион сто тысяч голосов против семисот тысяч. Таким путем произошел разрыв священного союза, который цепями приковывал рабочий класс Англии к его буржуазии, к буржуазному патриотизму. А во Франции та организация, к которой мы вместе принадлежали с Лозовским, организация по восстановлению международной связи289, где работали наши друзья Мерргейм290, Сомано и др., только на-днях выпустила манифест, в котором заявляет свой пламенный протест против вмешательства союзников в русские дела и выражает братский привет русской революционной партии большевиков. А в Германии? Если раньше, из-за цензуры, там нас не знали и не понимали, то за последнюю неделю мы имели десятки резолюций, многочисленные документы, в которых лучшие представители германского социализма солидаризируются с нами и говорят: разумеется, было бы лучше, если бы мы были так сильны, чтобы сбросить иго империализма и изнутри и извне. Но они прекрасно понимают, что политика, которую мы ведем, нам навязана тем, что рабочий класс всех стран еще не порвал цепей милитаризма. Мы требуем слишком много от русского рабочего класса. Но мы не можем требовать, чтобы он выполнил работу пролетариата всех стран. А этого требуют те, которые говорят о нашем позоре. Они говорят: немецкий рабочий класс в тисках империализма; так вот, русский рабочий класс, бери в руки оружие и иди очищать всю Европу. А мы говорим: нет, эта задача слишком велика для наших сил. Мы постараемся оборониться, удержаться путем выжидания и дождаться того момента, когда и там неизбежно начнется расчистка Авгиевых конюшен империализма.

    В заключение, скажу только несколько слов. Здесь на Съезде, в первые дни, присутствовал один товарищ, который явился к нам из плена; он -- иностранец и, вместе с тем, русский и, прежде всего, наш брат, потому что он международный революционный социалист. Он слышал наши прения с левыми эсерами и сказал: "Есть ли смысл здесь заниматься этим, есть ли смысл во всем этом в такую минуту, в таких трагических условиях?" Это было первое впечатление, которое он здесь получил. И вслед за ним, пожалуй, можно было сказать, что, действительно, не проще ли было отбросить все это и пройти мимо? Но в том-то и дело, что революция, это -- большая и серьезная машина. То, что сегодня -- разногласие, недоумение, то завтра превращается в гражданскую войну. Спиридонова писала за день или два до Съезда тов. Ленину в духе самой близкой товарищеской солидарности, являлась ко мне в Военный Комиссариат, и мы разговаривали, как близкие товарищи, как собратья по оружию, хотя я прекрасно знал, как шатка партия левых эсеров в своей политике. Эта партия все больше и больше отделялась от нас, особенно после ухода ее представителей из Совета Народных Комиссаров291, и тем все больше и больше подпадала под влияние буржуазной демократии. Нам приходилось говорить на заседаниях ЦИК: "Товарищи-левые эсеры, отбросьте это жалкое и постыдное влияние буржуазной психологии! Нам вас приходится на аркане тащить при всяком крутом повороте, потому что вы не справились еще с буржуазным общественным мнением, и его крики являются для вас нравственным законом. Отбросьте это". Это я говорил не раз и не одному члену партии левых эсеров. Есть только один контроль над сознанием интеллигентных групп, это -- твердый контроль рабочего класса, организованного в Советы. Пока левые с.-р., прихрамывая, шли в Советах за большинством, их настоящая физиономия была скрыта. Но когда они сочли себя вправе отделиться и действовать на собственный салтык, они отделились от рабочего класса и подпали под влияние буржуазии, которая бросила их на вооруженное восстание против Советской власти.

    Товарищи, в настоящее время нельзя относиться легко ни к одному политическому вопросу, который решает Советская власть, ибо путем внутренней борьбы она находит лучшее и наиболее обеспечивающее интересы рабочего класса решение. И отдельные, особенно интеллигентские, несогласные группы должны пересмотреть свой багаж, прежде чем выносить свое знамя, открыто призывая к борьбе. Сегодня -- критика, а завтра -- гражданская война. Мы ее не хотим. Мы всюду дадим один лозунг. Разъясните крестьянам, как опасен раскол, охраните Советскую власть путем твердой дисциплины и расскажите в провинции нашим друзьям, единомышленникам, все как было. Вместе с тем, мы заявляем: товарищи, члены Всероссийского Съезда Советов, в том числе и вы, противники наши, когда выходите на трибуну, будьте осторожны в ваших выражениях. Зачем Лозовский, объясняя репрессии против левых с.-р., как ответ на убийство графа Мирбаха, сказал: мы требуем, чтобы нам сообщили о тех требованиях, которые предъявлены Германией Советской власти за "работу" левых эсеров? Я не знаю, для какой бесчестной цели сказал он новую клевету и ложь.

    Нет ни одной бесчестной выдумки, чтобы не нашлись какие-нибудь Лозовские, которые, выйдя на трибуну, не стали бы повторять ее перед рабочими и крестьянами. Будьте осторожны с такой бесчестной провокацией. Не становитесь, хотя бы бессознательно, передатчиками такого рода бесчестной клеветы.

    Мы должны использовать тяжелый урок лево-эсеровского восстания. На периферии Советской власти назрел нарыв. Он прорвался сравнительно безболезненно, потому что это случилось в Москве, в центре, где сосредоточено наиболее сознательное население, где находятся хорошие воинские части. В другом месте положение могло бы быть гораздо серьезнее. И вот, когда где-либо будут настраивать против Советской власти темное крестьянство, будут говорить про нас, что мы насильники, что мы грабим трудовое крестьянство, платим золото германскому империализму, отправляем немцам всю мануфактуру, в то время когда крестьяне ходят нагими, -- то знайте, что это есть не что иное, как предвестник завтрашнего взрыва новой гражданской войны. Поэтому вы, представители правящего класса, несете большую ответственность, когда, по поручению этого правящего класса, вы строите Советскую власть, ваш ответственный, ваш политический орган. И когда вы услышите злостные, клеветнические выпады, когда злонамеренный человек будет распространять ложные слухи, возьмите его за руку и скажите: "Советская власть вышла из Октябрьской революции и она хочет нам только лучшего. Если она ошибается, мы спокойно поправим ее ошибки на Всероссийском Съезде Советов".

    Советскую власть, которую вы создали, надо охранять, и мы будем это делать под тем знаменем, которое вы нам вручили.

    II. Постановление V Всероссийского Съезда Советов, принятое в заседании 9 июля 1918 г. по докладу тов. Троцкого об убийстве Мирбаха и о вооруженном восстании левых эсеров

    Заслушав доклад представителя Совета Народных Комиссаров, Народного Комиссара по военным делам, тов. Троцкого, по поводу убийства членом партии левых эсеров Блюмкиным германского посла графа Мирбаха и по поводу вооруженного восстания левых эсеров против Советской власти, V Всероссийский Съезд Советов постановил:

    1. Убийство германского посла явилось тем более позорным преступлением, что организаторы и исполнители этого дела использовали свое положение в качестве советской партии, бесчестно злоупотребили своими официальными постами, для того чтобы путем предательского удара из-за угла сорвать твердую и непреклонную волю Советской власти -- обеспечить для рабочих и крестьян России оплаченный столь дорогою ценою мир.

    2. Убийство германского посла явилось составной частью заговора, направленного на то, чтобы путем вооруженного восстания передать власть из рук рабочих и крестьянских Советов в руки авантюристской партии, которая стремится во что бы то ни стало вовлечь Россию в войну, действуя в этом отношении заодно с русской контр-революционной буржуазией и с англо-французскими империалистами, наступающими в настоящий момент на Советскую Республику с Мурманского севера292.

    3. Всероссийский Съезд целиком и полностью одобряет энергичную политику Совета Народных Комиссаров, направленную на ликвидацию преступной и безумной авантюры левых эсеров, и требует суровой кары для преступников, с оружием в руках посягнувших на Советскую власть и поставивших страну перед непосредственной опасностью новой войны.

    4. В отношении партии левых эсеров Всероссийский Съезд заявляет, что, поскольку те или иные части этой партии солидаризируются с попыткой вовлечения России в войну путем убийства Мирбаха и восстания против Советской власти, этим организациям не может быть места в Советах Рабочих и Крестьянских Депутатов.

    5. Торжественно подтверждая, что главной задачей Советской власти в области внешней политики остается попрежнему обеспечение мира для истощенной страны, Всероссийский Съезд заявляет, что в случае иноземного нашествия, с чьей бы стороны оно ни исходило, обязанностью всех рабочих и крестьян и всех честных граждан вообще явится беззаветная защита Советского отечества против империалистов.


2. Чехо-словацкий мятеж.293

    О ЧЕХО-СЛОВАЦКОМ МЯТЕЖЕ

    (Сообщение Народного Комиссариата по военным делам от 29 мая 1918 г.)

    Чехо-словацкий корпус в течение месяцев стремился покинуть пределы России. Военный Комиссариат принял с своей стороны необходимые меры, чтобы сделать это возможным. При этом было поставлено условие: чехо-словаки сдают все оружие, за вычетом небольшого количества винтовок на каждый эшелон для несения караульной службы. Продвижение эшелонов шло беспрепятственно, при полном содействии местных советов. Японский десант во Владивостоке и выступление семеновских банд сделали дальнейшее продвижение эшелонов на Восток невозможным. Народный Комиссариат приостановил движение, чтобы выяснить условия возможности путешествия чехо-словаков через Архангельск.

    Тем временем контр-революционеры, среди которых главную роль играли правые с.-р., вели среди чехо-словаков демагогически-бесчестную агитацию, уверяя их, будто Советская власть питает какие-то черные замыслы против чехо-словаков. Часть командного состава чешских эшелонов, и в том числе русские офицеры, находилась в непосредственной организационной связи с контр-революционерами. Обнаружилось, что эшелоны недобросовестно отнеслись к обязательству сдать оружие и сохранили значительную его часть у себя. Демагогия и провокация контр-революционеров привели к ряду конфликтов, которые в некоторых пунктах развернулись в настоящие боевые операции.

    Народный Комиссариат по военным делам совершенно точно и ясно известил всех заинтересованных лиц и, в первую голову, самих чехо-словаков о том, что Советская власть питает самые дружественные чувства по отношению к массе рабочих и крестьян чехо-словаков, являющихся братьями русских рабочих и крестьян. Однако, Советская власть не может потерпеть того, чтобы сбитые с толку реакционными негодяями, белогвардейцами и иностранными агентами чехо-словаки с оружием в руках захватывали железнодорожные станции и производили насилия над Советами, как это произошло в Ново-Николаевске. Военный Комиссариат издал распоряжение о немедленном и безусловном разоружении всех чехо-словаков и о расстреле тех из них, которые с оружием в руках будут противиться мероприятиям Советской власти. Вместе с тем, Военный Комиссариат от имени всего правительства снова торжественно заявляет и подтверждает, что Советская власть относится с самыми дружественными чувствами к чехо-словакам и, с своей стороны, сделает все необходимое для того, чтобы дать им возможность в самый короткий срок покинуть пределы России. Но условием для этого является полная и безусловная выдача всего оружия и строжайшее подчинение предписаниям Народного Комиссариата по военным делам. До тех пор, пока это не выполнено, распоряжение Народного Комиссариата о беспощадных действиях против мятежников останется во всей своей силе. С Урала, из центральной России и Сибири двинуто достаточное количество войска для того, чтобы сокрушить мятежников и раз навсегда отбить у контр-революционных заговорщиков охоту вовлекать одураченных ими людей в мятеж против Советской власти.

    Судьба чехо-словацких рабочих и крестьян в их собственных руках.

    ОТВЕТЫ НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ ЧЕХО-СЛОВАЦКОГО КОРПУСА В. НЕЙБЕРТА

    В конце марта я дал разрешение на продвижение чехо-словацких эшелонов по направлению к Владивостоку, где они должны были погрузиться на суда для отправки во Францию. Условием этого продвижения являлась выдача чехо-словаками всего вооружения, за исключением определенной части, необходимой для внутренней караульной службы.

    В начале апреля японцы произвели десант во Владивостоке. Дальнейшие намерения японцев не были известны. Следовательно, нельзя было знать, будут ли иметь чехо-словаки возможность погрузиться во Владивостоке на корабли. В согласии с указаниями правительства, я задержал продвижение чехо-словацких эшелонов и разъяснил представителям французской военной миссии, а также явившимся ко мне представителям чехо-словацкого национального совета, что приостановка движения чехо-словацких эшелонов ни в каком случае не является мерой, враждебной чехо-словакам, а вызвана исключительно новым политическим и стратегическим положением на Дальнем Востоке. Вместе с тем, я предложил представителям национального совета, гг. Макса и Чермак, побудить английское и французское правительства к тому, чтобы они официально выразили свою готовность принять чехо-словаков на свои суда в Архангельске и Мурманске. С своей стороны, я обязался к определенному сроку, который должен был быть установлен путем переговоров, доставить туда чехо-словаков. Несмотря на то, что гг. Макса и Чермак обещали мне в ближайшие дни доставить такого рода официальное заявление от заинтересованных правительств Англии и Франции, я никакого извещения не получил. В порядке частного обмена мнений с г. Локкарт, английским уполномоченным, я указал ему на необходимость для английского и французского правительств вынести определенное решение относительно чехо-словаков, так как совершенно невозможно держать в течение месяцев людей в эшелонах, особенно в летнее время. Г. Локкарт никакого ответа дать не мог, а указал лишь на то, что вопрос с тоннажем стоит очень остро, и что он не знает, сочтет ли возможным английское правительство отправить необходимое количество кораблей. Таким образом, вопрос оставался в полной неопределенности не по вине Советского правительства, а исключительно вследствие, с одной стороны, -- японского десанта во Владивостоке, с другой стороны, -- отсутствия каких-нибудь определенных заявлений со стороны правительств Англии и Франции.

    Этим неопределенным и затяжным положением воспользовались контр-революционные элементы в недрах самого чехо-словацкого корпуса и их союзники из среды русской буржуазии и русского реакционного офицерства и приложили все свои силы к тому, чтобы дать ложное освещение положению вещей и вызвать у чехо-словацкой массы подозрение, будто бы Советская власть собирается предать чехо-словаков в руки немцев. Я уже раньше в письменном заявлении называл эти слухи нелепыми, распространять которые могут только подлецы и верить которым могут только глупцы.

    Ввиду неполучения ответа от Англии и Франции, я сделал через товарища Аралова следующее предложение чехо-словакам: если бы их дальнейшее движение оказалось невозможным, т.-е. если бы Англия и Франция не взяли бы их на корабли, то они будут иметь полную возможность остаться в России и выбрать то занятие, которое отвечает их познаниям и склонностям: т.-е. или вступить в Красную Армию, или образовать артели по профессиям, или караульные команды и пр., и пр. Само собою разумеется, что в этом предложении не было ничего принудительного; оно имело целью дать чехо-словакам выход на тот случай, если их путешествие за границу окажется невозможным не по вине Советской власти.

    Все эти предложения и заявления, продиктованные исключительно заботой об интересах чехо-словаков, истолковывались контр-революционными заговорщиками, демагогами и интриганами в смысле враждебном чехо-словакам и служили для сеяния в их среде недоверия и вражды к Советской власти.

    Это привело к неслыханным инцидентам, когда чехо-словацкие эшелоны подняли свое оружие против Советской власти, захватывали вокзалы и даже овладевали властью в отдельных городах. Само собою разумеется, что Советская власть не может потерпеть такого положения. В полном согласии с центральной властью, я, как военный комиссар, отдал распоряжение о немедленном и безусловном разоружении всех чехо-словацких эшелонов и о расстреле всякого чехо-словака, который не сдаст добровольно своего оружия. В том же извещении я обещал от имени правительства всяческое содействие лойяльным чехо-словакам как в смысле их выезда из России, так и в смысле обеспечения существования в России тех из них, которые добровольно пожелали бы остаться. Все эти заявления и распоряжения сохраняют свою силу целиком и в настоящий момент.

    Это значит: во-первых, чехо-словаки обязуются сдать полностью и безусловно все имеющееся в их руках оружие; во-вторых, я обязуюсь от имени Центральной Советской власти сделать все от нас зависящее, для того чтобы чехо-словаки могли в кратчайший срок выехать за границу через те или другие порты, относительно которых должно произойти деловое соглашение с представителями чехо-словаков и с представителями Англии и Франции; в третьих, при эшелонах должны находиться, в качестве комиссаров, чехо-словаки, французы и представители Советской власти.

    За полную безопасность чехо-словаков, за их обеспечение продовольствием Советская власть берет ответственность на себя.

    Настоящее заявление передается мною представителю чехо-словацкого корпуса Вячеславу Нейберту, которому гарантируется свободный и беспрепятственный проезд для оповещения об этом ответе всех чехо-словацких частей.

    Вместе с тем, я заявляю и подтверждаю, что, впредь до получения от советских учреждений донесения о том, что чехо-словаки сдают оружие, боевые действия и сосредоточение сил против мятежников не прекращаются. Приказ о расстреле чехо-словаков, застигнутых с оружием в руках и отказавшихся его сдать, остается во всей своей силе; равным образом, во всей своей силе остается приказ о том, что всякая часть, в составе которой найдено будет оружие, должна быть заключена в концентрационный лагерь.

    Ввиду повторного вопроса представителя чехо-словацкого корпуса Вячеслава Нейберта относительно возможности выдачи чехо-словаков в руки каких-либо их врагов, заявляю, что самая постановка такого вопроса характеризует полное непонимание руководителями чехо-словацкого корпуса принципов и политики Советской власти и является совершенно неуместной и недостойной. Самое предложение принять русское гражданство было сделано именно для того, чтобы, в случае отказа Англии и Франции принять чехо-словаков, все желающие могли бы совершенно свободно, без какого бы то ни было ограничения и стеснения, жить на территории Советской Республики. Повторяю еще раз, подозревать Советскую власть в желании причинить какое-либо зло, тем более учинить какое-либо вероломство по отношению к чехо-словацким рабочим и крестьянам, которые готовы жертвовать собой во имя своих идей, могут только совершенно сбитые с толку люди, развращенные демагогией, ложью и клеветой русских контр-революционеров.

    На дополнительный вопрос Вячеслава Нейберта разъясняю, что после добровольной и добросовестной сдачи оружия ни одна чехо-словацкая часть не будет расформирована. Разумеется, все, кто захочет, смогут остаться в России. Никого принуждать к выезду с оружием в руках мы не можем и не будем. Но все части, которые пожелают уехать, выедут в том виде, в каком они находятся сейчас, т.-е. как сформированные боевые части.

    В ответ на вопрос Вячеслава Нейберта относительно того, не ожидает ли какое-либо наказание чехо-словацких солдат, которые добровольно сдадут оружие, отвечаю: ответственности могут и будут подлежать только те элементы, т.-е. отдельные лица, относительно которых будет доказано, что они предварительно вступали в определенное соглашение с русскими и иными контр-революционерами, или сознательно обманывали чехо-словацкую массу, провоцируя ее на выступление. Что касается всей массы солдат чехо-словацкого корпуса, которые были вовлечены в мятежные действия злой волей отдельных демагогов и контр-революционеров, то все солдаты, которые сдадут оружие добровольно, никакого решительно наказания не понесут.

    Это заявление не относится, разумеется, к тем частям, которые будут разоружаться сейчас Советскими войсками в бою. По отношению к ним остается во всей своей силе приказ о расстреле застигнутых с оружием в руках.

    31 мая 1918 г.

    ДЕКРЕТ О ЛИКВИДАЦИИ РОССИЙСКОГО ОТДЕЛЕНИЯ ЧЕХО-СЛОВАЦКОГО НАЦИОНАЛЬНОГО СОВЕТА294

    В связи с вооруженным восстанием чехо-словацких полков против Советской власти, Совет Народных Комиссаров постановил:

    Чехо-Словацкий Национальный Совет, Отделение для России, со всеми примыкающими к нему организациями и комитетами упразднить.

    Все имущество, капитал, архивы, делопроизводство и т. д. всех вышеуказанных организаций передать в распоряжение Чехо-Словацкого отдела при Народном Комиссариате по Делам Национальностей.

    ОБРАЩЕНИЕ СОВНАРКОМА

    (От Совета Народных Комиссаров Российской Советской Федеративной Социалистической Республики)295

    Всем трудящимся

    Враги рабочего народа делают последнюю отчаянную попытку вернуть себе власть, землю и все богатства.

    Рабочий и крестьянский люд ненавидит своих вековых угнетателей. Поэтому старые крепостники, эксплоататоры и насильники ищут помощи извне, со стороны иностранных империалистов того или другого лагеря. Чехо-словацкий корпус, находясь в России, считал себя в распоряжении Франции и получал от нее все время денежные средства. Во главе корпуса стояли контр-революционные русские, чехо-словацкие и "союзные" офицеры и агенты.

    Русские контр-революционеры совместно с союзными заговорщиками решили воспользоваться чехо-словаками для низвержения Советской власти. Наемники русской и союзной буржуазии толкнули одурманенных чехо-словаков на путь восстания. Чехо-словаки на время захватили Пензу, и сейчас там установилась власть буржуазии. На помощь Советской власти устремились со всех сторон рабочие и крестьяне. Теснимые нашими отрядами, чехо-словаки продвинулись дальше и захватили Самару296. Другие отряды чехо-словаков, расположенные по линии железной дороги, захватили Ново-Николаевск и Омск297. Сибирская буржуазия и офицеры-корниловцы, изгнанные из армии за вражду к народу, сейчас же создали в Ново-Николаевске и Омске свое "Временное Сибирское правительство".

    Два контр-революционных авантюриста обратились от имени этого правительства к Совету Народных Комиссаров со следующим заявлением:

    "Москва. Совету Народных Комиссаров. Из Омска. 10/VI. Власть большевиков в Сибири уничтожена, и временное Сибирское правительство, избранное Сибирской Областной Думой, состоящей из представителей земских, городских самоуправлений, кооперативов, национальных казачьих советов, вступило в управление Сибирью. Ближайшей своей задачей Сибирское правительство ставит восстановление органов управления, избранных на основе всеобщего, равного, прямого, тайного избирательного права, а также скорейший созыв Учредительного Собрания, которое окончательно установит политический строй Сибири и отношение ее к Европейской России. Временное Сибирское правительство не стремится к отделению Сибири от России, оно думает и печалится о тяжелом положении общей родины России. Выполняя поручение временного Сибирского правительства и приняв всю полноту власти в пределах Западной Сибири, уведомляем, что мы, уполномоченные временного правительства, готовы обеспечить скорейшую и непрерывную отправку продовольствия в голодающие губернии России и вступить в переговоры относительно условий снабжения Великороссии, которую временное Сибирское правительство считает неразрывно и крепко связанной с Сибирью. Но снабжение голодной России будет невозможно в случае попытки со стороны Совета Народных Комиссаров вторгнуться в пределы Зауралья с целью восстановления низвергнутых совдепов. Эти попытки мы встретим вооруженной силой, и тогда движение продовольственных грузов в Россию должно будет быть приостановлено.

    Извещаем вас об этом и ставим в известность население, дабы ведомо было, что вся тяжесть ответственности перед умирающими с голода людьми будет лежать на Советской власти.

    Командир Степного Корпуса полковник Иванов.

    Уполномоченный временного Сибирского правительства Ляхович.

    Мы привели дословно обращение от имени контр-революционных заговорщиков, которые уселись на несколько дней в Омске и пытаются разыгрывать из себя правительство. Если бы у этих господ была серьезная сила, они конечно не обращались бы к нам со своими жалкими и лживыми посулами и угрозами. Степной полковник Иванов, сибирский корниловец, выступает на защиту Учредительного Собрания против рабочих и крестьянских Советов. Корниловца-полковника поддерживают, конечно, кадеты, правые эсеры и меньшевики. Их армией являются одураченные чехо-словаки, содержащиеся на деньги англо-французских биржевиков.

    Гнусный заговор против рабочего народа ясен, как на ладони. Главная цель заговорщиков состоит в том, чтобы отрезать Сибирскую дорогу, приостановить подвоз сибирского хлеба и взять голодом Советскую Республику. Сибирский корниловец нагло требует, чтобы Советская власть не трогала его. С своей стороны он обещает за это хлеб. На самом же деле, если позволить сибирской буржуазии задушить сибирских рабочих и трудовых крестьян, тогда сибирские контр-революционеры, конечно, немедленно же двинутся по сю сторону Урала на помощь русским контр-революционерам, чтобы установить во всей стране власть помещиков, капиталистов и офицеров-корниловцев.

    Под фирмой Учредительного Собрания идет борьба за самодержавие богатых над бедными, бездельников над тружениками. Уральский бандит Дутов, степной полковник Иванов, чехо-словаки, беглые русские офицеры, агенты англо-французского империализма, бывшие помещики и сибирские кулаки объединились в один священный союз против рабочих и крестьян. Если бы этот союз победил, пролились бы реки народной крови, и на русской земле снова восстановилась бы власть монархии и буржуазии.

    Совет Народных Комиссаров не вступает, разумеется, ни в какие переговоры с контр-революционерами авантюристами, которые стремятся только выиграть время, чтобы тем вернее вонзить нож в спину трудовому народу.

    Против мятежников двинуты надежные части, обеспеченные всем необходимым снаряжением и вооружением.

    Захват контр-революционерами некоторых узлов Сибирской железной дороги на время отразится, конечно, на продовольствии голодающей страны. Но взять измором революцию русским, французским и чехо-словацким империалистам не удастся. На помощь голодающему северу идет юго-восток. Народный Комиссар Сталин, находящийся в Царицыне и руководящий оттуда продовольственной работой на Дону и в Кубани, телеграфирует нам об огромных запасах хлеба, которые он надеется в ближайшие недели переправить на север. Туда же на юго-восток выезжает Народный Комиссар Шляпников со специалистами продовольственного и транспортного дела. Им на помощь идут продовольственные отряды петроградских и московских рабочих. Как ни тяжко положение страны, но уморить себя голодом Советская Россия не даст.

    А тем временем будет очищен от мятежников Сибирский путь. Для того чтобы не только достигнуть этого в кратчайший срок, но и смести с лица земли буржуазную измену и обеспечить Великую Сибирскую дорогу от дальнейших контр-революционных покушений, Совет Народных Комиссаров считает необходимым принять исключительные меры:

    1. В поволжских, уральских и сибирских уездах, примыкающих к району контр-революционного восстания, местными советами будет -- по точным указаниям Народного Комиссариата по военным делам -- проведена мобилизация военнообязанных пяти последних призывных возрастов.

    2. В Москве производится срочно мобилизация солдат артиллерийских и инженерных войск пяти последних призывных возрастов.

    3. Всем совдепам вменяется в обязанность бдительный надзор за местной буржуазией и суровая расправа с заговорщиками.

    4. Бывшие офицеры, которые честно и добросовестно работают над воссозданием советской армии, должны, разумеется, пользоваться полной неприкосновенностью и покровительством Советских властей. Но офицеры-заговорщики, предатели, сообщники Скоропадского, Краснова, сибирского полковника Иванова, должны беспощадно истребляться.

    Рабочие, крестьяне, красноармейцы, честные граждане!

    Власть в нашей стране принадлежит вам. Ваши вековечные враги-угнетатели хотят вырвать у вас эту власть. Капиталисты всего мира с ненавистью относятся к вам, потому что вы опрокинули власть русских капиталистов и подали революционный пример рабочим всего мира. Вас хотят взять голодом, саботажники -- изменой, чехо-словаки -- мятежом. Вас хотят унизить, задушить, раздавить, втоптать в грязь.

    Этому не бывать. Освобождение рабочего класса не достигается в один день. Это трудная борьба. И мы поведем дальше с вами эту суровую борьбу до полной и окончательной победы.

    Долой изменников-насильников! Смерть врагам народа!

    Да здравствует власть рабочего класса и крестьянской бедноты!

    "Известия ВЦИК",

    11 июня 1918 г.

    ОБ ИЗМЕНЕ МУРАВЬЕВА298

    Всем, всем, всем

    Бывший главнокомандующий против чехо-словаков, левый эсер Муравьев, подкуплен англо-французскими империалистами.

    Муравьев сбежал из штаба Революционного Военного Совета в Симбирск и отдал по всем войскам приказ повернуть против немцев, которые, будто бы, взяли Оршу и наступают на нас. Приказ Муравьева имеет своей предательской целью открыть Петроград и Москву и всю Советскую Россию для наступления чехо-словаков и белогвардейцев. Измена Муравьева своевременно раскрыта Революционным Военным Советом, и все войска, действующие против чехо-словаков, верны Советской власти.

    Сим объявляется по всем войскам, по советам и всем гражданам Советской Республики:

    1. Нигде немцы на нас не наступают, на немецком фронте все спокойно.

    2. Всякие призывы к наступлению на немецком фронте являются провокацией и должны караться расстрелом на месте.

    3. Бывший главнокомандующий на чехо-словацком фронте, левый эсер Муравьев, объявляется изменником и врагом народа. Всякий честный гражданин обязан его застрелить на месте.

    4. Все приказы по войскам, действующим против чехо-словаков, будут впредь до нового распоряжения подписываться Мехоношиным299 и Благонравовым300.

    "Известия ВЦИК",

    12 июля 1918 г.

    ГОСПОДА ЧЕХО-СЛОВАЦКОЙ РОССИИ

    Нашими разведчиками перехвачена была несколько времени тому назад переписка французских дипломатических агентов, направлявшаяся из Самары в Петроград. Эта переписка в высшей степени выразительно характеризует господ положения и их внутренние взаимоотношения. Французские агенты с нескрываемым презрением говорят о русских белогвардейцах и о чехо-словаках, как орудии своих замыслов. Без них, без избранных представителей парижской биржи, самарский режим301, разумеется, не может удержаться. Они, французы -- все, и из Самары их господство будет распространяться на всю страну. Их влияние во всех отраслях общественной жизни обеспечено. Все и вся будет им подчиняться.

    Таков тон этих писем. Как и полагается, в стане буржуазных победителей, в Самаре, развертываются многочисленные интриги, взаимные козни, клевета и проч. и проч. Французский консул на ножах с французским военным уполномоченным Жанно. Мы считаем очень поучительным привести точный перевод письма французского консула в Самаре, которое в нашей папке значится, как документ N 4.

    "Господин Жанно, -- так сообщает консул своему петроградскому корреспонденту послу Нулансу302, -- опровергает сведения о его назначении на пост посланника и констатировал только свои функции полномочного представителя французского правительства по военным делам. Поскольку я остаюсь без бумаг, мне приходится играть роль наблюдателя всех этих фантазий. Имеется ли какая-либо база под этими претензиями, я не могу этого думать. Результатом является то, что мои превосходные отношения с генеральным штабом (Дутовско-эсеровским) со времени возвращения г. Жанно потерпели ущерб: так, во имя своих военных надобностей, он лишил меня автомобиля, предоставленного в мое распоряжение, и заявил, что консул должен заниматься только консульскими делами. С другой стороны, я знаю, и притом из источников совершенно несомненных, что военные дела г. Жанно состоят в приобретении 200.000 пуд. олова в Омске и в других делах, например, с икрой, в разных областях страны. Его официальные полномочия служат только для облегчения барышей спекулянтов, которые окружают г. Жанно. Он получает даяния, достигающие сотен тысяч руб., со стороны финансистов и коммерсантов и широко расходует их на вознаграждение своего генерального штаба и на оплату вербовщиков пленных, которые уже достаточно широко его эксплоатировали. Может ли это продолжаться? Если вы позволите, то -- разумеется! Я желаю быть только информированным, и вы понимаете, что в здешней изолированности вопрос об авторитете господствует над всем. Я должен на деле стать главой миссии, либо быть арестованным. Я не думаю, что господин Жанно заставит арестовать меня, но он может объявить, что ему ничего неизвестно о моих полномочиях, и тогда я внезапно окажусь простым французским гражданином".

    Таков г. консул. Его главный секретарь в пространном письме на имя некоей Жанны сообщает о том, что Самара является главным центром, из которого будут исходить все дальнейшие операции. "Наиболее богатый купец предоставил в распоряжение консула свою дачу, которая является истинным дворцом (она стоила около миллиона). Я буду мобилизован в консульстве. Здесь в Самаре ожидают союзников".

    Дальше неожиданно оказывается, что г. главный секретарь, который собирается вершить делами России, является учителем танцев женской гимназии. Он жалуется на то, что война и революция убили вкус к танцам, и число его уроков уменьшилось. Но он не унывает. "С развитием военных операций увеличится моя работа в французской военной миссии, которая учредится, несомненно, в Самаре". -- "В Петрограде", продолжает танцмейстер-дипломат, "жизнь должна теперь быть абсолютно невыносимой. Здесь имеется все".

    В дальнейшем, автор письма приглашает Жанну, тоже учительницу танцев, в Самару, обещает ей выгодные занятия. "Будет создана высшая школа, и если вы будете здесь, вы будете иметь, разумеется, преимущество над русскими. Наша страна и наши представители будут со дня на день выигрывать в размерах своего влияния"... "Мое положение дает мне, разумеется, много преимуществ"... "Я, по необходимости, присутствую на всех банкетах, на всех праздниках, я обедал с самим Дутовым", и проч., и проч.

    Таковы новые господа положения, те самые, которые собираются "освободить" Россию. Французский танцмейстер, положивши ноги на стол, сообщает своей Жанне, что отныне французы в России будут иметь все преимущества над русскими. Господин Жанно, во имя военных задач, скупает металл и икру и наживает сотни тысяч на темных спекуляциях. Эта паразитическая чернь собирается господствовать и управлять революционной страной. Надо надеяться, что скоро-скоро метла революции выметет франко-чехо-белогвардейских проходимцев со всеми их танцмейстерами и Жанно изо всех углов рабочей и крестьянской России!

    "Известия ВЦИК",

    20 августа 1918 г.


3. Десант в Мурманске

    ПРИКАЗ НАРОДНОГО КОМИССАРА ПО ВОЕННЫМ И МОРСКИМ ДЕЛАМ ОТ 1 ИЮЛЯ 1918 Г.

    В Мурманске высажен чужестранный десант303, вопреки прямому протесту Народного Комиссариата по иностранным делам. Совет Народных Комиссаров предписал мне направить необходимые силы для защиты беломорского побережья от захватов со стороны иностранных империалистов.

    Во исполнение возложенной на меня задачи, объявляю:

    1. Какая бы то ни было помощь, прямая или косвенная, чужестранному отряду, вторгшемуся в пределы Советской Республики, будет рассматриваться как государственная измена и караться по законам военного времени.

    2. Продвижение в сторону Мурманска или Архангельска военнопленных в виде ли отрядов, безоружных или вооруженных, а равно одиночным порядком, безусловно воспрещается. Всякие нарушения этого запрещения будут караться по законам военного времени.

    3. Для проезда на беломорское побережье русских или иностранных граждан, необходимо разрешение ближайшего окружного военного комиссара. Пассажиры, направляющиеся на побережье без таких разрешений, подлежат немедленному аресту.

    "Известия "ВЦИК",

    2 июля 1918 г.

    О ДЕСАНТЕ В МУРМАНСКЕ

    Мероприятия Народного Комиссариата по военным делам в отношении десанта бывших союзников в Мурманске целиком определяются теми указаниями, какие я получил от Совета Народных Комиссаров и, в частности, со стороны Комиссариата по иностранным делам.

    Всякая попытка бывших наших союзников превратить беломорское побережье в свою операционную базу будет встречать с нашей стороны непримиримый отпор.

    Как известно, мною направлены необходимые военные силы, для того чтобы обеспечить северное побережье от чьих бы то ни было посягательств.

    Десант бывших союзников численно ничтожен и является более символическим, чем действительным. Повидимому, расчет англо-французских империалистов состоял в том, чтобы образовать на севере точку притяжения для разношерстных авантюристов, наемников, контр-революционеров и предателей. С этой целью, наши бывшие союзники давно уже подкармливали отдельные группы нашего беломорского населения и, в частности и в особенности, некоторых работников мурманского совдепа304 и кое-кого из тамошних военно-морских представителей.

    Одновременно через французских и иных офицеров была сделана попытка двинуть на север значительные части из чехо-словаков, сербов, французов, русских белогвардейцев, в частности, летчиков, для того чтобы создать сильный оккупационный отряд в Мурманске, а затем в Архангельске.

    Действительно, в Архангельск пробрались два отряда военнопленных из 100 сербов и 200 итальянцев, снабженных в некоторой степени оружием. Сейчас производится строжайшее расследование, чтобы выяснить, какими путями эти отряды проехали и кто оказал им содействие.

    Само собой разумеется, что согласно отданному мною распоряжению оба отряда уже разоружены и арестованы.

    Из французской военной миссии было в главное управление снабжения заявлено ходатайство об отпуске продовольствия на тысячу человек, которые-де направляются через Мурманск во Францию. Это, как известно, та формула, при помощи которой производится мобилизация авантюристов, наемников и пройдох для оккупационных отрядов. Официально они отправляются во "Францию", на самом же деле -- для того чтобы поднимать мятеж на русской почве и захватывать части нашего северного побережья.

    Несколько дней тому назад такой отряд в несколько десятков чехо-словацких и польских белогвардейцев и французских офицеров был задержан в Москве и водворен в тюрьму. Принятые меры создают некоторую гарантию против возможности дальнейшего внезапного продвижения и сосредоточения на севере подобного рода отрядов. С теми русскими изменниками, которые считают в порядке вещей факт наглого самоуправства иностранцев на нашем севере и оказывают этому самоуправству содействие, расправа будет коротка.

    Для всякого честного наблюдателя картина получается сейчас в высшей степени поучительная. Одни и те же группы и классы населения склоняются к англофильской или германофильской ориентации, в зависимости от того, чья помощь ближе. Кадеты и правые с.-р. на Дальнем Востоке идут с японцами, на севере -- с англо-французами, на Украине и на Дону, в Пскове и Двинске -- с немцами, причем кадет, вступающий в соглашение со Скоропадским, отнюдь не винит в недостатке патриотизма кадета, который готов продать Россию англо-французским биржевикам, и, наоборот, этот последний вполне "понимает" кадета украинского.

    Краснов работает по линии германской ориентации. Его родной брат, Дутов, тяготеет к чехо-словакам и англичанам. Третий, Семенов, состоит в наймах у Японии. Все они выполняют поручения русской буржуазии. Это и есть ее патриотизм, ее национальное достоинство, ее национальная честь.

    В заключение, я хотел бы еще только указать на специфическую работу французской военной миссии в России за время революции. Трудно себе представить что-либо более ограниченное, близорукое и беспомощное, чем французский мелкий буржуа в генеральской форме или в дипломатическом сюртуке. Этот мелкий буржуа, прежде всего, не знает географии, не умеет разбираться в обстановке и условиях чужой среды. В результате, деятельность агентов Франции и России была целиком направлена против элементарных интересов Франции. Я не стану подробно останавливаться на деяниях французского дипломатического и военного представительства, напомню только самое главное.

    Франция восстановила против нас румын, -- румыны окончили тем, что стали перевозить немецкие войска в Новороссию.

    Французы восстановили против нас Раду и помогали ей деньгами и военным руководством, -- Рада закончила союзом с Германией и Австро-Венгрией.

    Французы поддерживали Корнилова, Каледина, Краснова, -- Краснов работает со Скоропадским.

    Французы больше всего настаивали на японском вмешательстве. Но нужно быть воистину невежественным Тартареном305, чтобы воображать себе, будто Япония стремится к военному конфликту с Германией, а не к простому грабежу русских областей на Дальнем Востоке.

    Такой была и остается политика всех агентов Франции на русской территории. Господин Клемансо есть только исторический мелкий буржуа, журналист, не выходящий из состояния шовинистического опьянения. Он руководит политикой несчастной обескровленной Франции. Через своих агентов он всюду создает себе врагов.

    В самом деле, попробуем спокойно ответить на вопрос: чего хотят англичане и французы? Вмешательства России в войну, создания нового Восточного фронта. Советская власть этого не хочет. Отсюда -- идея свержения Советской власти.

    Допустим на одну минуту, что это удалось. Думает ли хоть один здравомыслящий человек, что рабочий класс и революционная крестьянская беднота, которые безраздельно идут за нами, спокойно и долго потерпят установление буржуазной власти, вступающей в союз с англо-французским империализмом?

    Час свержения Советской власти был бы началом удвоенной, утроенной гражданской войны во всей стране. О какой бы то ни было войне со стороны России при этих условиях не могло бы быть и речи.

    Русская буржуазная власть оказалась бы под таким натиском со стороны трудового населения, что какая бы то ни было самостоятельная политика с ее стороны стала бы совершенно невозможной. Правительство Милюкова и Керенского в России было бы несравненно слабее даже правительства Скоропадского на Украине. А правительство Скоропадского держится целиком на иностранных штыках.

    Для того чтобы захватить какой-либо город или железнодорожную станцию, кадеты и правые с.-р. нуждаются сейчас в чехо-словаках. Им понадобилось бы удесятерить количество этих чехо-словаков, французов, англичан, японцев, чтобы овладеть позициями в крупных центрах рабочего движения; им понадобились бы целые иностранные армии, для того чтобы механически удержаться на месте.

    Чьи же армии помогут буржуазии? Очевидно, армии той страны, которая сможет их дать. Национальные симпатии и антипатии в этих вопросах не играют никакой роли. И в последнем счете французские агенты сыграли бы предательскую игру по отношению к Франции.

    Политика Советской власти есть политика строжайшего и безусловного нейтралитета по отношению к обеим империалистическим группировкам. Мы не хотим и не позволим втолкнуть нас в войну путем механического давления извне, путем десанта и наглого вмешательства.

    Единственным результатом англо-французской попытки до сих пор явился явный и несомненный подъем военного настроения в рабочем классе. Это обеспечило нам безукоризненное проведение мобилизации в Москве. В ближайшее время мы эту мобилизацию нескольких возрастов распространим на всю Россию.

    Я не сомневаюсь, что Всероссийский Съезд Советов санкционирует переход к обязательной воинской повинности во имя сохранения безопасности Советской Республики от империалистических покушений.

    А затем, последнее слово во всем этом скажет европейский и мировой рабочий класс.

    "Известия ВЦИК",

    4 июля 1918 г.


4. Контр-революция на Дону.306

    ОБРАЩЕНИЕ К КАЗАКАМ

    (От Совета Народных Комиссаров Российской Советской Федеративной Социалистической Республики307)

    Трудовые казаки Дона и Кубани!

    Великая опасность надвинулась на вас. Враги трудового казачества подняли головы. Бывшие помещики -- дворяне и царские генералы хотят захватить на Дону и на Кубани власть в свои руки и предать эти благодатные плодородные области иноземным захватчикам. Бывший генерал Краснов, который в октябре вместе с Керенским шел походом на Петроград, теперь выступает в качестве донского представителя и ведет переговоры со Скоропадским308, угнетателем украинских рабочих и крестьян, и с представителями Германской империи.

    Знаете ли вы об этом, казаки на Дону? Нет, предатели действуют за спиной трудового народа. Они заявляют от вашего имени, будто вы хотите отделиться от России и стать рабами помещиков и капиталистов на подобие Украины. Чтобы вернуть себе дворянское звание, помещичьи земли, генеральские чины, изменники-Красновы готовы предать чужестранным помещикам и капиталистам вашу родную Донскую землю. И вслед за Доном наступит очередь Кубани, как и других частей Советской Республики.

    Мы, Совет Народных Комиссаров, заявляем, что Донская область является составной частью Российской Советской Федеративной Республики. Помещики и генералы не имеют права говорить от имени трудового казачества и торговать вашей землей, вашим хлебом и вашей кровью. Поднимитесь, трудовые казаки, как один человек, и заявите, что вы, как были, так и остаетесь в братском единении с рабочими и крестьянами всей России!

    Совет Народных Комиссаров объявляет бывшего генерала Краснова и его соратников и союзников врагами народа и ставит их вне закона. Им не должно быть места на свободной земле трудового казачества. Предателям и изменникам -- смерть!

    Трудовые казаки Дона и Кубани!

    Волею рабочих, крестьян и казаков всей России Совет Народных Комиссаров приказывает вам стать немедленно под ружье для защиты вашей земли от предателей и захватчиков. На советы казачьих депутатов Дона и Кубани мы возлагаем обязанность создания твердой и надежной армии для спасения своей земли и свободы. Каждый трудовой казак обязан по первому призыву своего Совета стать под ружье. Мы снабдим вас необходимым снаряжением и вооружением и пошлем вам на помощь братские войска.

    Великая опасность надвинулась на вас, казаки Дона и Кубани. Покажите же делом, что вы не хотите быть рабами угнетателей и захватчиков. К оружию, донцы! К оружию, кубанцы! Смерть врагам народа! Гибель предателям!

    Да здравствует трудовое казачество!

    Да здравствует братский союз рабочих, крестьян и казаков!

    Да здравствует Российская Советская Федеративная Республика!

    30 мая 1918 года.

    "Известия ВЦИК",

    31 мая 1918 г.

    ВОЙСКО ДОНСКОЕ

    (Декрет Совета Народных Комиссаров от 3 сентября 1918 г.)

    Длительная гражданская война между рабочими и трудовым крестьянством, с одной стороны, и помещиками и буржуазией, объединившимися с английскими, французскими, чехо-словацкими и другими наемниками, с другой, потребовала от Советской власти большого напряжения народных сил. Непоколебимо решив в корне пресечь злодейские замыслы иноземных и русских разбойников-империалистов, советское правительство вынуждено было обратить против них большие вооруженные силы и все внимание, чтобы быстро и беспощадно раздавить в железном кулаке революции последние остатки этих грабительских шаек.

    В силу этого, южная окраина Российской Республики, Донская, Кубанская, Терская земля, Кавказский край оказались лишенными своевременной поддержки центральной Советской власти. Множество генералов, помещиков, чиновников, все черное царское воронье слетелось на казачью землю, сплотило вокруг себя помещичьи и кулацкие элементы казачества, силой и лукавством завладело Донщиной, смутило и запутало казачьи головы и заставило вольное казачество собственными руками задушить свою казачью вольность309.

    Не смогло славное трудовое казачество уберечь своих державных прав. Царский порядок опять завелся на Дону. Обезлюдели хутора и станицы, хлеба стоят неубранными, нищает и гибнет трудовое казачье племя.

    Дабы положить предел обманам и козням мятежника Краснова и его сторонников и провести в жизнь декреты центрального правительства о новом трудовом и свободном устройстве Донской земли, Совет Народных Комиссаров постановил:

    Созвать Походный Круг Советского войска Донского -- войсковое правительство, облеченное всей полнотой власти на Дону и составленное из представителей трудящегося донского населения, с оружием в руках защищающего законную власть Советов от мятежных банд.

    В состав Походного Круга Советского войска Донского входят представители донских советских полков, а также хуторов и станиц, освободившихся от офицерской и помещичьей власти.

    Походному Кругу Донского Советского войска, впредь до восстановления законно-избранной Советской власти на всей территории Донского войска, предоставляются все права и прерогативы Войсковых Советов, указанные в декрете Народных Комиссаров от 1 июня 1918 г.310.

    Ближайшей и непосредственной задачей Походного Круга является восстановление на Донской земле советского социалистического строя и очищение территории Донского войска от всех контр-революционных сил.

    Для достижения указанной цели Походному Кругу предоставляется право:

    1. призыва в ряды советских войск всего трудового населения Дона,

    2. руководства организацией Донских вооруженных советских сил и

    3. согласования действий этих сил на всем Донском фронте.

    Установление порядка выборов и нормы представительства, а также самый созыв Походного Круга возлагается на особую комиссию, образуемую по указанию Президиума Всероссийского Центрального Исполнительного Комитета.


5. Против буржуазной клеветы

    К ИНТЕРВЕНЦИИ*

    Я, действительно, говорил на эту тему и, каюсь, не в первый раз311.

    С тех пор как англо-французская печать (особенно французская) стала настаивать на необходимости военного вмешательства союзников в русские дела, чтобы побудить нашу страну к войне с Германией, я, в полном согласии с общей советской политикой, заявил, что к вмешательству союзных империалистов мы не можем относиться иначе, как к враждебному покушению на свободу и независимость Советской России.

    Это значит, что в случае попытки десанта, мы будем сопротивляться всеми имеющимися в нашем распоряжении средствами.

    В этом смысле для нас нет разницы между немецким и "дружественным" нашествием союзных армий.

    Более того, чтобы иллюстрировать свою мысль, я заявлял не раз, что "союзники" могли бы произвести серьезное военное наступление только при помощи японской армии. Думать же, что японская армия вступит на русскую почву для того, чтобы помогать союзникам и освобождать Россию от немцев, могут только одни глупцы.

    Япония могла бы вмешаться в русские дела только с целью поработить Россию и, встретившись с немецкими войсками, протянула бы им руку дружбы.

    Если бы, прибавил я, Россия оказалась, хотя бы временно, перед необходимостью избирать между японской оккупацией и германской, то, разумеется, пришлось бы признать, что японская не менее, а более опасна для судьбы русского народа, ибо у нас несравненно меньше основания надеяться на возможность глубоких внутренних перемен в Японии в ближайшее время, чем в Германии.

    В этом смысле я и выразился на митинге.

    Не только на митинге, совершенно то же я высказал в разговорах с французскими офицерами, с английскими представителями и с сербским посланником Спалайковичем несколько месяцев тому назад.

    Истолковать этот аргумент, логически совершенно неоспоримый, как указание на союз с Германией против "союзников", могут только те, кто ничего не понимает или кому платят за непонимание.

    Что касается сообщения одной из газет, будто я говорил о возможности содействия Германии в борьбе против чехо-словаков, то и это сообщение относится к категории тех провокационных слухов, которые распространяются правыми эсерами и меньшевиками, сыгравшими крупную роль в возбуждении чехо-словацкого мятежа. На соединенном заседании в Большом театре я уже громко заявил, что распространять такого рода слухи могут только негодяи. У меня нет оснований изменять что-либо в этом заявлении.

    "Известия ВЦИК",

    22 июня 1918 г.

    --------------------------------------------------------------------------------

    * В буржуазной печати и ее подголосках широко распространилось сообщение о том, что на одном из митингов я будто бы заявил о предпочтительности немецкой оккупации пред японской. "Новая Жизнь", подхватившая грязную сплетню, поставила вопрос о том, какие планы и дипломатические комбинации за этим скрываются. Л. Т.

    АМЕРИКАНСКАЯ ЛОЖЬ

    (Обращение Народного Комиссариата по военным и морским делам 22 августа 1918 г.)

    Всем, всем, всем

    Когда в апреле подготовлялся японский десант во Владивостоке, генеральный штаб в Токио пустил по союзным кабелям весть о том, что Сибирской железной дороге угрожает опасность со стороны германских и австро-венгерских пленных.

    Мною тогда были отправлены вдоль Сибирской дороги из Москвы американские и английские офицеры, которые оказались вынужденными официально подтвердить, что все сообщения об угрозе Сибирскому пути со стороны пленных являются вздорным вымыслом312.

    Этот факт хорошо известен бывшему послу Френсису и бывшему начальнику американского Красного Креста в России, полковнику Роббинсу.

    Теперь, когда вмешательство союзников стало совершившимся фактом, американское правительство поднимает японскую ложь и пытается преподнести ее миру в подогретом виде.

    По словам американского сообщения, вмешательство союзников имеет своей задачей помощь чехо-словакам против нападающих на них вооруженных германских и австро-венгерских военнопленных. Участие последних в борьбе против чехо-словаков есть такой же чудовищный вымысел, как и японское сообщение об угрозе Сибирской дороге со стороны немцев.

    Правда, в составе советских войск имеется некоторое количество бывших военнопленных, революционеров-социалистов, ставших русскими гражданами, которые готовы бороться против всякого империализма, с какой бы стороны он ни исходил. Нужно, однако, сказать, что интернационалисты -- солдаты советской армии -- составляют никак не больше одной двадцать пятой части всего количества советских войск.

    "Известия ВЦИК"

    23 августа 1918 г.


6. Социалистическое отечество в опасности.313

    ДОКЛАД НА ЧРЕЗВЫЧАЙНОМ ОБЪЕДИНЕННОМ ЗАСЕДАНИИ ВЦИК 5-ГО СОЗЫВА СОВМЕСТНО СМ СРК И КР Д, ПРОФСОЮЗАМИ И ФАБЗАВКОМАМИ 29 ИЮЛЯ 1918 Г.

    Товарищи, не в обычаях Советской власти и не в обычаях партии, которая является руководящей партией Советов, скрывать или прикрашивать действительное положение вещей в революции. Старый лозунг, данный одним из наиболее боевых социалистов прошлой эпохи, Фердинандом Лассалем, -- высказывать то, что есть, объявить и рассказать массам то, что есть, -- является основным правилом всякой подлинно революционной политики, а, стало быть, и нашей.

    И со строгим соблюдением этого правила вам здесь было доложено, что то, что совершается сейчас на Волге, в виде чехо-словацкого мятежа, несет опасность для Советской России293, а, стало быть, и для международной революции. На первый взгляд кажется непонятным, что какой-то чехо-словацкий корпус, забредший к нам в Россию, благодаря извилистым путям мировой войны, оказывается для данного момента чуть ли не важнейшим фактором в разрешении вопросов русской революции. Тем не менее, это так.

    Для полного изложения событий, я кратко напомню об условиях и причинах появления этого корпуса на Волге и Урале. Это необходимо также и потому, что вокруг него ложь и клевета, с одной стороны, и темнота, с другой, плетут слухи, эксплоатируемые нашим врагом.

    Чехо-словацкий корпус, в большинстве, состоит из бывших военнопленных австрийской армии. И для характеристики патриотизма и национального достоинства нашей буржуазии, я отмечаю, что, когда бывшие военнопленные, нами освобожденные, садятся ныне на шею и на спину русского крестьянина и рабочего, вся буржуазия злорадствует и снабжает их деньгами, имея в виду найти поддержку со стороны блестящего чешского офицерства.

    Таково национальное достоинство и самоуважение буржуазии.

    Военнопленные чехо-словаки, интернированные в Сибири, в свое время, при царизме, были освобождены, и уже тогда они стремились попасть во Францию, где им были обещаны горы золота, но где на самом деле они должны были умирать за интересы французской биржи. Русское царское правительство, по причинам для нас безразличным, отказывало им в этом. В эпоху Керенского чехами также возбуждались ходатайства о выезде во Францию, но опять безуспешно. Во время весеннего наступления немцев на Украину чехо-словацкий корпус находился там (его формирование происходило на юге), вооруженный с головы до ног. Организованные для борьбы с германским империализмом, чехо-словаки готовы были отступить без боя только потому, что на Украине пришлось бы, борясь с немцами, тем самым бороться за Советскую власть. Если этот корпус, при известных условиях, и способствовал формально организации борьбы против германского империализма, то, во всяком случае, он оказался неспособен бороться за рабочих и крестьян Украины и Белоруссии.

    Итак, отступая без боя с Украины, весь корпус перешел на территорию Советской Республики. Здесь представители корпуса обратились в Совет Народных Комиссаров и в Народный Комиссариат по военным делам с просьбой пропустить чехо-словаков во Францию; мы ответили, что если это требование исходит не со стороны французской военной миссии и командного состава, если этого хотят сами солдаты, то задерживать мы их не будем, при условии сдачи оружия, которое, как взятое из царских арсеналов, принадлежало нам. Чехо-словацкий корпус прислал делегата для соглашения, и разрешение было дано. Солдаты разоружились, но, вследствие недостаточной внимательности наших властей, сдали не все оружие; в соломе и матрацах осталось значительное количество пулеметов и винтовок. Продвижение эшелонов совершалось по Сибирскому железнодорожному пути к Владивостоку беспрепятственно до 4 июля, когда в нашем порту на Тихом океане появился японский десант, который состоял сначала из 4-х рот; нам не было известно, каким темпом пойдет накопление японских войск, которые хотели бы занять территорию до Урала и за Уралом. И для уточнения внутреннего смысла событий нужно сказать, что из всех союзных стран, которые больше всего требовали японского вмешательства в войну, которые стремились выбросить против немцев новую полумиллионную армию, буржуазная Франция этого требовала и желала больше всего. Не кто иной, как буржуазная Франция, которая на миллиарды своей биржи содержала чехо-словацкий корпус, направляла этот корпус на восток. И вот складывается такая обстановка: в союзе с Францией и в своих грабительских интересах на русском Дальнем Востоке японцы высаживают десант и создают связь между чехо-словацким корпусом и своими частями.

    Советская власть была готова оказывать самое энергичное, жестокое сопротивление наступлению японских полчищ (при этом наша главная защита -- есть наше пространство), двигавшихся от Владивостока на Челябинск.

    Между тем, чехо-словацкий корпус, растянувшись по линии Сибирской ж. д. до Владивостока, мог, по сигналу французской биржи и японского генерального штаба, занять ее и не дать нам возможности преградить путь японцам, которые на курьерских поездах продвинулись бы быстро до Урала и через Урал. В этих условиях мы обязаны были, и мы это сделали, задержать, до разъяснения вопроса об японском десанте во Владивостоке, продвижение чехо-словацких эшелонов далее на восток. И как только мы это сделали, я пригласил, по поручению Совета Народных Комиссаров, представителей французской миссии и английской дипломатической миссии, с одной стороны, и, с другой стороны, представителей чехо-словацкого национального совета, профессоров Макса и Чермак, которые не последнее место занимали в этом заговоре против свободы русского народа. Им я сказал, что сейчас мы не имеем права через собственную страну направлять чехо-словаков на Дальний Восток, но мы считали бы возможным направить их на Архангельск или в Мурманск (а тогда, конечно, еще не было англо-французского десанта), но что нам необходимо иметь со стороны официальных представителей Англии и Франции подтверждение, что они желают, действительно, взять чехо-словаков к себе и готовы дать необходимые транспортные средства для их провоза. Сами же мы не можем доставить по назначению целый корпус и, при бедности продовольственных средств на севере, держать его на побережьи неопределенное время. Словом, мы должны были бы иметь твердую гарантию того, что вовремя будут поданы союзные транспорты. На это мне отвечали генерал Свери, который находится здесь, и английский уполномоченный Локкарт314, который находится, если не ошибаюсь, в пути; они оба заявили, что требуемых гарантий дать не могут, потому что теперь вопрос о морском транспорте -- очень сложный и трудный вопрос, и ответственности в этом смысле они на себя не берут. Я обратил их внимание на то, что они через своих агентов и через чехо-словацкий национальный совет призывают чехо-словаков во Францию, сулят им там золотые горы и обвиняют нас в том, что мы не выпускаем чехо-словаков, а когда мы деловым образом ставим вопрос об их перевозе, нам отвечают уклончиво. Свери и Локкарт ответили мне: мы запросим наши правительства и дадим вам ответ. Проходили недели за неделями, месяцы прошли, а ответа не было. И теперь для нас яснее ясного, и из тех бумажек, которые были захвачены в национальном чешском совете, и из заявлений и показаний, которые дали многие арестованные белогвардейцы, -- яснее ясного, что здесь был злостный, точно рассчитанный план. И суть этого плана состояла в том, что для империалистов Франции, разумеется, было бы желательно иметь лишний чехо-словацкий корпус, но что для них в 10 раз стало важнее иметь чехо-словацкий корпус на русской территории против русских же рабочих и крестьян, создав, таким образом, то ядро, вокруг которого можно было бы группировать белогвардейцев, монархистов, все рассыпавшиеся по стране буржуазные элементы и т. п. Этот задолго рассчитанный план был приведен в исполнение по знаку, данному из Челябинска, где имела место конференция представителей всех частей чехо-словацкого корпуса. Наши телеграфисты прислали в мое распоряжение телеграмму, посланную этим съездом французской военной миссии в Вологду, в которой, несмотря на уклончивые выражения, факт подготовки восстания против Советской власти предстанет совершенно ясно. В телеграмме говорилось о том, что все готово, что, мол, мы оттягиваем с востока на запад наши эшелоны, концентрируем наши силы. Это относится (если память мне не изменяет) к 25 мая или к 22 мая, т.-е. до того, как чехо-словаки подняли открытое восстание в Челябинске, а затем в других местах. Таким образом, действия чехо-словаков совершались в пределах и по диспозиции определенного англо-французского контр-революционного плана. К этому времени мы получили из-за границы предупреждение о том, что одновременно англичане подготовляют свой первый десант, имея в виду выбросить на Мурманское побережье своих солдат. Разумеется, можно сказать, что есть и наша вина, вина Советской власти в том, что мы пассивно смотрели на подготовку этого мятежа, пассивно потому, что у нас не было достаточно крепкой и дисциплинированной армии, которая по формальному приказу готова в любой час и день сосредоточиться в определенном районе и перейти в наступление. Для того чтобы организовать и вооружить рабочих и крестьян, привести их в состояние наступления, при их необученности, при их малой, недостаточной обстрелянности, при той усталости, о которой здесь так справедливо говорил тов. Ленин, было необходимо, чтобы они внутренно прониклись, пропитались сознанием, что другого пути нет, чтобы они поняли, что чехо-словацкий мятеж со всем тем, что его окружает, что вокруг него наросло, представляет собою уже фактическую в подлинном смысле слова смертельную опасность для Советской России. Чтобы такое настроение в стране создалось, нужно было, чтобы определенным образом сложились события, и мы с самого начала событий делали все, что могли, чтобы опасность предупредить. И тут нужно сказать, что в первое время даже со стороны местных советов, наиболее близких к совершавшимся фактам там, по линии Сибирской ж. д. и до Челябинска, мы не встречали того отклика, на который имели бы право рассчитывать; местные советы не отдавали себе отчета во всем размахе дьявольского замысла. Среди них были такие малодушные советы, которые пытались чехо-словаков сбросить на голову соседних, может быть, более сильных советов. Все это объяснялось тем, что не было полного, ясного сознания, что дело идет не о недоразумении в Сызрани, Пензе, Челябинске, а что дело идет, в прямом и непосредственном смысле слова, о жизни и смерти рабочего класса в России. И нужно было, чтобы чехо-словаки захватили целый ряд городов, чтобы они дали опору белогвардейцам и монархистам, чтобы последние прибегли к принудительной мобилизации взрослого населения, с одной стороны, и к реквизициям и конфискациям в пользу помещиков и капиталистов, с другой стороны, чтобы после всего этого на местах, в Омске, Челябинске и во всей прифронтовой полосе, советские работники поняли ясно и начал понимать народ, что в данном случае история бросает жребий: -- либо мы победим чехо-словаков и все, что их окружает, либо они победят нас.

    И такое малое понимание важности момента сознательной частью населения отразилось, в конечном счете, и на сознании наших красноармейских частей. Военных сил против чехов у нас достаточно, и мы, разумеется, в настоящее время перебрасываем на фронт такие значительные силы, которые, вместе с находящимися там, превзойдут чехо-словаков, по крайней мере, в 2 -- 3 раза.

    Но, товарищи, одного этого недостаточно. Благодаря дьявольской значительности заговора и поведению чехо-словацкого офицерства, -- а их командный состав крайне шовинистического направления, -- чехо-словаки поставили себя в такие условия, при которых им нужно или сражаться до конца или погибнуть. Среди них есть элементы, которые знают, что Советская власть карать будет не слепых, не серых обманутых рабочих, тем более, крестьян, а виновников и активных участников этого заговора: профессоров, офицеров, унтер-офицерство и наиболее развращенных солдат. Эти элементы сейчас отдают себе отчет в том, что им нет выхода, что они должны сражаться до конца. Это придает им энергию отчаяния, а кроме того, их окружает толпа русской буржуазии, толпа русского кулачества, которая создает вокруг них хоть и не очень обширную, но, тем не менее, сочувственную среду. Что касается наших красных частей, то они считают, что они у себя дома, и что хотя чехо-словаки захватывают то один, то другой город, вовсе не устранена надежда разрешить чехо-словацкий вопрос путем пропаганды и агитации. Этим объясняется чрезвычайно затяжной с той и с другой стороны характер операции, который имеет для нас невыгодную сторону, ибо мы отрезаны от Сибири -- главного и основного нашего источника продовольствия, в результате чего рабочий класс всей страны находится сейчас в состоянии жестокого голода. И вот, оценивая соотношение сил, настроения наши и настроения противника, общее продовольственное положение страны, необходимость возможно скорее очистить и возвратить в советское лоно Сибирь, недопустимость и опасность затяжки операций, -- мы должны решительно видоизменить создавшуюся обстановку в нашу пользу. Как этого достигнуть?

    Наши красноармейские части лишены необходимой духовной и боевой спайки, так как не имеют еще боевого закала, и пусть среди них есть много солдат, которые бывали в бою, как боевые единицы в отдельности, -- как военные коллективы в целом они нуждаются в твердом организационном, дисциплинарном и нравственном воздействии. Если у частей нет старой боевой выправки, эта выправка может быть заменена ясным и отчетливым сознанием железной необходимости бороться. В данном случае, отсутствие дисциплины военной, механической, заменяется дисциплиной революционного сознания. Здесь, в этом зале, нас до 2 тысяч человек, а то и свыше, и мы в своем подавляющем большинстве, если не все, стоим на одной революционной точке зрения. Мы не составляем с вами полка, но, если нас сейчас превратить в полк, вооружить и отправить на фронт, я думаю, это был бы не самый худший полк в мире. Почему? Потому ли, что мы квалифицированные солдаты? Нет, но потому, что мы объединены определенной идеей, одушевлены твердым сознанием, что на фронте, куда нас отправили, вопрос поставлен историей ребром, и что тут нужно или победить или умереть. Вот такое сознание нам необходимо создать в наших красноармейских частях. Разумеется, одним взмахом чьей-либо руки они все сразу не могут быть подняты на политический уровень ЦИК, Московского Совета и фабр.-заводских комитетов Москвы, но внутри каждого полка и роты мы обязаны и можем создать твердое ядро из советских людей, из революционеров-коммунистов. Это ядро, хотя бы и малочисленное, будет сердцем полка и роты; во-первых, оно будет в состоянии сделать и привить массам правильную оценку положения, а в опасных положениях оно не позволит частям отступить, поддержит комиссара или командующего, скажет части: "стой, вопрос идет о жизни и смерти рабочего класса!..".

    Таких товарищей, которые могли бы войти в каждую часть и образовать тесное ядро из 5 -- 10 человек, могут дать только наиболее сознательные рабочие. А их мы имеем и в Москве и в Петрограде. Москва уже дала около 200 -- 300 агитаторов, комиссаров, организаторов, из которых значительная часть войдет в красноармейские части. Но Москва даст, я уверен, в 2 раза больше. Вы, органы Советской власти, и вы, фабрично-заводские комитеты, поглядите вокруг себя, и везде и всюду, в районах, в профсоюзах, в фабзавкомах вы найдете товарищей, которые сейчас выполняют работу первоклассного значения, но которые нужнее фронту, ибо если мы не сломим чехо-словаков, то эта работа и силы фабзавкомитетов, профессиональных союзов и пр. пойдут на смарку. Нужно сломить чехо-словаков и белогвардейцев, задушить на Волге гадину, чтобы вся остальная работа получила смысл и историческое значение. Вы обязаны дать несколько сот агитаторов -- первоклассных боевых московских рабочих, которые пойдут на фронт, войдут в части и скажут: "Мы остаемся с частью до конца войны; войдем внутрь и будем вести агитацию и в массах, и перед каждым в отдельности, ибо дело идет о всей стране и революции, и в случае наступления, победы или отступления мы будем вместе с частью и закалим ее революционный дух". Вы нам должны дать и вы нам дадите, товарищи, таких людей! Я вчера разговаривал по этому же поводу с председателем Петроградского Совета Рабочих и Крестьянских Депутатов, тов. Зиновьевым, и он мне сказал, что Петросовет уже постановил четвертую часть своего состава, т. е. около 200 членов, отправить на чехо-словацкий фронт, в качестве агитаторов, инструкторов, организаторов, командиров, бойцов. Вот в этом заключается основное условие перелома, который мы должны создать. То, что старым армиям давали месяцы долгой вышколки, выправки, дрессировки, которые механически сковывали часть, мы должны дать, как я уже говорил, именно в духовном смысле и идейным путем, внедривши в нашу армию лучшие элементы рабочего класса, и это нам обеспечит победу целиком, несмотря на то, что мы хромаем по части командного состава. У нас есть безупречные, преданные командиры на низших ступенях, но именно только на низших ступенях военной лестницы. Что касается лиц высшего командного состава, то у нас слишком мало офицеров, преданных Советской власти и честно выполняющих свои обязательства; более того, вы знаете, что некоторые из них прямо перебегают в лагерь наших врагов. В последнее время таких случаев было несколько. Перебежал Махин с Уфимского фронта, перебежал профессор Академии Генштаба Богословский, только что назначенный на Екатеринбургский фронт. Он скрылся, т.-е., очевидно, бежал к чехо-словакам. На севере бывший морской офицер Веселаго продался англичанам, бывший военнослужащий нашего беломорского комиссариата также перебежал на сторону англо-французских империалистов и назначен ими командующим военными силами. Офицерство не отдает себе, повидимому, отчета во всей остроте положения, которое для нас создается не только его прошлым, но и настоящим. Все вы помните, как жестоко солдаты и матросы старой армии расправлялись в критические моменты революции с офицерством.

    С тех пор как власть находится в руках рабочих и крестьян, открылись двери знатокам и специалистам военного дела, чтобы служить рабочему классу, как они раньше служили буржуазии и царю, но значительная часть офицерства думает, очевидно, что положение переворачивается в ее пользу, устраивает авантюристические заговоры и перебегает непосредственно в стан наших врагов.

    Контр-революционное офицерство, составляя значительную часть старого офицерства, создает условия ожесточенной и справедливой вражды и ненависти рабочей массы к его заговорщическим элементам и подозрительного недоверия к офицерству вообще. Я думаю, близок час, он, может быть, уже наступил, когда нам придется это фрондирующее, становящееся на дыбы офицерство обуздать железной уздой. Мы возьмем на учет все то бывшее офицерство, которое не желает работать в деле создания рабоче-крестьянской армии добровольно, и, для начала, мы запрячем его в концентрационные лагери. Товарищи, когда великобританский империализм стал давить вооруженной ногой африканских буров315, он завел такие лагери для буров, для фермеров, для их жен и детей. Теперь, когда наше офицерство братается с английским империализмом, мы напомним союзникам империалистов как раз об английских концентрационных лагерях. Вместе с тем, нам приходится обратиться к товарищам в советах, в партийных организациях и профессиональных союзах -- мобилизовать из своей среды в самый короткий срок всех тех товарищей, у которых есть известное прошлое командной деятельности. Всех, кто умеет командовать хотя бы небольшими частями, должно немедленно предоставить в распоряжение военного комиссариата для отправки на чехо-словацкий фронт. Вы, советские и профессиональные организаторы, должны взять всех находящихся среди вас боевиков, всех, кто были унтерами, прапорщиками, и, без исключения, отправить их на чехо-словацкий фронт; им не место теперь здесь, на штатской работе; нам нужны наши собственные командующие в небольших частях, ибо практикой подтверждается, что, если у небольших военных единиц будут подлинно советское командование, никакое высшее командование нам не будет страшно, хотя мимоходом я должен заметить, что если мы со стороны того или иного офицера, которому вручены командные права, заметим подозрительные действия, то, разумеется, виновный, -- об этом нечего и толковать, тут вопрос ясен и прост, -- должен быть расстрелян. Но вопрос не в том, как обстоит дело в тылу далеком или ближнем. Мы не имеем ни одного лица в высшем командовании, у которого не было бы комиссаров справа и слева, и если специалист нам не известен, как лицо, преданное Советской власти, то эти комиссары обязаны бодрствовать, ни на один час не спуская глаз с этого офицера. Но мы не имеем, а должны иметь военных комиссаров на самом фронте, чтобы здесь возложить на них ответственность и наблюдение, чтобы здесь при каждом специалисте были комиссары справа и слева с револьверами в руках; и если они увидят, что военспец шатается и изменяет, он должен быть во-время расстрелян.

    Французская революция тоже началась с маленького дела, и ей также пришлось привлечь старых офицеров, но она ставила им условия: или победа или смерть. Такой же вопрос мы поставим перед теми, кого мы отправим на чехо-словацкий фронт. А чтобы это не было голословным, нам нужны в каждой части, в каждом штабе и организации наши советские люди, для которых эта война есть их война, война рабочего класса, и которые не остановятся ни перед какими опасностями. Итак, перелом нам нужен в другом, глубоком смысле.

    За эти 8 -- 9 месяцев Советской власти мы привыкли слишком легко расправляться с нашими противниками в гражданской войне. До недавнего времени это нам всегда удавалось. Алексеевские и корниловские банды мы разбивали в два счета небольшими отрядами, балтийскими матросами или красногвардейцами Петрограда и Москвы. В результате -- у нас есть товарищи, которые работали в этих красных отрядах, а теперь занимаются советской деятельностью, сидят в своих священных, правда, советских, канцеляриях и читают отчеты о действиях на фронте. Проявления таких тыловых настроений наблюдаются также и у многих комиссаров, ибо не у всех, к сожалению, есть революционный закал, несокрушимый в борьбе, когда нужно уметь жертвовать жизнью или заставлять жертвовать жизнью других, ибо дело идет о самом высоком, что только может быть, -- о судьбе социалистической революции. К стыду нашему, были случаи, когда отдельные комиссары покидали город не в числе последних. В то время как комиссар, подобно честному капитану, должен покинуть корабль последним или погибнуть вместе с кораблем, были товарищи, которые при первой опасности уносили ноги в безопасное место.

    Военный комиссар, поставленный Советской властью, есть должность, дающая величайшие права и обязанности, и не пустые слова, что военный комиссар должен стоять на высоте, ибо комиссарский пост есть один из высочайших постов, какие только есть в Советской Республике. Комиссар -- представитель вооруженной силы в стране, а это великая сила, ибо она определяет, на чьей стороне власть. И кто из комиссаров не чувствует в себе силы, закала и самоотверженности, пусть уйдет прочь, кто же взял на себя звание комиссара, должен отдать свою жизнь!

    Я должен сказать, товарищи, что в некоторых провинциальных городах местные советские власти и учреждения также не всегда бывают на высоте. Нередки случаи, когда совет эвакуируется одним из первых, уезжает в другой безопасный город за большое количество верст и там мирно дожидается, пока Красная Армия отвоюет ему покинутую резиденцию. Я заявляю, -- и таково общее мнение Советской власти, -- что это недопустимо, что если советская армия потеряла город, то это, в значительной степени, лежит виной и на местном совете и на военном комиссаре, и они обязаны употребить все силы, чтобы вернуть город обратно. В качестве ли агитаторов или в качестве передовых бойцов, но совет того города, который занят чехо-словаками, должен быть на фронте в первой линии огня, а не на задворках, в мирном прозябании. Я подчеркиваю сейчас отрицательные стороны именно потому, что нам, прежде всего, нужно высказывать то, что есть, а эти отрицательные стороны имеются. Тем более, что мы собрались не для того, чтобы петь хвалы отдельным, многочисленным, героическим проявлениям в борьбе, -- а на фронтах есть таковые, и они множатся, -- мы собрались, чтобы искать ресурсы и последовательным практическим действенным путем улучшить положение на чехо-словацком фронте. Но вместе с тем, я не могу не отметить, что т. Раскольников сообщает о героической борьбе одного из наших вооруженных кораблей на Волге, который погиб геройской гибелью.

    Вы видите, что наши моряки-балтийцы на Волге, -- а их число все множится, нами вооружается все большее количество пароходов, и мы надеемся, что на Волге появятся более могучие пушки, чем 3-дюймовки, -- ведут себя так, как это отвечает революционному званию Балтийского Красного флота.

    Были примеры превосходной доблести и со стороны красноармейских частей. Однако, состояние частей хаотично, многое в них не налажено и не пригнано на свои места, и героические порывы не есть результат одного общего основного усилия, так как для такого организованного напряжения еще не всюду имеется сознание того, что на фронте дело идет о жизни и смерти рабочего класса, а следовательно, всей страны. Правда, в общем и целом наше положение улучшается во всех смыслах. Я упомянул, что на Волге мы создали большую и крепкую военную флотилию, которая скоро даст о себе знать белогвардейцам и чехо-словакам. Мы направили туда и военные части, которые, вместе с находящимися там частями, дадут нам огромный перевес в военной силе. Нам необходимо этот перевес за собою обеспечить. Нам необходимо обеспечить за собою перевес нравственной силы, которая нам принадлежит по праву, ибо мы защищаем дело рабочего класса, а те защищают дело французской и английской буржуазии. Обеспечить этот нравственный перевес могут только представители рабочего класса из наших лучших городских промышленных центров. И мы сейчас, помимо всех мер, о которых я говорил, переходим к дальнейшей мобилизации рабочих для пополнения кадров нашей рабочей и крестьянской Красной Армии. Сегодня вечером в СНК вносится проект декрета о том, чтобы в ближайшее время, в ближайшую неделю, мобилизовать рабочих, родившихся в 1896 -- 1897 гг. во Владимирской, Нижегородской, Московской и Петроградской губерниях. Вы знаете, товарищи, что мы мобилизовали в Москве и Петрограде рабочих, родившихся в 1896 -- 1897 гг. Они уже дали пример тем частям, которые будут созданы. Они будут нашими лучшими частями. Сейчас Москве предстоит дать новый пример, новый образец. Мы хотим в Москве мобилизовать рабочих, родившихся в 1893, 1894 и 1895 гг., и ваша обязанность, обязанность районных советов, профессиональных союзов, заводских комитетов и всех рабочих организаций, оказать нам на фабриках и заводах помощь в проведении этой мобилизации. Вам нужно будет указать рабочим на их обязанность мобилизоваться. Такая помощь нужна и в Петрограде -- в нашей северной столице. Без вашей помощи и содействия, -- а оно нам обеспечено, -- мы этой мобилизации провести не можем. Благодаря вам, мы первую мобилизацию провели прекрасно, без сучка и задоринки, и вы теперь обеспечите нам эту вторую, несколько более широкую мобилизацию. Вы распространите ваше влияние на всю Московскую губ. и проведете мобилизацию двух возрастов, а мы создадим несколько новых дивизий в помощь тем дивизиям, которые находятся на чехо-словацком фронте.

    Мы требуем от вас ясного понимания того, что положение серьезное. Мы потеряли Симбирск и Екатеринбург316. Это факты, которые свидетельствуют о крайней серьезности положения и о том, что с нами борются не мелкие разбросанные отряды, а обученная армия, пополняющаяся русским офицерством, которое если и не блещет большими талантами, то, во всяком случае, имеет свои большие преимущества. Опасность серьезная, и мы на серьезную опасность должны отвечать серьезным отпором.

    Понять это мы можем и должны. Это должно войти в сознание каждого рабочего везде и повсюду. Это надо вспоминать по всякому поводу и, прежде всего, по поводу голода, ибо чехо-словаки и белогвардейцы запирают сибирские врата, через которые мы можем получить хлеб. В течение ближайших дней вы должны дать десятки, сотни рабочих, вы должны снять со штатских постов людей, занимавшихся в прежнее время военным делом, и хотя, может быть, они недостаточно опытны, всех их должны передать военному ведомству. Вы должны облегчить проведение мобилизации трех возрастов в Москве и двух возрастов в Московской губ. Вот практические задачи, которые стоят перед нами. Я не сомневаюсь, что московские рабочие покажут пример своей стране и справятся не только со всеми задачами, стоящими перед ними, но и с шатающимися и неустойчивыми советами по Волге и по Уралу и со слабыми частями, которые отныне будут опираться на волю пролетариата, а эта воля ведет к победе -- эта воля есть половина победы.

    Я упоминал о французской революции. Да, нам, товарищи, нужно возродить ее традиции в полном объеме. Вспомните, как якобинцы317 во Франции еще в период войны говорили о полной победе, и им жирондисты318 крикнули: "вы говорите, о том, что вы сделаете после победы; разве вы заключили договор с победой?" Один из якобинцев ответил: "мы заключили договор со смертью". Рабочий класс не может потерпеть поражения. Мы -- сыны рабочего класса, мы заключили договор со смертью, а, стало быть, и с победой!

    Резолюция, принятая по докладу

    Соединенное Заседание ВЦИК Советов, Московского Совдепа, профессиональных союзов и фабрично-заводских комитетов, заслушав доклады представителей центральной Советской власти, постановило:

    1. Признать социалистическое отечество в опасности.

    2. Подчинить работу всех советских и иных рабочих организаций основным задачам настоящего момента: отражению натиска чехо-словаков и успешной деятельности по сбору и доставке хлеба в нуждающиеся в нем местности.

    3. Повести самую широкую агитацию в рабочих массах Москвы и других местностей по выяснению критического момента, переживаемого Советской Республикой, по выяснению необходимости и в военном, и в продовольственном отношении очищения Волги, Урала и Сибири от всех контр-революционеров.

    4. Усилить бдительность по отношению к буржуазии, всюду становившейся на сторону контр-революционеров. Советская власть должна обеспечить свой тыл, взяв под надзор буржуазию, проводя на практике массовый террор против нее.

    5. В этих целях соединенное заседание считает необходимым перевод ряда ответственных работников советских и профессиональных в область военную и продовольственную.

    6. Каждое заседание какого бы то ни было советского учреждения, какого то ни было органа профессионального рабочего движения или иной рабочей организации будет отныне ставить в свой порядок дня вопрос о практическом проведении самых решительных мер по разъяснению пролетарским массам создавшегося положения и по осуществлению военной мобилизации пролетариата.

    7. Массовый поход за хлебом, массовое обучение военному делу, массовое вооружение рабочих и напряжение всех сил для военного похода против контр-революционной буржуазии с лозунгом:

    "Смерть или победа" -- таков наш общий лозунг.


7. Первая победа (Взятие Казани)

    КАЗАНЬ ДОЛЖНА БЫТЬ ВЗЯТА!319

    (Приказ Народного Комиссара по военным и морским делам от 24 августа 1918 г.)

    Солдаты 5-й армии, моряки волжской флотилии! Мы получили радостную весть. С северо-востока вплотную к Казани подошли солдаты 2-й советской армии. Казанские чехо-белогвардейцы попытались им дать бой. Но советские войска отбили атаку, перешли в наступление, захватили два броневика и пулемет, подбили два орудия, обратили неприятеля в бегство и завладели деревнями Киндеры и Кощаково. Таким образом, геройские войска 2-й армии находятся в двенадцати верстах от Казани.

    Теперь дело за вами, солдаты 5-й армии! Вы должны двинуться навстречу 2-й армии и, вместе с нею, задушить казанскую контр-революцию в стальных тисках.

    Солдаты 5-й армии! Моряки Волжской флотилии!

    Взятие Казани означает освобождение казанских рабочих и крестьян.

    Взятие Казани означает начало гибели буржуазной сволочи на Волге, Урале и в Сибири.

    Взятие Казани означает беспощадную расправу с врагами революции.

    Взятие Казани означает для вас заслуженный отдых и награду для всех мужественных и твердых бойцов революции.

    Враг уже чувствует свою гибель.

    Готовьтесь! Наступил час решительного натиска. По первому слову вашего командующего, товарища Славина, вы, как один человек, двинетесь вперед и нанесете обессиленному врагу смертельный удар.

    Командиры! Комиссары! Солдаты! Матросы! Все на места!

    ИЗ-ЗА ЧЕГО ИДЕТ БОРЬБА?

    Рабочие Казани! Честные граждане! Ваш город сейчас в руках чехо-словаков и белогвардейцев.

    Чехо-словаки -- это наемники французской буржуазии. Парижские банкиры, биржевики и ростовщики желают получить с русского народа десятки миллиардов рублей, которые брал у них взаймы царь. Английские хищники хотят захватить северное побережье России. Японцы стремятся отрезать у нас Сибирь. Наконец, французские, английские и американские капиталисты хотят заставить истощенную Россию снова ввязаться в войну с Германией.

    Вот почему они вступили в борьбу с рабочей и крестьянской Россией.

    Чужестранцы-капиталисты содержат на жалованьи чехо-словаков и царских офицеров. Французский капитал правит в Казани, в Симбирске, в Самаре. А Фортунатовы и Лебедевы320 -- это только жалкие и преступные дурачки, которые играют роль фальшивой вывески.

    Рабочие Казани! Наемники иностранного капитала отрезали вас временно от рабочей и крестьянской России. Вам лгут, вас обманывают в газетах и листках. Вам рассказывают, будто советские войска разбиты и рассеяны. На самом же деле рабочие и крестьянские полки спешат со всех концов России освобождать Поволжье и Урал от чехо-белогвардейского засилья. Казань окружена сейчас кольцом революционных войск.

    Рабочие и крестьяне! Советские войска не допустят, чтобы русские белогвардейцы продавали вас иноземной буржуазии. Мы не позволим помещикам отнять землю у крестьян. Мы не позволим выродкам романовской династии захватить в свои руки власть. Мы не позволим наемным чехо-словакам хозяйничать на русской земле.

    Казань будет скоро вырвана из рук контр-революции и чехо-словацких банд.

    Готовьтесь, рабочие и честные граждане Казани! Близок час, когда наши враги будут раздавлены, и трудовая Казань вернется в семью Советской России.

    Долой чехо-словацких, англо-французских, японских и иных бандитов!

    Смерть белогвардейцам!

    Гибель предательской казанской буржуазии!

    Да здравствуют казанские рабочие и крестьяне!

    Да здравствует Советская рабочая и крестьянская Россия!

    "Гражданская Война" (орган 5-й армии) N 2,

    28 августа 1918 г.

    У ВОРОТ КАЗАНИ

    Пятой армии поставлена задача: взять Казань. Наш враг стремится из Казани прорваться на Нижний, на Пермь, на Вятку, на Вологду, соединиться с англо-французскими войсками, задушить сердце рабочей революции -- Москву.

    Но под Казанью поставлены рабочие и крестьянские полки Красной Армии. Они знают свою задачу: не дать врагу ни на шаг продвинуться вперед; вырвать из его рук Казань; отбросить чешских наемников и офицеров-громил назад, утопить их в Волге, раздавить их преступный мятеж против рабочей революции.

    В этой борьбе мы пользуемся не только винтовками, пушками, пулеметами, но и газетой. Ибо газета тоже оружие. Газета свяжет все части 5-й армии единой мыслью, единым стремлением, единой волей.

    Вперед на Казань!

    Август 1918 г.

    ПЕРЕД ВЗЯТИЕМ КАЗАНИ319

    (Речь на заседании Всероссийского Центрального Исполнительного Комитета 2 сентября 1918 г.)

    Товарищи, я не предполагал иметь возможность в эти дни выступить перед вами, перед высшим органом Советской Республики, и явился я сюда не по делам того ведомства, в котором работаю, а вызванный известием о покушении на тов. Ленина321. В разговоре с товарищами по этому поводу я иначе не мог формулировать создавшееся положение, как такое, благодаря которому, на ряду с фронтами, которые у нас имеются, у нас создался еще один фронт -- в грудной клетке Владимира Ильича, где сейчас жизнь борется со смертью, и где, как мы надеемся, борьба будет закончена победой жизни. На наших военных фронтах победа чередуется с поражениями; есть много опасностей, но все товарищи несомненно признают, что этот фронт -- кремлевский фронт -- сейчас является самым тревожным. На фронте -- на том, армейском фронте, весть о покушении на вождя рабочего класса не вызвала подавленности и упадка, насколько я мог судить по первому впечатлению, а, наоборот, вызвала прилив ожесточения и воли к революционной борьбе. Нет надобности говорить, как отнеслись сознательные борцы на фронте к тов. Ленину, когда узнали, что он лежит с двумя пулями в теле. Мы знали, что о т. Ленине никто не мог сказать, что в его характере нехватает металла; сейчас у него не только в духе, но и в теле металл, и потому он будет еще дороже рабочему классу России.

    Обращаясь к тому фронту, с которого я прибыл, я должен сказать, что не могу, к сожалению, доложить о решающих победах, но зато, с полной уверенностью, имею возможность заявить, что эти победы предстоят впереди; что наше положение твердо и прочно; что произошел решительный перелом; что мы теперь застрахованы, -- поскольку можно быть застрахованным, -- от крупных неожиданностей, и каждая неделя будет усиливать нас за счет наших врагов. Что касается армейских масс, то они прошли известную школу, и боевую и политическую, и в этом направлении огромную роль сыграли те передовые рабочие Петрограда, Москвы и других городов, которые были отправлены на фронт. Трудно оценить то значение, которое имеет на фронте каждый сознательный передовой рабочий. В самый критический момент, когда Казань пала и возобновились бои, тт. коммунисты все трудности положения вынесли на своих плечах. Они организовали передовые отряды. Их ушло 50, а вернулось 12. Они являются агитаторами, но, когда нужно, берут винтовки, как комиссары вкрапливаются в ненадежные части и создают в них прочный скелет. Они устанавливают всюду твердый, порою суровый режим, ибо война вообще суровое дело. Вместе с тем, благодаря тем же силам и тесному соприкосновению частей с населением, совершился огромный перелом в настроении волжского крестьянства.

    Наша страна огромна и требует для себя громадных сил и политической напряженности. Мы на Волге и на Урале еще не затронули толщу крестьянства так, как выворачивают целину, в бедноте еще не пробуждено сознание, но она уже приходит в соприкосновение с красноармейскими частями, которые не мародерствуют, не грабят, и хотя кое-где эксцессы бывают, мы в целом имеем твердые дисциплинированные части; опять-таки здесь огромную роль играют те же петроградские и московские рабочие. Политические обстоятельства слагаются целиком в нашу пользу; наши части крепнут и растут духовно и численно; что же касается неприятеля, то, по сведениям, полученным от наших разведчиков, в его частях -- полное разложение и распад, и те рабочие и крестьяне, которые относились к ним безразлично или слегка враждебно, являются теперь их врагами и нашими друзьями. Это видно из того, что когда наша артиллерия молчит, то казанская буржуазия немедленно примыкает к белогвардейцам, но когда гремит наша артиллерия, реют наши аэропланы и осыпают буржуазные кварталы динамитом, -- в рабочих кварталах начинаются митинги, буржуазия прячется по щелям, белогвардейцы оказываются изолированными. Поскольку нашим частям приходится наступать, постольку наше командование придерживается осторожной тактики. Мы не имеем права внушать ему другую тактику, если оно считает, что это более отвечает характеру частей, которые вовлечены в эту войну, и, вместе с тем, эта тактика гарантирует нас от опасностей и крупных неожиданностей, и при ней успех можно считать твердым и обеспеченным.

    На других фронтах положение тоже с колебаниями в ту или другую сторону, но на фронтах сейчас имеется гораздо больше шансов на успех. Лучше всего дела в направлении Поворино-Царицын, где мы выступаем против банд Краснова. Последние сведения, о которых вы, вероятно, знаете, сообщают о занятии Качалинской станицы. Здесь некий 6-й казачий полк был разоружен, а другой такой же полк присоединился к нам и вместе с нашими частями преследовал бежавшего противника. Это, товарищи, произошло не случайно, это имеет глубокие внутренние причины. Рабочий класс и трудовые массы поняли, что дело идет о жизни и смерти, что они идут на смертный бой, и что каждый день способствует изменению положения в нашу пользу. И потому мы должны работать, не покладая рук, от нас требуется работа решительная и напряженная.

    В области командования дело обстоит лучше, чем обстояло раньше, хотя еще далеко не благополучно. Наш новый фронт сложился в то время, когда отмирал старый аппарат командования вообще, а аппарат военной организации был рассчитан на старый фронт. Отсюда двойственность в организации. Мы формировали дивизию на началах добровольчества и, в соответствии с этим, формировали обширные штабы этой дивизии. Добровольческий принцип нами уже отменен. Мы перешли к обязательному набору рабочих и крестьян, не эксплоатирующих чужого труда, и штабы старых дивизий должны быть переброшены туда, где формирование проводится с наибольшим успехом. Вблизи нового фронта, там, где крестьянин находится под непосредственно-угрожающим ударом чехо-словаков и белогвардейцев, крестьянство с возрастающей охотой идет навстречу в деле создания новых формирований.

    В верхах нашего военного аппарата мы не имеем сейчас необходимого единства. У нас имеется бывший Высший Военный Совет, который был построен применительно к старому фронту, Революционный Военный Совет в Арзамасе, организованный для нужд Восточного фронта, причем мы в настоящее время подчинили ему и Северо-Восточный фронт.

    В чем же заключаются наши неотложные задачи?

    Здесь докладывали, что Англия собирается с нами воевать три года322. Трудно, товарищи, предсказывать что-нибудь насчет срока. Когда началась мировая война, думали, что она будет длиться 3 месяца, -- она длится 5-й год. Теперь крупные английские дипломаты говорят, что война с Советской Россией будет длиться 3 года, и те успехи, которые мы имеем, отнюдь не говорят, что мы войну закончим в ближайшие три недели или три месяца. Эти успехи свидетельствуют лишь о том, что рабочий класс научается воевать, создавать военную организацию, и что Советская Республика, если захочет, сумеет себя оборонить. Как долго будет длиться империалистический натиск, какие формы он примет, к каким дальнейшим мерам нам придется прибегать для обороны -- сказать нельзя. Одно нужно сказать, что опасность еще в высшей степени велика, и что велика особенно она будет в течение двух ближайших месяцев -- до зимы, которая парализует, по крайней мере на этот зимний период, усиление английской помощи чехо-словакам. Эти два ближайшие месяца будут временем самой напряженной, энергичной, я скажу, героической работы нашей по военному упрочению всех рубежей Советской Республики. Мы истощены, мы бедны во всех областях, в том числе и в военной, и нам необходимо все ресурсы страны поставить на службу делу обороны Советской Республики.

    Вы должны провозгласить, что в тех условиях, в каких мы сейчас стоим перед концентрированным бешенством мирового империализма, который повернулся к нам своим англо-французским и японо-американским лицом, мы обязаны Советскую Республику превратить в один вооруженный лагерь, и все наши средства, все силы, все достояние страны, личное достояние граждан и каждого гражданина в отдельности должны быть прямо поставлены на защиту Советской Республики. Нужна мобилизация людей, солдат, мобилизация духа и идейных сил страны, и эта мобилизация должна принять напряженный героический характер, чтобы всюду, везде и, в частности, на английской бирже, где котируется кровь русского народа, знали, что мы живьем в руки никому не отдадимся, что мы будем сражаться до последней капли крови.

    Мероприятия, о которых я говорю, вытекают из объективного положения, из тех опасностей, которые нас окружают и которые не измеряются чехо-словацкими силами и жалким англо-французским десантом, которые могут вырасти и принять другую физиономию и другие размеры.

    Нам нужно быть сильными, мощными; для этого нам нужно обеспечить, в первую голову, снабжение нашей армии. А в наших хозяйственных условиях это возможно лишь при мобилизации всех ресурсов страны. Работу по снабжению нужно централизовать. Во главе этой работы уже сейчас поставлен такой энергичный и знающий работник, как тов. Красин. Ему должны быть даны самые широкие полномочия и все те материальные средства, которые нужны для того, чтобы наше военное снабжение поставить на должную высоту. Все должно быть предоставлено в распоряжение организаторов снабжения!

    Нам нужно, как я уже упоминал, вместе с тем, централизовать военный аппарат. Та разрозненность, которая вытекала из двойственности фронта -- одного отходившего и другого создававшегося -- должна быть упразднена. Во главе вооруженных сил и средств Советской Республики должен быть поставлен один руководящий орган, в лице Революционного Военного Совета323, и один главнокомандующий. Все остальные учреждения Всероссийского Главного Штаба, как органа снабжения, должны быть подчинены этому Революционному Военному Совету и от него получать основные задания, что обеспечит нам единство в распоряжении всеми вооруженными силами и средствами страны, в их перебросках из одной части страны в другую, с одного фронта на другой, -- в распоряжении снабжением, снаряжением, которое должно быть заготовлено и собрано в самый короткий срок. На ряду с этим необходимо продолжать ту агитационную и организационную работу, которая совершалась и совершается здесь в тылу. Каждый поезд, который приносил к нам 10 -- 15 или 20 коммунистов на фронт вместе с запасом литературы, был так же дорог, как поезд, который приносил хороший полк или богатый запас артиллерии; каждый отряд, каждая группа коммунистов перерождала тот или другой участок фронта, обеспечивала его стойкость, налаживала связь и, что является не последним в этом деле, обеспечивала нам известное поведение офицеров из числа тех, которые имеются сейчас на фронте. В связи с этим я должен указать, что очень многие, особенно из среды молодого офицерства прежнего воспитания, сроднились с новой армией, с нашей партией, с Советской властью и прониклись глубоким уважением к советским деятелям. Среди настроенных таким образом офицеров генерального штаба имеется много работников, которые действовали не за страх, а за совесть. Это показал следующий пример: при падении Казани офицерам легко было продать себя, а, между тем, многие погибли в боях, другие же скрывались по неделям и тайком пробирались к нам. Но есть и элементы, которые предают нас при первом удобном случае; есть элементы шатающиеся, которые нуждаются в железном корсете, и таким железным корсетом являются 1 -- 2 добрых коммуниста. Без коммунистов наша армия будет небоеспособна, и если здесь многие жалуются на то, что мы обезлюдили целый ряд важнейших учреждений, то эти жалобы, исходящие от известных органов, мне не вполне понятны. Ведь если мы там не сломим напирающие силы, все советские учреждения, разумеется, пойдут на слом. Основная советская политика сейчас действует под Казанью, Симбирском, Самарой и на других участках нашего фронта.

    Поэтому все то, что вы можете дать для фронта, -- дайте. Объявите, что дело фронта есть сейчас центральное дело, и что вся страна является резервуаром для питания этого фронта. Переведите страну на положение военного лагеря; централизуйте дело снабжения и предоставьте в распоряжение его все необходимые ресурсы страны; централизуйте военное управление, передав всю военную власть в руки Революционного Военного Совета. Этим вы покажете вашу волю к победе и к жизни, и будем надеяться, что в те немногие недели, в течение которых вождь рабочего класса встанет на ноги, мы победим на других фронтах, и что весть о падении нашего врага в Самаре, Симбирске, Уфе, Оренбурге, Сибири придет на то заседание нашего ЦИК, где нашим дорогим гостем будет тов. Ленин.

    ЗНАЧЕНИЕ ВЗЯТИЯ КАЗАНИ

    (Речь в Казанском театре на другой день после взятия Казани 11 сентября 1918 г.*)

    Мы дорожим наукой, культурой, искусством и хотим сделать их со всеми их учреждениями, т.-е. школами, университетами, театрами и т. д., доступными для народа. Но если бы наши классовые враги захотели нам снова показать, что все это существует только для них, а не для народа, мы бы сказали: "гибель науке, искусству, гибель театру!" Мы, товарищи, любим солнце, которое освещает нас, но если бы богатые и насильники захотели бы монополизировать солнце, мы сказали бы: "пусть солнце потухнет, и воцарится тьма, вечный мрак...".

    Именно из-за этого шла борьба под стенами Казани, из-за этого идет она на Волге и на Урале, -- идет из-за того, кому будут принадлежать дома, дворцы, города, солнце, небеса, -- будут ли они принадлежать людям трудящимся, рабочим, крестьянам, беднякам, или буржуазии и помещикам, которые пытались снова, оседлав Волгу и Урал, оседлать и рабочий народ.

    Правы эсеровские газеты, когда пишут, что рабочий класс, который взял в свои руки власть, который попробовал, понял, что значит она, и без жестокой борьбы ее не отдаст.

    "Рабочие, -- злорадно говорят враги, -- вы взяли власть, а где же ваши молочные реки и кисельные берега?" А рабочие, в полном сознании своей исторической правоты, им на это отвечают: "Да, мы взяли страшное наследство, оставленное нам самодержавием и 4-мя годами всемирной бойни, которые истощили страну. Верно, что рабочему классу приходится туго, но верно и то, что работа по преобразованию страны -- труднейшая работа. Имущие классы в течение тысячелетий господствовали, властвовали, множили раны, а рабочий класс в течение нескольких месяцев должен эти раны исцелить. Дайте срок: мы справимся со всем, -- справимся, не прибегая к тому средству, которое рекомендуют русская буржуазия, русские помещики и бывшие русские чиновники, т.-е. -- к Учредительному Собранию".

    Учредительное Собрание! Под этим лозунгом еще вчера у стен Казани буржуазия пыталась противостоять рабочим и крестьянам, умиравшим в борьбе против этого лозунга.

    Учредительное Собрание представляет собою совокупность классов и партий, т.-е. состоит из представителей всех партий, от помещиков до пролетариата. И вот мы спрашиваем: "кто же в Учредительном Собрании будет править? Не предложат ли нам коалицию, а это единственное, что можно здесь предложить -- союзное правительство из Лебедева, с одной стороны, и тов. Ленина, с другой?" Я думаю, товарищи, что этот номер не пройдет в нашей исторической программе. Впрочем, наши враги на практике сами не хотят коалиции с пролетариатом, ибо тогда, когда Лебедев подготовлял Учредительное Собрание вместе со своим кумом Керенским, тов. Ленин находился в шалаше в лесу, где, как отшельник, скрывался в течение нескольких недель, а мы, другие, сидели в Петроградских Крестах324. Нет, с коалицией не вышло даже тогда, когда были у власти те, кто провозглашает идею Учредительного Собрания. Допустим, что с коммунистами тогда не могло быть коалиции, но остальные почтенные партии, партии государственные, партии патриотические: кадеты, правые эсеры, меньшевики, а, может быть, даже и левые эсеры, -- все эти нравственные, почтенные партии могли же образовать коалицию? В том-то и дело, что коалиция противоречит законам классовой борьбы.

    Учредительное Собрание не правит, править будет министерство. Из кого? Из всех партий без большевиков. Коалиция всех буржуазных и мелкобуржуазных партий против рабочего класса и деревенской бедноты -- вот что такое Учредительное Собрание. Но на весах истории имеют значение только тяжеловесные силы: с одной стороны, рабочий класс, который силен своим трудом, своей ловкостью, своей численностью и своей хозяйственной ролью; с другой стороны, помещики, пока они имеют землю в своих руках, капиталисты, банкиры, пока они имеют в своих руках капиталы -- эти классы тоже имеют большое значение; и вот между ними, как в щелях тараканы, ютятся правые эсеры и меньшевики, которые говорят: "зачем вам, рабочие, борьба с капиталистами, зачем вам, крестьяне, борьба с помещиками? Мы, правые эсеры и меньшевики, станем посредине и, путем коалиции, примирим вас с классовыми врагами; гражданской войны не нужно". Но рабочий класс отверг эту ложь. К этому его вынудила сама буржуазия! Соглашатели обвиняют большевиков в том, что они разжигают гражданскую войну, но когда эта гражданская война переходит в войну имущих против неимущих, правые эсеры и меньшевики оказываются всегда на стороне имущих. Разве поднялись они с протестом против гражданской войны, когда в Казани расстреливали рабочих, когда этим способом буржуазные группы укрепляли власть свою? Нет.

    Есть две гражданских войны, или, вернее, два полюса гражданской войны. Та гражданская война, которую ведут помещики, старые чиновники, старые генералы, банкиры, капиталисты против трудящихся масс -- это бесчестная гражданская война, и есть другая гражданская война, которую мы, которую вы, рабочие, поднявшиеся, расправившие свои спины, начинаете вести против угнетателей, против насильников -- это священная гражданская война. Эту войну мы вели вчера и будем вести завтра и сегодня -- мы выражаем ее взятием Казани!

    Взятие Казани! Как оценить этот отрадный факт?

    Внутренняя классовая борьба в Советской Республике усложнилась и приняла формы затяжной и правильной войны, благодаря тому, что сопротивление русской буржуазии объединилось с военным вмешательством, нападением, вторжением иностранного империализма, в форме европейско-американского десанта и сети заговоров. Для начала высадив небольшой десант двух-трех тысяч англичан и французов в Мурманске и Архангельске, налетчики-империалисты рассчитывали, что к ним сейчас же начнут приливать широкие народные массы. На сопротивление революции они совсем не рассчитывали, видя тяжелое положение русских рабочих. Но носитель революции, голодный пролетариат Москвы и Петрограда, сказал им: "Я ем сегодня восьмушку, а завтра и ее не будет, но я еще туже подтяну кушак и ясно скажу -- власть я взял и этой власти не отдам никогда!" И когда империалисты встретили первый отпор после их неожиданного натиска на Архангельск, то во всей буржуазной прессе Англии и Франции поднялись голоса о том, что все предприятие на севере есть авантюра.

    Между тем, английский уполномоченный Локкарт и французский генерал Лаверн, находящиеся в Москве, подняли восстание в Ярославле120, в Вологде325, организовали заговор в Москве266. Все было готово, оставалось только разрешить одну "мелочь": что сделать с тов. Лениным -- отправить ли под конвоем в Архангельск или расстрелять на месте. Ярославское и московское восстания не только проходили по указке союзных империалистов и на их деньги, ими же был назначен и срок. И когда генерал Лаверн призвал для этого к себе Савинкова и сказал ему: "нам нужен к такому-то числу мятеж на Волге", а Савинков заявил: "это опасное предприятие, сейчас это преждевременно", то Лаверн ответил ему приблизительно такими словами: "не мы ли вам все ваши организации создали, т.-е. не я ли тебе заплатил?" -- Лаверн как бы сказал: "осел ясли господина своего да знает, -- Савинков приказы господина своего да знает". И по прямой команде французского генерала Лаверна Савинков организовал мятеж в Ярославле, который уничтожил часть города и стоил жизни многим рабочим. Он их там расстреливал не менее жестоко, чем здесь, в Казани. Пока совершались эти события, на подмогу явилось восстание чехо-словаков в Сибири, Челябинске, захват Самары, Симбирска. Не вышло в Вологде, не вышло в Ярославле, так вот со стороны Казани катится волна в сторону Нижнего и пытается соединиться с англо-французским фронтом. Вся буржуазная печать трубила уже победу этого маневра. Вот почему взятие нами Казани означает не только освобождение одного рабочего города, -- нет, взятие Казани обозначает крушение дьявольского плана, в котором участвуют представители американской, французской, японской бирж, в который вовлечена русская буржуазия, десятки, сотни тысяч конспираторов-заговорщиков белой кости; того плана, который имел своей задачей передать все узловые пункты нашей страны в распоряжение англо-франко-американо-японского империализма, т.-е. поступить с Россией так, как поступали со всякой колонией. И этот план со взятием Казани потерпел крушение! Борьба еще будет, и жестокая борьба, но надеяться на то, что произойдет соединение чехо-словаков и англо-французов, уже не приходится! К тому же и природа оставляет для замыслов врагов месяц, полтора месяца, никак не больше: начнут подмерзать наши северные моря, замерзнет и матушка-Волга, и окажутся они маленькими кучками, разбросанными по отдельным городам, без правильной связи друг с другом, изолированные и обреченные!

    Для них взятие Казани -- острый нож. За взятием Казани последует взятие Самары, Симбирска, Челябинска, Уфы, будут освобождены Екатеринбург, Оренбург, т.-е. Волга, Урал и Сибирь вернутся в семью Советской России. Разумеется, это не значит, что все опасности прошли. Нет ничего более опасного для революционного класса, как предаваться успокоению на лаврах и считать, что достигнутые успехи обеспечивают полную победу. Не было бы чехо-словацкого мятежа, если бы мы после Октября оставались с тем же напряжением мышц, с каким сражались против буржуазии во время Октябрьской революции. Но несчастье рабочего класса в том, что он не дооценивает силу своих врагов. Сколько наших злейших врагов отпущено на свободу рабочими Петрограда и Москвы после первого восстания! Тот самый генерал Краснов, который теперь господствует на Дону, который там перестрелял, перевешал и перерезал тысячи, многие тысячи рабочих, он еще в октябре прошлого года в Петрограде был взят в плен и петроградскими рабочими по добродушию был отпущен. А все правые эсеры, которые теперь являются министрами на Украине, министрами Сибирского правительства в Самаре, все эти Лебедевы, Фортунатовы и пр. -- они тоже все побывали в руках рабочего класса. Эти руки их подержали, подержали и отпустили, без уважения, с презрением, но отпустили; теперь они организовали заговор против рабочих, расстреливают и вешают их. И теперь, когда рабочих обвиняют в жестокости и в ведении гражданской войны, мы говорим на основании опыта: единственный порок был бы теперь непростителен для русского рабочего класса -- это милосердие, мягкосердие по отношению к своим классовым врагам. Мы боремся во имя величайшего блага человечества, во имя возрождения всего рода человеческого, во имя его освобождения от гнета, от темноты, от рабства. И все, что стоит на пути, должно быть сметено. Мы не хотим междоусобицы, крови, ран! Мы готовы по-братски объединиться за общим котлом со всеми злейшими врагами; если казанская буржуазия вернется сегодня в свои богатые хоромы, которые она трусливо покинула, и скажет: вот, товарищи рабочие, -- или помещики скажут: вот, товарищи крестьяне, в прошлые века и десятилетия наши отцы и деды и мы сами угнетали, грабили и насиловали ваших дедов и отцов и вас, а теперь мы предлагаем вам братскую руку, вместе будем работать общей артелью и все плоды труда по-братски делить, -- то я думаю, что, в этом случае, от вашего имени я мог бы сказать: "господа помещики, господа буржуа, возвращайтесь свободно, для вас будет стол накрыт, как для всех друзей! Если не хотите гражданской войны, хотите жить по-братски, то пожалуйста... Но если вы хотите вновь управлять рабочим классом, вырвать у него заводы и фабрики, -- если так, то мы покажем вам железный кулак, а ваши хоромы, которые вы покинули, отдадим казанским беднякам, труженикам и угнетенным".

    В происходящей борьбе задача сознательных рабочих опуститься к их собратьям, находящимся в темноте (их еще немало), опуститься и разъяснить им смысл того, что произошло, поднять их наверх, объяснить им, что борьба идет не между партиями, не за пустяки, а за то, будет ли жить рабочий, как полновластный хозяин русской земли, или будет распростерт, как труп, на который слетятся коршуны всемирного империализма, чтобы терзать его. Вы должны указать, что мы хотим, чтобы на русской земле была установлена советская рабоче-крестьянская республика, чтобы здесь властвовали трудящиеся и чтобы здесь невозможно было восстановление господства капиталистов, помещиков, землевладельцев. Это -- простая мысль, которую в простом изложении должен понять каждый отставший рабочий и каждый крестьянин.

    Как все, что делает русская революция, наши первые успехи против чехо-словаков сыграли огромную революционную роль во Франции и Англии: там началось наступление рабочих на империалистов, а среди империалистов этих стран начался раскол; часть их стала утверждать, что нужно прекратить это бессмысленное наступление, эту жалкую рискованную авантюру. Это было до взятия Казани.

    Стало быть, можно не сомневаться, что весть о взятии ее внесет величайший раскол в среду буржуазных империалистов Англии, и они начнут бить отбой, увидав, что русская земля не плохо лежит, что каждый проходимец по большой дороге империалистического разбоя не может прикарманить русскую землю. Она сейчас рабоче-крестьянская земля, и защищает ее рабоче-крестьянская армия. Советская Россия даст решительный отпор империалистам; в Советскую Россию, как в осиное гнездо, не засунешь более грабительскую руку. Героическое взятие Казани -- это предостережение всем империалистам! Но нужно, чтобы это предостережение не осталось изолированным, нужно, чтобы оно имело за собою твердое энергичное продолжение. Здесь, в Казанской губ., происходит мобилизация. Рабочие Казани первыми обязаны встать в ряды рабоче-крестьянской Красной Армии. Мы должны создать такое общественное мнение, что тот, кто теперь отвиливает, кто теперь укрывается от воинской повинности, есть изменник и предатель делу рабочего класса, и как в старое время стачек мы жестоко и сурово поступали с штрейкбрехерами, с теми, кто срывал стачки, подлаживался к капиталистам, так теперь мы будем поступать с тем рабочим, который не поддерживает рабоче-крестьянскую армию, а помогает контр-революции. Все честные советские граждане обязаны защищать страну!

    Нас обвиняют в том, что мы плохие патриоты. Да, товарищи, пока во главе нашей страны стояли буржуа, помещики-бюрократы, которые гнали серую скотину, русских солдат, проливать свою кровь за их интересы, мы были плохими патриотами их барышей, их прибылей, ибо всегда были патриотами рабочего класса. Но теперь в нашей стране господствуют рабочий класс и крестьянская беднота. Это ныне другая страна, на почве которой, пропитанной насилием, рабством, потом многих поколений, впервые во всемирной истории поднялся во весь рост рабочий класс и сказал: "я здесь хозяин, и нет другого хозяина, кроме меня". И к этой России у нас есть самое пламенное чувство, и за нее мы все готовы свои головы сложить и кровь свою пролить до последней капли.

    Грозная опасность помогает нам создавать крепкую армию, которая растет не по дням, а по часам. Мобилизация, судя по последним сводкам, всюду проходит превосходно; получается масса телеграмм, в которых просят разрешения провести мобилизацию 2-х, 3-х, 4-х и более возрастов. Нельзя задерживаться на Казанском бивуаке, нужно итти дальше! Нас призывают в другие места, где господствуют белогвардейцы. И мы отсюда от общего имени революции провозгласим: "товарищи Симбирска, Самары и других городов! Мы помним о вас, ни минуты не задержимся, мы все готовы объединенными усилиями двинуться на помощь, чтобы освободить нашу Советскую Россию от черного насилия буржуазной контр-революции, мы все готовы отдать свои головы за жизнь рабочего класса".

    И, во имя этого, призываю, вас, товарищи, соединиться сейчас в одном кличе:

    Да здравствует рабоче-крестьянская Советская Россия!

    Да здравствует рабоче-крестьянская Красная Армия! Ура!

    Архив 1918 г.

    --------------------------------------------------------------------------------

    * Начало этой речи не было застенографировано. Воспроизводится сохранившаяся часть стенограммы.

    ПО ПОВОДУ ПОБЕДЫ

    Что сказать по поводу победы? Победы не требуют комментариев; они говорят сами за себя. Многие думают, что они явились неожиданностью. Это не так. Вскоре по выезде на Восточный фронт я телеграфировал тов. Ленину, что наши части будут превосходно сражаться и побеждать, если обеспечить им минимальную организацию и компетентное командование326. На опыте 5-й армии я мог следить изо дня в день, как сплачивались, крепли молодые свеже-сколоченные части. Коммунисты составляли, в подлинном смысле слова, душу каждой роты, каждого полка. Отдельные отряды коммунистов подавали пример несравненного самоотвержения. В первые дни на фронте 5-й армии я слышал жалобы на Брянский полк, который отступил без основания. Во все время дальнейших боев Брянский полк был одним из наиболее героических, и командующий говорил о нем с неподдельным восторгом. Как только наши части почувствовали связь друг с другом, каждая часть приобрела уверенность в том, что ни справа, ни слева от нее отступления не будет, что командование преследует определенный целесообразный план, -- все подлинные качества революционной армии, энтузиазм, порыв, героизм проявились наружу в полном своем объеме. На наковальне войны мы сейчас выковываем армию первоклассного качества. Можно сказать, что если бы чехо-словаков не было, то их следовало бы выдумать, ибо в обстановке мирного времени нам никогда не удалось бы создать в короткий срок сплоченной, дисциплинированной геройской армии. А теперь эта армия складывается на наших глазах. Нам необходимы пополнения; эти пополнения нам должны посылаться из тех же мест, откуда посланы основные части, так чтобы тульский рабочий и крестьянин вливались в свой Тульский полк, владимирцы во Владимирский и т. д. Пополнение, как и формирование, будет у нас итти непосредственно под неприятельским огнем. Так выходит крепче. В этой лихорадочной работе формирования, совершаемого в самом огне борьбы, выдвигаются и будут выдвигаться все больше и больше способные и энергичные солдаты, и ими мы будем замещать командные должности. Порыв революционных рабочих-солдат, их воинская доблесть увлекают многих старых офицеров, и в их лице мы приобретаем вполне надежный, кровно связанный с Красной Армией командный персонал. После невероятных трудов, лишений и потерь красноармейские части вступили в Казань в полном порядке. Там белогвардейцы пугали население резней, поголовным истреблением и проч. На самом деле приход красноармейцев означал установление в городе режима суровой дисциплины и изгнание пьянства и мародерства. На колоссальных митингах в городском театре, на площади перед театром пролетарские массы казанского населения с бурным революционным энтузиазмом приветствовали восстановление у себя Советской власти и обещали поддержать Красную Армию, пополнив ее новыми казанскими полками. Взятие Симбирска также не явилось неожиданностью. Командующий первой армией, тов. Тухачевский, обещал взять Симбирск не позже 12 сентября. Он честно выполнил свое обязательство. О взятии города он известил меня телеграммой: "Приказание выполнено. Симбирск взят".

    Вернейший способ развить, довершить победу состоит в том, чтобы не ослаблять натиска на врага. Для этого необходимы пополнения изнутри страны, а для этого, в свою очередь, необходима широкая и напряженная агитация среди рабочих масс и крестьянской бедноты. В самых глухих захолустьях Советской России труженики должны понять, что эта война -- их война, и что от исхода ее зависит судьба трудящихся масс России и, в значительной мере, всего мира.

    Архив.

    Сентябрь 1918 г.


ПРИЛОЖЕНИЯ

    Приложение N 1: Первая декларация, оглашенная советскими представителями в начале переговоров о перемирии 3 декабря (20 ноября) 1917 г.

    Полагая в основу переговоров о перемирии принципы демократического мира, выраженные в декрете Всероссийского Съезда Советов Рабочих и Солдатских Депутатов и подтвержденные чрезвычайным Съездом Крестьянских Депутатов, мы ставим своей целью скорейшее достижение всеобщего мира без аннексий и контрибуций, с гарантией права на национальное самоопределение. В целях достижения такого всеобщего мира, мы уполномочены обсудить условия перемирия на всех фронтах с присутствующими здесь полномочными представителями Германии, Австро-Венгрии, Болгарии и Турции.

    Мы предлагаем поэтому немедленное обращение ко всем непредставленным здесь воюющим странам с предложением принять участие в ведущихся переговорах. Мы полагаем, что принятие этих обоих пунктов является необходимой предпосылкой для немедленного вступления в обсуждение условий перемирия на всех фронтах.


Приложение N 2: Условия перемирия, заключенного советской делегацией с представителями высших командований Германии, Австро-Венгрии, Болгарии и Турции 15 (2) декабря 1917 г.

    Между полномочными представителями высших командований России, с одной стороны, и Болгарии, Германии, Австро-Венгрии и Турции -- с другой стороны, в целях достижения длительного и почетного для обеих сторон мира, заключается следующее перемирие:

    1. Перемирие начинается с 14 часов 4 декабря 1917 года (12 часов 17 дек. н. ст.) и продолжается до 14 часов 1 января 1918 года (12 часов 14 янв. 1918 г.). Договаривающиеся стороны имеют право, начиная с 21 дня перемирия, отказаться от него с предупреждением о том за 7 дней до возобновления военных действий; если отказа не последует, то перемирие автоматически продолжается, пока одна из сторон не откажется от него с предупреждением за 7 дней.

    2. Перемирие распространяется на все сухопутные и воздушные силы названных государств, находящиеся на сухопутном фронте между Балтийским и Черным морями и на русско-турецком театре военных действий в Азии. Перемирие наступает одновременно. Договаривающиеся стороны обязуются во время перемирия не усиливать числа находящихся на названных фронтах и на островах Моонзунда войсковых соединений, а также их состава и численности и не предпринимать на этих фронтах перегруппировок. Для предупреждения подготовки наступления договаривающиеся стороны обязуются до 1 января 1918 г. (14 января 1918 г.) не производить никаких оперативных воинских перебросок с фронта между Балтийским и Черным морями, за исключением тех, которые к моменту подписания настоящего договора были уже начаты. Договаривающиеся стороны обязуются во время перемирия не сосредотачивать войск в портах Черного моря и моря Балтийского восточнее 15 гр. восточной долготы от Гринвича.

    3. Демаркационными линиями на Европейском фронте считаются передовые заграждения позиций. Эти линии могут быть переходимы лишь при соблюдении условий, указанных в пункте 4. Там, где не имеется непрерывной линии позиции, демаркационной линией считается прямая, соединяющая занятые передовые пункты. Промежуток между обеими демаркационными линиями считается нейтральным. Равным образом считаются нейтральными судоходные реки, разделяющие позиции обеих сторон. Плавание по этим рекам воспрещается, за исключением тех случаев, когда оно обусловлено целями торгового транспорта на тех участках, где позиции находятся друг от друга на значительном расстоянии, установленном демаркационными комиссиями.

    4. Главнокомандующие обеих сторон устанавливают взаимным соглашением как демаркационные линии, так и условия сношений между сторонами при непременном соблюдении условий пункта 5.

    5. В целях развития и укрепления дружественных отношений устанавливаются следующие правила организованных сношений между войсками: правом свободных сношений пользуются парламентеры, члены местных комиссий по перемирию и их заместители, которые должны иметь при себе соответствующие удостоверения от штабов корпуса, армий, фронта или же от их комитетов. Примерно в двух или трех пунктах боевого участка каждой русской дивизии организуется сношение, причем пункты эти устанавливаются соглашением штабов дивизий или их комитетов в нейтральной зоне между демаркационными линиями; обозначаются эти линии белыми флагами. Сношения допускаются только в дневные часы, от восхода до захода солнца. На местах сношений в каждый данный момент число участвующих лиц не должно превышать с каждой стороны 25 человек. Ношение оружия во время сношения возбраняется. Люди, принимающие участие в сношении, имеют право взаимно обмениваться газетами и журналами, а также открытыми письмами для доставки их по назначению. Кроме того, для участвующих в сношении устанавливается право торговли и обмена предметами первой необходимости.

    6. Погребение павших воинских чинов разрешается на нейтральной зоне, для чего предварительно требуется соглашение между штабами или комитетами дивизий, либо высших инстанций.

    7. Вопросы о возвращении воинских чинов, уволенных вовсе от службы и имеющих место жительства за демаркационной линией другой стороны, будут разрешены при мирных переговорах. Это относится и к польским войскам.

    8. Лица, переходящие неприятельскую демаркационную линию без соблюдения вышеуказанных условий, задерживаются, причем срок их освобождения определяется либо при заключении мира, либо при отказе от перемирия. Означенное постановление, равно как и вышеизложенные условия, должны быть объявлены в специальном приказе по войскам договаривающихся сторон и обстоятельно разъяснены войскам.

    9. В отношении военных действий на морских театрах войны устанавливается следующее:

    а) Перемирие распространяется на все Черное море и на Балтийское море к востоку от меридиана, 15 градусов восточнее от Гринвича, а именно, на все находящиеся там морские и воздушные силы договаривающихся сторон. В отношении распространения перемирия в Белом море и в Северном Ледовитом океане, у русского побережья, имеет быть установлено особое соглашение по сношению морских и генеральных штабов договаривающихся сторон. Взаимные нападения на военные и торговые суда договаривающихся сторон в указанных районах должны быть по возможности уже теперь устранены. В это же особое соглашение должно быть включено указание об устранении по возможности случаев взаимного нападения военных судов договаривающихся сторон в других морях.

    б) Нападение с моря и с воздуха на порты и побережья обеих договаривающихся сторон на всех морских театрах войны воспрещается. Точно также воспрещается судам договаривающихся сторон входить в гавани и подходить к берегам, занятым другой стороной.

    в) Полеты над портами и побережьями обеих договаривающихся сторон на всех морских театрах воспрещаются. Перелетать демаркационную линию воспрещается.

    г) Демаркационной линией считается: 1) на Черном море: линия маяк Олинька (в устьях Георгиевского гирла Дуная) -- мыс Герос; 2) на Балтийском море: линия Рогеюль -- западный берег острова Вормс -- остров Богшер (Бенска) Хегарне. Подробное установление демаркационной линии в районе между островом Вормс и островом Богшер должно быть выработано комиссией по установлению перемирия в Балтийском море. При этом для российских военных судов должно быть обеспечено свободное плавание к Аландским островам при всех возможных условиях погоды и ледяного покрова. Российские военные суда не могут переходить указанных демаркационных линий на юг, а суда четырех союзных держав не могут переходить их на север. Российское правительство гарантирует, что военные суда Согласия, находящиеся ныне или имеющие притти в районы, указанные в пункте 1, будут подчиняться установленным в этом договоре правилам.

    д) Торговое мореплавание в районах, указанных в п. а), разрешается. Установление подробных правил плавания и безопасных путей для торговых судов в этих районах возлагается на комиссии по установлению перемирия в Балтийском и Черном морях. Договаривающиеся стороны обязуются во время перемирия в Балтийском и Черном морях не производить подготовки к активным морским операциям, направленным друг против друга.

    е) Во избежание несчастных случаев и недоразумений, на фронтах воспрещается производить учебную стрельбу пехоты ближе чем в 5 верстах от демаркационных линий; воздушные боевые силы и привязные аэростаты должны держаться вне воздушной зоны, шириной в 10 верст, позади своей демаркационной линии. Работы на позициях позади передовых заграждений дозволяются -- за исключением, однако, всех таких работ, которые могут служить подготовкой к наступлению.

    10. Для приведения в действие и для наблюдения за правильным выполнением настоящего договора с момента вступления его в силу, учреждаются особые комиссии в особых нижеследующих пунктах: 1) в Риге -- для Балтийского моря, 2) в Двинске -- для фронта от Балтийского моря до р. Десны, 3) в Брест-Литовске -- для фронта от р. Десны до р. Припяти, 4) в Бердичеве -- для фронта от р. Припяти до р. Днестра, 5) в Копошваре и 6) в Фокшанах -- для фронта от р. Днестра до Черного моря (Районы фронта между комиссиями 5 и 6 разграничиваются по взаимному соглашению.) 7) в Одессе -- для Черного моря. Этим комиссиям предоставляется право беспрепятственного и бесконтрольного сношения по телеграфу, по аппарату Юза. Обе договаривающиеся стороны проводят провода к средней нейтральной зоне, между демаркационными линиями на русско-турецком театре военных действий. В Азии учреждаются такие же комиссии по соглашению главнокомандующих обеих сторон.

    11. Договор о приостановке военных действий от 22 ноября (5 декабря) 1917 г., а равно и все заключенные до сих пор на отдельных участках фронта соглашения о перемирии, либо о приостановке военных действий считаются уничтоженными со вступления в силу настоящего договора.

    12. Договаривающиеся стороны непосредственно после подписания настоящего договора о перемирии приступают к мирным переговорам и выражают готовность вывести свои войска из Персии. Для разработки деталей вывода войска, а также для обеспечения вышеуказанных принципов, российское и турецкое верховные командования вступают немедленно в переговоры с персидским правительством.

    13. Каждая из договаривающихся сторон получает подписанный полномочными представителями текст сего договора на русском и немецком языках.

    Брест-Литовск, 15 (2) декабря 1917 г.

    Добавление к договору о перемирии: в дополнение и в развитие договора о перемирии договаривающиеся стороны соглашаются принять меры для быстрейшего урегулирования вопроса об обмене гражданских пленных и инвалидов непосредственно через фронт; при этом в первую очередь должен быть поставлен вопрос о возвращении на родину задержанных в течение войны женщин и детей до 14-летнего возраста; договаривающиеся стороны немедленно принимают все возможные меры для улучшения положения военнопленных обеих сторон. Это должно составить одну из важнейших задач заинтересованных правительств в целях облегчения ведения мирных переговоров и скорейшего излечения ран, нанесенных войной цивилизации. Договаривающиеся стороны принимают меры к восстановлению культурных и хозяйственных сношений между странами, заключившими перемирие. В этих целях принимаются, между прочим, меры к облегчению в пределах, допускаемых перемирием, почтовых и торговых сношений, пересылки книг, газет и пр.; для установления деталей по указанным вопросам в ближайшем будущем создается смешанная комиссия в Петрограде из представителей всех заинтересованных сторон.

    Брест-Литовск,

    15 (2) декабря 1917 г.

    В принципе принято и с удержанием права редакционных поправок подписано.


Приложение N 3: Декларация советской делегации об основах общего мира, оглашенная 22 (9) декабря 1917 г. в Брест-Литовске, в пленарном заседании мирной конференции

    Российская делегация исходит из ясно выраженной воли народов революционной России добиться скорейшего заключения всеобщего демократического мира. Делегация полагает, что единственными принципами такого мира, для всех одинаково приемлемыми, являются принципы, выраженные в декрете о мире, единогласно принятом на Всероссийском Съезде Рабочих и Солдатских Депутатов и подтвержденном на Всероссийском Крестьянском Съезде.

    Декрет этот гласит:

    "Справедливым или демократическим миром, которого жаждет подавляющее большинство истощенных войною рабочих и трудящихся классов всех воюющих стран, -- миром, которого самым определенным и настойчивым образом требовали русские рабочие и крестьяне после свержения царской монархии, -- таким миром правительство считает немедленный мир без аннексий (т.-е. без захвата чужих земель, без насильственного присоединения чужих народностей) и без контрибуций... Под аннексией или захватом чужих земель правительство понимает, сообразно правовому сознанию демократии вообще и трудящихся классов в особенности, всякое присоединение к большому или сильному государству малой или слабой народности без точно, ясно и добровольно выраженного согласия и желания этой народности, независимо от того, когда это насильственное присоединение совершено; независимо также от того, насколько развитой или отсталой является насильственно присоединяемая или насильственно удерживаемая в границах данного государства нация; независимо, наконец, от того, в Европе или в далеких заокеанских странах эта нация живет. Если какая бы то ни было нация удерживается в границах данного государства насилием, если ей, вопреки выраженному с ее стороны желанию, -- все равно, выражено ли это желание в печати, в народных собраниях, в решениях партий или в возмущениях и восстаниях против национального гнета, -- не предоставляется права свободным голосованием, при полном выводе войск присоединяющей или вообще более сильной нации, решить без малейшего принуждения вопрос о формах государственного существования этой нации, то присоединение ее является аннексией, т.-е. захватом и насилием. Продолжать эту войну из-за того, как разделить между сильными и богатыми нациями захваченные ими слабые народности, правительство считает величайшим преступлением против человечества и торжественно заявляет свою решимость немедленно подписать условия мира, прекращающего эту войну на указанных, равно справедливых для всех без изъятия народностей, условиях".

    Исходя из этих принципов, российская делегация предлагает положить в основу мирных переговоров нижеследующие шесть пунктов:

    1. Не допускаются никакие насильственные присоединения захваченных во время войны территорий. Войска, оккупирующие эти территории, выводятся оттуда в кратчайший срок.

    2. Восстанавливается во всей полноте политическая самостоятельность тех народов, которые во время настоящей войны были этой самостоятельности лишены.

    3. Национальным группам, не пользовавшимся политической самостоятельностью до войны, гарантируется возможность свободно решить вопрос о своей принадлежности к тому или другому государству или о своей государственной самостоятельности путем референдума. Этот референдум должен быть организован таким образом, чтобы была обеспечена полная свобода голосования для всего населения данной территории, не исключая эмигрантов и беженцев.

    4. По отношению к территориям, сообитаемым несколькими национальностями, права меньшинств ограждаются специальными законами, обеспечивающими им культурно-национальную самостоятельность и, при наличности фактической к тому возможности, административную автономию.

    5. Ни одна из воюющих стран не обязана платить другим странам так называемых "военных издержек". Взысканные уже контрибуции подлежат возвращению. Что касается возмещения убытков частных лиц, пострадавших от войны, то оно должно быть произведено из особого фонда, образованного путем пропорциональных взносов всех воюющих стран.

    6. Колониальные вопросы решаются при соблюдении принципов, изложенных в пунктах 1, 2, 3 и 4.

    В дополнение к этим пунктам российская делегация предлагает договаривающимся сторонам признать недопустимыми какие-либо косвенные стеснения свободы более слабых наций со стороны наций более сильных, как-то: экономический бойкот, подчинение в хозяйственном отношении одной страны другой при помощи навязанного торгового договора, сепаратные таможенные соглашения, стесняющие свободу торговли третьих стран, морскую блокаду, не преследующую непосредственно военных целей и т. п.

    Вот те основные принципы, одинаково для всех приемлемые, без признания которых делегация Российской Республики не представляет себе возможности заключения всеобщего мира.


Приложение N 4: Декларация делегаций союзных держав, оглашенная 25 (12) декабря 1917 г. в ответ на декларацию советской делегации об основах общего мира от 22 (9) декабря 1917 г.

    Делегации союзных держав исходят из ясно выраженной воли своих правительств и народов как можно скорее добиться заключения общего справедливого мира.

    Делегации союзников, в полном согласии с неоднократно высказывавшейся точкой зрения своих правительств, полагают, что основные положения российской декларации могут быть положены в основу переговоров о таком мире.

    Делегации Четверного Союза согласны немедленно заключить общий мир без насильственных присоединений и без контрибуций. Они присоединяются к точке зрения российской делегации, осуждающей продолжение войны ради чисто завоевательных целей. Государственные деятели союзных правительств в программах и заявлениях неоднократно подчеркивали, что ради завоеваний Четверной Союз не продлит войны ни на один день. Этой точки зрения правительства союзников все время придерживались неуклонно; они торжественно заявляют о своей решимости немедленно подписать условия мира, прекращающего эту войну на указанных, равно справедливых для всех без исключений воюющих держав, условиях.

    Необходимо, однако, с полной ясностью указать на то, что предложения российской декларации могли бы быть осуществлены в том случае, если бы все причастные к войне державы, без исключения и без оговорок, в соответствующий срок обязались точнейшим образом соблюдать общие для всех народов условия. Договаривающиеся теперь с Россией державы Четверного Союза не могут, конечно, связывать себя односторонне такими условиями, не имея гарантии в том, что союзники России со своей стороны признают и исполнят эти условия честно и без оговорок также и по отношению к Четверному Союзу. Исходя из этих принципов, мы по поводу шести пунктов, которые по предложению российской делегации должны быть положены в основу переговоров, имеем заявить следующее:

    К пункту 1. В планы и намерения союзных держав не входит насильственное присоединение захваченных во время войны территорий. Условия о выводе войск, занимающих оккупированные в настоящее время территории, должны быть определены в мирном договоре, если ранее не будет достигнуто соглашение о выводе войск из тех или других мест.

    К пункту 2. В намерения союзников не входит лишение политической самостоятельности тех народов, которые утратили эту самостоятельность во время настоящей войны.

    К пункту 3. Вопрос о принадлежности к тому или другому государству национальных групп, не имеющих политической самостоятельности, по мнению держав Четверного Союза, не может быть решен международно. Он в каждом данном случае должен быть решен каждым государством вместе с его народами путем, предусмотренным его конституцией.

    К пункту 4. Равным образом, согласно заявлениям государственных деятелей Четверного Союза, ограждение права меньшинств составляет существенную часть права самоопределения народов, которое должно осуществиться путем конституции. Правительства союзников и проводят в жизнь этот принцип повсюду, где это практически осуществимо.

    К пункту 5. Союзные державы неоднократно указывали на возможность взаимного отказа не только от возмещения военных издержек, но и от возмещения причиненных войной убытков. Согласно с этим, каждой из воюющих держав пришлось бы нести только расходы за своих подданных, попавших в военный плен, а также за убытки, причиненные на собственной территории частным лицам -- подданным противника -- насильственными деяниями, нарушающими международное право. Предложение российского правительства о создании особого фонда для этих целей может быть обсуждаемо лишь в том случае, если другие воюющие державы примкнут к мирным переговорам до истечения известного срока.

    К пункту 6. Из четырех союзных держав одна лишь Германия владеет колониями. Германская делегация в полном согласии с русскими предложениями по этому поводу заявляет следующее:

    "Возврат насильственно захваченных во время войны колониальных территорий составляет существенную часть германских требований, от которых Германия ни в коем случае не может отказаться. Равным образом, германским намерениям соответствует требование российской делегации о немедленной очистке оккупированных противником колониальных территорий.

    Имея в виду природу колониальных территорий Германии, осуществление права на самоопределение на этих территориях, помимо раньше высказанных принципиальных соображений, в формах, предложенных российской делегацией, в настоящее время представляется практически невозможным. То обстоятельство, что в германских колониях туземцы, несмотря на величайшие затруднения и при минимальных шансах на победу в борьбе с противником, во много раз более сильным, пользующимся неограниченным подвозом по морю, в самых тяжелых положениях оставались верны до смерти германским друзьям, может служить доказательством их привязанности и их решимости при всех обстоятельствах сохранить принадлежность к Германии, доказательством, своим значением и весом далеко превосходящим какое бы то ни было "изъявление народной воли".

    Предложенные российской делегацией, в связи с означенными шестью пунктами, принципы руководства при воссоздании хозяйственных отношений всецело одобряются делегациями союзных держав, всегда отрицавших всякое насилие в области экономической жизни и усматривающих в восстановлении урегулированных хозяйственных отношений, отвечающих интересам всех причастных народов, одно из важнейших условий для подготовки и выработки дружественных отношений между державами, ведущими в настоящее время войну.


Приложение N 5: Оценка декларации Четверного Союза от 25 (12) декабря в российской декларации, оглашенной 25 (12) декабря 1917 г. тов. Иоффе.

    Заслушав ответ делегаций Германии, Австро-Венгрии, Болгарии и Турции на свое предложение, российская делегация с удовлетворением констатирует, что провозглашенные российской революцией принципы всеобщего демократического мира без аннексий восприняты народами Четверного Союза, и что Германии и ее союзникам совершенно чужды планы каких-либо территориальных захватов и завоеваний, равно как и стремление уничтожить или ограничить политическую самостоятельность какого-либо народа.

    Признавая все огромное значение этого шага вперед на пути ко всеобщему миру, российская делегация не может, однако же, не отметить, что признание принципов "мира без аннексий" в ответной декларации держав Четверного Союза находит себе существенное ограничение в пункте 3.

    Отказ от аннексий есть лишь логическое следствие более общего принципа, а именно -- принципа самоопределения национальностей, т.-е. права каждой народности самостоятельно решать свою судьбу. Право это существующими конституциями признается обыкновенно в весьма ограниченных размерах, если признается вообще; поэтому ссылка на обычный конституционный путь, как на средство осуществления названного права, фактически уничтожает самый принцип.

    Отказываясь от применения права сильного в отношении к территориям, оккупированным во время настоящей войны, державы Четверного Союза в то же время дают всем противникам немедленного всеобщего мира основание утверждать, что право сильного, после беспримерного кровопролития, тем не менее, сохраняется во всей неприкосновенности внутри каждого из договаривающихся государств.

    Война, выдвинувшая вопрос о государственном существовании мелких и подавленных наций, не может закончиться без того, чтобы попранные права этих наций были восстановлены. Российская делегация попрежнему настаивает на том, что эти нации должны в самом тексте мирного трактата, устанавливающего общий мир между всеми воюющими странами, получить на основах международного соглашения гарантии того, что их законные права будут ограждены. Историческая давность ни в коем случае не узаконяет насилия одного народа над другим.

    Российская делегация с удовлетворением констатирует заключающееся в пункте 5 признание принципа "без контрибуций". Однако, российская делегация считает необходимым отметить, что вознаграждение за содержание военнопленных, являясь одним из видов военных издержек, может на деле превратиться в скрытую контрибуцию.

    Подтверждая, что международный фонд должен быть результатом взаимного соглашения всех воюющих держав, российская делегация настаивает на том, что средства этого фонда должны быть употреблены на возмещение убытков частных лиц, пострадавших от военных действий.

    Российская делегация не видит противоречия с заявленными ею принципами в том, чтобы германские колонии, занятые войсками воюющих с Германией держав, были очищены этими войсками и было уничтожено введенное в них во время войны новое управление. Однако, российская делегация указывает, что факт участия какого-либо народа в военных действиях отнюдь не может лишить его права открытого волеизъявления. Трудности, могущие возникнуть при проведении этого принципа в колониях, подлежат детальному обсуждению в специально созданных для этой цели комиссиях.

    В ответ же на заявления Германии и союзных держав о приемлемости для них основных положений российской декларации, как основы для общих переговоров о мире, российская делегация считает необходимым тут же заявить, что она, в свою очередь, несмотря на указанные выше разногласия, полагает, что заключающееся в декларации держав Четверного Союза открытое заявление об отсутствии с их стороны каких-либо агрессивных планов дает фактическую возможность немедленно приступить к переговорам о всеобщем мире между воюющими странами.

    Поэтому российская делегация предлагает 10-дневный перерыв -- до 10 час. вечера 4 января 1918 г. -- с тем, чтобы народы, правительства которых не примкнули еще к ведущимся переговорам о всеобщем мире, имели возможность достаточно ознакомиться с устанавливаемыми ныне принципами такого мира. По истечении указанного срока переговоры должны быть восстановлены независимо от того, присоединятся ли к переговорам другие воюющие державы и в каком числе.


Приложение N 6: Австро-германские условия мира, предложенные 28 (15) декабря 1917 г. в Брест-Литовске

    Статья 1

    Россия и Германия заявляют о прекращении между ними состояния войны. Оба государства решили впредь жить в мире и взаимной дружбе. Германия готова, при условии заранее выраженной полной взаимности по отношению к союзникам, как только мир будет заключен и демобилизация российской армии будет проведена, очистить теперешние позиции и занятые российские области, поскольку это не будет противоречить статье 2.

    Статья 2

    Так как российское правительство в соответствии со своими принципами уже провозгласило для всех без исключения народов, входящих в состав российского государства, право на самоопределение вплоть до полного отделения, то оно принимает к сведению решения, в коих выражена воля народов, населяющих Польшу, Литву, Курляндию и части Эстляндии и Лифляндии, к полной государственной самостоятельности и к выделению из российского государства. Российское правительство признает, что эти заявления при настоящих условиях надлежит рассматривать, как выражение народной воли, и готово сделать вытекающие отсюда выводы.

    Так как в тех областях, к которым применено вышеизложенное положение, вопрос изменяется в том смысле, что эвакуация не может быть произведена согласно ст. 1, то сроки и способы необходимого, по мнению русских, подтверждения уже состоявшихся заявлений о выделении путем всенародного голосования, при котором должно быть исключено какое бы то ни было военное давление в каком бы то ни было виде, -- предоставляются обсуждению и установлению особой комиссии.

    Статья 3

    Трактаты, договоры и соглашения, бывшие в силе между договаривающимися сторонами до объявления войны, вступают опять в силу, поскольку они не стоят в противоречии с изменениями, происшедшими во время войны во владениях этих стран. Каждая сторона обязуется в течение 3 месяцев после подписания прелиминарного мирного договора сообщить о практических договорах и отдельных соглашениях, которые, согласно ст. 1, не должны вновь вступать в силу; если дело касается при этом отдельных постановлений, другой стороне предоставляется в течение месячного срока отказаться от договора в целом.

    Теряющие силу отдельные постановления договоров должны быть возможно скорее заменены новыми договорами, соответствующими изменившимся воззрениям и условиям.

    Каждая сторона, по истечении известного срока, может считать недействительными те положения договора, которые окажутся противоречащими условиям данного момента.

    Статья 4

    Каждая из договаривающихся сторон ни в коем случае не будет относиться к подданным, судам или товарам другой стороны, во всех вопросах правового или хозяйственного характера, с меньшим благоприятствованием, чем к подданным, судам или товарам какого-либо иного государства, не пользующегося в данном отношении никакими установленными договором правами.

    Статья 5

    Договаривающиеся стороны согласны, чтобы с заключением мира война окончилась и в экономической области. Они не будут участвовать обоюдно ни в каких мероприятиях, которые имели бы целью продолжение враждебных действий в экономической области, прямо или косвенно, и будут всеми находящимися в их распоряжении средствами препятствовать внутри своей государственной границы таковым мероприятиям, даже если бы они исходили из инициативы частной или какой-либо другой стороны. Кроме того, они будут устранять с пути все препятствия, которые мешают возобновлению дружеских торговых и деловых отношений, и будут облегчать товарообмен между обеими сторонами, в особенности путем покрытия избытками одной стороны нехваток другой.

    В течение переходного времени, которое потребуется для преодоления последствий войны и нового урегулирования отношений, они будут относиться к неизбежным пока ограничениям сношений, каковы запрещение вывоза, урегулирование ввоза и т. п., таким образом, чтобы эти ограничения по возможности менее стесняли обе стороны. С другой стороны, они в течение этого времени будут возможно менее обременять доставку необходимых предметов ввозными пошлинами и с этой целью вступят по возможности скорее в переговоры, чтобы поддержать и расширить установленное во время войны временное снятие пошлин. Вместе с тем они используют это время для организации товарообмена. Для этой цели будут образованы смешанные комиссии, которые должны приступить к работе возможно скорее.

    Статья 6

    Договаривающиеся стороны в возможно скором времени вступят в переговоры о заключении -- вместо аннулируемого торгового договора о торговле и мореплавании от 1894 г. и 1904 г. -- договора о торговле и мореплавании, постановления которого соответствовали бы новым обстоятельствам.

    Статья 7

    Безотносительно к заключению нового договора о торговле и мореплавании, договаривающиеся стороны предоставляют друг другу в течение по крайней мере 20 лет в вопросах торговли и мореплавания права наиболее благоприятствуемой нации.

    Ни одна сторона, однако, не будет претендовать на участие в преимуществах, которые предоставляются при мелких пограничных отношениях, или которые Россия предоставит пограничным азиатским странам, или самостоятельным государствам, выделившимся из русского государства, или же которое Германия окажет Австро-Венгрии либо другим, связанным с Германией в настоящее время или в будущем таможенным союзом странам, или своим колониям.

    Статья 8

    Россия выражает согласие на то, чтобы Европейской Дунайской комиссии было поручено постоянное управление всем устьем Дуная и чтобы эта комиссия состояла только из представителей прибрежных государств Дуная и Черного моря, в то время как управление Дунаем выше Браилова было бы поручено прибрежным государствам этой части реки.

    Статья 9

    Военные законы, которые ограничивают частные права германцев в России и русских в Германии, как подданных враждующих государств, отменяются. Частные лица, права коих вследствие этих законов потерпели ущерб, должны быть, поскольку это возможно, восстановлены вновь в этих правах; поскольку же это невозможно, они должны быть в соответствующей степени вознаграждены: проданные земельные участки, горные промыслы, предприятия или доля в таковых во всяком случае возвращаются их владельцам, поскольку владение это по новому русскому законодательству не сделалось достоянием государства.

    Определение подлежащих возмещению убытков производится смешанными комиссиями, образуемыми из представителей обеих сторон с участием, кроме того, одного нейтрального третейского судьи с каждой стороны.

    Статья 10

    Договаривающиеся стороны отказываются от возмещения своих военных издержек, т.-е. государственных расходов по ведению войны, а также причиненных войной убытков, т.-е. ущерба, нанесенного вследствие военных мероприятий им и их подданным в зонах военных действий, включая и реквизиции.

    Статья 11

    Каждая из договаривающихся сторон возмещает убытки, причиненные на ее территории во время войны, вследствие противных международному праву насильственных действий, касающихся жизни, здоровья или имущества подданных другой стороны. Определение убытков предоставляется смешанным комиссиям, образуемым из представителей обеих сторон при участии одного нейтрального третейского судьи с каждой стороны.

    Кроме того, каждая сторона возмещает все убытки, причиненные во время войны на ее территории действиями, противными международному праву, дипломатическим и консульским представителям другой стороны, а также возмещает повреждения посольских и консульских зданий и их инвентаря. В случае разногласий размеры убытков устанавливаются смешанной комиссией из представителей обеих сторон с участием одного нейтрального третейского судьи.

    Статья 12

    Военнопленные и инвалиды обеих сторон немедленно возвращаются на родину. Обмен остальных военнопленных производится в возможно скорейшее время в определенные сроки, устанавливаемые германско-российской комиссией, а вопрос о возмещении истраченных на их содержание средств, в случае несогласия с определением этих последних, передается на рассмотрение комиссии с нейтральным представителем во главе.

    Статья 13

    Гражданским подданным обеих сторон, интернированным или сосланным, незамедлительно предоставляется свобода и возможно скорее бесплатная доставка на родину.

    Статья 14

    Российские граждане немецкого происхождения, в особенности так называемые немецкие колонисты, могут в течение 10 лет выселяться в Германию с правом ликвидировать и взять с собою свое имущество.

    Статья 15

    Торговые суда одной из договаривающихся сторон, находившиеся в момент возникновения войны в гаванях другой стороны, а также обоюдные призы, которые до подписания мирного договора еще судом не были присуждены, возвращаются, или, поскольку это невозможно, возмещаются деньгами.

    Статья 16

    Дипломатические и консульские сношения между договаривающимися сторонами будут вновь возобновлены при первой возможности.


Приложение N 7: Декларация Германии и Австро-Венгрии об оккупированных областях, оглашенная 14 (1) января 1918 г. в заседании политической комиссии в ответ на декларацию советской делегации от 12 января

    Предъявленные германской и австро-венгерской делегациям предложения российской делегации относительно будущего оккупированных центральными державами областей России настолько расходятся со взглядами союзных держав, что в предложенной формулировке их следует считать неприемлемыми.

    Не касаясь более детальной оценки внешней формы этих предложений, нельзя не заметить, что они далеко не носят того компромиссного характера, к которому стремятся центральные державы, но скорее являются требованием с русской стороны, в котором отсутствует желание считаться со справедливыми доводами противной стороны.

    Тем не менее германская и австро-венгерская делегации согласны еще раз, и на этот раз в формулированном виде, высказать свои взгляды на обсуждаемые вопросы и еще раз попытаться узнать, есть ли надежда на осуществление компромисса, которого они добиваются.

    По вопросу о части занятых союзниками областей трактовалось в статье 1 германского проекта. Этот вопрос уже достаточно обсуждался, а посему не нуждается в дальнейшем рассмотрении.

    Вопрос относительно занятых союзниками в настоящее время областей, живущих собственной государственной жизнью, следовало бы разделить хронологически на четыре периода: на период с момента заключения мира с Россией до окончания российской демобилизации; на период от заключения мира с Россией до заключения всеобщего мира; на период переходной стадии для новых народов и, наконец, -- на окончательный период, в течение которого новые государства вполне осуществят свое государственное строительство.

    Еще раз следует указать на то, что для центральных держав заключение мира с Россией не влечет за собою всеобщего мира, как это будет для России, но что они вынуждены будут продолжать войну с другими своими противниками.

    Союзные делегации вновь заявляют российскому правительству, что, по их мнению, органы самоуправления этих новых государственных образований следует пока считать вполне уполномоченными выражать волю широких кругов населения.

    По вопросу о возникновении государства, как юридического лица, большое значение имеет решение Верховного Суда в Вашингтоне от 1808 г., в котором указывается, что "суверенные права Соединенных Штатов Северной Америки должны быть признаны вполне возникшими со дня объявления ими своей независимости, т.-е. с 4 июля 1776 г., совершенно независимо от их признания Англией в договоре 1782 г." (Fiore, Droit Internationale Codifie, p. 160).

    Союзные делегации принимают к сведению заявление о том, что:

    1. "Из факта принадлежности оккупированных областей к составу бывшей Российской Империи российское правительство не делает никаких выводов, которые налагали бы на население этих областей какие-либо государственно-правовые обязательства по отношению к Российской Республике.

    Старые границы бывшей Российской Империи, границы, созданные насилием и преступлениями против народов и, в частности, против народа польского, пали вместе с царизмом.

    Новые границы братского союза народов Российской Республики и народов, которые пожелают выйти из ее пределов, должны быть определены свободным решением соответствующих народов.

    2. Поэтому российское правительство считает основной задачей ведущихся переговоров не отстаивание каким-либо образом дальнейшего насильственного пребывания указанных областей в пределах российского государства, -- но лишь обеспечение этим областям действительной свободы самоопределения по вопросам их внутреннего государственного устройства и их международного положения".

    В связи с этим следовало бы возбудить вопрос о том, на каком юридическом основании нынешнее российское правительство признает за собою право и считает своим долгом добиваться действительной свободы самоопределения этих областей всеми силами -- даже, при известных обстоятельствах, продолжением войны. Если факт прежней принадлежности оккупированных местностей к территории бывшей Российской Империи не налагает на население этих местностей никаких обязательств по отношению к Российской Республике, то с первого взгляда непонятно, на чем Российская Республика, с своей стороны, основывает свои права и обязанности по отношению к этому населению.

    Если же, однако, стать, как это делает российская делегация, на ту точку зрения, что Российская Республика обладает таким правом, то возникают четыре вопроса, подлежащих разрешению, а именно:

    1. Вопрос об объеме территорий.

    2. Вопрос о политических предпосылках, необходимых для осуществления права на самоопределение.

    3. Вопрос о переходном режиме.

    4. Вопрос о форме волеизъявления.

    К п. 1. Утверждение, что право на самоопределение принадлежит целым нациям, а не, равным образом, и частям наций, не соответствует нашему пониманию права на самоопределение. И части наций вполне правомочны решать вопросы своей самостоятельности и своего отделения.

    Это, однако, отнюдь не означает, что границы оккупации должны иметь решающее значение в определении границ этих частей.

    Курляндия, Литва и Польша составляют и с исторической точки зрения национальные целые.

    Германия и Австро-Венгрия не имеют намерения включить в свой состав занятые ими ныне территории; они не намерены принуждать эти области к принятию той или иной государственной формы. Однако, они должны оставить за собою и за народами занятых областей право на заключение всякого рода договоров.

    К п. 2. Что касается высказанного по этому поводу, то им не разрешается основное разногласие, на которое все время указывали союзнические делегации.

    Вывод войск до момента окончания мировой войны невозможен; однако, можно стремиться к тому, чтобы довести число их, -- если военные обстоятельства это разрешат, -- до минимума, необходимого для поддержания порядка и технического аппарата в стране.

    Можно также стремиться к созданию национальной жандармерии.

    Что касается возвращения беженцев и лиц, эвакуированных во время войны, то мы обещаем благожелательное отношение в каждом отдельном случае. Так как этот вопрос не имеет решающего политического значения, то он может быть передан в особую комиссию.

    К п. 3. Предложение российской делегации в своих подробностях недостаточно ясно и требует дальнейшего освещения. Но, несомненно, следует признать, что, по мере постепенного приближения к всеобщему миру, избранным представителям населения данной области должно быть предоставлено право участия в делах управления все в больших и больших размерах.

    К п. 4. Союзнические делегации в принципе согласны присоединиться к мнению, что волеизъявление народа, организованное на широких основаниях, должно будет санкционировать решения по вопросу о государственной принадлежности этих областей.

    Нам кажется, однако, непрактичным ограничивать себя в этом вопросе только принципом референдума. По мнению союзнических делегаций, тут было бы достаточно и волеизъявления представительного органа, избранного или пополненного на широких основаниях.

    Следует упомянуть, что и признанные правительством Народных Комиссаров государственные образования в пределах бывшей Российской Империи, как, напр., Украина и Финляндия, возникли не путем референдума, а по решению национальных собраний, избранных на широких основаниях.

    Преисполненные желания вновь попытаться притти к соглашению с российским правительством, правительства Германии и Австро-Венгрии сделали эти далеко идущие предложения, но к этому они, однако, присовокупляют, что эти предложения составляют крайние рамки, в пределах которых они еще могут надеяться достигнуть мирного соглашения.

    При составлении этих основных положений, они руководились не только своим долгом не ослаблять своей боеспособности, пока еще длится злосчастная война, но и желанием предоставить некоторым народам, живущим по соседству с ними, возможность решить окончательно и самостоятельно свое будущее, не рискуя вместе с тем очутиться в крайней нужде и нищете.

    Соглашение между Россией и центральными державами по этим трудным вопросам возможно лишь в том случае, если Россия проявит серьезное желание притти к соглашению, и если она, вместо того чтобы диктовать свои условия, постарается взглянуть на дело и с другой точки зрения и таким образом станет на единственный путь, который может привести к мирному соглашению.

    Только при предположении, что налицо будут такие намерения, делегации союзных держав могут питать надежду на мирный исход конфликта.


Приложение N 8: Декларация представителей трудящихся Польши, оглашенная тов. Бобинским в заседании политической комиссии 7 февраля (25 января) 1918 г.

    Ради цельности впечатления, я прочту нашу декларацию полностью, а потом мы предъявим и подлинный немецкий текст.

    В прениях по вопросу о Польше не прозвучал еще голос непосредственно заинтересованной стороны, а именно -- голос польского народа. Голос этот подымаем теперь мы, польские участники общероссийской делегации, я и товарищ Радек. Мы говорим здесь не только, как участники этой делегации, не только, как выразители воли двухмиллионного населения так называемого Царства Польского, населения, загнанного войной в Россию, но одновременно и как представители пролетариата Царства Польского. Наша точка зрения выражена в следующей декларации:

    "Наряду с Бельгией и Сербией, Польша представляет собой наиболее разрушенную и пострадавшую от войны страну. Она не только разрушена, но и в экономическом отношении жизнь ее расстроена на многие годы. Война загнала в Россию около двух миллионов жителей Польши, а сотни тысяч польских рабочих принудительно увезены в Германию; все это, не считая солдат Галиции, Силезии и Познани. Население Польши принуждено было сражаться за целых три чужих "отечества", против своих собственных братьев и соотечественников, для того чтобы теперь судьбы его, на этих мирных переговорах, решались без его представителей и против его воли.

    Мы, представители населения так называемой Конгрессовой Польши, участвующие в мирных переговорах, как часть делегации Российской Республики, обращаем прежде всего внимание гг. присутствующих на то, что здесь, на мирной конференции, нет представителей тех миллионных трудовых масс городов и деревень Польши, которые на своих плечах вынесли все тяготы и ужасы этой войны, и судьба которых подлежит здесь окончательному решению.

    Трудящиеся массы Польши, т.-е. почти весь польский народ, считают величайшей несправедливостью то, что они здесь не имеют возможности защищать свои интересы и интересы своей страны.

    Поэтому первым требованием трудящегося населения Польши является допущение его непосредственных представителей на эти мирные переговоры.

    До тех пор, пока в настоящих мирных переговорах не участвуют непосредственные представители Польши, мы, как выразители двухмиллионного польского населения, загнанного войной в Россию, считаем необходимым выявить здесь подлинные желания польских трудящихся масс, ибо только польские беженцы, благодаря русской революции, имеют возможность свободно высказаться о своих нуждах и стремлениях. Мы делаем это с тем большим правом, что мы являемся одновременно и представителями социал-демократии Польши и Литвы, т.-е. того течения, которое вот уже 25 лет руководит рабочим движением Польши и которое, как доказал съезд рабочих организаций в Варшаве 29 ноября 1917 года, и теперь имеет за собой большинство рабочих.

    Мы заявляем, что и в так называемой Конгрессовой Польше трудящиеся массы Галиции, как и трудящиеся массы Познани, прусской части Силезии и сотни тысяч солдат, погибавших в окопах, громко требуют:

    1) уничтожения национального гнета,

    2) устранения полицейских перегородок между тремя частями одной страны и

    3) возможности свободно устраивать жизнь собственной страны.

    Но хотя требования польского населения Галиции, Познани и Силезии в отношении к центральным державам и согласуются с нашими стремлениями, мы все же полагаем, что окончательная их формулировка принадлежит непосредственным представителям трудящегося населения данных областей.

    Что же касается так называемого Царства Польского, то требования всех слоев населения страны настолько ясны и согласованы, что не могут быть подвергнуты никакому сомнению. Они гласят:

    1. Немедленный вывод оккупационных войск и очищение Польши от всех правительственных органов, учрежденных оккупационными властями, так как только такие условия дадут народу возможность свободного волеизъявления.

    2. Что касается волеизъявления польского населения, то главное требование трудящегося народа состоит в том, чтобы это волеизъявление было обусловлено полной свободой печати, слова, собраний, союзов и т. д., без какого бы то ни было давления со стороны более сильных соседних держав.

    3. Волеизъявление народных масс Польши может считаться правомочным только после возвращения изгнанных войной из страны беженцев и насильственно увезенных в Германию и Россию рабочих.

    4. Разрушенные области Польши должны быть восстановлены на средства международного фонда, составленного путем обложения имущих классов всех воюющих стран.

    5. Вопрос о границах разрешается путем голосования и соглашения с населением соседних, заинтересованных в этом деле стран.

    Важнейшим из этих требований рабочий класс, как, впрочем, и другие группы населения Польши, считает удаление оккупационных войск до выборов и голосования и очищение Польши от всех учрежденных оккупационными властями правительственных органов. Без выполнения этого простого требования в полном его объеме нельзя себе представить прочного и демократического мира, основанного не на явном насилии завоевателей.

    Требование это было высказано всероссийским съездом беженцев в ноябре 1917 года, на съезде рабочих организаций в Варшаве в конце прошлого года, во многих воззваниях, легальных и нелегальных, на митингах, собраниях и в речах всех групп населения Польши. Под этим лозунгом прошла всеобщая забастовка в конце января этого года в Варшаве.

    Если центральные державы противопоставляют этому всеобщему требованию ссылку на необходимость поддержания порядка в Польше, то мы заявляем, что польские народные массы и, в особенности, рабочий класс Польши, способны поддержать порядок в стране. Кроме того, этот аргумент, равно как и ссылка германской делегации на нежелание допустить в Польше народную революцию, является вмешательством во внутреннюю жизнь страны, против которого, как и вообще против всякой опеки со стороны соседних империй, мы самым решительным образом протестуем.

    Гг. представители Австро-Венгрии и Германии не найдут в Польше ни одной более или менее серьезной политической группы, которая осмелилась бы публично выставить другой лозунг.

    Далее гг. представители Австро-Венгрии и Германии заявляют, что Польша уже самоопределилась. На это мы отвечаем так:

    Население Польши и, в особенности, польский рабочий класс еще ни разу не опрашивались по этому поводу. Более того: оккупационные власти ввели в стране режим, безусловно исключающий свободное волеизъявление, благодаря чему немецкая демократия до сих пор еще не знает, какие порядки царят ныне в оккупированной Польше. Сотни тысяч рабочих, авангард демократии, были увезены в Германию; как это произошло, хорошо известно из заявлений в рейхстаге гг. депутатов Тромпчинского и Корфанти; факты, оглашенные ими, до сих пор не опровергнуты германским правительством. У рабочих, оставшихся в Польше, отнята свобода печати, слова и собраний; предвыборная агитация при выборах в Варшавскую городскую думу всячески тормозилась, а затем вожди рабочего класса были вывезены в германские концентрационные лагери. Печати запрещено свободно высказывать свое отношение к России и Германии. В указе, опубликованном в немецкой печати, лодзинский полицеймейстер угрожает смертной казнью за забастовки. Рабочие демонстрации разгоняются вооруженной силой. Преследуются не только рабочие и сочувствующие революционной России, но также и сторонники центральных держав, поскольку они в практических вопросах осмеливаются иметь свое особое мнение, как это было, напр., в случае ареста Пилсудского, организатора легионов, а равно и самих легионеров, до сих пор еще томящихся в германских концентрационных лагерях.

    Итак, истинный голос Польши и, в особенности, ее рабочего класса не мог свободно раздаться. Однако, подлинное настроение Польши должно быть известно в Германии, хотя бы из парламентских речей гг. депутатов Тромпчинского и Корфанти в рейхстаге. Даже прусский министр фон-Лебель принужден был публично констатировать недовольство населения Польши политикой Германии.

    Одно не подлежит сомнению, а именно, что все население Польши, в особенности ее пролетариат, относится отрицательно к оккупации и к немецким планам по вопросу о будущем Польши.

    В Польше существуют две организации, опирающиеся на массы: буржуазная -- так называемая народовая демократия -- и социалистические рабочие партии. И вот, народово-демократические и социалистические круги самым решительным образом отклоняют всю политику центральных держав, якобы дарующую Польше свободу. Это доказывают письменные заявления этих партий, это доказывают демонстрации на улицах городов Польши. Мало того: мы утверждаем, что в Польше нет ни одной партии, которая была бы согласна с немецким проектом относительно Польши. Существующие в Польше правительственные органы, выражающие будто бы самостоятельную польскую государственность, являются учреждениями Германии, и ни доверием, ни поддержкой народа, в особенности же рабочего класса, не пользуются. Но даже и эти органы относятся отрицательно к германским планам, как это и доказывается перипетиями с Государственной Радой. Настроение последнего времени достаточно ярко отразилось в речи польского министра Станишевского в Шиперно, где томятся легионеры.

    Не менее остро стоит вопрос о границах Польши, вопрос, оставленный Германией открытым для осуществления ее захватнических целей.

    Ввиду всего этого, утверждение именно Германии о будто бы уже происшедшем самоопределении Польши совершенно не основательно.

    В доказательство своих слов мы можем предложить австро-венгерской и германской делегациям документальные данные, даже данные чисто официального характера, достаточно ярко рисующие подлинное отношение Польши к "освободительной" политике Германии.

    Если же Германия желает убедиться в правильности наших утверждений и в подлинности представленных нами документов, пусть она исполнит наше главное требование, -- выведет оккупационные войска и тем самым предоставит возможность польскому трудящемуся народу свободно проявить свою волю.

    Мы же от имени польского пролетариата торжественно заявляем, что до сих пор только революционная Россия стоит на страже истинных интересов и свободы польского народа, и что, не будь Польша оккупирована, она уже в настоящее время обладала бы той же свободой, которою пользуются прочие народы России. Отказ же Германии вывести войска из Польши и скрывающееся за этим отказом намерение сделать Польшу орудием завоевательных стремлений Германии являются скрытой аннексией и вмешательством во внутренние дела Польши. Вместе с тем эта политика поддерживает польские имущие классы в ущерб интересам польских трудящихся масс. Царский гнет заменен в Польше гнетом более современным. Польский рабочий класс, имеющий за собою в прошлом героическую борьбу с царизмом, никогда на это не согласится.

    Представители социал-демократии Польши и Литвы Станислав Бобинский. Карл Радек.


Приложение N 9: Декларация представителя Комиссариата по литовским делам (приложенная к протоколам мирной конференции в Брест-Литовске от 10 февраля 1918 г.)

    Здесь неоднократно заявлялось гг. представителями делегаций центральных империй, что население Литвы, как и население Польши и Курляндии, уже самоопределилось, в смысле независимости Литвы; при этом указывалось на правомерно возникший орган нового государственного образования, который будто бы уполномочен выражать волю широких кругов населения Литвы. О каком органе идет дело, мы узнали из речи генерала Гофмана, который на заседании от 12 января сказал, между прочим, следующее:

    "11 декабря 1917 года литовский ландрат, который был признан литовцами -- как внутри страны, так и за границей -- единственным правомочным органом литовского народа, объявил о полном разрыве всех государственных связей, которые у него когда-либо существовали с другими государствами".

    По этому поводу я считаю необходимым заявить следующее:

    Литовский ландрат состоит из двух членов, избранных на так называемой Виленской Литовской Конференции (18 -- 22 сентября), в состав которой не вошло ни одного рабочего. Эта конференция была составлена произвольно, по приглашению самозванного организационного бюро, а не на основании правильных демократических выборов, без активного участия широких литовских масс, при отсутствии свободы слова и собраний. Она работала при закрытых дверях. Оккупационные власти запретили даже опубликовать отчеты о ее занятиях и не разрешили напечатать резолюции конференции. Это было сделано ввиду того, что на конференции со стороны крестьян и других участников раздавались самые решительные протесты против режима оккупационных властей, и высказывалось желание во что бы то ни стало от них освободиться. На той же конференции было решено, что она не будет иметь юридической силы и не явится правомочным органом для установления характера отношений к соседям, ибо она не избиралась населением. "Для установления отношения к соседям, -- читаем мы в резолюции конференции, -- должно быть созвано Учредительное Собрание Литвы, избранное на демократических началах всем ее населением".

    Ясно, что ни нынешний литовский ландрат, ни расширенный по мысли оккупационных властей ландрат не имеют права провозглашать себя "единственным правомочным органом литовского народа" и определять его отношения к соседним государствам. Против такого рода притязаний высказалось подавляющее большинство конференции. Главным образом это было сделано под давлением рабочих и крестьян, которые ни в коем случае не могут признать правомочным представительством литовского народа орган, созданный при прямом участии оккупационных властей. Накануне конференции в Вильне была принята следующая резолюция:

    "Собравшись 16 сентября в Рабочем Клубе, представители еврейских, польских, литовских и белорусских демократических и социалистических кругов населения постановили требовать, чтобы право решать вопросы о будущем Литвы, ее управлении и установлении ее взаимоотношений с соседними государствами или народами принадлежало только Учредительному Собранию, свободно избранному от всей литовско-белорусской области. Ввиду этого, собрание решительно протестует против узурпирования верховных прав представительства страны, откуда бы эти покушения ни исходили".

    Литовский ландрат, как и правые буржуазные литовские группы, провозглашающие якобы уже состоявшееся самоопределение Литвы и говорящие без всякого опроса населения от имени всего народа, тем самым узурпируют его верховную власть. Против этого самым решительным образом протестуют литовские рабочие и крестьяне в Литве и Латвии, беженцы в России, эмигранты в Америке и свободно высказывающие там свои взгляды социал-демократические и социалистические организации. В своих многочисленных резолюциях они заявляют, что литовский трудовой народ не уполномочил кучку представителей литовской буржуазии и аграриев говорить от его имени.

    Заявления литовского ландрата и реакционных буржуазных групп представляют собою с их стороны попытку соглашения с германским правительством точно так же, как в начале войны те же элементы заключали, в своих классовых интересах, сделки с царским правительством против собственных трудящихся масс. При господстве военной диктатуры, при полном подавлении свободы слова, собраний и печати, не может быть и речи о действительном самоопределении народов. Между тем, в Литве неоспоримо господствует военная диктатура. Почти всякая общественная самодеятельность там парализована. Уничтожена свобода передвижения, даже члены литовского ландрата тщетно добиваются этой свободы. Сам ландрат совершенно бесправен. В течение двух лет в оккупированной Литве не разрешается издавать ни одной газеты на литовском языке, если не считать единственной "Дабартис", субсидируемой германским правительством. Рабочие организации подавлены, собрания запрещены. Происходят массовые обыски и аресты. Ужасы войны вынудили сотни тысяч жителей покинуть свои родные края, десятки тысяч до сих пор стоят под ружьем в России, прочие насильно уведены в Германию на принудительные работы или же помещены в лагерях для гражданских пленных. Оставшееся трудовое население под гнетом реквизиций влачит нищенское существование. При таких условиях нет возможности говорить о самоопределении населения Литвы. Положение еще более осложняется тем, что германское правительство даже и после заключения всеобщего мира не обещает в определенный срок вывести из Литвы свои войска, устранить оккупационные учреждения и предоставить полноту власти местному населению.

    "Все эти области (Литва, Курляндия, Рига, острова), -- заявил генерал Гофман в обоснование политики германского правительства, -- не обладают органами управления, не имеют судов и органов судебной защиты, не имеют железных дорог, телеграфа и почты. Все это создано Германией и управляется Германией. Равным образом, в ближайшем будущем эти народы не будут в состоянии иметь свои собственные войска или милицию, за отсутствием соответствующих органов, которые могли бы создать все это".

    Поэтому "верховное командование считает нужным отклонить очищение Курляндии, Литвы, Риги и островов в Рижском заливе".

    Такая оценка положения предполагает, будто литовский народ не вышел еще из состояния первобытного варварства, и будто до германской оккупации Литва не знала ни железных дорог, ни почты, ни телеграфа. Между тем, поддержание этих технических учреждений ни в коем случае не требует режима военной оккупации, в которой литовский народ, -- ввиду того, что оккупация не ограничивается никаким сроком, -- видит только форму скрытой аннексии.

    Против такого решения вопроса о судьбе Литвы самым энергичным образом протестуют не только литовские революционные с.-д. (большевики), социал-демократическая партия Литвы, социалисты-народники Литвы, литовский военный союз, рабочие и крестьянская беднота Литвы, второй всероссийский съезд беженцев, -- но и большинство буржуазных организаций, стремящихся к независимости Литвы, за исключением немногочисленных клерикальных и помещичьих групп, которые стремятся оградить себя от влияния рабоче-крестьянской революции. Все влиятельные партии признают, что население Литвы достаточно зрело, чтобы взять управление страной в свои руки и решать свою судьбу без чужой опеки.

    Решающее слово о судьбе Литвы, по мнению литовской рабочей демократии, должны сказать не представители германского правительства или правительства Российской Республики, и не те буржуазные группы, которые раньше поддерживали царизм, а теперь ищут союза с германским правительством, -- решающее слово принадлежит и не организаторам Виленской Литовской Конференции и литовскому ландрату, а демократическому населению Литвы, в первую очередь -- рабочим и крестьянской бедноте Литвы, без различия национальностей.

    Для того чтобы они могли свободно самоопределиться, они считают безусловно необходимыми те же условия, которые выдвинула российская делегация:

    1. Немедленный вывод после заключения мира с Россией из оккупированной Литвы немецких войск и жандармерии и устранение всех учреждений, насажденных оккупацией.

    2. Предоставление местному населению полноты власти.

    3. Гарантия полной свободы слова, печати, собраний и союзов для трудящихся масс.

    4. Немедленное возвращение на родину всех насильственно изгнанных, переведенных или бежавших из мест военных действий жителей Литвы.

    5. Право возвращения для всех литовских эмигрантов и предоставление им одинаковых прав со всем населением Литвы.

    6. Восстановление наиболее пострадавших от войны областей за счет международного фонда, составленного из налога на богатые классы всех воюющих стран.

    7. Возвращение в Литву всех общегосударственных, административных, общественных и других учреждений и заведений, эвакуированных из Литвы во время войны, а равно фабрик и заводов, за счет того государства, которое их эвакуировало.

    Только при таких условиях трудовое население Литвы будет иметь возможность свободно самоопределиться.

    Комиссар по литовским делам В. Мицкевич-Капсукас.

    Брест-Литовск, 10 февраля 1918 г.


Приложение N 10: Условия мира, предложенные Германией 21 февраля 1918 г. в ответ на сообщение советского правительства о согласии подписать мир

    "Германия готова возобновить переговоры и заключить с Россией мир на следующих условиях:

    1. Германия и Россия объявляют о прекращении состояния войны. Оба народа готовы впредь жить в мире и дружбе.

    2. Области, лежащие западнее сообщенной российским уполномоченным в Брест-Литовске линии и входившие ранее в состав Российской Империи, не подлежат более территориальному суверенитету России. В области Двинска эта линия протягивается до восточной границы Курляндии. Из факта прежней принадлежности этих областей к Российской Империи не проистекает для них никаких обязательств по отношению к России. Россия отказывается от всякого вмешательства во внутреннюю жизнь этих областей. Германия и Австро-Венгрия намерены определить будущую судьбу этих областей в согласии с их населением. Германия готова немедленно, по заключении всеобщего мира и полном окончании российской демобилизации, очистить область, лежащую к востоку от указанной линии, поскольку из ст. 3 не вытекает чего-нибудь иного.

    3. Лифляндия и Эстляндия немедленно очищаются от российских войск и Красной Гвардии и занимаются немецкими полицейскими войсками до тех пор, пока местные власти не в состоянии будут гарантировать спокойствия, и не будет восстановлен порядок. Все политические арестованные из местных граждан немедленно выпускаются на свободу.

    4. Россия тотчас же заключает мир с Украинской Народной Республикой. Украина и Финляндия без промедления очищаются от российских войск и Красной Гвардии.

    5. Россия всеми имеющимися в ее распоряжении средствами будет способствовать наискорейшему и планомерному возвращению Турции ее Анатолийских провинций и признает отмену турецких капитуляций.

    6а). Полная демобилизация российских армий, включая и вновь образованные нынешним правительством части, должна быть проведена незамедлительно.

    6б). Российские военные суда в Черном море, в Балтийском море и в Ледовитом океане должны быть либо переведены в российские порты, где они должны быть интернированы до заключения всеобщего мира, либо должны быть тотчас же разоружены. Военные суда Антанты, находящиеся в сфере влияния России, рассматриваются, как российские.

    6в). Торговое мореплавание в Черном и Балтийском морях немедленно восстанавливается, -- как это предусмотрено было в договоре о перемирии. Немедленно начинается необходимая для этого очистка от мин. Блокада в Ледовитом океане остается до заключения всеобщего мира.

    7. Германско-российский торговый договор от 1904 года снова вступает в силу, как это предусмотрено в статье 7 (п. 2) мирного договора с Украиной, при чем исключается предусмотренное в статье 11 (п. 3, абзац 1) торгового договора особое благоприятствование в отношении восточных стран; далее, восстанавливается вся первая часть заключительного протокола. К этому присоединяются: гарантии свободного вывоза и право беспошлинного вывоза руды; скорейшее начало переговоров о заключении нового торгового договора; гарантия наибольшего благоприятствования, по меньшей мере, до конца 1925 года, даже в случае заявления о расторжении временного договора, и, наконец, условия, соответствующие статье 7, пунктам 3 и 4 (абзац 1) и п. 5 мирного договора с Украиной.

    8. Вопросы правового характера регулируются согласно решениям российско-германской юридической комиссии, принятым в первом чтении; поскольку решений не последовало, в силу вступают относительно возмещения за убытки частных лиц -- предложения с германской стороны, а в отношении возмещения за содержание военнопленных -- российское предложение. Россия допустит и будет по мере сил поддерживать деятельность германских комиссий, в смысле попечения о германских военнопленных, гражданских пленных и переселенцах.

    9. Россия обязуется прекратить всякую официальную или поддерживаемую официальными органами агитацию или пропаганду против союзных правительств и их государственных и военных учреждений, также и в оккупированных центральными державами областях.

    10. Вышеуказанные условия должны быть приняты в течение 48 часов. Российские уполномоченные должны немедленно отправиться в Брест-Литовск и там подписать в течение трех дней мирный договор, который подлежит ратификации не позже, чем по истечении двух недель.

    Берлин, 21 февраля 1918 г.


Приложение N 11: Брест-Литовский мирный договор*

    Так как Россия, с одной стороны, и Германия, Австро-Венгрия, Болгария и Турция, -- с другой, согласились прекратить состояние войны и возможно скорее закончить мирные переговоры, то были назначены полномочными представителями:

    От Российской Федеративной Советской Республики:

    Григорий Яковлевич Сокольников, член Центр. Исполн. К-та Советов Раб., Солд. и Крест. Депутатов,

    Лев Михайлович Карахан, член Центр. Исполн. К-та Советов Раб., Солд. и Крест. Депутатов,

    Георгий Васильевич Чичерин, помощник Народного Комиссара по иностранным делам и

    Григорий Иванович Петровский, Народный Комиссар по внутренним делам.

    От императорского германского правительства: статс-секретарь ведомства иностранных дел, императорский действительный тайный советник, Рихард фон-Кюльман,

    императорский посланник и полномочный министр, г. д-р фон-Розенберг,

    королевский прусский генерал-майор Гофман, начальник генерального штаба Верховного Главнокомандующего на Восточном фронте и

    капитан I ранга Горн.

    От императорского и королевского общего австро-венгерского правительства:

    министр императорского и королевского дома и иностранных дел, его императорского и королевского апостолического величества тайный советник Оттокар граф Чернин фон и цу-Худениц, чрезвычайный и полномочный посол, его императорского и королевского апостолического величества тайный советник г. Кайетан Мерей фон-Капос Мере, генерал от инфантерии, его императорского и королевского апостолического величества тайный советник г. Максимилиан Чичерич фон-Бачани.

    От королевского болгарского правительства:

    королевский чрезвычайный посланник и полномочный министр в Вене, Андрей Тошев, полковник генерального штаба, королевский болгарский военно-уполномоченный при его величестве германском императоре и флигель-адъютант его величества короля Болгарского, Петр Ганчев, королевский болгарский первый секретарь миссии, д-р Теодор Анастасов.

    От императорского оттоманского правительства:

    Его высочество Ибрагим Хакки-Паша, бывший великий визирь, член Оттоманского Сената, полномочный посол его величества султана в Берлине, его превосходительство генерал от кавалерии, генерал-адъютант его величества султана и военно-уполномоченный его величества султана при его величестве германском императоре, Зеки-Паша.

    Уполномоченные собрались в Брест-Литовске для мирных переговоров и после предъявления своих полномочий, признанных составленными в правильной и надлежащей форме, пришли к соглашению относительно следующих постановлений:

    Статья 1

    Россия, с одной стороны, и Германия, Австро-Венгрия, Болгария и Турция, -- с другой, объявляют, что состояние войны между ними прекращено; они решили впредь жить между собой в мире и дружбе.

    Статья 2

    Договаривающиеся стороны будут воздерживаться от всякой агитации или пропаганды против правительства или государственных или военных установлений другой стороны. Поскольку это обязательство касается России, оно распространяется и на области, занятые державами Четверного Союза.

    Статья 3

    Области, лежащие к западу от установленной договаривающимися сторонами линии и принадлежавшие раньше России, не будут более находиться под ее верховной властью; установленная линия обозначена на приложенной карте (приложение 1)**, являющейся существенной составной частью настоящего мирного договора. Точное определение этой линии будет выработано российско-германской комиссией.

    Для означенных областей из их прежней принадлежности к России не будет вытекать никаких обязательств по отношению к России.

    Россия отказывается от всякого вмешательства во внутренние дела этих областей. Германия и Австро-Венгрия намереваются определить будущую судьбу этих областей по снесении с их населением.

    Статья 4

    Германия готова, как только будет заключен всеобщий мир и проведена полностью российская демобилизация, очистить территорию, лежащую восточнее указанной в абзаце 1 ст. 3 линии, поскольку статья 6 не постановляет иного. Россия сделает все от нее зависящее, чтобы обеспечить скорейшее очищение провинций Восточной Анатолии и их упорядоченное возвращение Турции.

    Округа Ардагана, Карса и Батума также незамедлительно очищаются от российских войск. Россия не будет вмешиваться в новую организацию государственно-правовых и международно-правовых отношений этих округов, а предоставит населению этих округов установить новый строй в согласии с соседними государствами, в особенности с Турцией.

    Статья 5

    Россия незамедлительно произведет полную демобилизацию своей армии, включая войсковые части, вновь сформированные теперешним правительством.

    Кроме того, свои военные суда Россия либо переведет в российские порты и оставит там до заключения всеобщего мира, либо немедленно разоружит. Военные суда государств, пребывающих и далее в состоянии войны с державами Четверного Союза, поскольку эти суда находятся в сфере власти России, приравниваются к российским военным судам.

    Запретная зона в Ледовитом океане остается в силе до заключения всеобщего мира. В Балтийском море и в подвластных России частях Черного моря немедленно должно начаться удаление минных заграждений. Торговое судоходство в этих морских областях свободно и немедленно возобновляется. Для выработки более точных постановлений, в особенности для опубликования во всеобщее сведение безопасных путей для торговых судов, будут созданы смешанные комиссии. Пути для судоходства должны постоянно содержаться свободными от пловучих мин.

    Статья 6

    Россия обязывается немедленно заключить мир с Украинской Народной Республикой и признать мирный договор между этим государством и державами Четверного Союза. Территория Украины незамедлительно очищается от российских войск и российской Красной Гвардии. Россия прекращает всякую агитацию или пропаганду против правительства или общественных учреждений Украинской Народной Республики.

    Эстляндия и Лифляндия также незамедлительно очищаются от российских войск и российской Красной Гвардии. Восточная граница Эстляндии проходит, в общем, по р. Нарове. Восточная граница Лифляндии проходит, в общем, через озеро Чудское и Псковское озеро до его юго-западного угла, потом через Любанское озеро в направлении к Ливенгофу на Западной Двине. Эстляндия и Лифляндия будут заняты германской полицейской властью, до тех пор пока общественная безопасность не будет там обеспечена собственными учреждениями страны и пока не будет там установлен государственный порядок. Россия немедленно освободит всех арестованных или уведенных жителей Эстляндии и Лифляндии и обеспечит безопасное возвращение всех уведенных эстляндцев и лифляндцев.

    Финляндия и Аландские острова также будут немедленно очищены от российских войск и российской Красной Гвардии, а финские порты -- от российского флота и российских военно-морских сил. Пока лед делает невозможным перевод военных судов в российские порты, на них должны быть оставлены лишь незначительные команды. Россия прекращает всякую агитацию или пропаганду против правительства или общественных учреждений Финляндии.

    Воздвигнутые на Аландских островах укрепления должны быть снесены при первой возможности. Что касается запрещения впредь воздвигать на этих островах укрепления, а также вообще их положения в отношении военном и техники мореплавания, то относительно их должно быть заключено особое соглашение между Германией, Финляндией, Россией и Швецией; стороны согласны, что к этому соглашению по желанию Германии могут быть привлечены и другие государства, прилегающие к Балтийскому морю.

    Статья 7

    Исходя из факта, что Персия и Афганистан являются свободными и независимыми государствами, договаривающиеся стороны обязуются уважать политическую и экономическую независимость и территориальную неприкосновенность Персии и Афганистана.

    Статья 8

    Военнопленные обеих сторон будут отпущены на родину. Урегулирование связанных с этим вопросов будет предметом особых договоров, предусмотренных в ст. 12.

    Статья 9

    Договаривающиеся стороны взаимно отказываются от возмещения своих военных расходов, т.-е. государственных издержек на ведение войны, равно как и от возмещения военных убытков, т.-е. от тех убытков, которые были причинены им и их гражданам в зоне военных действий военными мероприятиями, в том числе и всеми произведенными во вражеской стране реквизициями.

    Статья 10

    Дипломатические и консульские сношения между договаривающимися сторонами возобновятся немедленно после ратификации мирного договора. Относительно допущения консулов обе стороны оставляют за собой право вступить в особые соглашения.

    Статья 11

    Экономические отношения между Россией и державами Четверного Союза определяются постановлениями, содержащимися в приложениях 2 -- 5, при чем приложение 2 определяет отношение между Россией и Германией, приложение 3 -- между Россией и Австро-Венгрией, приложение 4 -- между Россией и Болгарией, приложение 5 -- между Россией и Турцией.

    Статья 12

    Восстановление публично-правовых и частно-правовых отношений, обмен военнопленными и гражданскими пленными, вопрос об амнистии, а также и вопрос об отношении к торговым судам, попавшим во власть противника, является предметом отдельных договоров с Россией, которые составляют существенную часть настоящего мирного договора и, поскольку это возможно, вступают в силу одновременно с ним.

    Статья 13

    При толковании настоящего договора аутентичными текстами являются для отношений между Россией и Германией -- русский и немецкий, между Россией и Австро-Венгрией -- русский, немецкий и венгерский, между Россией и Болгарией -- русский и болгарский, между Россией и Турцией -- русский и турецкий.

    Статья 14

    Настоящий мирный договор будет ратификован. Обмен ратификационными грамотами должен возможно скорее состояться в Берлине. Российское правительство принимает на себя обязательство произвести обмен ратификационными грамотами по желанию одной из держав Четверного Союза в течение двухнедельного срока.

    Мирный договор вступает в силу с момента его ратификации, поскольку иное не следует из его статей, приложений к нему или дополнительных договоров.

    В удостоверение сего уполномоченные собственноручно подписали настоящий договор.

    Подлинный в пяти экземплярах.

    Брест-Литовск, 3 марта 1918 г.

    --------------------------------------------------------------------------------

    * Настоящий текст представляет собой генеральный мирный договор. Кроме него были подписаны еще дополнительные договоры с Германией, Австро-Венгрией, Болгарией и Турцией в отдельности. Все договоры вместе с многочисленными приложениями опубликованы отдельной брошюрой под названием "Мирный договор между Россией, с одной стороны, и Германией, Австро-Венгрией, Болгарией и Турцией -- с другой". М. 1918 г. Ред.

    ** См. карту. Ред.


Приложение N 12: О революционной фразе

    Когда я на одном партийном собрании сказал, что революционная фраза о революционной войне может погубить нашу революцию, меня упрекали за резкость полемики. Но бывают моменты, обязывающие поставить вопрос в упор и назвать вещи их настоящим именем, под угрозой причинения непоправимого зла и партии и революции.

    Революционная фраза чаще всего бывает болезнью революционных партий при таких обстоятельствах, когда эти партии прямо или косвенно осуществляют связь, соединение, сплетение пролетарских и мелкобуржуазных элементов и когда ход революционных событий показывает крупные и быстрые изломы. Революционная фраза есть повторение революционных лозунгов без учета объективных обстоятельств, при данном изломе событий, при данном положении вещей, имеющих место. Лозунги превосходные, увлекательные, опьяняющие -- почвы под ними нет, -- вот суть революционной фразы.

    Рассмотрим хотя бы только важнейшие группы доводов за революционную войну теперь, в январе-феврале 1918 г. в России, и сопоставление объективной действительности с этим лозунгом даст ответ на вопрос о правильности употребленной мной характеристики.

    I

    О необходимости готовить революционную войну в случае победы социализма в одной стране и сохранении капитализма в соседних странах говорила наша пресса всегда. Это бесспорно.

    Спрашивается, как пошла на деле эта подготовка после нашей Октябрьской революции?

    Эта подготовка пошла так, что нам пришлось армию демобилизовать, мы были вынуждены это сделать, вынуждены обстоятельствами столь очевидными, вескими, непреоборимыми, что не только не возникло "течения" или настроения в партии против демобилизации, но и вообще ни одного голоса против демобилизации не поднялось. Кто захочет подумать о классовых причинах такого оригинального явления, как демобилизация армии Советской Социалистической Республикой, не окончившей войны с соседним империалистским государством, тот без чрезмерного труда найдет эти причины в социальном строе мелко-крестьянской отсталой страны, доведенной после трех лет войны до крайней разрухи. Демобилизация многомиллионной армии и приступ к созданию на добровольческих началах Красной Армии -- таковы факты.

    Сопоставьте с этими фактами слова о революционной войне в январе-феврале 1918 г., и вам станет ясна сущность революционной фразы.

    Если бы "отстаивание" революционной войны, скажем, питерскою и московской организациями не было фразой, то мы видели бы с октября по январь иные факты: мы видели бы решительную борьбу против демобилизации с их стороны. Ничего подобного не было и в помине.

    Мы видели бы посылку питерцами и москвичами десятков тысяч агитаторов и солдат на фронт и ежедневные вести оттуда об их борьбе против демобилизации, об успехах этой борьбы, о приостановке демобилизации.

    Ничего подобного не было.

    Мы видели бы сотни известий о полках, формирующихся в Красную Армию, террористически останавливающих демобилизацию, обновляющих защиту и укрепление против возможного наступления германского империализма.

    Ничего подобного не было. Демобилизация в полном разгаре. Старой армии нет. Новая только-только начинает зарождаться.

    Кто не хочет себя убаюкивать словами, декламацией, восклицаниями, тот не может не видеть, что "лозунг" революционной войны в феврале 1918 года есть пустейшая фраза, за которой ничего реального, объективного нет. Чувство, пожелание, негодование, возмущение -- вот единственное содержание этого лозунга в данный момент. А лозунг, имеющий только такое содержание, и называется революционной фразой.

    Дела нашей собственной партии и всей Советской власти, дела питерцев и москвичей-большевиков показали, что дальше первых шагов к созданию Красной Армии из добровольцев пойти пока не удалось. От этого неприятного факта, но факта, -- скрываться под сень декламации и в то же время не только не препятствовать демобилизации, но и не возражать против нее -- значит опьянять себя звуком слов.

    Характерным подтверждением сказанного является тот факт, что, например, в ЦК нашей партии большинство виднейших противников сепаратного мира голосовало против революционной войны, голосовало против и в январе, и в феврале. Что значит этот факт? Он значит, что невозможность революционной войны общепризнана всеми, не боявшимися глядеть правде в лицо.

    От правды отговариваются или пробуют отговариваться в таких случаях. Взглянем на отговорки.

    II

    Отговорка первая. Франция 1792 года страдала не меньшей разрухой, но революционная война все излечила, всех воодушевила, вызвала энтузиазм, все победила. Только не верящие в революцию, только оппортунисты могут при нашей более глубокой революции высказываться против революционной войны.

    Сопоставим эту отговорку или этот довод с фактами. Факт тот, что во Франции конца XVIII века создалась сначала экономическая основа нового, высшего способа производства, и уже результатом, надстройкой явилась могучая революционная армия. Франция раньше других стран скинула феодализм, смела его после нескольких лет победоносной революции, повела не уставший ни от какой войны, завоевавший свободу и землю, укрепленный устранением феодализма народ на войну против ряда экономически и политически отсталых народов.

    Сопоставьте с этим фактом современную Россию. Неимоверная усталость от войны. Нового экономического строя, более высокого, чем организованный государственный капитализм превосходно оборудованной технически Германии, еще нет. Он только основывается. Наш крестьянин имеет лишь закон о социализации земли, но ни одного года свободной (от помещика и от мучений войны) работы. Наш рабочий начал сбрасывать капиталиста, но не мог еще успеть организовать производство, поставить продуктообмен, наладить снабжение хлебом, повысить производительность труда.

    К этому мы пошли, на этот путь мы встали, но ясно, что нового, более высокого экономического строя еще нет.

    Побежденный феодализм, упроченная буржуазная свобода, сытый крестьянин против феодальных стран, -- вот экономическая основа "чудес" 1792 -- 1793 годов в военной области.

    Мелко-крестьянская страна, голодная и измученная войной, только-только начавшая лечить ее раны, против технически и организованно высшей производительности труда, -- вот объективное положение в начале 1918 года.

    Вот почему всяческие воспоминания 1792 года и т. п. -- одна революционная фраза. Повторяют лозунги, слова, боевые клики, а анализа объективной действительности боятся.

    III

    Отговорка вторая. Германия "не сможет наступать", не позволит ее растущая революция.

    Что германцы "не смогут наступать", этот довод миллионы раз повторялся в январе и начале февраля 1918 года противниками сепаратного мира. Самые осторожные из них определяли -- примерно, конечно -- вероятность того, что немцы не смогут наступать, в 25 -- 33%.

    Факты опровергли эти расчеты. Противники сепаратного мира очень часто и тут отмахиваются от фактов, боясь их железной логики.

    В чем был источник ошибки, которую революционеры настоящие (а не революционеры чувства) должны уметь признать и продумать?

    В том ли, что вообще мы маневрировали и агитировали в связи с переговорами о мире? Нет. Не в этом. Маневрировать и агитировать надо было. Но надо было также определить "свое время" как для маневров и агитации -- пока можно было маневрировать и агитировать, -- так и для прекращения всяких маневров к моменту, когда вопрос стал ребром.

    Источник ошибки был в том, что наше отношение революционного сотрудничества с германскими революционными рабочими было превращено в фразу. Мы помогли германским революционным рабочим и продолжаем помогать им всем, чем можем: братанием, агитацией, публикацией тайных договоров и пр. Это была помощь делом, деловая помощь.

    Заявление же некоторых из наших товарищей: "германцы не смогут наступать" было фразой. Мы только что пережили революцию у себя. Мы знаем отлично, почему в России революции было легче начаться, чем в Европе. Мы видели, что мы не могли помешать наступлению русского империализма в июне 1917 г., хотя мы имели уже революцию не только начавшуюся, не только свергшую монархию, но и создавшую повсюду Советы. Мы видели, мы знали, мы разъясняли рабочим: войны ведут правительства. Чтобы прекратить войну буржуазную, надо свергнуть буржуазное правительство.

    Заявление: "германцы не смогут наступать" равнялось поэтому заявлению: "мы знаем, что правительство Германии в ближайшие недели будет свергнуто". На деле мы этого не знали и знать не могли, и потому заявление было фразой.

    Одно дело -- быть убежденным в созревании германской революции и оказывать серьезную помощь этому созреванию, посильно служить работой, агитацией, братанием, -- чем хотите, только работой этому созреванию. В этом состоит революционный пролетарский интернационализм.

    Другое дело -- заявлять прямо или косвенно, открыто или прикрыто, что немецкая революция уже созрела (хотя это заведомо не так), и основывать на этом свою тактику. Тут нет ни грана революционности, тут одно фразерство.

    Вот в чем источники ошибки, состоявшей в "гордом, ярком, эффектном, звонком" утверждении: "германцы не смогут наступать".

    IV

    Не более как вариантом той же фразистой бессмыслицы является утверждение: "мы помогаем германской революции, сопротивляясь германскому империализму, мы приближаем этим победу Либкнехта над Вильгельмом".

    Конечно, победа Либкнехта -- возможная и неизбежная тогда, когда германская революция созреет и назреет, -- избавит нас от всех международных трудностей, избавит и от революционной войны. Победа Либкнехта избавит нас от последствий любой нашей глупости. Неужели это оправдание -- глупости?

    Всякое ли "сопротивление" германскому империализму помогает германской революции? Кто захочет немного подумать или хотя бы припомнить историю революционного движения в России, легко увидит, что только целесообразное сопротивление реакции служит революции. Мы знаем и видели за полвека революционного движения в России массу примеров нецелесообразного сопротивления реакции. Мы, марксисты, гордились всегда тем, что строгим учетом массовых сил и классовых взаимоотношений определяли целесообразность той или иной формы борьбы. Мы говорили: не всегда целесообразно восстание, без известных массовых предпосылок оно есть авантюра; очень часто мы осуждали, как нецелесообразные и вредные с точки зрения революции, самые героические формы индивидуального сопротивления. В 1907 году мы, на основании горького опыта, отвергли, как нецелесообразное, сопротивление участию в III Думе и т. д. и т. п.

    Чтобы помогать немецкой революции, надо либо ограничиться пропагандой, агитацией, братанием, пока нет сил для твердого, серьезного, решительного удара в открытом военном или повстанческом столкновении, или итти на такое столкновение, зная, что не поможешь этим врагу.

    Ясно для всех (кроме разве совсем опьяненных фразой), что итти на серьезное повстанческое или военное столкновение заведомо без сил, заведомо без армии есть авантюра, не помогающая германским рабочим, а затрудняющая их борьбу, облегчающая дело их врагов и нашего врага.

    V

    Тут еще является отговорка, которая так детски смешна, что я никогда бы не поверил в возможность такого аргумента, если бы не слышал его собственными ушами.

    "Ведь вот и в октябре нам говорили оппортунисты, что у нас нет сил, нет войска, нет пулеметов, нет техники, а все это явилось в борьбе, когда началась борьба класса против класса. Явится все это и в борьбе пролетариата России против класса капиталистов Германии, явится на помощь нам немецкий пролетарий".

    В октябре было дело так, что мы точно учли именно массовые силы. Мы не только думали, мы твердо знали, на основании опыта массовых выборов в Советы, что рабочие и солдаты в сентябре и начале октября в громадном большинстве уже перешли на нашу сторону. Мы знали хотя бы из голосований на Демократическом Совещании, что и в крестьянстве коалиция провалена, значит наше дело уже выиграно.

    Таковы были объективные предпосылки октябрьской повстанческой борьбы:

    1. Над солдатами уже нет палки: ее сверг февраль 1917 года (Германия еще не дозрела до своего февраля).

    2. Солдаты уже пережили и закончили, как и рабочие, отход свой, сознательный, продуманный, прочувствованный, от коалиции.

    Из этого, только из этого вытекла правильность лозунга "за восстание" в октябре (этот лозунг был бы неверен в июле, когда мы его и не поставили).

    Не в том ошибка оппортунистов Октября, что они "заботились" об объективных предпосылках (только дети могут так думать), а в том, что они факты оценили неверно, брали мелочи, не видя главного: поворота Советов от соглашательства к нам.

    Сравнивать военное столкновение с Германией (которая не пережила еще ни "своего" февраля, ни своего "июля", не говоря об октябре), с Германией монархического буржуазно-империалистического правительства и повстанческую борьбу в октябре против врагов Советов, -- Советов, зревших с февраля 1917 года и созревших вполне в сентябре и октябре, -- есть такое ребячество, что на него надо только пальцем указать. Вот до каких нелепостей доводит людей фраза.

    VI

    Отговорка иного вида: "Но Германия задушит нас экономически договором по сепаратному миру, отнимет уголь, хлеб, закабалит нас".

    Премудрый довод: надо итти на военное столкновение, без армии, хотя это столкновение явно несет не только кабалу, но и удушение, отнятие хлеба без всяких эквивалентов, положение Сербии и Бельгии, -- надо итти на это, ибо иначе будет невыгодный договор, Германия возьмет с нас 6 или 12 миллиардов дани в рассрочку, хлеб за машины и проч.

    О, герои революционной фразы! Отвергая "кабалу" у империализма, они скромно умалчивают о том, что для полного избавления от кабалы надо свергнуть империализм.

    Мы идем на невыгодный договор и сепаратный мир, зная, что теперь мы еще не готовы на революционную войну, что надо уметь выждать (как выждали мы, терпя кабалу Керенского, терпя кабалу нашей буржуазии, с июля по октябрь), выждать, пока мы будем крепче. Поэтому, если можно получить архиневыгодный сепаратный мир, его обязательно принять в интересах социалистической революции, которая еще слаба (ибо к нам, русским, еще не пришла на помощь зреющая революция в Германии). Только при полной невозможности сепаратного мира тотчас придется бороться -- не потому, что это будет правильной тактикой, а потому, что не будет выбора. При такой невозможности не будет и возможности спора о той или иной тактике. Будет только неизбежность самого ожесточенного сопротивления. Но пока выбор есть, надо выбрать сепаратный мир и архиневыгодный договор, ибо это все же во сто раз лучше положения Бельгии.

    Мы крепнем с каждым месяцем, хотя мы еще слабы теперь. Международная социалистическая революция в Европе зреет с каждым месяцем, хотя она не назрела еще теперь. Поэтому... поэтому, рассуждают "революционеры" (унеси ты мое горе...), надо принимать бой тогда, когда заведомо сильнее нас империализм Германии, слабеющий с каждым месяцем (в силу медленного, но неуклонного назревания революции в Германии).

    Великолепно рассуждают "революционеры" чувства, превосходно рассуждают!

    VII

    Отговорка последняя и самая "бойкая", самая ходкая: "Похабный мир -- есть позор, предательство Латвии, Польши, Курляндии, Литвы".

    Удивительно ли, что именно буржуа русские (и их прихвостни -- новолучисты, делонародовцы, новожизненцы) всего усерднее разрабатывают этот якобы интернационалистский довод?

    Нет, неудивительно, ибо этот довод есть западня, в которую буржуазия тащит русских большевиков сознательно, а часть большевиков попадается бессознательно, из-за любви к фразе.

    Теоретически рассмотрим этот довод: что выше -- право наций на самоопределение или социализм?

    Социализм выше.

    Позволительно из-за нарушения права наций на самоопределение отдавать на съедение Советскую социалистическую республику, подставлять ее под удары империализма в момент, когда империализм заведомо сильнее, Советская Республика заведомо слабее?

    Нет. Не позволительно. Это не социалистическая, это буржуазная политика.

    Далее. Был ли бы мир на условии возврата "нам" Польши, Литвы, Курляндии менее позорным, менее аннексионистским миром?

    С точки зрения русского буржуа, да.

    С точки зрения социалиста-интернационалиста, нет.

    Ибо, освободив Польшу (чего хотели одно время некоторые буржуа в Германии), германский империализм еще сильнее душил бы Сербию, Бельгию и проч.

    Что русская буржуазия вопит против "похабного" мира, это -- правильное выражение ее классового интереса.

    Взгляните на факты относительно поведения англо-французской буржуазии. Она всячески втягивает нас теперь в войну с Германией, обещает нам миллионы благ, сапоги, картошку, снаряды, паровозы (в кредит... это не "кабала", не бойтесь! Это "только" кредит!). Она хочет, чтобы мы теперь воевали с Германией.

    Понятно, почему она должна хотеть этого: потому, что, во-первых, мы оттянули бы часть германских сил. Потому, во-вторых, что Советская власть могла бы крахнуть легче всего от несвоевременной военной схватки с германским империализмом.

    Англо-французская буржуазия ставит нам западню: идите-ка, любезные, воевать теперь, мы от этого великолепно выиграем. Германцы нас ограбят, "заработают" на Востоке, дешевле уступят на Западе, а кстати Советская власть полетит. Воюйте, любезные "союзные" большевики, мы вам поможем!

    И "левые" (унеси ты мое горе) большевики лезут в западню, декламируя самые революционные фразы...

    Да, да, одно из проявлений следов мелко-буржуазности состоит в податливости на революционную фразу. Это старая истина, старая история, слишком часто становящаяся новинкой...

    VIII

    Летом 1907 года наша партия тоже пережила аналогичную, в некоторых отношениях, болезнь революционной фразы.

    Питер и Москва, почти все большевики были за бойкот III Думы, заменяли объективный анализ "чувством", лезли в западню.

    Болезнь повторилась.

    Время более трудное. Вопрос в миллион раз важнее. Заболеть в такое время -- значит рисковать гибелью революции.

    Надо воевать против революционной фразы, приходится воевать, обязательно воевать, чтобы не сказали про нас когда-нибудь горькой правды: "Революционная фраза о революционной войне погубила революцию".

    Ленин. (За подписью Карпов.)

    "Правда" N 31, 21 февраля 1918 г.


Приложение N 13: Об оппортунистической фразе

    В своей полемике против тех революционных большевиков, которые не имеют счастья обретаться в рядах сторонников поистине поповского лозунга мира, купленного ценой сдачи всех позиций, товарищ Ленин издевается над ними, как над революционными фразерами. Метод во всяком случае не новый. Он всегда пускался в ход со стороны действительных фразеров оппортунизма. И если позицию товарища Ленина определить по существу, то ее нужно определить, как позицию оппортунистической фразы, самой безудержной фразы, которая губит блестяще начатую социалистическую революцию.

    Эта фраза грозит новым разложением нашей партии. Если она получит преобладание в наших рядах, тогда наша партия пролетариата перестала бы быть тем, чем она была: она превратилась бы в расхлябанную полуорганизацию, без горизонта, без твердого курса, даже без теоретического -- не говоря уже о практическом -- мужества.

    Разве не характерен в самом деле тот факт, что товарищ Ленин, который когда-то беспощадно бичевал пацифизм мещан, который даже противопоставлял лозунг мира лозунгу гражданской войны, силится теперь выдвинуть "боевой клич" капитуляции, для того чтобы "простой солдат" понял, причем под "простым солдатом" разумеется, в действительности, не солдат, а тот самый мешечник, против которого товарищ Троцкий издает драконовские распоряжения.

    Вся трагедия момента как раз и состоит в том, что руководящее меньшинство партии, во главе с товарищем Лениным, сейчас не имеют за душой ровно ничего, кроме слов.

    В чем состоит сущность оппортунистической фразы?

    Она состоит в том, что прикрывает и прикрашивает грязную действительность, выдвигая "сносную перспективу" там, где ее заведомо нет.

    Когда Бернштейн рисовал умилительную картину "демократизации капитала", обещая всем рабочим, что они помаленьку будут превращаться сами в "порядочных людей" с брюшком и капитальцем, он отвлекал пролетариат от сознания необходимости тяжелой революционной борьбы против капитала. Когда Каутский, уже во время войны, размалевывал "мирный капитализм" с третейскими судами, разоружением и прочими прелестями, тогда он работал против революции, затемняя классовое сознание пролетариата, деморализуя его, отвлекая его внимание от труднейшей, но неизбежной повстанческой борьбы против империализма. Тогда товарищ Ленин находил нужные слова, чтобы бичевать тех, которые прячутся за оппортунистическую фразу. Но теперь он повторяет, по существу дела, те самые "ошибки, в которых погряз Каутский".

    Когда товарищ Ленин говорит о возможности "передышки" для социалистической советской республики, передышки среди бури и грозы империалистической войны, он отвлекает внимание рабочего класса от гигантской, тяжелой, кровавой, но трижды неизбежной борьбы, отвлекает перспективой "невозможной возможности". И как все "реальные политики", товарищ Ленин не щадит слов и словечек о "революционной фразе". Ведь это "так принято" у всех "реальных политиков".

    Они искренно считают себя таковыми, не замечая, что являются самыми близорукими политиками, которые беспомощно хватаются за всякую соломинку, которые тонут вместе с ней, согласно всем законам физики.

    "Вот доедет Иоффе до Бреста и подпишет мир -- тогда начнется "передышка", -- думают товарищи-капитулянты, не замечая, что к их виску уже подносится револьвер, совершенно независимо от того, в какой части мирового пространства находится тов. Иоффе. И чем ближе подходят немецкие войска, тем судорожнее высчитывают они секунды, "когда доедет Иоффе": "вот сейчас, еще одна секунда -- и мы спасены". А упрямый Гофман двигается и двигается.

    Таким образом, товарищи хотят заговорить историю, надеясь на бумажку, которую разбойники Вильгельма могут подписать для того, чтобы через две минуты снова разорвать ее. Они надеются на чудо, а так как чудес не бывает, то совершенно естественно, что знахари и колдуны, их пропагандирующие, не могут претендовать на то, что история их "оправдает".

    I

    Разберем реалистическую аргументацию тов. Ленина.

    Его главным доводом в пользу подписания того поистине чудовищного мира, который предлагается нам со стороны берлинской клики, является следующий: Россия истерзана, воевать не может, нужно принять какой угодно, хотя бы и архи-тяжелый мир, чтобы получить передышку, поднять производительные силы страны путем социалистической реорганизации общества, а потом уже думать и о войне с целью свержения кабалы международного капитала. Перспектива, что и говорить, приятная. Пока во всей Европе ураган, у нас благополучное житье; гражданская война почти закончилась, начинается мирный, органический период; хозяйство распускается пышным цветком; социализм расцветает под носом удивленной капиталистической Европы, которая терпеливо ждет, когда свалится ее разбойничья голова.

    Перспектива, повторяем, утешительная.

    Одна беда: эта перспектива "реализуется" только под искусным пером товарища Ленина.

    Вот на этот вопрос, на вопрос реальности этой перспективы, напрасно было бы искать ответа в фельетоне тов. Ленина. Там он разбирает все и всяческие аргументы (или, как он их называет, "отговорки") инакомыслящих, но ни единым словом не упоминает о центральном доводе своих оппонентов, о невозможности "передышки". Конечно, это прием очень удобный. Но он нимало не способствует выяснению вопроса.

    А вопрос этот требует самого серьезного обсуждения. Если рассуждать, не мудрствуя лукаво, то становится сразу же ясно, что международный капитал, в силу своей социальной природы, не может потерпеть существования и развития российской социалистической революции. Последняя либо замирает, либо перебрасывается дальше, так как она развивается вовсе не в закупоренной бутылке. Это уж не "общие фразы", а опытом проверенные положения: события в Финляндии, Украине, Румынии, даже в Австро-Венгрии и Германии, подтверждают эту мысль.

    Что-нибудь одно из двух: или товарищ Ленин и мы вместе с ним, мягко выражаясь, "сочинили", когда говорили о неизбежном столкновении международного капитала с русской революцией, -- и тогда становится понятна новая теория товарища Ленина. Или мы говорим правду -- тогда нет места рассуждениям о возможности "передышки".

    Заметьте. Когда тов. Ленин говорит о "передышке", он говорит вовсе не о паре дней. Несмотря на всю свою близорукость, тов. Ленин совсем не такой наивный человек, чтобы думать, что можно поднять производительные силы страны, понастроить железные дороги, научить всех рабочих стрелять из винтовки и пулемета и т. д. в течение дней. Сейчас страна воевать не может; после своей собственной починки она сможет -- вот тезисы тов. Ленина. Таким образом тов. Ленин предполагает довольно солидный "отрезок времени", целый период мирного строительства.

    Но тов. Ленин делает, к сожалению, расчеты без хозяина: ибо генерал Гофман вовсе не такой благодушный человек, чтобы ждать. Ведь совершенно ясно, что империалистам невыгодна такая позиция. Они -- как любит говорить тов. Ленин -- "не краснобаи, а люди дела". Вот где гвоздь! Вот где зарыта собака!

    Но -- скажет нам тов. Ленин -- это абстрактная "историко-философская" постановка вопроса. В общем это верно. Конкретно, -- это неверно. С точки зрения "вечности" -- это правильно. С точки зрения момента в узком смысле слова -- это неправильно. Нам же нужно решать сейчас, тотчас, сию секунду; нам нужно использовать ситуацию сегодняшнего дня.

    Разберем и этот "довод", который отсутствует в фельетоне тов. Ленина, но который развивался им в устных дискуссиях.

    В качестве теоретического базиса тов. Ленин подводит такую характеристику момента: сейчас -- говорит он -- англичане и немцы еще не помирились. Между ними щель. Эту "щель" нужно использовать. Эта "щель" дает возможность мира с Германией и "передышки".

    Такова "конкретизация" вопроса. Но она -- увы! -- не подвигает нас ни на шаг к ленинскому решению. Предположим вместе с тов. Лениным, что англичане и немцы пока не заключили тайного соглашения на предмет общего задушения революции. Пусть так. Но совершенно ясно, что в таком случае Германия может продолжать войну лишь тогда, когда она будет беспощадно громить Россию, как поставщика хлеба и сырья, и давить ее, как поставщика революционной заразы, разлагающей "национальное единство" Германии. Тут уж нужно быть совершенно "конкретным", тов. Ленин! Тут нужно точно учитывать, в каком положении находится Германия.

    При таких условиях немецким империалистам нужна "замиренная Россия", дающая гарантии в "добросовестном" исполнении договора. А такой Россией может быть лишь буржуазная Россия; другими словами, для Германии свержение Советской власти есть conditio sine qua non.

    Итак: если англичане и французы уже сговорились -- от бою уклониться нельзя; если они еще не сговорились -- тоже нельзя. И в том и в другом случае перед нами вовсе не та розовая перспектива, о которой благовествует нам тов. Ленин.

    Что это так, показывают и условия мирного договора, и мы должны поэтому сказать несколько слов и о них.

    Характерно опять-таки, что любящий все конкретное тов. Ленин не потрудился даже разобрать хотя бы самых существенных пунктов договора. Вот что значит "мыслить конкретно". Вместо анализа условий договора -- сплошная "литература"; вместо трезвого учета фактов -- фраза.

    Характернейшими особенностями разбойничьих условий являются два обстоятельства: во-первых, вмешательство во внутренние дела Советской Республики; во-вторых, жандармско-военные "гарантии" этого вмешательства наряду с разоружением этих сил. В этих рамках -- беспощадная эксплоатация, сводящая на-нет целый ряд социалистических мероприятий.

    Признание договора с Радой означает уничтожение Советской власти на Украине и почти уничтожение Советской власти в Великороссии, так как никакой Винниченко не будет давать остатков хлеба, сплавленного в Германию; то же с углем.

    Возмещение убытков германским подданным наносит жесточайший удар всем попыткам национализировать производства; демобилизация Красной Армии и Гвардии, разоружение судов и т. д. фактически равновелики полицейской опеке Германии и разоружению Советской власти.

    Можно сказать, что все это -- одна формальность. Ошибаетесь, товарищи! Немецкие империалисты не шутки шутят. Они-то не фразеры. Поставив такие условия, получивши ваше на них согласие, они будут требовать их выполнения. А не то... а не то у них в запасе будет новое наступление.

    Нужно быть поистине наивным человеком, чтобы мобилизоваться, подписав условия о демобилизации, и думать при этом: мы перехитрим Гофмана. Поверьте, товарищи, этих бестий не проведешь!

    Дальнейший ход событий, даже если мир формально и будет подписан, будет приблизительно таков: немцы при каждом нарушении договора будут "придираться" и продвигать свою вооруженную силу; и каждый раз борьба будет возобновляться в худших для нас условиях, так как немцы держат свой бронированный кулак у Петрограда и Киева, мы же, по договору, демобилизуемся. Нажим за нажимом и... уступка за уступкой с нашей стороны -- такова перспектива, открываемая подписанием мира.

    Некоторые думают, что вопрос о подписании мира -- это вопрос только о бумажке. Неправда! Это сигнал к целому ряду дальнейших уступок.

    Мы приходим к такому заключению. Подписание мира никакой "передышки" не дает -- это во-первых. Подписание мира подрывает Советскую власть, как власть, проводящую социалистические мероприятия, -- это во-вторых.

    II

    В сущности одного вышесказанного было бы достаточно для доказательства всей несостоятельности "мирной теории" тов. Ленина. Факты -- против нее целиком. За нее -- пустое повторение одного слова "передышка". Эта "передышка" превратилась в какой-то фетиш, которым "заклинают" и "заговаривают" исторические события.

    Это -- верх оппортунистического фразерства.

    Посмотрим теперь на некоторые второстепенные аргументы тов. Ленина.

    Последний в своем фельетоне "опровергает" сторонников партизанской революционной войны, указывая на отсутствие среди пролетариата движения в сторону формирования Красной Армии и т. д.

    Но не успела еще высохнуть типографская краска, которой отпечатаны сердитые статьи товарища Ленина, как сама жизнь опровергла его. Тов. Ленин поспешил. И в данном случае он, действительно, и насмешил. Ибо только слепой может отрицать небывалый энтузиазм среди пролетарских масс, сплошными рядами идущих на фронт.

    Резолюции Советов, как дважды два четыре, показывают, что пролетариат готов сражаться за социализм и Советскую Республику. Более того: даже крестьянство втягивается в эту борьбу. Нужно совершенно отказаться от марксизма, перестать понимать что бы то ни было, чтобы не видеть этого.

    Совсем не случайно, что идеологи беднейшего крестьянства, левые эсеры, не хотят мириться с германскими условиями. Жизнь опровергла вас, тов. Ленин. Это не фраза, когда тысячи и десятки тысяч лучших рабочих, бросая все, идут на фронт. Это -- революционная борьба. "Экономической основой" этой войны является не высшая производительность труда русских рабочих по сравнению с трудом немецких рабочих, а изменение производственных отношений в пользу пролетариата и крестьянства.

    В этом -- притягательная сила той борьбы, которую развертывает сейчас российский пролетариат и крестьянство -- против международного империализма. Тут энтузиазм в конечном счете будет гораздо больший, чем в эпоху великой французской революции. Потому что сдвиг сейчас неизмеримо глубже, чем когда бы то ни было.

    Массы отлично сознают, что если они и не получили непосредственного резкого улучшения своего положения, то они все же завоевали все возможности такого улучшения, захватив в свои руки власть и экспроприируя крупную собственность.

    Тов. Ленин обвиняет, далее, нас в том, что мы бессмысленно повторяем фразу: "немцы не будут наступать", переоценивая фактическое состояние революционного брожения на Западе. Но это простая неправда. Мы не писали, что "немцы не будут наступать". Мы говорили лишь, что такое наступление крайне затруднительно для немецкого империализма. Пока что, факты только подтвердили это -- посмотрите хотя бы на характер немецкого наступления. Мы говорили также, что наше сопротивление будет поддержкой движения немецкого пролетариата. И тут факты вполне оправдали нас. Ибо даже тов. Ленин, вероятно, не решится утверждать, что позорный пункт об отказе от интернационалистской пропаганды, который черным по белому стоит в числе прочих "условий мира", способствует друзьям Карла Либкнехта и увеличивает международное значение русской революции.

    Если тов. Ленин утверждает, что не всякое сопротивление реакции, а только целесообразное сопротивление приносит пользу, то это -- святая истина. Но в том-то и беда, что сейчас, при данных условиях, никакого другого выхода, кроме отчаянной борьбы, нет и быть не может. "Уметь выждать" -- что рекомендует нам тов. Ленин -- означает "ждать и не дождаться"...

    --------------------------------------------------------------------------------

    Всякому известно, что для ведения революционной войны, даже только для обороны Петрограда, необходимо единство линии, необходима духовная мобилизация наряду с материальной. Только тогда люди будут отстаивать до конца свои требования, когда они не находятся в раздвоенном состоянии. И если теперь, наряду с призывами к обороне, рядом, в той же газете, где напечатаны строки о священном отпоре захватчикам, утверждают на все лады, что сейчас никакая война невозможна, то этим самым вносят смятение, раскол, разложение, панику.

    Фразеры оппортунизма объективно разлагают волю пролетариата к действию. Война против капитала должна сопровождаться отпором оппортунистической фразе.

    Н. Бухарин.

    "Коммунист" N 1, 5 марта 1918 г.


Приложение N 14: Ко всем членам партии

    Товарищи! Серьезность положения и наличность в нашей партии крупных разногласий по самому существенному вопросу современности, -- по вопросу о мире, -- заставляет нас выступить с определенной политической платформой в связи с партийным съездом.

    Мы полагаем, что партийный раскол был бы величайшим бедствием не только для нашей партии, но и для всей русской революции. Тем не менее смешно думать, что наши разногласия могут исчезнуть путем их замалчивания.

    Мы твердо и глубоко уверены, что эти разногласия изживутся в процессе самой жизни, которая в самом скором времени безжалостно разрушит все иллюзии о возможности мира и передышки для революционно-социалистической Советской Республики. Тем большей необходимостью является в настоящее время открытое выявление мнения той части партии, которая полагает, что мирная политика официального ЦК сошла с рельс пролетарской революции.

    Эта политика является, с точки зрения своей социальной основы, переходом с позиции революционного пролетариата на позицию деклассированного солдата; с точки зрения оценки международного положения она оппортунистически предполагает возможность сохранения Советской власти и мирного развития социализма, что на самом деле невозможно, как в силу социальной противоположности между разбойничьей монархией Германии и пролетарским режимом в России, так и в силу конкретных стремлений Германии, не могущей продолжать войну на Западе без грабежа и свержения Советской власти на Востоке; наконец, с точки зрения непосредственно практической, эта политика приводит к принятию неприемлемых условий и к капитуляции пролетариата в его классовой войне против иностранной и отечественной буржуазии.

    Кроме того, постоянная ориентация то на мир, то на войну, стремление зацепиться то за какие угодно условия мира с хищниками Вильгельма, то за помощь со стороны хищников Согласия, деморализует отряды, идущие защищать социалистическое отечество, делает невозможным ту "духовную мобилизацию" революционных масс, которая является необходимой предпосылкой успешного ведения навязываемой нам историей священной войны с капиталом.

    Исходя из этих соображений, несколько членов ЦК и Совета Нар. Ком. заявили в свое время о своем выходе из этих учреждений, как только будет подписан мир, означающий, с нашей точки зрения, сдачу социалистической позиции. По такому вопросу нести ответственность за политику официального большинства ЦК эти товарищи считали себя не вправе.

    Теперь, перед партийным съездом, мы считаем необходимым поставить вопрос со всей серьезностью и обсудить его со всех сторон. Мы надеемся, что высший партийный орган, съезд, разрешит его так, как должен решить революционный пролетариат, а не деклассированный мешечник. К такому решению его мы призываем всех членов нашей славной боевой партии.

    Н. Бухарин, Г. Оппоков (А. Ломов), М. Урицкий, А. Бубнов.


Приложение N 15: Тезисы о текущем моменте

    От редакции*. Всякому товарищу, внимательно следящему за жизнью партии, известно, что еще в начале января текущего года в партийных рядах возникли серьезные разногласия вокруг вопроса о заключении мира с Германией.

    Эти разногласия дважды обсуждались Центральным Комитетом вместе с ответственными партийными работниками: первый раз 7 января и второй раз 21 января 1918 г. На этих заседаниях наметилось два основных течения, из которых одно, получившее название "правого", высказывалось за скорейшее заключение мира на предложенных тогда условиях, не доводя дела до разрыва переговоров, и другое, получившее название "левого" -- за непринятие этих условий и ведение революционной войны. Промежуточное течение высказалось за то, чтобы захватного мира не подписывать, но войны также не вести.

    Как известно, победило сперва это последнее, промежуточное течение. После начала германского наступления, которое было ответом на тактику прекращения войны без подписания мира, вопрос был снова поставлен на обсуждение в Центральном Комитете и в конце концов был решен в сторону необходимости подписания мира. В результате меньшинство, настаивавшее на принятии боя с германским империализмом, вышло из состава ЦК, и вслед за тем товарищи, примыкавшие к этому течению, покинули ответственные места в органах Советской власти.

    Окончательное разрешение этим разногласиям в их первоначальной форме дали партийный съезд, собравшийся в начале марта, и Съезд Советов, состоявшийся в середине марта. Партийный съезд большинством 28 против 12 при 4 воздержавшихся одобрил тактику большинства Центрального Комитета и признал необходимым утверждение мира. Съезд Советов значительным большинством ратифицировал мир.

    Группа левых большевиков, издававшая в Петербурге газету "Коммунист", оказавшись в меньшинстве на партийном съезде, не сочла, однако, себя вправе совершенно отказаться от выступления на Съезде Советов. От лица 58 делегатов и 10 членов ЦИК на Съезде Советов была оглашена резолюция, в которой левые коммунисты заявляли, что они не могут голосовать за ратифицирование мира, считая его губительным для дела российской революции и международного пролетариата, но в то же время, подчиняясь партийной дисциплине, не голосуют против, а воздерживаются от голосования.

    После ратификации мира разногласия в партии, с одной стороны, казалось, потеряли почву, потому что ратификация мира, тот единственный пункт, вокруг которого пока шли споры, стала совершившимся и непререкаемым фактом. Но с другой стороны, заключение мира создало почву для возникновения новых разногласий. Заключение мира не могло быть простым правовым фактом, оно было событием, изменившим в корне все политическое и экономическое положение. В спорах о заключении мира намечались уже две различные точки зрения на задачи российского пролетариата, две оценки текущего политического момента. Самое заключение мира поставило русскую революцию на распутье двух дорог. Партийное большинство стало намечать один путь политики, партийное меньшинство -- левое, пролетарско-коммунистическое крыло -- намечает другой.

    Сейчас еще трудно сказать, как далеко разойдутся эти пути. Возможно, что разногласия будут изжиты в порядке товарищеской дискуссии. Возможно также, что они углубятся еще больше. Во всяком случае левое крыло не считает нужным и полезным их скрывать. С этой целью Московское Областное Бюро РКП, стоящее на позиции левого крыла партии, открыло страницы своего органа, выходящего ныне в свет, для обсуждения этих разногласий. В печатаемых ниже тезисах** выражены взгляды редакции на текущий политический момент и задачи российского рабочего класса.

    1. Заключение аннексионистского мира с Германией завершило предшествующий период российской революции и открывает новую ее страницу. Оно было следствием открытого столкновения между германским империализмом и российской рабоче-крестьянской революцией, которая противопоставила революционные международные требования захватным стремлениям империалистов. Лишь только это противопоставление вызвало обострение классовой борьбы в Австрии и Германии, временно подавленное, как германский империализм решительно выступил против Советской Республики. И германское наступление, и германский ультиматум, и захватный мир были формами и орудиями этого натиска.

    2. В начале марта перед пролетарско-крестьянской революцией стал выбор: принять бой или уклониться от боя. Решающее большинство организаций рабочих, солдат и крестьян избрало последний путь. Это большинство составилось из представителей усталой и деклассированной солдатской массы; из представителей части рабочих северной промышленной полосы России, где оторванность от южных источников сырья, угля и хлеба, в связи с общей хозяйственной разрухой, создала голодание, усиленный распад промышленности, безработицу, перерывы в правильной производительной работе, а следовательно, и тенденцию к деклассированию пролетариата (к ослаблению его классового единства и сознательности) и во всяком случае к понижению его классовой боеспособности; наконец, из представителей отощавшего, благодаря войне, неурожаю, продовольственным затруднениям и расстройству городской промышленности, крестьянства северной и центральной промышленной области. Рабочие и крестьяне экономически более жизненных и лучше обеспеченных хлебом областей юга, юго-востока и Урала были в большинстве случаев за принятие боя, но они не дали перевеса. Ради сохранения промышленного севера, который в предшествующее время был центром революции, был заключен мир за счет фактического отделения промышленного севера от хлебородного и промышленного юга.

    3. Было бы смешно, подобно левым эсерам, проповедывать "принципиальное неприятие" этого мира. Заключение этого мира, как победа отсталых и усталых слоев рабочих и крестьян, есть факт объективный, создающий новое объективное положение, новую обстановку хозяйственной жизни, новое сочетание классовых сил. Отделение "Великороссии" от Западной Украины, угрожающее отделение от Екатеринославского и Донецкого районов, эвакуация Петербурга -- объективные факты хозяйственной жизни; уступки экономического характера, которых будут требовать иностранные империалисты, исходя из заключенного в Брест-Литовске мирного договора, могут также сильно влиять на объективную обстановку; наконец, закрепление в массах бездеятельной "психологии мира" есть объективный факт политического момента.

    Но, учитывая положение, созданное Брестским миром, пролетарские коммунисты не могут исходить только из этих фактов, становиться на уровень сознания отсталой и пассивной, бездеятельной части одного из отрядов российского пролетариата или крестьянства. Они определяют свои задачи, исходя из интересов рабочих всей России в целом и ставя эти задачи в связь с нарастающим международным революционным движением. Не сохранение во что бы то ни стало завоеваний рабочих и крестьян на нынешней урезанной территории Советской Республики, ценою пожертвования этими завоеваниями на остальном пространстве России и ценою мелко-буржуазного перерождения нынешнего советского государства, а развитие и укрепление всей России как отряда международной рабочей революции против международного империализма -- такова их задача, такова основная нить их политической линии.

    4. Заключение Советской Республикой аннексионистского мира с Германией несомненно временно ослабило силы международной революции и укрепило международный империализм. Но основные силы международной революции продолжают нарастать, пробьют себе дорогу через поставленную им плотину и используют некоторые последствия заключения мира, как факторы, усиливающие революционное движение.

    Заключение мира ослабило пока что стремление империалистов к международной сделке. С их точки зрения Россия отброшена назад, как очаг мировой революции. Страх перед ее влиянием не толкает более со старой силой борющихся империалистов в объятия друг друга. Она разбита и как военная единица. Поэтому для германских империалистов открылась возможность переброски всех сил на запад и борьбы за полную победу над империалистами держав Согласия. Последние в свою очередь, ввиду начавшегося раздела России и угрожающей опасности разгрома, должны напрягать все силы для отпора и для обеспечений себе контр-аннексий на Дальнем Востоке и в Турции. Для подкрепления этих захватов они должны стремиться к перевесу на решающем театре войны. Поэтому заключение мира уже привело к обострению схватки между империалистскими державами.

    5. Заключение захватного мира в данный момент безусловно сильно задержало развитие психологических предпосылок международной революции, которые назревали к весне 1918 года. Но оно не могло задержать и отчасти усиливает развертывание материальных противоречий, которые составляют главную основу революционного взрыва. Оттяжка в открытом выступлении революции придаст ей, вероятно, более тяжелые и бурные формы.

    Усиление борьбы между союзами империалистов истощает до последнего предела надорванные экономические силы борющихся держав, оно ведет к новому истреблению "человеческого материала" и доводит до наибольшей остроты всеобщее экономическое разложение. Обострение материальных противоречий на почве продовольственного и хозяйственного кризиса в центральных державах (особенно в Австрии) не может быть существенно задержано захватом Украины, так как в течение самого критического момента -- весны 1918 г. -- германский капитал не сумеет извлечь оттуда необходимых средств продовольствия и производства. Украина захватывается в момент окончания хлебных заготовок (и без того неудачных), в огне гражданской войны, в момент, когда заводы и копи лишены необходимых рабочих рук, кокса, леса, бензина и т. п., а железные дороги -- угля и подвижного состава. В то же время германская аннексионистская политика на восточном фронте порождает ряд национальных трений как в германском "ближайшем тылу" (Польша, Украина, Латвия, Эстляндия), так и в недрах самого союза центральных держав.

    С другой стороны, надо определенно отметить, что заключение мира отрицательно влияет на духовное, идеологическое развязывание международной революции. Влияние российской революции на международное рабочее движение благодаря капитуляции ее перед международным империализмом ослабевает (сокращение революционной пропаганды на фронте, отказ от политики разоблачения международного империализма; возможный "умеренный" курс внутренней политики в России). Попытки дипломатического маневрирования Советской власти также не могут одушевлять международный пролетариат, так как они демонстрируют не силу, а слабость революции. Самый факт заключения захватного мира укрепляет оборонческие течения в отсталых слоях международного пролетариата. В Германии империалисты, ссылаясь на этот мир, усиленно обещают рабочим мир и хлеб путем империалистских побед. Они запугивают их примером русского разгрома и "разложения". Во Франции и Англии они натравливают своих рабочих на германский пролетариат, "предавший" русскую революцию. В Америке развивается оборонческая агитация, нагло пользующаяся флагом защиты русской революции от германского захвата.

    Но в то же время обострение мировой бойни разрушает надежды на мир, охватившие рабочие массы осенью 1917 г. Крайне яркое обнажение захватной политики господствующих классов и их социал-агентов во время заключения мира вскрывает истинную подкладку оборончества и гражданского мира. Оно готовит крушение последних предрассудков, сдерживающих выступление рабочих масс.

    Наиболее критический момент в развертывании противоречий, порожденных всей империалистской системой и империалистской войной, наступает. В течение ближайшей весны и лета должно начаться крушение империалистской системы, которое, в случае победы германского империализма в текущем фазисе войны, может быть только отсрочено и выразится тогда в еще более острых формах.

    6. Расчеты германских империалистов при заключении мира с Советской Республикой сводились к следующему. С одной стороны, представлялось выгодным отложить военный захват севера России, непосредственное низвержение Советской власти и прямое овладение хозяйством северной России; к этому побуждала трудность организации хозяйства и продовольствия на севере и отсутствие сильных буржуазных агентов, которые поддержали бы оккупирующую власть (вроде, напр., Украинской Центр. Рады); с другой стороны, было важно подчинить своему влиянию и использовать для нужд германского капиталистического хозяйства хлебородный и промышленный юг; в-третьих, отрезывая север от юга и тем создавая естественное хозяйственное разложение севера, пользуясь контролем над источниками сырья и хлеба, питающими север, применяя вооруженное давление из захваченных на севере стратегических пунктов и новые частичные аннексии, германский империализм рассчитывал на деле подчинять север щупальцам германского финансового капитала, разрушать социальные завоевания рабочей революции и тем внутренне, с корня, подрывать Советскую власть. Большая или меньшая острота, скрытый или явный характер натиска германского империализма на Советскую Республику будут зависеть от различных обстоятельств: от положения на театре войны, от внутреннего положения в центральных державах, от решительности отпора, оказываемого как Советской властью, так и революционными классами юга России и оккупированного северо-запада России.

    7. Кроме натиска германского империализма, Советской Республике грозит натиск союзнической коалиции. Планы немецкого империализма в ближайшее время будут направлены на подчинение хозяйства северной России внутреннему влиянию германского финансового капитала, путем вымогательств у Советской Республики, путем попыток выхолостить ее революционное содержание, а не путем прямого низвержения ее. Планы англо-французского и японского империализма будут направлены на полу-оккупацию, полу-реставрацию буржуазно-соглашательского порядка в отдельных областях Дальнего Востока, на подчинение этих областей контролю союзнического капитала при посредстве его российских мелко-буржуазных агентов (оборонцев и кадетов). Последняя нота "союзников" по вопросу об аннулированных займах показывает, впрочем, что и англо-французский капитал склонен пытаться подчинить Советскую Республику своему внутреннему контролю. Наконец, стремления Америки сводятся к тому, чтобы, действуя через Советскую власть и не играя на истощение Советской Республики (как Германия), подчинять ее влиянию американского капитала. Американский капитал рассчитывает в данном случае на закрепление за собой здорового, расчищенного от крепостничества крестьянского рынка, на создание в России крупной, объединенной в тресты промышленности и на противопоставление рисующейся ему промышленно-крестьянской буржуазной демократии в России соперникам Соединенных Штатов -- Германии и Японии. В общем и целом положение Советской Республики сейчас таково, что, находясь под угрозой непосредственного натиска империализма со всех сторон, она не может пока вести политики общего открытого наступления, но может и должна быть готова к нему каждый момент, ведя пока политику систематического отпора и активного противодействия домогательствам империалистов всех стран и мастей.

    8. Экономическое положение и классовые группировки в России после заключения мира изменились. Создавшаяся ситуация дает начало двум противоположным тенденциям (к ослаблению и к возрастанию революционных сил), из которых первая непосредственно укреплена заключением мира и на первое время может преобладать.

    Частичная ликвидация питерского района завершает быстрый упадок его, который обнаружился еще к весне 1917 г. и который был последствием экономической "искусственности" петербургской промышленности в период войны и прекращения морского сообщения. Мир должен был спасти красную столицу, но он спас только территорию Петербурга и обескровил его, как революционную силу. Расстройство производства, безработица, деклассирование пролетариата, понижение его классовой боеспособности возросли. Петербург лишился значения главного хозяйственного и революционного центра.

    Заключение захватного мира подрывает, хотя и в меньшей степени, другой передовой промышленный район -- московский, где рабочий класс будет также ослаблен перерывом в подвозе металла, угля, хлеба и вытекающими отсюда безработицей и деклассированием.

    Отрицательно влияет заключение аннексионистского мира также на экономическое положение и политическую активность (боеспособность) усталого и голодного беднейшего крестьянства северных и центральных промышленных губерний. Расстройство городской промышленности, приостановка подвоза хлеба с юга, сокращение отхода на заработки в южную Россию будут создавать обнищание и деклассирование; с другой стороны, пролетаризация крестьянства будет частью возбуждать революционные стремления и ненависть к германским захватчикам.

    Беднейшее и "трудовое" крестьянство земледельческих губерний, занятое дележом земли и не имеющее возможности в эпоху упадка буржуазного строя, а также упадка производительных сил во всех странах организовать крепкое собственническое хозяйство, будет продолжать поддерживать Советскую власть.

    Сравнительно здоровым хозяйственным районом, правда, сильно проникнутым мелко-буржуазными прослойками и тоже подвергшимся действию общей хозяйственной разрухи, является уральский горнозаводский район в связи с Приуральем, Западной Сибирью и их промышленными центрами. Среди рабочих и беднейших крестьян этих мест рабоче-крестьянская революция и Советская власть также найдут себе опору.

    Пролетариат юга, который вынес на себе всю тяжесть разгрома буржуазного восстания на юге и который сейчас оказывает самое решительное сопротивление немецкому захвату, должен, несмотря на разруху и истощение, именно благодаря боевому классовому воспитанию в огне гражданской войны сохранить значительную классовую боеспособность. Вместе с украинским беднейшим крестьянством, стоящим под угрозой возвращения помещиков и германско-гайдамацкого ограбления, он составит постоянную опору для восстания против империалистских захватчиков и их буржуазных украинских приказчиков.

    Беднейшее крестьянство нечерноземного северо-запада России, в связи с еще более разрушительным влиянием немецких реквизиций на его хозяйство, также даст и уже дает силы для борьбы с захватчиками и водворяемыми обратно помещиками.

    Положительным моментом является окончание демобилизации старой армии, которое возвратило к производительному труду миллионы людей, укрепляет деревенское хозяйство, усиливает революционный процесс в деревне и уничтожает гниющую среду бездействующих воинских частей. Только теперь начинает сказываться и благоприятное влияние фактического прекращения империалистской войны (еще с октября 1917 г.) и начатой тогда же демобилизации промышленности.

    9. При таких обстоятельствах, несмотря на временное ослабление сил революции, несмотря на тяжелое международное положение Советской Республики, в пределах нынешнего советского государства нет серьезной опоры для восстановления как монархии, так и власти соглашательских партий.

    Помещичье хозяйство и политическая сила помещичьего класса разбиты; разгромлена буржуазия, крепкого крестьянства нет (новый слой сельско-хозяйственной мелкой буржуазии еще не мог образоваться, старый слой выбывает из строя под натиском деревенской бедноты). Выведены из строя опоры монархии. С другой стороны, обессилены также городское мещанство и буржуазная интеллигенция. Нет почвы для восстановления власти соглашательских партий меньшевиков и эсеров, которая вообще могла быть только переходной ступенью к диктатуре пролетариата и деревенской бедноты и не может быть переходной ступенью к восстановлению буржуазного порядка, нет также почвы для прочного восстановления капиталистического и помещичьего хозяйства в захваченных германцами областях.

    Наоборот, есть почва для укрепления и развития диктатуры пролетариата и беднейших крестьян и начатого ими социалистического преобразования общества. Кроме ранее указанных факторов, укрепляющих эту положительную тенденцию в развитии революции, существенны еще следующие обстоятельства. Прежде всего, процесс первоначальной ломки буржуазно-соглашательского государственного порядка, старых отношений производства и материальной классовой силы буржуазии и ее союзников почти закончен. Далее, классовое воспитание пролетариата в ходе гражданской войны дает ему большой запас классовой сплоченности, энергии и сознательности. Также и сделанные им реальные завоевания укрепили эти революционные силы и энергию в сопротивлении угрожающему завоеваниям пролетариата врагу. Энергичная организация производства на социалистических началах, с одной стороны, должна укрепить экономическую базу пролетариата, как революционной силы и, с другой стороны, быть для него новой школой классовой организации и активности. Наконец, сохранение связи с международным и общероссийским пролетарским движением также увеличит классовую активность пролетариата и предохранит его от разложения и усталости.

    Но в связи с ближайшими, непосредственными последствиями мира, понижением классовой активности и увеличившимся деклассированием пролетариата в главных революционных центрах, в связи с увеличившимся классовым сближением пролетариата и беднейших крестьян (которые после подписания мира под давлением их требований и влияния должны стать оплотом Советской власти) весьма возможной становится тенденция к уклонению большинства коммунистической партии и руководимой ею Советской власти в русло мелко-буржуазной политики нового образца.

    В случае, если такая тенденция получит осуществление, рабочий класс перестает быть руководителем, гегемоном социалистической революции, ведущим беднейшее крестьянство к уничтожению господства финансового капитала и помещиков, он оказывается силой, вкрапленной в ряды полупролетарско-мелко-буржуазной массы, которая ставит себе задачей не пролетарскую борьбу в союзе с западно-европейским пролетариатом за низвержение империалистской системы, а оборону фермерского отечества от тягот империализма, что возможно достигнуть и путем компромисса с ним. В случае отказа от активной пролетарской политики, завоевания рабоче-крестьянской революции начнут застывать в систему государственного капитализма и мелко-буржуазных хозяйственных отношений. "Оборона социалистического отечества" на деле окажется тогда обороной мелко-буржуазной родины, подчиненной влиянию международного капитала.

    10. Перед партией пролетариата стоят открытыми два пути. Один из них путь охраны и укрепления уцелевшей части советского государства, которое сейчас со стороны экономической -- при незавершенности революционного процесса -- является лишь переходной к социализму организацией (при незаконченной национализации банков, при капиталистической форме финансирования предприятий, при частичной национализации предприятий, при господстве в деревне мелкого хозяйства и мелкой собственности, при стремлении крестьян разрешить земельный вопрос разделом земли), а со стороны политической -- из оболочки диктатуры пролетариата, поддержанного беднейшим крестьянством, может превратиться в орудие политического господства полупролетарско-мелко-буржуазной массы и оказаться только переходной стадией к полному господству финансового капитала.

    Этот путь -- на словах -- может быть оправдан стремлением во что бы то ни стало сберечь для международной революции революционные силы и Советскую власть хотя бы только в "Великороссии". В этом случае все силы будут обращены на укрепление и развитие производительных сил, на "органическое строительство", при отказе от дальнейшей ломки капиталистических производственных отношений и даже при частичном восстановлении их.

    11. Возможная экономическая и политическая программа, которая рисуется в случае последовательного проведения этого курса и некоторые части которой были выдвинуты представителями правого крыла партии, а отчасти и партийного большинства, -- такова:

    Во внешней политике наступательная тактика разоблачения империализма сменяется дипломатическим маневрированием российского государства среди империалистских держав. Советская Республика не только заключает с ними торговые сделки, но может завязывать и органические связи, экономические и политические, пользоваться их военной и политической поддержкой (соглашение о помощи военными инструкторами, может быть, заключение займов с допущением контроля внутри страны, соглашения о согласовании политических выступлений и т. п.).

    Хозяйственная политика, соответствующая такому курсу, должна развиваться в сторону соглашений с капиталистическими дельцами, как "отечественными", так и стоящими за их спиной международными, и с представителями "крепких" слоев деревни ("кооператоры"). Денационализация банков, хотя бы в прикрытой форме, логически связана с такими соглашениями. Она может проводиться путем образования специальных (наполовину частных, наполовину государственных) банков для отдельных отраслей промышленности (устав мукомольного банка уже одобрен), путем сохранения экстерриториальности так называемых "кооперативных" банков, путем отказа от перехода к системе центральной общественной бухгалтерии и закрепления капиталистического кредита в государственной и полугосударственной форме.

    Вместо перехода от частичных национализаций к общей социализации крупной промышленности, соглашения с "капитанами промышленности" должны привести к образованию больших руководимых ими и охватывающих основные отрасли промышленности трестов, которые с внешней стороны могут иметь вид государственных предприятий. Такая система организации производства дает социальную базу для эволюции в сторону государственного капитализма и является переходной ступенью к нему.

    С политикой управления предприятиями на принципе широкого участия капиталистов и полубюрократической централизации естественно соединяется рабочая политика, направленная на водворение среди рабочих дисциплины под флагом "самодисциплины", введение трудовой повинности для рабочих (соответствующий проект предлагался правыми большевиками), сдельной платы, удлинения рабочего дня и т. п.

    Форма государственного управления должна развиваться в сторону бюрократической централизации, господства различных комиссаров, лишения местных советов самостоятельности и фактического отказа от типа управляющего с низов "государства коммуны". Многочисленные факты показывают, что в этом направлении уже складывается определенная тенденция (декрет об управлении железными дорогами, статьи Лациса и пр.).

    В области военной политики должен наметиться, и на деле намечается, уклон к восстановлению общенациональной (включающей и буржуазию) воинской повинности (воззвание Троцкого и Подвойского); при создании армейских кадров, для обучения которых и руководства которыми необходимы офицеры, упускается из виду задача создания пролетарского офицерского корпуса путем широкой и планомерной организации соответствующих училищ и курсов, и практически, таким образом, восстанавливается старый офицерский корпус и командная власть царских генералов.

    В оболочку агитации "за оборону социалистического отечества" вольется при таких условиях пропаганда идеи мелко-буржуазной родины и национальной войны против германского империализма.

    12. Описанный выше путь, взятый в целом, равно и тенденции уклонения на этот путь представляются в высшей степени опасными для дела российского и международного пролетариата. Этот путь закрепит начатое Брестским миром отделение "великорусской" Советской Республики от революционного движения общероссийского и международного, замыкая ее в рамки национального государства с переходным хозяйственным и мелко-буржуазным политическим порядком.

    Во внешней политике -- при неизбежной слабости как советской дипломатии, так и советского влияния на арене международной империалистской борьбы -- он подчинит Советскую Республику империалистским связям, отрывая ее от связей с революционным пролетариатом всех стран. Он ослабит еще более международное революционное значение Советской власти и русской революции.

    Внутри страны он укрепит экономическое и политическое влияние российской и международной буржуазии, а потому и силы контр-революции, а также интеллигентских групп, саботировавших Советскую власть. При мировом упадке производительных сил уступки буржуазии не могут создать быстрого подъема народного хозяйства в капиталистической форме. В то же время они устраняют возможность того наиболее экономного и планомерного использования уцелевших средств производства, которое мыслимо только при самом решительном обобществлении.

    Введение трудовой дисциплины, в связи с восстановлением руководительства капиталистов в производстве, не может существенно увеличить производительность труда, но оно понизит классовую самодеятельность, активность и организованность пролетариата. Оно грозит закрепощением рабочего класса, возбудит недовольство как отсталых слоев, так и авангарда пролетариата. Для проведения этой системы в жизнь, при господствующей в пролетарской среде острой классовой ненависти против "саботажников-капиталистов", коммунистической партии пришлось бы опереться на мелкую буржуазию против рабочих и тем погубить себя, как партию пролетариата.

    Бюрократическая централизация Советской Республики и кабинетные сделки с буржуазными и мелко-буржуазными дельцами также могут способствовать только упадку классовой активности и сознательности пролетариата и охлаждению рабочих к партии.

    Попытки восстановления всеобщей воинской повинности, поскольку они не обречены на неудачу, по существу вели бы к вооружению и организации мелко-буржуазных и буржуазных контр-революционеров. Еще более ясно это по отношению к восстановлению старого офицерского корпуса и к возвращению царским генералам командной власти, поскольку использование их не будет сопровождаться самыми энергичными усилиями для создания пролетарских кадров революционного офицерства и установлением бдительного контроля над царским командным составом в переходный период. "Общенациональная" (а не классовая) вооруженная сила во главе со старым генералитетом не может быть проникнута революционным классовым духом, она неизбежно вырождается в деклассированную солдатчину и не может составить опоры для вооруженного вмешательства российского пролетариата в международную революцию.

    Линия политики, очерченная выше, может усилить в России влияние внешних и внутренних контр-революционных сил, расстроить революционную мощь рабочего класса и, отрывая российскую революцию от международной, гибельно отразиться на интересах обеих.

    13. Пролетарские коммунисты считают необходимым иной путь политики. Не путь сохранения советского оазиса на севере России при помощи уступок, перерождающих его в мелко-буржуазное государство. Не переход к "органической внутренней работе", подкрепляемый тем соображением, что "острый период" гражданской войны закончен.

    Острый период гражданской войны закончен только в смысле отсутствия объективной надобности в преобладающем применении наиболее острых физических методов революционного насилия. Раз буржуазия разбита и уже неспособна к открытому бою, "военные" методы, большею частью, отпадают. Но острота классового противоречия между пролетариатом и буржуазией не может ослабеть: как и прежде, позиция пролетариата по отношению к буржуазии сводится к полному отрицанию, уничтожению ее, как класса. Окончание острого периода гражданской войны не может обозначать возможности сделки с уцелевшими силами буржуазии, и "органическое строительство" социализма, которое, несомненно, является насущной задачей момента, может совершаться только силами самого пролетариата при участии квалифицированных техников и администраторов, а не в том или ином сотрудничестве с "цензовыми элементами", как таковыми.

    Российская рабочая революция не может "сберечь себя", сойдя с международного революционного пути, непрерывно избегая боя и отступая перед натиском международного капитала, делая уступки "отечественному капиталу".

    С этой точки зрения необходимы: решительная классовая международная политика, соединяющая международную революционную пропаганду словом и делом, и укрепление органической связи с международным социализмом (а не с международной буржуазией); решительный отпор всякому вмешательству империалистов во внутренние дела Советской Республики; отказ от политических и военных соглашений, делающих Советскую Республику орудием империалистских лагерей.

    В международной экономической политике допустимы только торговые сделки, займы, снабжение техническими силами -- без подчинения русского капитала руководящему контролю иностранного финансового капитала.

    Необходимо довести до конца национализацию банков как в смысле экстенсивном (обобществление оставшихся неприкосновенными так называемых "кооперативных" банков), так и в смысле интенсивном (организация центральной общественной бухгалтерии и уничтожение капиталистической нормы финансирования). Национализация банков должна быть соединена с социализацией промышленного производства и полным устранением капиталистических и феодальных пережитков в отношениях производства, которые препятствуют планомерной и широкой его организации. Управление предприятиями должно быть передано в руки смешанных коллегий из рабочих и технического персонала, находящихся под контролем и руководством местных советов народного хозяйства. Вся хозяйственная жизнь должна быть подчинена организующему влиянию этих советов, избранных рабочими без участия "цензового элемента", но при участии союзов технического и служебного персонала предприятий.

    Не капитуляция перед буржуазией и ее мелко-буржуазными интеллигентскими приспешниками, а добивание буржуазии и окончательная ломка саботажа. Окончательная ликвидация контр-революционной печати и контр-революционных буржуазных организаций. Введение трудовой повинности для квалифицированных специалистов и интеллигентов, организация потребительских коммун, ограничение потребления зажиточных классов и конфискация их излишнего имущества. Организация в деревне натиска беднейших крестьян на богатых, развитие крупного общественного сельского хозяйства и поддержка переходных к общественному хозяйству форм обработки земли беднейшими крестьянами.

    Избрание нескольких опорных пунктов, нескольких здоровых центров организации производства на местах (напр., Урал и Зап. Сибирь и т. д.) и направление туда технических, продовольственных и финансовых средств в крупном масштабе (для быстрого подъема производительности), -- а не в голодной норме, как это делалось до сих пор.

    Не введение сдельной платы и удлинение рабочего дня, которые в обстановке растущей безработицы являются бессмысленными, а введение местными советами народного хозяйства и професс. союзами норм выработки и сокращение рабочего дня с увеличением числа смен и широкая организация производительных общественных работ.

    Предоставление широкой самостоятельности местным советам и отказ от укорачивания их деятельности комиссарами, посылаемыми центральной властью. Советская власть и партия пролетариата должны искать себе опору в классовой самодеятельности широких масс, на развитие которой должны быть направлены все усилия.

    В деле организации вооруженной силы необходимы: создание кадра инструкторов и начальников быстро мобилизуемых отрядов из числа рабочих эвакуируемых районов, остающихся без производительного занятия; использование царских офицеров для обучения этих инструкторов, создание пролетарско-революционного, а не интеллигентско-буржуазного запасного офицерского корпуса, обучение военному делу только рабочих и беднейших крестьян, организация действительного контроля над царскими генералами и подготовка высшего командного состава из среды партийных товарищей, уже имеющих боевой опыт, но еще лишенных теоретической подготовки.

    14. В своем практическом отношении к гражданской войне пролетарские коммунисты высказываются против фактического срыва мира, путем организации партизанских выступлений на тех участках фронта, где мир соблюдается. Это означало бы дезорганизованное выступление меньшинства рабочих при отсутствии массовой поддержки. Но они высказываются за всемерную подготовку и поддержку тыловых восстаний в захваченных областях, за самую энергичную борьбу в местах, где продолжаются военные действия, за формирование партийными организациями партизанских отрядов для посылки их на боевые линии.

    15. Свое отношение к большинству партии пролетарские коммунисты определяют, как позицию левого крыла партии и авангарда российского пролетариата, сохраняющего с партией полное единство, поскольку политика большинства не создаст неустранимого раскола в рядах самого пролетариата. Свое отношение к Советской власти они определяют, как позицию всемерной поддержки этой власти в случае надобности путем участия в ней, поскольку утверждение мира сняло с очереди вопрос об ответственности за это решение и создало новое объективное положение. Это участие возможно лишь на основе определенной политической программы, которая предотвратила бы уклонение Советской власти и большинства партии на гибельный путь мелко-буржуазной политики. В случае такого уклонения левое крыло партии должно будет стать в положение деловой и ответственной пролетарской оппозиции.

    --------------------------------------------------------------------------------

    "Коммунист" N 1, 20 апреля 1918 г.

    --------------------------------------------------------------------------------

    * Настоящее введение было предпослано "Тезисам о текущем моменте" редакцией журнала "Коммунист", выходившего в 1918 г. Ред.

    ** Эти тезисы были прочитаны и обсуждены на совместном заседании группы левых коммунистов и руководящих товарищей из партийного центра 4 апреля 1917 г.

上一页 目录页