苏联外交官手记：西班牙记事簿

Издание: Майский И. М. Испанские тетради — М., Воениздат, 1962.
Первые тревоги
Размышления в пути
Революция и контрреволюция
СССР уточняет свою позицию
Грубые просчеты Гранди и Бисмарка
Главные действующие лица
Слова, слова и... горы бумаг
Разоблачение фашистского мифа
Кризис комитета по ?невмешательству?
Позорная сделка
Второй план контроля
Крушение надежд
Агония и смерть комитета по ?невмешательству?
Примечания

苏联外交官手记：西班牙记事簿


Издание: Майский И. М. Испанские тетради — М., Воениздат, 1962.

    Посвящается борцам за Испанскую республику.

    Вместо предисловия

    Прошло четверть века с того момента, когда испанские фашисты во главе с генералом Франко, всемерно поощряемые Гитлером и Муссолини, подняли мятеж против демократического правительства Испанской республики. Эти четверть века были заполнены величайшими событиями всемирно-исторического значения. И все-таки у прогрессивного человечества до сих пор не стерлась память о почти трехлетней войне испанской демократии против фашизма и его явных и скрытых покровителей. Это объясняется двумя главными причинами.

    Во-первых, война 1936-1939 годов на Пиренейском полуострове вписала яркую, незабываемую страницу в историю не только испанской, но и мировой демократии. То была война сил прогресса против сил реакции, сил мира против сил войны — одна из самых справедливых войн.

    Во-вторых, война 1936-1939 годов на Пиренейском полуострове — и это становится особенно ясным в свете исторической перспективы — явилась авангардной битвой второй мировой войны. То была не просто гражданская война между двумя лагерями в самой Испании. То была гражданская война плюс весьма мощная и активная иностранная интервенция, в которой принимали участие крупнейшие державы Европы, а также США. Это с особенной яркостью проявлялось в деятельности так называемого ?Комитета по невмешательству в дела Испании?, возникшего в Лондоне в сентябре 1936 года.

    Сейчас, в наши дни, когда Латинская Америка подымается на великую борьбу за освобождение от цепей империализма США, полезно вспомнить опыт героической [5] борьбы испанской демократии четверть века назад. Чрезвычайно важно также иметь представление о международной обстановке, в которой проходила испанская война 1936-1939 годов, о соотношении сил на мировой арене, в результате которого стала возможной гибель Испанской республики. То, что будет рассказано на последующих страницах, имеет ближайшее отношение как раз к международному аспекту испанской войны.

    В годы этой войны мне пришлось работать в качестве Советского посла в Лондоне и быть представителем СССР в комитете по ?невмешательству?. Здесь я хочу показать, что же происходило в этом комитете и какова была историческая ситуация, на фоне которой развертывалась его деятельность.

    Думается, что мое откровенное повествование о событиях тех дней послужит разоблачению многих реакционных легенд, созданных буржуазными политиками, историками и журналистами,

    Автор

目录页 下一页


Первые тревоги

    11 июля 1936 года ко мне зашел Альварес дель Вайо. Вместе с Ларго Кабальеро он был в Лондоне на седьмом конгрессе Амстердамского (профсоюзного) интернационала и не хотел вернуться в Испанию, не повидавшись с советским послом в Англии.

    Мы сидели за чашкой чаю в зимнем саду посольства. Я внимательно приглядывался к своему гостю. Имя Альвареса дель Вайо было мне знакомо. Я знал, что он испанский социалист левого толка, известный политический журналист и в ранние годы республики, при лево-республиканском правительстве Асаньи, являлся послом в Мексике, а потом получил назначение на такой же пост в Москву. Однако пришедшие к власти в конце 1933 года реакционеры аннулировали это назначение, и Альварес дель Вайо остался лишь депутатом парламента, где вел упорную борьбу против всех попыток реставрации полуфеодальной монархии. Видел я Альвареса дель Вайо впервые, и мой интерес к нему был вполне естествен.

    Долгая дипломатическая практика приучила мою память быть чем-то вроде светочувствительной пластинки, легко воспринимающей все характерные черты встречавшихся на моем пути людей. Их внешность, слова, жесты, интонации живо запечатлевались на этой пластинке, складываясь в четкие, законченные образы. Часто тут же, по следам первого знакомства, я делал для себя мысленный вывод о человеке: положительный или отрицательный, с оговорками или без них.

    Мой вывод об Альваресе дель Вайо в тот далекий июльский день был положительным, но с одной оговоркой... Впрочем, об этом ниже.

    Конечно, наша беседа все время вращалась вокруг политических вопросов. Альварес дель Вайо подробно расспрашивал меня о европейской ситуации, об английской политике, о советских взглядах на международные дела. В меру сил и возможностей я старался удовлетворить его любознательность и в свою очередь расспрашивал о положении дел в Испании.

    16 февраля 1936 года произошли новые выборы в кортесы. Они дали большую победу левым партиям. Однако силы реакции не хотели сдавать вековые позиции. В стране шла ожесточенная борьба между левыми и правыми, внешние проявления которой для нас, зрителей со стороны, не всегда были понятны. Особенно трудно было составить себе ясное представление о том, куда же идет Испания — к укреплению демократической республики или к торжеству полуфеодальной монархической диктатуры? И я конечно воспользовался случаем, чтобы получить от моего гостя возможно более полную информацию. Альварес дель Вайо охотно отвечал на все мои вопросы.

    В ходе беседы я, между прочим, заметил:

    — Вполне верю вам, что широкие массы испанского народа настроены радикально, и даже революционно. Допускаю, что интеллигенция, различные прослойки буржуазии и кое-кто из помещиков настроены антифеодально и антиклерикально. Но вот в чьих руках армия? От этого может многое зависеть в ходе дальнейшего развития событий.

    Альварес дель Вайо допил чашку чаю, поставил ее на стол и, точно собравшись с мыслями, начал:

    — Мне трудно ответить кратко. Разрешите осветить положение с вооруженными силами в Испании несколько подробнее...

    Я с готовностью согласился, и Альварес дель Вайо сообщил мне следующее.

    14 апреля 1931 года, когда в Испании была провозглашена республика, армия представляла для нее серьезную проблему. Основная масса испанского офицерства всегда вербовалась из полуфеодальных помещичьих кругов и отличалась крайней реакционностью. Численность военной верхушки была поразительна. В том же 1931 году при общем контингенте армии в 105 тысяч человек на действительной службе состояло около 200 генералов и [8] до 17 тысяч офицеров. Иначе говоря, 1 генерал приходился на 500 солдат, а 1 офицер — на 6 рядовых. Пропорция явно нелепая, если принять во внимание очень низкий уровень технической оснащенности тогдашней испанской армии. А ведь сверх того имелись еще тысячи офицеров и генералов в запасе! Военный бюджет составлял почти треть всех государственных расходов.

    Являясь верной защитой церкви и помещиков, армия, точнее, ее генеральско-офицерская верхушка представляла собой настоящее государство в государстве, и во главе ее стоял сам король. Не подлежало ни малейшему сомнению, что, если республика хочет обезопасить свою жизнь, она должна сразу же уничтожить столь враждебное ей осиное гнездо.

    Сделала ли она это? Только частично, половинчато.

    Первый военный министр республики Асанья пытался ?реорганизовать? армию, однако, как типичный либеральный демократ, он не сумел проявить при этом ни достаточной твердости, ни последовательности. Вместо того чтобы начисто разогнать старую воинскую верхушку и создать новую из людей, дружественных республике, Асанья избрал путь гнилого компромисса. Он предложил всем офицерам, не разделяющим республиканских взглядов, добровольно выйти в отставку с сохранением полной пенсии, оружия, формы и титулов. Таким путем офицерский корпус численно был сокращен примерно наполовину. Но политически мало что изменилось. Офицеры, оставшиеся на службе, внешне слегка перекрасившись, в душе сохранили прежние монархическо-феодальные убеждения. А те, что ушли в запас и оказались совершенно свободными от обычных своих забот, с головой окунулись в ?политику?: создали ?Испанский военный союз? (?Union Militar Espanola?), ставший впоследствии оплотом реакции, вступили в тесный контакт с крайне правыми партиями и группами, начали устраивать военные заговоры и мятежи. И все это на казенный счет! Республика аккуратно выплачивала им пенсии.

    Наряду с армией в Испании имелась еще многочисленная жандармерия, именовавшаяся Гражданской гвардией. Она пользовалась самой дурной славой среди широких масс народа. Ее одинаково ненавидели как рабочие, так и крестьяне. Во время переворота 1931 года Гражданская гвардия, возглавлявшаяся генералом Санхурхо, не решилась открыто выступить против республики: слишком уж дискредитированы были тогда Бурбоны! К тому же Санхурхо полагал, что к Испании в полной мере приложимо французское изречение ?plus ga change — plus ca reste? (чем больше это меняется, тем больше остается все тем же). Однако он ошибся. Как ни бесхребетны были Асанья и его коллеги, под все возрастающим давлением проснувшихся масс они оказались вынужденными начать некоторые реформы, и прежде всего в области земельной. Это вызвало среди испанских реакционеров бурю негодования. Генералитет реагировал стремительно: в августе 1932 года Санхурхо, опираясь на Гражданскую гвардию, поднял восстание против правительства. Оно было плохо подготовлено и ограничилось главным образом Севильей. Основные силы господствующего класса выжидали; они считали военное выступление преждевременным. А рабочие ответили на мятеж всеобщей стачкой.

    Авантюра Санхурхо была ликвидирована в течение нескольких часов. Однако она могла стать, серьезным предупреждением для правительства.

    Асанье представлялся великолепный случай начисто разогнать Гражданскую гвардию и вместо нее создать новую полицейскую силу, верную республике. Но нет! Асанья и тут не изменил тактике гнилого компромисса: приговоренный к смертной казни Санхурхо был помилован, Гражданская гвардия сохранена в своем старом виде и в то же время правительство создало особую Ударную гвардию (Guardias de Asalto), в ряды которой становились сторонники нового режима. Таким образом, в Испании оказались два далеко не во всем согласных друг с другом органа безопасности, чем порождался в стране весьма опасный административный хаос.

    Альварес дель Вайо откровенно признавал, что вредные последствия такой политики обнаружились с особенной силой после февральских выборов 1936 года, давших победу Народному фронту в кортесах. Испанская реакция всерьез испугалась и, не рассчитывая парировать угрозу своим экономическим и политическим привилегиям парламентскими средствами, стала усиленно думать о столь привычном для Испании военном перевороте — ?пронунсиаменто?. Политическая роль армии и жандармерии сразу возросла. [10]

    Принимала ли республика какие-либо меры защиты? Да, принимала. Альварес дель Вайо рассказывал, что ?наиболее подозрительные? генералы были разосланы подальше от Мадрида, что среди офицерства проводится чистка, что усиливается Ударная гвардия. Кроме того, объединение социалистической молодежи создало свою собственную милицию. Суммируя все это, сопоставляя плюсы и минусы, Альварес дель Вайо приходил к довольно оптимистическому выводу:

    — Конечно, путь республики не усеян розами, но и серьезной опасности для нее нет. В стране имеется достаточно сил для предупреждения или, во всяком случае, для подавления любой попытки военного переворота.

    Выслушав Альвареса дель Вайо, я заметил, что его рассказ оставил у меня несколько иное впечатление;

    — В самом деле, посмотрите, какое складывается положение. Ударная гвардия нейтрализуется Гражданской гвардией. Армия крайне ненадежна, ибо, несмотря на все реформы Асаньи, основная масса офицерства по-прежнему очень реакционна. Рассылку ?подозрительных? генералов по провинции, конечно, нельзя считать серьезной предупредительной мерой. Стало быть, практически армия в руках врагов народа. А что ей может противопоставить демократия? Только социалистическую милицию... Как велика она?

    — Думаю, в Мадриде наберется тысяч до пятнадцати, — ответил Альварес дель Вайо.

    — Ну, а как обучена, вооружена?

    — Обучена, пожалуй, не плохо... Особенно, если принять во внимание ее дух. Но с вооружением дело обстоит неважно...

    — Вот видите, — продолжал я. — Итак, против хорошо вооруженной и многочисленной армии вы имеете плохо вооруженную и немногочисленную социалистическую милицию... Конечно, дух милиции очень важный плюс, однако...

    — Но ведь с нами народ! — воскликнул Альварес дель Вайо. — Самые широкие массы народа!

    — Это, разумеется, очень важно, — согласился я, — в этом основная сила республики. Но, если народ хочет отстоять свои права, он должен иметь острые зубы. Насколько могу судить, испанский народ таких зубов еще не имеет. И это очень опасно. Реакция может легко пойти [11] на риск переворота, тем более что у вас ?пронунсиаменто? почти бытовое явление... Не надо также забывать и о международной обстановке, о планах и стремлениях фашистских держав — Германии и Италии....

    Альварес дель Вайо стал возражать. Он никак не хотел расстаться со своим оптимизмом, который, чем дальше мы спорили, тем менее обоснованным мне казался. В заключение я сказал ему:

    — От души желаю, чтобы ваши ожидания оправдались. Однако сам я, к сожалению, настроен скептически. По-моему, опасность для республики вполне реальна. Если республика в кратчайший срок не сумеет по-настоящему ?прочистить? армию и крепко взять ее в свои руки, ни за что поручиться нельзя. Овладеть армией, вооружить народ — это сейчас важнейшая задача, стоящая перед испанской демократией, в частности перед социалистической партией.

    — Мы так и действуем! — горячо отозвался Альварес дель Вайо. — Но наши возможности довольно ограниченны. Ведь мы, социалисты, не входим в правительство, мы только его поддерживаем. Правительство состоит из людей типа Асаньи. Все, что в сложившихся условиях можно делать, мы делаем и будем делать. На этот счет не сомневайтесь...

    Когда Альварес дель Вайо ушел, я стал мысленно подводить итоги нашей беседы. Для меня было совершенно очевидно, что у Моего недавнего гостя слишком много доверчивости, почти прекраснодушия. И — увы! — я хорошо знал, что розовые очки даже самых лучших из европейских социалистов часто оплачиваются кровью и страданиями народных масс.

    Конечно, в тот теплый июльский день я не мог предвидеть будущего, но помню, что от встречи с Альваресом дель Вайо у меня осталось ощущение какой-то неясной внутренней тревоги. Не было уверенности, что испанская демократия сознает грозящую ей опасность. И еще менее я был уверен в том, что она, включая и социалистов, принимает действительно эффективные меры для предупреждения этой опасности...

    В сутолоке торопливо набегавших событий чувство, вызванное разговором с Альваресом дель Вайо, постепенно потускнело, почти рассеялось. Неделю спустя я уже не думал об Испании. И вдруг в [12] воскресенье, 19 июля, открыв очередной номер ?Обсервер?, внезапно увидал крупные заголовки: ?Мятеж в испанской армии?, ?Военное положение в Марокко?, ?Полагают, что Сеута захвачена?, ?Мятежники бомбардируют с воздуха?, ?Военные суда спешно подвозят войска?.

    В голове невольно пронеслось: ?Вот тебе и заверения Альвареса дель Вайо!?

    А на следующий день, 20 июля, в английской печати появились еще более тревожные вести из Испании. Консервативный ?Таймс? вышел с такими шапками: ?Гражданская война в Испании?, ?Монархический мятеж?, ?Мятежники захватили Марокко?, ?Тяжелые бои?. И тут же сообщалось:

    ?Чисто республиканский режим в Испании, установленный в результате победы левых на общих выборах в феврале, борется за жизнь против широко разветвленного военного мятежа, открыто именующего себя монархическим. Исход борьбы еще неизвестен?.

    Одновременно с ?Таймс? лейбористский ?Дейли геральд? в редакционной статье писал:

    ?Испания полускрыта за дымовой завесой гражданской войны. И пока эта завеса не рассеется, окружающий мир не узнает полной истины о том, что произошло и что происходит. Однако уже сейчас видно, что республика переживает решающие дни и что от исхода этих трагических дней зависит все будущее страны. Характер и цели мятежа совершенно ясны: это тщательно подготовленная и заранее спланированная попытка ниспровергнуть конституцию и установить беспощадную военную диктатуру?.

    Итак, опасения, высказанные мною в разговоре с Альваресом дель Вайо, к сожалению, оказались вполне основательными. Однако на первых порах события в Испании никак не отразились на моей работе и моей жизни. Я оставался как бы в стороне.

    В прошлом у меня никогда не проявлялось особенного интереса к Испании. По совести сказать, я и не очень много знал о ней. Картины Веласкеса и Гойи, образы Колумба и Кортеса, костры инквизиции, ?Дон-Кихот? Сервантеса, романы Бласко Ибаньеса — вот, в сущности, и все, что мне обычно приходило в голову при слове ?Испания?. И это не было случайностью. На протяжении многовековой истории пути России и Испании нигде [13] не скрещивались. Эти две страны никогда не приходили в дружеские или враждебные контакты. Они следовали разными дорогами, разделенные громадными по тем временам географическими пространствами и не связанные никакими нитями политического, экономического или духовного взаимодействия. Даже в наполеоновскую эпоху, когда Россия и Испания делали, по существу, одно и то же дело, ведя упорную борьбу против всеевропейского засилья Бонапарта, между ними было мало общего. Правда, в 1808 году, в самом начале борьбы испанского народа против французского нашествия, Севильская хунта обратилась к русскому императору Александру I с просьбой о помощи, но последний остался глух к этому. Правда, четыре года спустя, в июле 1812 года, после разрыва между Александром и Наполеоном, Россия и Испания заключили договор о военном союзе, но его воздействие на последующее развитие событий было очень незначительным. Правда, революция 1820-1823 годов в Испании имела большое влияние на движение декабристов, но трагический конец этого движения тоже сыграл свою роль: в России постепенно заглохла память о второй испанской революции.

    Все эти обстоятельства нашли свое отражение и в судьбах развития русской культуры, русской общественной мысли на протяжении XIX и XX веков. Испания в этих судьбах не играла почти никакой роли. А отсюда, естественно, вытекала и слабость интереса к Испании со стороны нашей интеллигенции. Интересовались Германией, интересовались Францией, интересовались Англией, интересовались Италией, а Испания привлекала к себе внимание разве только каких-либо оригиналов. Вплоть до 1936 года она занимала весьма скромное место и в международной политике. Не отличались яркостью и события ее внутренней жизни.

    Было и еще одно обстоятельство, которое в то лето действовало умеряющим образом на мой интерес к испанским делам. Когда 18 июля Франко поднял знамя мятежа в Марокко, никто в Европе не думал, что началась первая битва второй мировой войны и что фокус мировой политики на целых два года переместится на Пиренейский полуостров. Считали наоборот, что все здесь кончится очень быстро. Сам Франко был уверен, что через 48 часов он станет властелином Испании. [14]

    А республиканское правительство полагало, что оно подавит восстание самое большее в течение нескольких недель. Расчет на быструю ликвидацию мятежа, вероятно, оправдался бы, если бы не интервенция Германии и Италии. Однако в начале событий в возможность серьезной интервенции с их стороны мало кто верил. Сомнительно, чтобы даже Гитлер и Муссолини в это время ясно себе представляли, во что им обойдется испанская война. Правда, перед 18 июля они поощряли Франко в его намерениях, в первые дни мятежа послали ему немного оружия, несколько десятков самолетов и, пожалуй, думали, что сверх того от них едва ли много потребуется. На деле получилось иначе. В порядке цепной реакции первый шаг невольно потянул за собой второй, затем последовал третий, четвертый и т. д., вплоть до посылки в Испанию целых армий вторжения с сотнями самолетов и тысячами орудий. Но в июле этого не было видно...

    Итак, летом 1936 года в политических кругах Европы господствовало мнение, что события в Испании — это чисто внутренняя борьба, которая должна закончиться в течение нескольких недель и не возымеет сколько-нибудь значительного влияния на международную ситуацию. У меня не было уверенности в правильности такого прогноза. Однако, едва только закрылся английский парламент и в Лондоне начался мертвый политический сезон, я, как обычно, решил ехать в отпуск. Запросил об этом Москву. Наркоминдел не возражал. И в середине августа 1936 года мы с женой покинули Англию на семь недель.

    Сначала поехали в Сочи. Затем отправились в длительное и чрезвычайно интересное путешествие по Кавказу. И, откровенно говоря, в это время я очень мало думал о Европе со всеми ее острыми и сложными проблемами. И вдруг совершенно неожиданно эта старая, сварливая, раздираемая противоречиями Европа грубо напомнила о себе!

上一页 目录页 下一页


Размышления в пути

    8 октября, днем, я вернулся в Москву. Сестра жены, встречавшая нас на вокзале, сообщила, что вот уже два дня подряд ей звонят из Наркоминдела и просят меня сразу же по приезде явиться к заместителю Наркома иностранных дел (Нарком M. M. Литвинов находился в это время в отпуске).

    Едва мы вошли в квартиру, как опять зазвонил телефон.

    На другом конце провода оказался сам заместитель Наркома. Он еще раз категорически потребовал, чтобы я немедленно приехал в НКИД.

    Полчаса спустя мы встретились. Заместитель Наркома бурно приветствовал меня.

    — Ну, слава богу, приехал наконец!

    — А в чем дело? — поинтересовался я.

    — Дело, Иван Михайлович, в Испании... События, которые там разворачиваются, имеют большое значение, и мы не можем оставаться в положении равнодушных зрителей. Наш долг — поддержать испанских демократов. Если победят испанские фашисты, за спиной которых стоят Германия и Италия, возрастет опасность европейской войны... В частности, чрезвычайно важно всеми мерами противодействовать тем вредным махинациям против Испанской республики, которыми занимается сейчас лондонский комитет по ?невмешательству? в испанские дела. Он возник уже после вашего отъезда в отпуск, но вы, как наш посол в Англии, являетесь членом этого комитета... И, поскольку там сейчас завязалась острая борьба, вам придется поторопиться с возвращением в Лондон... [16]

    Я стал расспрашивать о деталях и при этом узнал, что как раз накануне моего приезда, 7 октября, Советское правительство сделало в комитете заявление, которое должно иметь далеко идущие последствия. Заместитель Наркома дал мне прочитать его. Содержание документа свидетельствовало, что СССР готовится к решительным шагам, способным прорвать дипломатическую паутину лицемерного ?невмешательства?, которую так тщательно плели капиталистические державы Европы и Америки.

    — Завтра же выезжайте в Лондон, — резюмировал заместитель Наркома, — а сегодня вечером мы с вами поедем в Кремль, где вы получите конкретные указания.

    В 23 часа мы действительно были в Кремле. К тому времени я успел уже ознакомиться со всей перепиской по испанским делам между лондонским посольством и Наркоминделом, а также с материалами ТАСС по этому же вопросу.

    Заседание в Кремле продолжалось недолго. Заместитель Наркома повторил на нем примерно то же, что говорил мне несколько часов назад, и закончил выводом: советский посол в Англии должен немедленно вернуться к месту своей работы. Прения по докладу были очень краткими и строго деловыми. Директивы, которые я получил, в основном сводились к следующему: СССР хочет мира и не хочет войны, он ведет борьбу с агрессорами — везде и при всяких условиях; то же самое надлежит делать и в комитете по ?невмешательству?.

    Такова была общая линия. А по отдельным конкретным вопросам мне надлежало запрашивать указания по телеграфу. В то же время от меня потребовали, чтобы в комитете я держался наступательной тактики, так как оборона может привести только к провалам.

    Я заявил, что принимаю все это к исполнению. Раскланялся и вышел.

    А вечером 9 октября уже сидел в поезде, быстро уносившем меня на запад, к советско-польской границе.

    Путь от Москвы до Лондона через Берлин и Париж занял двое с половиной суток. В течение всего этого времени я. тщательно готовился к предстоявшим мне дипломатическим боям. Покупал по дороге десятки газет и журналов, с особым вниманием выискивал в них все, что [17] так или иначе относилось к Испании. Беседовал с советскими дипломатами в Берлине и Париже о позиции Германии и Франции. Продумывал возможные ходы и контрходы в комитете по ?невмешательству?.

    Больше всего мне хотелось отыскать в международной ситуации, сложившейся к октябрю 1936 года, основные движущие силы. Многолетний опыт убедил меня, что плох тот дипломат, который слишком увлекается быстротечными поверхностными конъюнктурами: он сплошь да рядом будет попадать впросак. В международной политике есть большие, глубокие, фундаментальные моменты, которые в конечном счете и определяют ход событий. Только зная их, можно правильно наметить курс в своей повседневной дипломатической работе.

    Машинально глядя на мелькавшие за окном вагона города и селения, я мысленно подводил итоги развития международных отношений с 1917 года. И вот что у меня тогда получалось.

    С момента Октябрьской революции мир разделился на два принципиально противоположных лагеря. За двадцать лет, истекших после Октября, с полной ясностью обнаружились две основные исторические тенденции: лагерь капитализма шел к закату, хотя и медленнее, чем того ожидали советские люди на заре революции; мир социализма, напротив, поднимался в зенит, хотя и с большими трудностями, с большими препятствиями, чем предполагали трудящиеся нашей страны, когда брали власть в свои руки. Однако лидеры капиталистического лагеря (в ту эпоху в первую очередь лидеры Англии, Франции и США) не хотели признавать этой объективной истины (ведь ни один господствующий класс не сходит со сцены без жестокого боя) и все время пытались разными средствами повернуть колесо истории назад. Менялись средства, но цель оставалась одна и та же.

    Сначала — в 1917-1920 годах — заправилы капиталистического лагеря старались ликвидировать тогда еще очень слабый оплот социализма ?дубьем? — поддержкой внутренней российской контрреволюции и вооруженной интервенцией. Потом, потерпев неудачу, уверовали в возможность ликвидации социализма ?рублем? — торгово-финансовой политикой, дипломатией плетки и пряника. Такова была их линия в 20-х годах. Когда, однако, и это не помогло и СССР вступил на путь пятилеток, обеспечивавших [18] быстрый рост нашего могущества, лидеры капиталистического лагеря вновь вернулись к планам насильственного подавления оплота социализма, но только в несколько иных формах, чем раньше.

    В январе 1933 года фашисты с Гитлером во главе захватили власть в Германии. В капиталистическом лагере произошел раскол. Скоро здесь сложились две группировки: одна — Германия, Италия, Япония — открыто ставила вопрос о переделе мира (в том числе и капиталистического), другая — Англия, Франция, США, владевшая большей частью мировых богатств, напротив, отстаивала сохранение ?статус-кво?. Стремясь преодолеть раскол и сохранить единый фронт капиталистического мира против социалистического, лидеры капитализма (в первую очередь в Англии, Франции и США) напали, как им казалось, на ?счастливую идею?: примирить свои противоречия за счет СССР. Государственные мужи в Лондоне, Париже и Вашингтоне различными способами давали понять Гитлеру, что он может, не опасаясь препятствий с их стороны, искать ?жизненное пространство? на востоке, а про себя думали: ?Пусть немцы и русские истекут кровью во взаимной резне, нам станет легче — на длительный срок исчезнет опасность для наших мировых позиций как со стороны фашизма, так и со стороны социализма?. Гитлер с удовлетворением принимал намеки ?демократических? держав о предоставлении ему ?свободы рук на востоке?, а про себя тоже думал: ?Посмотрим, с кого будет выгоднее начать передел мира??

    В конечном счете выходило, что капиталистический мир готовится снова ударить по социализму ?дубьем?, только ?разделение труда? между отдельными капиталистическими державами на этот раз было несколько иное, чем в 1917-1920 годах.

    Так выглядела генеральная политическая линия капиталистического мира после 1933 года. Все другие международные вопросы, волновавшие в те дни различные капиталистические страны, решались в зависимости от нее. Особенно ярко это сказывалось в поведении ?демократических? держав. Именно ради сохранения данной генеральной линии, то есть ради надежды столкнуть Германию и СССР на востоке, Англия, Франция и США позволили гитлеровской Германии с 1935 года начать бешено [19] вооружаться, а в 1936 году — ремилитаризовать Рейнскую область. Именно ради этого Англия, Франция и США в 1935-1936 годах отдали на съедение фашистской Италии маленькую Эфиопию.

    Затем острие фашистской агрессии повернулось против Испании. Почему?

    В то время я не знал еще многого, что стало известно впоследствии, однако, подходя к вопросу с точки зрения здравого смысла и политической логики, объяснял его так.

    Летом 1936 года, когда началась испанская война, Муссолини проявлял больше ?динамизма?, чем Гитлер. Это определялось тем, что Германия тогда проходила еще первые стадии вооружения, между тем как Италия в меру своих возможностей уже была ?готова к бою?. Последняя успела даже испытать свое оружие в эфиопской войне, и Муссолини, возомнив себя новым Цезарем, мечтал о создании ?новой Римской империи? с превращением Средиземного моря в ?итальянское озеро?. А как же это можно было сделать, не ступив твердой ногой на Пиренейском полуострове? Муссолини считал, что именно этот полуостров должен стать ближайшим объектом фашистской агрессии.

    Испания лежала несколько в стороне от большой дороги гитлеровской агрессии, однако нацистский диктатор в тот момент еще не закончил подготовки к развязыванию второй мировой войны и ?пока? готов был поддержать план захвата Пиренейского полуострова, если это не потребует от Германии слишком большой затраты сил и средств. К тому же Испания интересовала Гитлера как богатый источник полезного сырья, и еще больше как важная стратегическая позиция. Овладение этой позицией позволяло Германии выйти в тыл Франции и повиснуть неотвратимой угрозой над коммуникациями Англии с востоком. Это были бы крупные козыри в руках Гитлера, когда начнется вторая мировая война. Наконец, фашизация еще одной страны в Европе — и притом довольно крупной — должна была бы способствовать повышению политического престижа Германии.

    Так получилось, что устремления обоих фашистских диктаторов совпали, и в результате 18 июля 1936 года их марионетка — генерал Франко поднял мятеж против республиканского правительства Испании. [20]

    Как будут реагировать на новый акт фашистской агрессии ?демократические? державы? Пожертвуют ли они Испанией, как пожертвовали уже Эфиопией, ради своей ?большой игры? с Гитлером? Или, наоборот, признают, что испанская карта, с которой у них связано столько экономических и стратегических интересов, слишком ценна для того, чтобы без сопротивления бросить ее к ногам фашистских диктаторов?

    Ответ на этот вопрос могли дать только события ближайшего будущего. Однако первые симптомы не обещали ничего хорошего. Во всех шагах Англии, Франции и США, связанных с испанской войной, не чувствовалось ни твердости, ни решительности. То, что мне было известно об общих политических настроениях британских правящих кругов, заставляло усомниться в их желании и способности по-серьезному крикнуть фашистским агрессорам: ?Стой!?

    Подъезжая к Лондону, я так суммировал итоги моих дорожных размышлений:

    1. Надо ожидать, что Германия и Италия проявят крайнюю наглость в поддержке фашистского мятежа в Испании.

    2. Надо ожидать, что ?демократические? державы, в первую очередь Англия и Франция, обнаружат трусость (если не что-нибудь худшее) в борьбе с германо-итальянской интервенцией.

    Из этих двух основных положений мне и нужно было исходить в своей практической деятельности.


Революция и контрреволюция

    XIX веке Испания пережила пять революций{9}. Они были очень длительны и сложны, но сущность их сводилась к борьбе за власть между старым феодальным землевладением и постепенно нарождавшейся буржуазией. Однако ввиду медленности и слабости капиталистического развития страны испанская

    буржуазия оказалась недостаточно сильна, чтобы одержать решительную победу над своим противником, как это случилось, например, в соседней Франции. В результате все пять революций остались незавершенными. В ходе их буржуазии удалось завоевать некоторые второстепенные позиции в механизме власти, но решающей силой в государстве по-прежнему являлись землевладельцы.

    После почти полувекового перерыва, в 1931 году, разыгралась шестая испанская революция. По существу, и теперь речь шла в первую очередь о ликвидации еще многочисленных пережитков феодализма. Однако шестая революция происходила уже в эпоху империализма, когда крупная буржуазия везде (в том числе и в Испании) превратилась в реакционную силу, а мелкая буржуазия стала бесхребетной и колеблющейся. Огромное значение имело и то, что шестой революции в Испании предшествовал российский Октябрь, пролетариат везде (в том числе и в Испании) вышел на авансцену истории как класс, которому принадлежит будущее. В такой обстановке шестая испанская революция (даже в своем буржуазно-демократическом аспекте) могла победить лишь под гегемонией пролетариата, после чего естественно началось бы [32] ее перерастание в революцию более высокого типа. Но обязательной предпосылкой для такого хода развития являлось единство пролетариата и наличие сильной коммунистической партии, стоящей во главе его.

    Каково было, однако, фактическое положение в момент рождения шестой революции?

    В наследство от прошлого испанский рабочий класс получил глубокий раскол 60-летней давности, раскол на анархистов и социалистов (притом социалистов весьма оппортунистического толка). Испанская коммунистическая партия была еще очень слаба. В результате в течение первых пяти лет революции (1931-1935) власть находилась в руках партий и лиц, которые были либо неспособны ликвидировать пережитки феодализма и вывести страну на дорогу социалистического развития, либо относились просто враждебно к такого рода задачам. Только в 1936 году, в связи с усилением коммунистической партии, а в дальнейшем под влиянием условий военного времени, создалась обстановка, открывавшая перед Испанией более благоприятные перспективы. Но тут в игру вступил новый фактор — началась иностранная интервенция, которой суждено было вторично сыграть роковую роль в испанской истории{10}.

    Однако не будем забегать вперед. Проследим путь шестой испанской революции шаг за шагом с самого ее начала.

    На протяжении первых двух лет (1931-1933) власть в стране принадлежала блоку мелкобуржуазных партий левых республиканцев с социалистической партией Испании. Этот блок, возглавлявшийся левым республиканцем Асаньей и социалистами Ларго Кабальеро и Индалесио Прието, провел ряд половинчатых реформ (в области политической, аграрной, церковной), но не решился нанести смертельный удар пережиткам феодализма. Особенно плохо обстояло дело с разрешением важнейшего вопроса внутренней жизни Испании — земельного. Провозглашенная правительством в конце 1932 года аграрная реформа была столь робка по существу и так медленно [33] проводилась в жизнь, что при сохранении взятого темпа для ее полного завершения потребовалось бы около тысячи лет!

    Вследствие этого республиканско-социалистический блок оказался между двух стульев. Им были недовольны и правые и левые. Народные массы, разочарованные скудностью доставшихся им плодов, стали поворачиваться к блоку спиной. Этим воспользовались правые, объединившиеся в недоброй памяти СЭДА{11}.

    Ловко используя машину парламентаризма и раскол среди левых, СЭДА, возглавляемая консервативно-католическим лидером Хиль Роблесом, выиграла с помощью денег и палки выборы 1933 года и намеревалась восстановить в Испании старый порядок. Но революционный накал масс — испанских рабочих и крестьян — был слишком велик, и СЭДА потерпела поражение, не достигнув своей цели. Знаменитое восстание в Астурии в октябре 1934 года и парламентские выборы в феврале 1936 года, принесшие победу Народному фронту{12}, показали, что диктатура помещиков и капиталистов невозможна.

    К власти опять пришли левые республиканцы во главе с тем же Асаньей. Их поддерживали социалисты и коммунисты. Тогда-то, потеряв парламентские позиции, правые решили перейти к военно-фашистским методам борьбы. Энергичную поддержку в этом им оказывали Германия и Италия, имевшие в стране широкую сеть своей агентуры.

    В ночь на 18 июля 1936 года радио Сеуты послало в эфир сообщение: ?Над всей Испанией безоблачное небо?. Это был условный сигнал для начала мятежа. План заговорщиков предусматривал одновременное военно-фашистское восстание в различных районах континентальной Испании под руководством генералов Мола, Кейпо де Льяно и других, а также в Марокко, где командовать мятежниками должен был генерал Франко. Лидеры мятежа, относившиеся к народным массам с величайшим презрением, были уверены, что в течение 48 часов им удастся [34] низвергнуть республиканское правительство и захватить власть в свои руки.

    18 июля восстание действительно вспыхнуло в разных концах страны, но только в Марокко, Наварре, Севилье и некоторых других областях оно оказалось успешным. Напротив, в большинстве крупных городов мятежники потерпели поражение, а в Мадриде и Барселоне были просто уничтожены. Это объяснялось тем, что повсюду в стране громко заговорил народ.

    Нельзя утверждать, что на стороне народа сразу объявились достаточно дальновидные руководители. Нет, этого, к сожалению, не случилось. Левореспубликанское правительство Хираля, ставшее у власти в самом начале мятежа, открыло арсеналы для вооружения народа, что было, конечно, очень хорошо, но оно явно запоздало с образованием новой республиканской армии. Декрет об этом был издан только 21 августа, то есть месяц спустя, хотя все видели, что армия, унаследованная от монархии, в основном оказалась на стороне мятежников. К явным просчетам правительства относится и то, что оно пыталось создать новую армию на базе старых командных кадров, по тем или иным причинам не перебежавших к Франко.

    Правительство Хираля не имело ни достаточного авторитета, ни ?умения для того, чтобы внести действительную организованность в массовую борьбу рабочих и крестьян против военно-фашистских заговорщиков, стихийно вспыхнувшую повсюду. В результате элементы организованности стали вноситься различными партиями и группировками, а так как их было очень много и они часто конкурировали друг с другом, то борьба испанской демократии против фашизма долгое время носила хаотический характер. Не хватало оружия и командиров, не хватало опыта, выучки, военных знаний, слаженности действий между отдельными отрядами. Вдобавок правительство Хираля почему-то верило, что Англия не допустит установления фашистского господства в Испании, и потому дало совершенно неправильный уклон внешней политике республики.

    И все-таки испанская демократия оказала мятежникам могучий отпор и, конечно, быстро разгромила бы их, если бы фашиствующих генералов не поддерживали внешние силы.

    Когда заговорщикам стало ясно, что их расчеты на молниеносную победу провалились, они при поддержке своих германо-итальянских союзников стали готовить ?поход на Мадрид?. По выработанному ими плану наступление на испанскую столицу должно было осуществляться двумя колоннами — с юга, из Севильи, колонной под командованием генерала Франко и с севера, из Наварры, колонной генерала Мола. На этой стадии мятежники все еще верили в быстрый исход борьбы: не удалось захватить власть за 48 часов — удастся за 3-4 недели.

    Однако практическое осуществление намеченного плана столкнулось с большими трудностями. Население, как правило, встречало войска мятежников враждебно. Республиканская милиция, плохо обученная и недостаточно вооруженная, но горевшая революционным энтузиазмом, оказывала фашистам упорное сопротивление. Когда части генерала Мола приблизились к Гвадарраме и Сомосьерра, горному хребту в 40-50 километрах к северу от Мадрида, повсюду громко прозвучал знаменитый лозунг: ?No pasaran!? (?Они не пройдут!?). Отряды народной милиции бросились к угрожаемым пунктам. В автобусах, на грузовиках, в легковых машинах, на телегах, на мулах, на ослах, пешком они грозной лавиной устремились к горным проходам и почти буквально закрыли их своими телами. Потери милиции были огромны, но наступление Мола удалось отбить.

    Франко занял Кордову и Бадахос, где устроил кровавую баню республиканцам. Однако дальше и он продвинуться не смог. Мятеж явно выдыхался, и, будь Испания предоставлена самой себе, республика победила бы уже во второй половине августа.

    Гитлер и Муссолини встревожились. Они не допускали и мысли о возможности такого исхода. Германо-итальянская помощь мятежникам была усилена, количество направляемых им самолетов, танков, пушек увеличилось. В испанских водах сконцентрировалось большое количество фашистских военных кораблей, включая немецкий линкор ?Дейчланд?.

    Одновременно подняло свою зловещую голову ?невмешательство?: республика стала наталкиваться на неожиданные препятствия при получении оружия из-за границы. Большинство послов (в частности, послы Англии и Франции), аккредитованных при испанском правительстве, [36] выехали из Мадрида и устроили свою временную резиденцию в Хендее, маленьком городке на франко-испанской границе. Там плелась паутина всевозможных интриг против Испанской республики. А в столице, где остались лишь второстепенные дипломатические чиновники, помещения целого ряда посольств (особенно латиноамериканских) превратились в настоящие очаги контрреволюции. В этих помещениях под защитой дипломатического иммунитета скрывались тысячи мятежников и обосновывались шпионско-диверсионные центры правых партий.

    Такое разностороннее пособничество контрреволюции извне не могло не отразиться на положении республики. Со второй половины августа и особенно в сентябре — октябре ситуация на фронтах стала ухудшаться. 2 сентября пал Ирун, 4 сентября мятежники заняли Талаверу (в 120 километрах от столицы), 27 сентября — Толедо (в 70 километрах от столицы).

    30 сентября в Бургосе Франко был провозглашен главой ?национального правительства? и генералиссимусом. А 4 октября радио Севильи сообщило, что мятежники приступают к окружению Мадрида.

    Через два дня то же радио хвастливо объявило, что испанская столица будет занята франкистами 12 октября. Генералу Мола, который никак не мог прорваться через Гвадарраму и Сомосьерру, было предложено сковывать там побольше республиканских сил...

    Сразу после падения Ируна и Талаверы левореспубликанское правительство Хираля подало в отставку и к власти пришло коалиционное правительство Ларго Кабальеро. В последнем были представлены все партии Народного фронта — социалисты, коммунисты, мелкобуржуазные республиканцы разных толков, баски, каталонцы и одно время даже анархисты.

    1 октября новое правительство провело через кортесы закон об автономии басков, тем самым разрешив один из самых острых внутренних вопросов Испании. 7 октября по представлению коммунистического министра сельского хозяйства Урибе был принят декрет о конфискации земель у ?врагов республики?. Этим декретом фактически ликвидировалось крупное землевладение, так как почти все помещики были врагами республики. Конфискованная земля затем была национализирована и через специально [37] созданные земельные комитеты передана крестьянам. В некоторых местах стали возникать кооперативы. Все это имело огромное политическое и военное значение.

    Одновременно республика принимала энергичные меры чисто оборонительного характера, хотя здесь новый премьер и военный министр Ларго Кабальеро оказался далеко не на высоте. Его промахи до известной степени исправляла коммунистическая партия и созданный ею знаменитый 5-й полк. Вокруг Мадрида тройным кольцом, на расстоянии 20-35, 12-14 и 6-8 километров от центра города, стали возводиться инженерные укрепления. Но Ларго Кабальеро почему-то считал, что всякие укрепления только деморализуют армию, и поэтому лишь третий пояс, проходивший по самым окраинам столицы, удалось довести до конца. Остальные два пояса так и остались недостроенными.

    1 5-й полк был создан компартией в самые первые дни мятежа и стал великой кузницей кадров для будущей республиканской армии. Он формировал и обучал боевые отряды, снабжал их оружием, давал им командиров, вел широкую пропагандистскую и агитационную работу. За пять месяцев существования 5-й полк подготовил для республики 70 тысяч бойцов. В начале 1937 года он стал костяком новых вооруженных сил страны.


СССР уточняет свою позицию

    28 октября я впервые попал на заседание комитета. Это было пленарное заседание, и на нем присутствовали все 27 членов. Происходило оно в так называемом Локарнском зале министерства иностранных дел, где за 11 лет перед тем были подписаны Локарнские соглашения{13}. Это было обширное помещение [38] человек на 200, с тяжелой мебелью, огромными люстрами и торжественными картинами на стенах. Посредине зала стоял длинный стол, покрытый зеленым сукном.

    За столом, в самом центре, лицом к входу возвышалась массивная фигура председателя комитета лорда Плимута. Справа и слева от него находились секретари — Фрэнсис Хемминг и Роберте. Они все время о чем-то перешептывались с Плимутом.

    Все другие члены комитета располагались по периферии стола в алфавитном порядке названий своих стран (по-английски). Моим соседом слева оказался шведский посланник барон Эрик Пальмшерна, с которым я давно поддерживал добрые отношения. По правую руку сидел югославский посланник Славко Груич — человек мало мне знакомый (в те годы между СССР и Югославией еще не существовало дипломатических отношений, и я лишь изредка встречался с Груичем на официальных приемах [39] у англичан). Против меня, по другую сторону стола, было место представителя Италии Дино Гранди, а несколько левее его располагался представитель Германии. Германию должен был представлять Иоахим Риббентроп, незадолго перед тем назначенный немецким послом в Англии. Однако Риббентропа еще не было в Лондоне, и его замещал в комитете советник германского посольства князь Бисмарк (один из потомков ?железного канцлера?).

    Каждого члена комитета сопровождал заместитель или секретарь. Было много экспертов. В общей сложности на пленуме присутствовало до сотни человек. Но в зале стояла какая-то странная тишина. Большинство из присутствующих предпочитали молчать. А если кто и разговаривал, то только вполголоса или даже шепотом, будто у постели тяжелобольного.

    Заседание открыл лорд Плимут следующими словами:

    — Ваши превосходительства и джентльмены, прежде чем я прочитаю перед комитетом письмо, которое получил от его превосходительства советского посла, хотелось бы от имени правительства его величества сделать общее заявление касательно работы этого комитета...

    Далее Плимут еще раз повторил трафаретные декларации о том, что британское правительство поддерживает соглашение о невмешательстве с целью ?воспрепятствовать распространению гражданской войны за пределы Испании?, что задачей комитета является наблюдение за точным выполнением соглашения всеми его членами, что это возможно лишь при наличии ?искреннего сотрудничества? между участвующими в соглашении правительствами и что при рассмотрении в комитете жалоб на нарушение соглашения его члены должны руководствоваться ?духом беспристрастия? и отвлекаться от ?всяких политических соображений, способных поставить под угрозу осуществление нашей общей цели?{14}.

    Это вступление Плимута напомнило мне чеховское ?Волга течет в Каспийское море, лошади едят овес и сено?. Но другие члены комитета воспринимали его (по крайней мере внешне) если не как откровение, то, во всяком случае, как молитву, обязательную перед отходом ко сну. [40] Но вот ?молитва? кончилась, и Плимут достиг ?гвоздя дня?, каковым оказалось упомянутое им мое письмо от 23 октября. Для большей ясности я должен сделать здесь несколько предварительных замечаний.

    Читатель уже успел ознакомиться с той игрой в бирюльки, которой комитет с таким упоением занимался в первые недели своего существования. Однако СССР не был склонен к такому времяпровождению. Еще 7 октября С. Б. Каган по указанию Советского правительства препроводил лорду Плимуту заявление, вызвавшее в комитете большое смятение. В этом документе, основанном главным образом на материалах республиканского правительства Испании, перечислялся ряд грубых нарушений соглашения о невмешательстве Португалией и затем следовал вывод:

    ?Советское правительство опасается, что такое положение... делает соглашение о невмешательстве фактически несуществующим. Советское правительство ни в коем случае не может согласиться превратить соглашение о невмешательстве в ширму, прикрывающую военную помощь мятежникам со стороны некоторых участников соглашения против законного испанского правительства. Советское правительство вынуждено ввиду этого заявить, что, если не будут немедленно прекращены нарушения соглашения о невмешательстве, оно будет считать себя свободным от обязательств, вытекающих из соглашения?{15}.

    На пленарном заседании комитета 9 октября, где обсуждалось это заявление, представитель Португалии Кальхейрос (заменявший еще не приехавшего в Лондон посла Монтейро) демонстративно отсутствовал, а представитель Италии Гранди произнес одну из своих погромных речей против СССР. С. Б. Каган дал Гранди заслуженно резкий ответ. В конечном счете по предложению Плимута комитет решил запросить у португальского правительства объяснения по выдвинутым против него обвинениям.

    12 октября, в день моего возвращения в Лондон, С. Б. Каган по поручению НКИД направил Плимуту новое письмо, в котором настаивал на установлении английским и французским флотами контроля за португальскими портами. Плимут ответил, что не считает целесообразным [41] созывать комитет для рассмотрения этого предложения СССР до получения объяснений португальского правительства. Начиналась явная игра в оттяжку...

    Но тут произошло одно существенное событие. 16 октября была опубликована телеграмма Центрального Комитета нашей партии секретарю ЦК Коммунистической партии Испании. Она гласила:

    ?Трудящиеся Советского Союза выполняют лишь свой долг, оказывая посильную помощь революционным массам Испании. Они отдают себе отчет, что освобождение Испании от гнета фашистских реакционеров не есть частное дело испанцев, а общее дело всего передового и прогрессивного человечества. Братский привет!?{16}.

    Таким образом, генеральная линия СССР в отношении испанских событий была провозглашена открыто. Исходя из нее, Народный комиссар иностранных дел M. M. Литвинов дал мне указание выступить с новым заявлением и сделать еще один шаг вперед в смысле уточнения позиции Советского правительства. Это-то заявление я и направил в письменном виде Плимуту утром 23 октября.

    Мы напоминали о систематическом нарушении соглашения о невмешательстве ?рядом его участников?, в том числе Португалией, вследствие чего ?создалось привилегированное положение для мятежников?, а ?законное правительство Испании оказалось на деле под бойкотом, отнимающим у него возможность закупать оружие вне Испании для защиты испанского народа?. Далее в заявлении констатировалось, что все попытки представителя Советского правительства положить конец нарушениям соглашения не нашли поддержки в комитете, и отсюда делался вывод:

    ?Таким образом, соглашение превратилось в пустую, разорванную бумажку. Оно перестало фактически существовать. Не желая оставаться в положении людей, невольно способствующих несправедливому делу, правительство Советского Союза видит лишь один выход из создавшегося положения: вернуть правительству Испании право и возможность закупать оружие вне Испании...

    Во всяком случае Советское правительство, не желая больше нести ответственность за создавшееся положение, [42] явно несправедливое в отношении законного испанского правительства и испанского народа, вынуждено теперь же заявить, что в соответствии с его заявлением от 7 октября оно не может считать себя связанным соглашением о невмешательстве в большей мере, чем любой из остальных участников этого соглашения?{17}.

    Смысл приведенного заявления был совершенно ясен: СССР будет соблюдать соглашение о невмешательстве только в том случае, если прекратятся нарушения этого соглашения со стороны Германии, Италии и Португалии. А поскольку фашистские державы, оставаясь членами комитета, продолжают вмешательство в испанские дела в интересах реакции и войны, СССР не остается ничего, кроме как делать то же самое в интересах мира и демократии.

    Таким образом, Советское правительство не позволило поймать себя в тенета формально-юридических параграфов соглашения и упустить из-за этого существо дела...

    Огласив советское заявление, Плимут недоуменно пожал плечами:

    — Этот документ содержит фразы, которые трудно понять или истолковать... Может быть, советский посол желает что-либо прибавить в пояснение своего письма?

    С таким же примерно запросом ко мне обратился и Гранди.

    Обоим явно хотелось поймать меня на неосторожном слове. Какой бешеный танец людоедов открыли бы тогда фашистские да и многие ?демократические? газеты! Однако я лишил их этого удовольствия. Ответ мой был уклончив:

    — Ничего не могу прибавить к тексту письма. Мне кажется, что смысл его достаточно ясен и вытекающие отсюда последствия очевидны.

    Чувствуя, что большего из меня не выжмешь, Плимут предложил перенести обсуждение советского заявления в подкомитет и перейти к рассмотрению следующего пункта порядка дня — ответов Германии, Италии и Португалии на поступившие в комитет жалобы о нарушении ими соглашения о невмешательстве...

    Здесь мне придется опять сделать некоторые пояснения. [43] Заявление Советского правительства от 7 октября вызвало широкий отклик в демократических кругах Англии и других стран. Послышался вздох облегчения: наконец-то нашлось правительство, которое, разрывая пелену дипломатического лицемерия, честно высказало свои намерения.

    Нам открыто симпатизировали британские рабочие, и это не могло не получить отражения в лейбористской партии. В течение первых шести недель испанской войны официальные лейбористские лидеры упорно отмалчивались, избегая занять какую-либо вполне определенную позицию. Лишь после того как молчание стало невозможным, они созвали 28 августа специальную конференцию представителей своей парламентской фракции, исполкома партии и Генерального совета конгресса тред-юнионов, на которой было решено:

    1. Поддерживать политику нейтралитета в испанской войне.

    2. Бороться против проведения массовой кампании в пользу республиканской Испании (на чем настаивали коммунисты).

    Таким образом, руководство английского рабочего движения, по существу, присоединилось к той политике ?невмешательства?, которую проводило британское правительство.

    Две недели спустя, 10 сентября, конгресс тред-юнионов в Плимуте подтвердил резолюцию от 28 августа. Предложение об отклонении ее было провалено большинством в 3029 тысяч голосов против 51 тысячи{18}. [44]

    Главным аргументом, который выдвигали лейбористские и тред-юнионистские лидеры в пользу такой позиции, было запугивание масс опасностью перерастания испанской войны в общеевропейскую. В напряженной атмосфере тех лет этот аргумент был достаточно убедительным для значительной части английского (да и не только английского) пролетариата.

    Однако чем ближе мятежники подходили к Мадриду, чем явственней становилась германо-итальянская интервенция в пользу Франко, тем выше поднималась, среди английских и французских рабочих волна протеста против политики ?невмешательства?. 5-9 октября в Эдинбурге заседала ежегодная конференция лейбористской партии. В разгар ее работы Советское правительство сделало вышецитированное заявление в комитете. Этот демарш с нашей стороны вызвал новый взрыв негодования в пролетарских кругах против блокады Испанской республики. Массы явно рвались в бой, что пришлось совсем не по душе руководству лейбористской партии. Но впечатление, произведенное советским заявлением от 7 октября, было слишком велико, и эдинбургская конференция не могла его игнорировать. Лейбористские заправилы стали маневрировать: лидер партии Эттли и его заместитель Гринвуд посетили британского премьера и потребовали ?скорейшего расследования всех обвинений по поводу нарушения некоторыми державами соглашения о невмешательстве? и в случае подтверждения этих нарушений предоставления республиканскому правительству Испании права покупать оружие за границей. О встрече с премьером было доложено лейбористской конференции, которая сочла себя удовлетворенной и окончательное решение о линии партии в ?испанском вопросе? передала в руки исполкома. Исполком же после конференции ?не нашел оснований? для изменения своей прежней позиции.

    Так руководство лейбористской партии саботировало истинные настроения масс. Это повторялось, к сожалению, и в дальнейшем. На протяжении всей испанской войны лейбористская партия в целом (я не говорю об отдельных благородных исключениях) играла предательскую роль по отношению к республиканской Испании, а ее примеру следовали и другие социалистические партии. И теперь, много лет спустя, окидывая взглядом события [45] тех дней, с особенной отчетливостью видишь, какую большую долю ответственности за победу фашизма в Испании несет Второй Интернационал...

    Английскому кабинету тоже пришлось маневрировать. 9 октября Плимут от имени своего правительства внес в комитет жалобу на нарушение соглашения о невмешательстве фашистскими державами. Жалоба эта основывалась на тех же самых материалах республиканского правительства Испании, которые фигурировали в советском заявлении от 7 октября, и в соответствии с принятой процедурой была направлена Германии, Италии и Португалии с просьбой дать по ней объяснения. К заседанию 23 октября ответы правительств названных сторон поступили, и председатель комитета Плимут после неудачной атаки против меня предложил перейти к их рассмотрению.

    Сначала обсуждался германский ответ. Он состоял из двух частей: в первой берлинское правительство категорически и голословно отвергало все обвинения, выдвинутые против него, а во второй само выдвигало целый ряд обвинений против СССР. И вот тут-то сразу обнаружилась тактика английской стороны. Я не могу утверждать, будто все, что произошло на заседании дальше, было заранее согласовано между Плимутом и Бисмарком (полагаю даже, что формального сговора не было). Однако души их оказались до такой степени настроенными на один камертон, что во время заседания лорд и князь очень гладко разыгрывали одну и ту же мелодию.

    Плимут предложил рассматривать германский ответ пункт за пунктом: обвинение такое-то и ответ на него такой-то. Против этого метода трудно было что-либо возразить. Все согласились.

    Плимут прежде всего спросил Бисмарка, не желает ли он чем-либо дополнить письменный ответ германского правительства? Немецкий представитель заявил, что ?имеет мало что добавить? к документу, полученному из Берлина, и лишь особо подчеркнул, что большая часть обвинений, содержащихся в жалобе британского правительства, относится к фактам, имевшим место еще до подписания Германией соглашения о невмешательстве.

    Плимут охотно ухватился за эти слова Бисмарка и довольно долго пережевывал их на разные лады. Выходило так, что германское правительство, в сущности, ни [46] в чем не виновато. Правда, Плимут прибавил, что в английской жалобе, помимо обвинений, основанных на испанских материалах, имеются еще и другие, почерпнутые из собственных британских источников... Тут оратор, сделал маленькую паузу и, многозначительно поглядев на Бисмарка, закончил:

    — Может быть, князь Бисмарк в состоянии бросить луч света на эти пункты?

    Бисмарк не заставил себя долго ждать и решительно заявил, что все такие обвинения ?не имеют под собой никакой почвы?... Впрочем, если председатель комитета желает, он готов запросить у своего правительства дополнительных пояснений по указанным пунктам. При этом немецкий представитель сделал самый любезный жест в сторону Плимута.

    Плимут обратился к участникам заседания:

    — Желает ли кто-нибудь взять слово?

    Желающих не оказалось. Это было характерно для комитета. В прениях обычно участвовали лишь представители пяти великих держав — Англии, Франции, СССР, Германии и Италии. Все остальные молчали или отделывались ничего не значащими замечаниями, относившимися, как правило, к разным процедурным вопросам. В данном же случае Гранди и Корбен тоже не считали нужным высказаться. Первый потому, что поведение Плимута не сулило никаких неприятностей для его германского коллеги. А второй вообще больше всего заботился о том, чтобы в комитете не происходило ?скандалов?.

    Тогда попросил слова я и подверг германский ответ уничтожающей критике. Особенно категоричны были мои возражения против попыток германской стороны голословно отвергать выдвинутые против нее обвинения.

    Плимут поспешил на помощь Бисмарку. Заявив, что он будет подходить к вопросу ?с чисто юридической точки зрения?, председатель затратил немало энергии на то, чтобы доказать, будто факты, которые я инкриминировал германскому правительству, случились до того, как Германия вступила в комитет. Речь свою Плимут закончил обычным припевом:

    — Я был бы очень рад, если бы кто-либо высказал свое мнение по поводу происходящей дискуссии...

    Желающих высказаться не оказалось снова. Плимут с видом сожаления констатировал это и тут же предложил [47] воспользоваться любезной готовностью князя Бисмарка запросить германское правительство о некоторых еще не вполне выясненных пунктах.

    Я решительно воспротивился его предложению. Оно означало лишь новую затяжку в суждении комитета по вопросу большой срочности.

    — Лично мне, кажется, — добавил я, — что германский ответ на английскую жалобу неудовлетворителен.

    Было, конечно, ясно, что комитет меня не поддержит. Тем не менее я настаивал на немедленном решении. Расчет мой был прост: отрицательный вотум по британской жалобе явится еще одним ярким свидетельством никчемности соглашения о невмешательстве и послужит делу разоблачения всего фарса, выдуманного англо-французскими ?умиротворителями?.

    Твердая позиция, занятая советской стороной, имела свой результат: решение было принято немедленно. Сделав бесстрастно-непроницаемое лицо, точно Фемида с завязанными глазами, Плимут объявил:

    — Германский ответ должен считаться удовлетворительным... Советский представитель держится иного взгляда, но...

    Председатель выразительно пожал плечами, как бы досказывая недосказанное, — ?это, мол, его частное дело? — и затем стал развивать мысль о том, что вообще жалобы на несоблюдение соглашения о невмешательстве ?следует рассматривать, во всяком случае на первом этапе, в подкомитете?. Все участники заседания молчали, опустив глаза. Никто не выразил несогласия, хотя некоторым членам комитета, как я это впоследствии узнал, совсем не нравилась линия, взятая председателем. Но таков уж был обычай, установившийся в комитете с самого начала его работы...

    Меня рассердило безмолвие, царившее за столом, и я обратился к Плимуту с вопросом:

    — Не могу ли узнать, что именно вы находите удовлетворительным в германском ответе... Его содержание? Или его форму? Или пояснения к нему, данные князем Бисмарком?

    Плимут растерянно заморгал глазами и несколько неуверенно ответил:

    — Боюсь, что мне трудно разобраться в этих оттенках... И непонятно, какую цель преследует данный вопрос.

    Я продолжал еще резче:

    — Хотелось бы выяснить, в каком смысле вы находите германский ответ удовлетворительным?

    В этот момент сидевший справа от Плимута помощник секретаря Роберте что-то зашептал ему на ухо. Плимут вдруг покраснел, свирепо замотал головой и уже совсем другим тоном воскликнул:

    — Я не позволю подвергать себя допросу!.. Вы можете сами составить себе такое мнение, какое находите нужным.

    Было ясно, что Роберте ?настропалил? Плимута (это в дальнейшем часто повторялось), и тот ринулся в бой, как бык, опустив рога.

    Чтобы парировать атаку Плимута, я выдвинул вопрос о морском контроле португальских портов. Нота об этом была направлена в комитет С. Б. Каганом еще 12 октября. В немногих, но очень решительных словах мною была подчеркнута чрезвычайная спешность этого вопроса.

    Плимут сразу перешел к обороне. Он стал доказывать, что нет бесспорных доказательств виновности Португалии, что вообще не следует выделять одну страну как козла отпущения, а нужно думать о мерах более общего порядка.

    Корбен поддержал предложение Плимута о перенесении португальского вопроса в подкомитет. То же самое мнение высказал бельгийский представитель барон Картье де Маршьея. Затем поднялся голландский представитель барон Свиндерен и, стараясь придать своему голосу теплоту и проникновенность, обратился ко мне с настойчивой просьбой не требовать немедленного рассмотрения португальского вопроса, ибо согласно принятой процедуре надо сначала рассмотреть ответы итальянского и португальского правительств на предъявленные им обвинения, а затем уже решать, что делать дальше. Это была еще одна попытка оттянуть на неопределенный срок совершенно неотложное дело, и кровь во мне невольно закипела. С резкостью, от которой, собственно говоря, можно было бы воздержаться, я ответил:

    — Боюсь, что никак не смогу согласиться удовлетворить просьбу голландского посланника. Конечно, процедура — очень важная вещь, но нельзя же, в самом деле, рассматривать процедуру как какую-то каменную [49] богиню, неподвижную, безжалостную и совершенно парализующую живое действие. Процедура должна служить людям, а не люди — процедуре. В данном конкретном случае фактор времени имеет величайшее значение. Поэтому у меня нет иного выбора, как настаивать на немедленном обсуждении моего предложения{19}.

    Атмосфера за столом комитета сильно накалилась. На помощь Плимуту пришли шведский представитель барон Пальмшерна и польский представитель граф Э. Рачинский. Они крепко уцепились за процедурные помехи и постарались при содействии Корбена потопить в них реальную сущность португальского вопроса. Плимуту оставалось лишь собирать падающие к его ногам яблоки.

    В конечном счете португальский вопрос был отложен до следующего пленарного заседания, и комитет приступил к составлению коммюнике о текущем дне работы. Сделать это оказалось не легко. Страсти кипели, споры разгорались, требования умножались. Каждая сторона стремилась особенно ярко отразить в коммюнике свою точку зрения. Каждый выступавший на заседании заботился о том, чтобы сущность его слов была воспроизведена правильно. Понадобилось около двух часов, пока окончательный текст был выработан, но зато, не в пример коммюнике о прошлых заседаниях комитета, этот документ довольно точно отражал то, что действительно происходило на пленуме.

    Был уже десятый час, когда я и сопровождавший меня С. Б. Каган вышли из министерства иностранных дел на улицу. Моросил мелкий дождь, по темному небу неслись низкие облака. Каган заметил:

    — Мы просидели пять часов без перерыва, и нам даже не предложили чашки пятичасового чая! Просто не узнаю англичан.

    — Да, — согласился я, — страсти в комитете достигают такого накала, что не выдерживают даже вековые английские традиции... Все, кажется, предвещает нам бурную жизнь...

    И в дальнейшем это предположение подтвердилось.

    Открытая постановка вопроса о нарушениях фашистскими державами соглашения о невмешательстве явилась [50] несомненным шагом вперед по сравнению с той игрой в дипломатические бирюльки, которой комитет занимался в самые первые недели своего существования. Это было целиком заслугой советской стороны.

    Но мы отдавали себе ясный отчет в том, что теперь фашистские державы непременно ринутся в контратаку. И это действительно случилось во второй половине октября. Одна за другой последовали ноты Германии, Италии и Португалии, в которых выдвигались обвинения против СССР как державы, снабжающей оружием Испанскую республику.

    Рассмотрению жалоб как одной, так и другой сторон было посвящено 7 пленарных заседаний комитета{20}. При этом Плимут, как председатель, с самого начала установил следующую процедуру: полученная комитетом жалоба передавалась правительству, против которого она была направлена, с просьбой дать свои объяснения, и когда такие объяснения поступали, то они вместе с жалобой рассматривались на пленарном заседании. Как правило, правительства, обвиненные в нарушении невмешательства, начисто отрицали свою вину, и в результате комитет попадал в чрезвычайно затруднительное положение. Собственных средств для проверки правильности или неправильности обвинений у него не имелось, а утверждения сторон в подобных случаях были полярно противоположны. В конечном счете лорд Плимут заявлял, что выдвинутое обвинение не доказано, и затем переходил к следующему пункту порядка дня. Однако в ходе дебатов страсти разгорались, стороны никак не хотели смириться, и это находило широкий резонанс далеко за пределами комитета.

    Хорошим образчиком того, как протекало в комитете обсуждение жалоб, может служить заседание 23 октября, подробно описанное мной выше. Еще более бурным было следующее заседание, 28 октября, где заканчивалось обсуждение жалоб на нарушение невмешательства Германией, Италией и Португалией. Разумеется, я опять оказался там один против всех, и не потому, что все 26 представителей капиталистических стран действительно [51] находили ответы Германии, Италии и Португалии удовлетворительными. Совсем нет! Сидевший слева от меня шведский посланник Пальмшерна не раз во время обсуждения бросал под сурдинку по адресу фашистских представителей восклицания вроде: ?Возмутительно!?, ?Безобразие!?, ?Нет предела их наглости!? А чехословацкий посланник Ян Масарик в разговоре со мной уже после заседания пользовался еще более энергичными выражениями, оценивая позицию Германии и Италии. Были и другие члены комитета (например, норвежец Кольбан, грек Симопулос и еще кое-кто), сильно шокированные бесцеремонной ложью Гранди и Бисмарка. Однако на заседании все они упорно молчали, опустив глаза к зеленому сукну на столе, и тем самым содействовали черному делу фашистов. Всех их сковывал страх перед ?великими державами?, и прежде всего перед гитлеровской Германией.

    Пользуясь этим, лорд Плимут старался нарочито подчеркивать мою изоляцию. Не раз, бывало, после моих выступлений он высказывал диаметрально противоположную точку зрения и затем задавал вопрос всем участникам заседания:

    — Могу я считать, что остальные члены комитета разделяют мое мнение?

    ?Остальные члены? молчали, и Плимут принимал это за выражение полного согласия. Конечно, окончательного решения в подобных случаях комитет принять не мог, поскольку в нём господствовал принцип единогласия. Тем не менее маневры Плимута несомненно имели политическое значение: он как бы демонстрировал перед лицом мировой общественности, что вся Европа, мол, едина в своем мнении и что только эти несносные ?большевики? мутят воду.

    Так было при оценке ответа Италии по обвинению ее в нарушении невмешательства. То же самое произошло и при рассмотрении нашей жалобы против Португалии, датированной 24 октября.

    Во втором из этих двух случаев одновременно с нами аналогичную жалобу опубликовало правительство Испанской республики. Португальскому министру иностранных дел Монтейро пришлось представлять в комитет объяснения по обоим документам сразу. Ответ его поражал прежде всего своими размерами: 21 страница [52] на машинке в адрес СССР и 46 страниц в адрес Испанской республики, а всего 67 страниц! Я имел все основания иронически заметить, что Монтейро несомненно заслуживает высшего балла за усердие и прилежание, которые, видимо, объясняются его желанием максимально использовать редкий для Португалии случай покрасоваться на международной арене.

    Но еще более поразительно было содержание произведений Монтейро. В них он сначала вяло и неубедительно пытался опровергнуть конкретные обвинения против Португалии в нарушении соглашения о невмешательстве, а затем переходил к контробвинениям. И вот тут-то охваченный бурным вдохновением, он наговорил уйму самых вопиющих нелепостей.

    Монтейро обвинял Советское правительство в стремлении к ?европейскому господству?, для чего Москва якобы хочет превратить Испанию в ?коммунистическую республику?, а больше всего, ?напасть на Португалию?. Далее следовало утверждение, будто бы в марте 1936 года советские суда доставили в Испанию ?массу оружия?, а также ?химические продукты для отравления пищи и воды?. Упоминалось и о том, что будто бы назначенный осенью того же года новый советский посол прибыл в Мадрид в сопровождении свиты в 140 человек, при поддержке 100 самолетов, с баснословным количеством летчиков и военно-технических экспертов. Подобными ?откровениями? пестрели почти все страницы португальского ответа. Я жестоко высмеял его в своем выступлении и сравнил Монтейро с провинциальным трагиком, который, разыгрывая старомодную мелодраму, перелицованную на современный лад, хочет до смерти напугать зрителей изображением ?коммунистического дьявола с рогами и хвостом?.

    — Не подлежит сомнению, — говорил я, — что народы Советского Союза питают вполне естественные симпатии к испанской демократии. За это нам нет оснований извиняться. Однако не здесь лежит главный мотив, определяющий в настоящее время отношение СССР к Испании. Советское правительство считает, что сейчас в Испании происходит крупная аванпостная битва между силами мира и силами войны. Испанское правительство олицетворяет собой силы мира, мятежные генералы — силы войны. [53]

    Если испанскому правительству удастся подавить мятеж, это не только сохранит еще одну страну в лагере сторонников мира. Это также окажет глубокое влияние на все положение в Европе, укрепляя повсюду веру в силы демократии и в возможность мирного урегулирования международных проблем. В таком случае опасность войны, которая в наши дни, как тяжелая туча, висит на горизонте, была бы значительно ослаблена и политическое небо Европы заметно прояснилось бы.

    Но если, наоборот, победа достанется мятежным генералам, поддерживаемым, вопреки соглашению о ?невмешательстве?, некоторыми державами, тогда не только Испания жестоко пострадает от внутренней катастрофы, но и вся европейская обстановка будет глубоко омрачена. Ибо торжество мятежных генералов явится таким громадным толчком для разнуздывания всех сил агрессии, ненависти и разрушения в Европе, что новая ужасная война поглотит в самом близком будущем всю эту часть света.

    Здесь и только здесь лежит та основная причина, которая заставляет Советское правительство и народы Советского Союза принимать так близко к сердцу нынешние события в Испании. Политика мира, последовательно проводимая Советским Союзом, определяет собой в настоящее время отношение СССР к испанским делам{21}.

    Это было в то время крайне нужное разъяснение, ибо сказки о стремлении Советского правительства создать в Испании ?коммунистическую республику? имели широкое хождение в Европе, и притом не только в фашистских державах; им верили многие политики в США, Англии и Франции. Твердое заявление советской стороны в комитете (не раз повторенное в дальнейшем) о том, что действиями СССР в ?испанском вопросе? руководят интересы мира и безопасности европейских народов, давало в руки мировой демократии острое оружие для борьбы с фашистской агрессией.

    Как же отнеслись к нашим заявлениям на заседании 28 октября другие члены комитета? Гранди и Бисмарк, конечно, всячески поддерживали Португалию, а остальные, [54] как обычно, молчали, опустив очи долу. Каково было поведение Плимута? Плимут со своей стороны сделал все возможное для того, чтобы обелить Португалию и показать, как несговорчивы и жестковыйны эти ?большевики?.

    Было ясно, что ничего доброго от комитета ждать нельзя. Поэтому Советское правительство поручило мне огласить на том же заседании 28 октября новое наше заявление, в котором говорилось:

    ?Работа Комитета убедила Советское правительство в том, что сейчас не существует никаких гарантий против дальнейшего снабжения военными материалами мятежных генералов. При таких обстоятельствах Советское правительство полагает, что впредь до создания таких гарантий и осуществления действительного контроля над строгим выполнением обязательств о невмешательстве те правительства, которые считают снабжение законного испанского правительства отвечающим нормам международного права, международного порядка и международной справедливости, вправе морально не считать себя более связанными соглашением, чем правительства, снабжающие мятежников вопреки соглашению?{22}.

    Это третье по счету на протяжении одного месяца заявление Советского правительства еще определеннее, чем два предшествовавших (от 7 и 23 октября), утверждало, что мы не позволим вместе с водой выплеснуть из ванны ребенка и связать себя юридической паутиной невмешательства, которое нарушают фашистские державы. В сложившейся обстановке справедливость и разумный политический расчет требовали, чтобы мы снабжали оружием испанскую демократию.

    Оглядываясь сейчас на события тех лет, яснее, чем когда-либо, видишь, что позиция нашего правительства была правильна. Если можно о чем-либо пожалеть, так только о том, что географическая отдаленность Испании от СССР и тогдашнее мировое соотношение сил не позволили нам оказать Испанской республике еще более эффективную помощь.

    В связи с заседанием комитета 28 октября в памяти у меня остался один полукомический эпизод. Оно началось в 3 часа дня. Когда пробило пять, мне вспомнилось, [55] что на прошлом заседании хозяева не позаботились о том, чтобы угостить членов комитета традиционной чашкой пятичасового чая. Подумал про себя: ?Уж если плимуты и корбены заставляют нас выслушивать за этим столом бездну лицемерно-дипломатического вздора, так пусть, по крайней мере, поят нас чаем и кормят бутербродами!?

    И вот в самый разгар ожесточенной схватки из-за нарушения невмешательства Италией я, сделав самую невинную физиономию, вдруг обратился к Плимуту:

    — Господин председатель, прошу слова к порядку дня...

    Плимут недоуменно и подозрительно посмотрел на меня. Он точно ждал, что вот-вот я брошу бомбу на стол комитета. Секретари его тоже заволновались: им явно мерещились какие-то новые коварные ходы с советской стороны. За зеленым столом воцарилось молчание. Все с затаенным дыханием ожидали, что будет.

    — Да, к порядку дня... — повторил я, намеренно затягивая напряженный момент. — Нельзя ли сейчас сделать перерыв и выпить по чашке чаю?

    Вздох облегчения пронесся по залу. Но тут уже Плимут и его секретари почувствовали себя крайне смущенными. Оказывается, ничего не было приготовлено. Последовала торопливая консультация между председателем и его помощниками, и затем Плимут торжественно, как и подобает лорду, объявил:

    — Мне сообщили, что в шесть тридцать будет чай с закусками, тогда мы и устроим небольшой перерыв.

    С этого дня пятичасовой чай с бутербродами регулярно подавался членам комитета без всякого напоминания. Прецедент. был создан, а дальше уже вступила в силу всемогущая в Англии традиция.


Грубые просчеты Гранди и Бисмарка

    Как ни бурны были заседания 23 и 28 октября, все-таки накал политических страстей достиг апогея только на пленуме комитета 4 ноября. В этот день обсуждались жалобы Германии, Италии и Португалии на нарушение соглашения о невмешательстве со стороны СССР.

    Каждая из трех фашистских держав направила в комитет особую ноту с обвинением Советского Союза в нарушении названного соглашения. Каждая из фашистских держав лезла из кожи вон, чтобы показать, будто бы ее протест основан на сведениях, добытых ею самостоятельно и не имеющих ничего общего с источниками двух других дружественных ей государств. Им казалось, что так будет убедительнее для членов комитета. Однако эту игру фашистской тройки очень быстро разоблачила и сорвала советская сторона. Нам сразу бросилось в глаза почти точное совпадение целого ряда обвинений против СССР и даже формулировок во всех трех нотах, особенно в германской и итальянской. На послеобеденном заседании я прямо заявил:

    — Изучение германской, итальянской и португальской нот, а также обстоятельства их представления создают у меня впечатление, что духовным отцом всех этих утверждений, направленных против Советского правительства, является представитель Италии и что два других правительства широко использовали его не слишком-то достоверные источники{23}. [57]

    Бисмарк и Кальхейрос пытались голословно опровергать правильность моего заключения, но, когда на следующем заседании 12 ноября я вновь повторил свою догадку, Гранди, не отличавшийся особой выдержкой и осторожностью, с каким-то почти мальчишеским озорством воскликнул:

    — Что ж, я очень горд моими сыновьями!{24}

    Но гордиться-то, собственно, было нечем. Выдвинутые против СССР обвинения поражали своею неопределенностью. Даже лорд Плимут, который отнюдь не питал симпатий к СССР, был шокирован слабостью представленного фашистами материала и прямо заявил, что он не видит ?достаточно точных доказательств или фактов, которые позволяли бы сделать вывод о нарушении соглашения о невмешательстве?{25}.

    Самым ярким свидетельством легкомыслия, с которым составлялись обвинительные ноты фашистских держав, может служить жестокий спор о двух советских судах ?Нева? и ?Кубань?, разыгравшийся на заседаниях 4 и 12 ноября. Этот спор имел свою предысторию.

    С самого начала испанского конфликта широкие массы советского народа твердо и решительно встали на сторону испанской демократии. Уже 5 августа 1936 года в Москве на Красной площади под председательством главы ВЦСПС H. M. Шверника состоялся огромный митинг сочувствия Испанской республике, а вслед за тем работницы ?Трехгорки? обратились ко всем членам советских профсоюзов с горячим призывом открыть денежные сборы в пользу испанских женщин и детей. Деньги полились рекой и в короткое время составилась очень большая сумма. На них закупались продовольствие и одежда. Эти подарки для Испании были затем погружены на суда ?Нева? и ?Кубань?, которые в конце сентября — начале октября благополучно доставили их в испанский порт Аликанте.

    И вот в германской обвинительной ноте оказались два таких пункта:

    ?Обвинение 6. 25 сентября русский пароход ?Нева? прибыл в порт Аликанте. Это судно везло шкуры, оружие и амуницию, все закамуфлированные, как продовольственные припасы. Кроме того, на [58] — борту его находились 12 летчиков, которые затем направились в Мадрид?.

    ?Обвинение 7. 4 октября в тот же порт под русским флагом прибыл пароход ?Кубань?, который привез пищевые продукты и амуницию?{26}.

    По этому поводу Плимут заметил:

    — Погрузка названных судов в советских портах и их разгрузка в испанском порту происходили на глазах тысяч людей... В испанском порту эти суда стояли среди иностранных военных судов, в том числе германских и итальянских, и самая разгрузка производилась среди бела дня. При таких условиях просто невероятно, чтобы с них ?тайно? могла быть разгружена амуниция без того, чтобы никто этого не заметил. А между тем германские и итальянские утверждения не подкрепляются никакими свидетельскими показаниями{27}.

    Бисмарк пытался рассеять сомнения Плимута. Он заявлял, что свидетельские показания есть, но свидетелей нельзя назвать из опасения за их жизнь.

    Гранди поддержал своего немецкого коллегу, сказав, что командир и офицеры итальянского крейсера ?Вераццано?, находившегося в тот момент в Аликанте, полностью подтверждают факт разгрузки оружия и амуниции с ?Невы? и ?Кубани?.

    Я высмеял аргументы Бисмарка и Гранди и явно подорвал доверие к их словам. Тогда Гранди переключился на другой ?галс? и ударился в область технико-морских доводов. Суть их сводилась к тому, что осадка ?Невы? и ?Кубани?, когда они пришли в Аликанте, была очень велика — ниже ватерлинии, что такую осадку не. могли бы дать грузы продовольственного и ширпотребовского характера и что, стало быть, под пищевыми продуктами и одеждой находились пушки, танки и пулеметы. Я решительно возражал против утверждений Гранди, и не только возражал, но и приводил точные цифры и расчеты, из которых вытекала полная беспочвенность обвинений итальянского посла. Однако технико-морская аргументация последнего произвела известное впечатление на некоторых членов комитета (очевидно потому, что они в ней плохо разбирались), и швед [59] Пальмшерна, поляк Рачинский заговорили о необходимости как следует изучить все это. Стал колебаться и Плимут.

    Воспользовавшись возникшим замешательством, Бисмарк и Гранди предложили отложить обсуждение фашистских обвинений против СССР. Они чувствовали, что проваливаются. Надо было подобрать какие-то новые, более убедительные доказательства нарушения Советским Союзом соглашения о невмешательстве, а для этого требовалось время.

    Я решительно высказывался против всяких отсрочек и упрекнул комитет в том, что его работа нередко бывает похожа на кинокартину замедленного действия. После долгого и жаркого спора мне удалось наконец подорвать у членов комитета веру в технико-морскую премудрость Гранди. Когда комитет приступил к составлению коммюнике и Фрэнсис Хемминг хотел включить в текст слова Пальмшерна о необходимости разобраться в причинах большой осадки советских судов, сам шведский посланник, категорически воспротивился этому. Ему, как видно, было неловко предстать перед мировым общественным мнением в одной компании с Гранди и Бисмарком.

    Советской стороне удалось дать вполне, удовлетворительные объяснения и по всем другим пунктам фашистских обвинений. Так что Плимуту в конечном счете пришлось заявить:

    — Обвинения не доказаны.

    Фашистская атака против СССР кончилась полным фиаско.

    В тот же день 4 ноября на заседаниях комитета произошли и еще два инцидента, крайне невыгодных для Германии, Италии и Португалии.

    Первый инцидент состоял в следующем. Отвечая на мои заверения, что ?Нева? и ?Кубань? доставили лишь продовольствие и одежду для испанских женщин и детей, Гранди с непередаваемым цинизмом заявил:

    — Обращение к общественному мнению цивилизованных стран со стороны людей, заинтересованных по тем или иным причинам извратить истину, всегда делается от имени женщин и детей. Если какая-либо держава осуществляет колониальную операцию, немедленно слышатся крики об уничтожении туземных женщин и [60] детей. Если самолеты испанских националистов производят военные операции, тотчас же утверждается, что их единственными жертвами являются женщины и дети демократической Испании. Если Советская Россия открывает подписку и посылает грузы в Испанию, то эти деньги и эти грузы предназначаются для женщин и детей... Читая советские заявления, можно подумать, что гражданская война в Испании в конечном счете является борьбой между мужчинами, находящимися под командой генерала Франко, и женщинами и детьми, которых Советская Россия приняла под свое материнское крыло...{28}

    Такое выступление Гранди было несомненной тактической ошибкой. Все как-то сразу насторожились. В зале воцарилось напряженное молчание. Некоторые из членов комитета пожимали плечами и переглядывались.

    Мой сосед шведский посланник Пальмшерна обронил вполголоса: ?Возмутительно!? Это его восклицание услышали многие и сочувственно закивали головами. Однако итальянский темперамент настолько увлек Гранди, что он ничего не замечал и продолжал свою филиппику против женщин и детей.

    Выступая в тот же день после обеда с ответом итальянскому послу, я начал свою речь так:

    — Нисколько не удивляюсь тому, что слышу из уст господина Гранди столь энергичные возражения против всего, напоминающего о гуманности. Он нашел что-то смешное даже в бомбардировке мадридских женщин и детей... Быть может, я ошибаюсь, но мне показалось, что господин Гранди одержим какой-то особой ненавистью к женщинам и детям и что он совершенно равнодушен к тем страданиям, которые женщины и дети сейчас переживают в Испании. Я не удивляюсь всему этому, ибо свирепость естественно вытекает из того ?кредо?, которое представляет господин Гранди, ?кредо?, проповедующего войну, и при том войну самого жестокого и омерзительного свойства. К нам не впервые приходит из его страны восхваление войны и проповедь пренебрежения к человеческой жизни и человеческим страданиям. В этом отношении Советское правительство и советские народы придерживаются взглядов, прямо противоположных [61] взглядам представителя Италии. Советский Союз стоит за мир, за мирную творческую работу, за создание счастливой и богатой жизни, за смягчение и конечное уничтожение всех ужасов, которым человечество подвержено в наши дни. Именно поэтому Советское правительство всегда преследовало и сейчас преследует политику мира, разоружения и принципов устава Лиги Наций. Это не значит, что Советский Союз не станет сражаться за защиту своей территории; разумеется, он будет крепко сражаться за нее; мало того, он достаточно подготовлен к такой борьбе. Но мы не прославляем войну, мы понимаем, что война — великое бедствие и что ужасы и страдания войны насколько возможно должны быть смягчены{29}.

    Мое выступление произвело впечатление на большинство членов комитета. Пальмшерна пожал мне руку, однако сделал это... под столом, так, чтобы никто не мог увидеть его жеста. Чувствовалось, что и некоторые другие участники заседания, несмотря на пропасть, разделявшую нас по многим вопросам, готовы последовать примеру шведского посланника...

    Второй инцидент, происшедший также 4 ноября, был несколько иного свойства. К тому времени положение на испанском фронте стало принимать весьма грозный характер. Генерал Мола по-прежнему был скован на Гвадарраме, но зато южная колонна фашистских сил, возглавляемая Франко, неудержимо двигалась к Мадриду и 3 ноября находилась всего лишь на расстоянии 15 километров от столицы. В этот день в Авиле состоялось совещание военных и гражданских руководителей мятежа, где было решено, что вступление франкистов в Мадрид должно состояться 7 ноября. Мятежники разработали подробную программу этого торжественного для них события. Из Вальядолида намечался выезд довольно громоздкого официального кортежа: 20 грузовиков с фалангистскими ?барышнями?, которым предстояло сразу же после восстановления в столице ?порядка? раздавать кофе и булочки ?пятой колонне?; затем 11 оркестров; далее, назначенный Франко фашистский мэр Мадрида со своими ?советниками?, гражданский губернатор, генеральный директор безопасности, шпики, полицейские, [62] охранники. А уже после того, спустя несколько часов, из своей ставки должен был выехать сам Франко в сопровождении генерального штаба и германо-итальянских представителей.

    Мятежники выбрали и место для военного парада в Мадриде; была заготовлена сообразная случаю речь Франко. В конюшнях Алькоркона{30} уже стоял белый конь, на котором диктатор собирался въехать в столицу. Была даже заказана благодарственная служба в мадридском соборе. Словом, все, решительно все, подготовили мятежники к своему триумфальному вступлению в Мадрид.

    Эта обстановка, эти ожидания близкого торжества испанских фашистов (а заодно Гитлера и Муссолини) опьяняюще действовали на Гранди. И в конце послеобеденного заседания 4 ноября его итальянский темперамент еще раз сыграл с ним скверную шутку.

    Часов около шести дня я заметил, что один из секретарей итальянского посольства торопливо вошел в Локарнский зал с пачкой каких-то бумажек и стал протискиваться к своему шефу. Минуту спустя Гранди попросил слова и, размахивая полученными от секретаря бумажками, торжественно провозгласил:

    — Я не могу удержаться от того, чтобы не прочитать комитету телеграмму, которую получил только сейчас, во время нашего заседания. Она пришла ко мне из Рима, а мое правительство получило ее из Испании, и притом из самого достоверного источника. Советский представитель во время сегодняшних дискуссий многократно заявлял, что советские самолеты не участвуют в битвах под красным флагом испанских коммунистов. Я в состоянии самым убедительным образом опровергнуть его. Полученная мной телеграмма гласит: ?Испанские национальные силы захватили четыре танка советского происхождения; один русский бомбардировщик был сбит вчера, третьего ноября, с командой из трех советских граждан, а четвертого ноября (то есть сегодня! — подчеркнул Гранди, подымая палец) испанские национальные силы захватили еще два русских военных самолета под управлением советских летчиков. Один из летчиков ранен, другой невредим?{31}. [63]

    — Полагаю, что все мы можем быть благодарны итальянскому представителю за столь свежие новости с фронта, — иронически заметил я.

    Гранди немедленно откликнулся:

    — Да, за новости с фронта, где ваших друзей бьют.

    Я резко отпарировал:

    — Rira bien qui rira le dernier{32}. Но сейчас мне хотелось бы подчеркнуть, что представитель Италии поразил нас весьма сенсационными новостями из Испании, полученными через Рим. Некоторые из этих новостей, самые свежие, чуть ли не о событиях, совершившихся всего лишь несколько минут назад. Разве самый факт получения столь свежих новостей не является доказательством исключительно тесных, интимных отношений, существующих между итальянским правительством и мятежниками? Что же касается вопроса о достоверности его новостей... гм... гм... это совсем другое дело... Думаю, что они могут оказаться не более достоверными, чем те сообщения, которые я сегодня уже разоблачил здесь, как заведомую ложь{33}.

    От меня не ускользнуло, что тогда, на заседании 4 ноября, мое восклицание ?хорошо смеется тот, кто смеется последним? многим членам комитета показалось лишь хорошей миной при плохой игре. Некоторые даже иронически улыбались. Однако уже к следующему пленуму, состоявшемуся 12 ноября, пленуму, на котором были ликвидированы все ?хвосты? по рассмотрению жалоб, настроения в комитете значительно изменились.

    Столь пышно разрекламированное фашистское наступление на Мадрид 7 ноября полностью провалилось. В самый последний момент героические защитники республики, поддержанные двумя интернациональными бригадами, остановили фашистов на пороге столицы. Фронт прошел по ее западным окраинам, да так и застыл на целых два с половиной года. Теперь иронические улыбки обратились в сторону Гранди, а по истечении некоторого времени они сменились даже открытыми насмешками над его бахвальством... [64]

    Заседание комитета 4 ноября невольно ассоциируется в моей памяти с именем Уинстона Черчилля. После прихода Гитлера к власти этот ярый враг коммунизма и Советского государства стал менять вехи. Он сразу почуял опасность для Британской империи со стороны германского фашизма. Будучи много умнее Невиля Чемберлена и Галифакса, Черчилль не верил в то, что эту опасность можно парировать, столкнув Германию с СССР. Как-то в разговоре со мной он сказал:

    — Невиль дурак... Он думает ехать верхом на тигре.

    Вот почему после 1933 года Черчилль сделался сторонником ?возрождения Антанты первой мировой войны?, то есть военного союза Англии, Франции и СССР. Его, конечно, коробило от мысли, что третьим членом этого союза теперь должно быть социалистическое государство, а не царская Россия, но ради спасения Британской империи он был готов проглотить и столь горькую пилюлю. В середине 1934 года Черчилль по собственной инициативе познакомился со мной и в дальнейшем всячески старался развивать наши отношения. 5 ноября, на другой день после вышеописанного заседания комитета, я был на завтраке у него и мы много говорили о текущих политических проблемах, о важности единого фронта Англии, Франции и СССР против опасности германской агрессии. Потом речь перешла на испанские события. По этому вопросу наши мнения резко разошлись. Черчилль был противником Испанской республики и явно сочувствовал Франко. Мы долго спорили с ним и даже разгорячились. Наконец Черчилль сказал:

    — Не стоит портить друг другу нервы... Нам нужно как можно больше единства в главном, основном вопросе, Гитлер одинаково опасен и для вас, и для нас...

    Черчилль затянулся сигарой и затем, выдохнув большой клуб дыма примирительно добавил:

    — Да и к чему спорить? Пройдет неделя — и весь этот неприятный испанский вопрос исчезнет со сцены... Вы видели сегодняшние газетные сообщения?.. Еще день, два, три, и Франко окажется в Мадриде, а тогда кто станет вспоминать об Испанской республике?

    Я усмехнулся и ответил:

    — В истории нашей гражданской войны, мистер Черчилль, бывали моменты, когда многим казалось, что для [65] большевиков все потеряно... И все-таки сегодня я имею честь беседовать с вами в качестве посла Союза Советских Социалистических Республик!

    Черчилль покачал головой и пробормотал что-то о большой разнице между Россией и Испанией... Ясно было, что его оценка перспектив испанской борьбы очень сходна с настроениями Гранди...

    Возвращаюсь, однако, к комитету по ?невмешательству?. Подводя итог первому месяцу моей работы в нем, я не имел оснований быть недовольным. Советской стороне, несмотря на крайне неблагоприятные условия (ведь, по существу, СССР был один против двадцати шести государств), удалось сорвать маску с лицемерной затеи капиталистических держав и разоблачить их заговор против Испанской республики. А это имело очень большое значение для мобилизации мирового общественного мнения в пользу испанской демократии! Советской стороне удалось также показать, что интерес СССР к испанским событиям вытекал не из каких-либо национально-эгоистических соображений, а диктовался лишь заботой о мире во всем мире. Советской стороне удалось, наконец, своими заявлениями от 7, 23 и 28 октября показать мировой общественности, что СССР никогда не примет участия в удушении испанской демократии, а, напротив, окажет ей всякую возможную помощь. И это твердое слово нашего правительства тут же было подтверждено конкретными действиями.

    Здесь же, мне думается, следует окончательно выяснить вопрос: отличалась ли чем-либо реальная позиция Советского правительства в августе 1936 года от того, к чему пришли мы в октябре того же года? Ответить на него можно немногими словами.

    Когда 25 августа наше правительство подписывало соглашение о невмешательстве, оно вполне искренне собиралось строго соблюдать его, но, конечно, при условии такого же строгого соблюдения своих обязательств другими державами (в первую очередь Германией и Италией).

    Правильность этой позиции не вызывала сомнений, поскольку мы непоколебимо верили, что при невмешательстве извне испанцы сумеют сами разрешить свой [66] внутренний спор без ущерба для дела мира и демократии. Сентябрь рассматривался нами как месяц испытания, и в течение этого месяца из СССР в Испанию не посылалось ни оружия, ни амуниции. Крики фашистских держав по поводу того, что советские самолеты и танки якобы оперировали в Испании уже в сентябре и октябре 1936 г., никак не соответствовали действительности. Однако, когда сентябрь прошел, а Германия и Италия при полной пассивности Англии и Франции во все возрастающем количестве продолжали снабжать Франко вооружением и ?советниками?, СССР вынужден был изменить свое первоначальное намерение.

    В октябре было решено оказать Испанской республике помощь оружием, и заявление, сделанное нами в комитете 7-го числа того же месяца, сигнализировало всем, кто подписал соглашение о ?невмешательстве?, что Советское правительство не желает играть роль простачка, которым пользуются для осуществления черного дела. И лишь в дни фашистской атаки на столицу Испании (то есть около 7-10 ноября) первые советские танки и первые советские самолеты были испытаны в боях под Мадридом.

    Когда Гранди на заседании 4 ноября читал телеграмму о захвате франкистами ?русских бомбардировщиков?, это была чистая ложь. Ни один советский самолет тогда еще не поднимался в испанское небо. А о ?русских бомбардировщиках? в те дни вообще не могло быть и речи. Первые партии советских самолетов, доставленных в Испанию, состояли сплошь из истребителей. Советские бомбардировщики появились там значительно позднее.


Главные действующие лица

    Прежде чем перейти к освещению дальнейшей истории комитета по ?невмешательству?, мне хочется остановиться на характеристике некоторых лиц, игравших в нем главные роли. Таковыми являлись девять человек, из которых составился так называемый подкомитет при председателе. Как я [67] уже рассказывал, этот подкомитет постепенно, шаг за шагом, подменял собой пленум комитета и в конце концов централизовал в своих руках всю деятельность последнего. Ясное представление о членах ?большой девятки? облегчит читателю понимание всего того, о чем речь пойдет дальше.

    Начну с лорда Плимута. Это был кровный аристократ, род которого получил баронское звание еще в начале XVI века. Он в своем роду являлся пятнадцатым по счету бароном и был женат на дочери одиннадцатого из потомственных графов Вемисс.

    Окончив аристократическую школу в Итоне и затем Кембриджский университет, Плимут в качестве наследственного консерватора и одного из крупнейших помещиков страны (он владел 12 тысячами га земли) вышел на политическую дорогу: был членом лондонского муниципалитета, депутатом парламента, товарищем министра в нескольких ведомствах и, наконец, в 1936 году стал заместителем министра иностранных дел.

    Высокий, плечистый блондин, лет пятидесяти, с большой головой, покрытой редкими блекло-желтыми волосами, со спокойно-респектабельным выражением лица.

    Плимут как бы воплощал в себе образ, обычно связываемый с понятием ?лорд?. Он обладал прекрасными манерами и изысканно-дипломатическим складом речи. Все его движения, жесты, повадки были исполнены благообразной торжественности. Вдобавок к этому Плимут отличался большой выдержкой: за все два с половиной года работы комитета я не помню ни одного случая, когда бы он вышел из себя и наговорил каких-либо резкостей (хотя поводов для того было достаточно).

    Однако в этом большом, импозантном и холеном теле жил небольшой, медлительный и робкий ум. Природа и воспитание сделали Плимута почти идеальным олицетворением английской политической посредственности, которая питается традициями прошлого и заповедями стертого пятака.

    В качестве председателя комитета Плимут представлял собой совершенно беспомощную и часто комическую фигуру. Правда, он умел, сделав серьезно-бесстрастную мину, суммировать в гладких фразах итоги прений (сказывался продолжительный парламентский опыт) и был бы, несомненно, хорошим руководителем какой-либо солидной и спокойной комиссии по рассмотрению вопроса об открытии нового университета или по размежеванию границ между двумя провинциями. Однако комитет по ?невмешательству? в испанские дела меньше всего напоминал такую комиссию. Это была не тихая заводь, а стремительно мчащийся по камням поток. На каждом шагу таились опасности. Неожиданные ходы и контрходы членов комитета то и дело создавали критические ситуации. Даже в Лиге Наций — этом первенце новой, демократизированной дипломатии — не было ничего подобного.

    Председателю комитета чуть не на каждом заседании приходилось сталкиваться с взрывами политических мин, с настоящими дипломатическими бурями. От него требовались быстрота, сообразительность и гибкость мысли, умение вовремя предложить приемлемый для сторон компромисс. А у Плимута ничего этого не было. Не удивительно, что он часто попадал в чрезвычайно тяжелое положение, и тогда... Впрочем, я лучше нарисую типичную картинку.

    В порядке дня стоит какой-либо острый вопрос. Разгорается жаркая дискуссия. Мнения советского и фашистских [69] представителей прямо противоположны. Представители так называемых ?демократических? держав колеблются. Как председателю, Плимуту надо занять какую-то позицию и повести за собой большинство членов комитета. Но Плимут не знает, ?а что решиться. На его лице изображается мучительное недоумение. Он обращается к своим советникам — Фрэнсису Хеммингу, сидящему слева, и Робертсу, сидящему справа. Между ними начинается какая-то торопливая консультация шепотом. Рекомендации советников оказываются разными, нередко даже противоположными, ибо, как я уже упоминал, Хемминг сочувствовал испанской демократии, а Роберте был сторонником Франко. Растерянность на лице Плимута возрастает, он то краснеет, то бледнеет и, наконец, приняв сурово-бесстрастный вид, торжественно изрекает:

    — Заседание откладывается!

    Таков был обычный прием Плимута во всех затруднительных случаях. Надо ли удивляться, что комитет и подкомитет на протяжении всего времени своего существования очень напоминали судно без капитана.

    Иного типа человеком был представитель Франции Шарль Корбен. Этот католик по убеждениям, юрист по образованию и профессиональный дипломат по опыту работы к своим шестидесяти годам прошел разностороннюю дипломатическую практику в Париже, Мадриде, Риме, Брюсселе и с 1933 года занимал высокий пост французского посла в Лондоне. Ходили слухи, что в прошлом он пережил тяжелую личную драму и после того навсегда остался холостяком. Не знаю, насколько это было верно, но не подлежал сомнению факт, что в Лондоне с ним не было официальной жены. На приемах во французском посольстве в качестве хозяйки всегда выступала жена первого секретаря.

    По внешности Корбен мало походил на типичного француза. Шатен с проседью, с гладко выбритым лицом и спокойными серо-стальными глазами, он скорее напоминал потомка викингов. Движения у Корбена были неторопливые, уверенные, голос глуховато-ровный, с покашливаниями, эмоции крепко заперты в дипломатическом футляре. Никогда, даже в моменты наибольшего [70] раздражения, он не повышал тона и не забывал правил хорошего поведения. Выступал Корбен в комитете обычно по-французски, хотя вполне свободно владел английским языком. Всегда блокировался с Плимутом (что вполне соответствовало позиции Англии и Франции в испанском вопросе), но его линия была более ясной и последовательной, чем линия председателя. Корбен считал, что война в Испании является досадным осложнением для Франции, и если ее нельзя сразу ликвидировать, то необходимо, по крайней мере, всячески приглушать, любыми мерами способствовать скорейшему окончанию боевых действий. Приведет ли это к победе демократии, или к победе фашизма, или к какому-либо компромиссу между ними, Корбена мало интересовало. Он заботился лишь о том, чтобы события в Испании перестали путать дипломатические карты Парижа.

    Французский посол принадлежал к той многочисленной в 30-х годах школе западных дипломатов, которые, отказавшись от концепций большой, дальновидной (хотя бы и буржуазной) политики, всецело погрязали в тине мелкой, повседневной политической возни. Такую линию Корбен вел все время, из заседания в заседание, при обсуждении каждого конкретного вопроса, встававшего перед комитетом или подкомитетом. Сейчас, в свете исторической перспективы, становится особенно ясным, что Корбен, как представитель Франции, несет никак не меньшую ответственность, чем Плимут, за ту близорукую, позорную линию поведения, которую проводили тогда ?демократические? державы в отношении Испанской республики.

    Судьба жестоко покарала Корбена за его политические грехи: когда в 1940 году ?200 семей? предали Францию и топот германских батальонов огласил улицы Парижа, Корбен перестал быть французским послом в Англии. Он не вернулся на родину, оккупированную врагом, а уехал куда-то в изгнание. Я видел Корбена перед его отъездом из Лондона. Это был совсем сломленный человек, сразу как-то состарившийся, поблекший и поникший. Вскоре после окончания второй мировой войны он умер...

    Очень колоритна фигура представителя Бельгии барона Картье де Маршьена. Это — типичный дипломат [71] ?старой школы?. Ему было далеко за шестьдесят, и голову его венчала густая шапка седых волос. Красочнее всего Картье выглядел на больших официальных приемах. В полной парадной форме, с лентой через плечо, с пышными седыми усами и моноклем в глазу, он казался соскочившим прямо с картинки XIX века, изображающей иностранного посла.

    Картье был женат на богатой американке, женщине грубой и вульгарной, которая в разговорах с дипломатическими дамами без всякого стеснения заявляла:

    — Я бы ни за что не вышла замуж за моего Картье, если бы он не был бароном.

    Картье слыл добродушным и любезным человеком. Он всегда был готов помочь нуждающемуся (независимо от того, выступал ли в роли нуждающегося отдельный человек или целая страна), но только если это не представляло для него никакой трудности. Зато, когда возникали какие-то затруднения, Картье даже не пытался преодолеть их, а лишь безнадежно разводил руками, точно хотел сказать:

    — Я бы и рад что-нибудь сделать, но, вы сами видите, это невозможно.

    Голова у Картье была совсем пустая. Конечно, хорошие манеры и долгая дипломатическая тренировка позволяли ему в обычной обстановке до известной степени скрывать это. Однако, когда бельгийскому послу приходилось сталкиваться с действительно серьезными проблемами, истинное лицо его выявлялось сразу же.

    Так было и в комитете по ?невмешательству?. Надо прямо сказать, Картье он очень не нравился. Не потому, что барон сочувствовал испанской демократии — совсем нет! Бельгийский посол куда больше симпатизировал Франко. Комитет не нравился Картье по совершенно другим соображениям: участие в этом органе так не походило на любезные его сердцу методы старой дипломатии, там так часто требовалось занять вполне определенную позицию в спорном вопросе, да еще при дневном свете, перед лицом мирового общественного мнения! Вся натура, все воспитание Картье протестовали против этого. Но волею обстоятельств Картье все-таки приходилось сидеть за столом комитета и даже состоять в подкомитете при председателе. [72]

    Впрочем, он очень скоро нашел весьма простой выход из затруднительного положения: какие бы ни шли на заседании дебаты, Картье молча рисовал в своем блокноте каких-то чертиков. Обычно за этим занятием его очень быстро смаривал сон. Барон склонял голову на руку и начинал с присвистом посапывать носом. Когда же дело доходило до голосования, Роберте, сидевший рядом с Картье, осторожно трогал его за рукав. Бельгийский посол просыпался, смущенно дергал головой, точно не понимая, где он находится, и, нескладно размахивая ладонями, восклицал:

    — Прошу повторить еще раз! Я должен прочистить свою голову! Я не могу так быстро решить!..

    Кончалось дело тем, что Картье всегда голосовал вместе с Плимутом и Корбеном.

    По-своему примечателен был и представитель Швеции барон Эрик Пальмшерна. Невысокого роста, брюнет, с живыми движениями и черными, слегка вьющимися волосами, в которых кое-где поблескивали серебряные нити, он скорее походил на француза или итальянца, чем на скандинава. Лицо приятное, вдумчивое, но слишком нервное, а в глазах бегал какой-то странный огонек.

    В молодости шведский посланник служил во флоте и примыкал к социал-демократической партии. С годами стал политически ?линять? и в дни моего знакомства с ним в Лондоне считал себя человеком, сочувствующим ?всему прогрессивному?. Но социализм казался ему теперь слишком узким и догматичным, не охватывающим всей сложности и разнообразия жизни.

    Как-то он пригласил меня к себе на завтрак. Мы сидели за столом рядом и вели неторопливую беседу на разные темы. Вдруг Пальмшерна искоса поглядел на меня и спросил:

    — Вы, конечно, атеист?

    — Да, атеист, — ответил я, — и всегда таким был.

    — Я тоже был атеистом, — признался Пальмшерна, — однако жизненный опыт заставил меня пересмотреть взгляды моей молодости.

    Я тогда не придал этому разговору большого значения, но невольно вспомнил его, когда в конце 1937 года [73] в мои руки попала английская газета с объявлением о выходе книги шведского посланника. Заглавие книги было странное и интригующее — ?Горизонты бессмертия?. Я купил книгу и прочитал ее. Что же оказалось? То было собрание подробных записей спиритических бесед Пальмшерна. с ?информаторами из потустороннего мира?! Не скрою, меня это потрясло и заставило как-то совсем по-новому посмотреть на моего шведского коллегу. Подумалось даже: ?Вот оно, гиппократово лицо{34} буржуазного общества...?

    Как я уже отмечал раньше, за столом комитета Пальмшерна был моим соседом и во время заседаний мы нередко обменивались с ним мнениями и замечаниями. Его настроения имели в то время либерально-антифашистское направление. Особенно возмущал шведского посланника Риббентроп, который с ноября 1936 года заменил в комитете князя Бисмарка. Чем дальше разворачивалась бесславная эпопея комитета, тем сильнее становилось негодование Пальмшерна.

    — Я никогда не думал, — не раз говаривал он, — что дипломатия может пасть так низко. Ведь то, что здесь делается, это сплошной фарс, надувательство, лицемерие. Меня тошнит, когда я слышу речи не только Риббентропа и Гранди, но и Плимута, и Корбена... Какой ужас! Какое безобразие!..

    Однако, когда в ответ на эти ламентации я приглашал Пальмшерна помочь мне в борьбе против агрессоров, он пугался и отступал. Правда, за кулисами шведский посланник старался оказать мне посильную поддержку, и не только чисто моральную. Иногда он содействовал моей работе и полезной информацией. Но открыто выступить на моей стороне Пальмшерна не решался. Отчасти в том повинна была общая позиция шведского правительства в испанском вопросе, не желавшего вступать в конфликт с Германией. Отчасти же тут играли роль и собственные взгляды Пальмшерна: несмотря на свое возмущение поведением четырех западных держав, он все-таки никак не мог ?принять? испанских демократов. Они казались ему ?слишком красными?. [74] В результате Пальмшерна все время колебался, путался, бросался из стороны в сторону, не умея взять в комитете твердой и последовательной линии.

    В 1938 году Пальмшерна вышел в отставку, но не вернулся в Швецию, а остался в Англии, возглавив какую-то шведско-британскую торговую компанию. В дипломатических кругах Лондона с улыбкой рассказывали об обстоятельствах, сопровождавших отставку шведского посланника. В 1937 году Пальмшерна достиг предельного возраста для дипломатических работников Швеции — 60 лет. Из этого общего правила для послов и посланников нередко делались исключения, и Пальмшерна, конечно, имел бы все шансы остаться представителем своей страны в Англии еще на несколько лет. Но... как раз в 1937 году вышла его книжка ?Горизонты бессмертия?, и шведское министерство иностранных дел испугалось. Испугалось не того, что принадлежность его посланника к спиритам может уронить престиж Швеции в глазах мирового общественного мнения, — нет! Такие опасения были ему чужды. Поводом для беспокойства в шведском министерстве иностранных дел послужило нечто иное. Там подумали: а что, если ?потусторонние информаторы? беседуют с Пальмшерна и на дипломатические темы? Что, если они дают ему указания по различным политическим вопросам? Что, если эти указания потустороннего происхождения разойдутся с инструкциями шведского правительства по тем же вопросам? Кому тогда Пальмшерна отдаст предпочтение?..

    Чтобы избежать риска, в Стокгольме решили соблюсти общее правило и, всячески позолотив пилюлю, дали посланнику в Лондоне отставку.

    Совсем другого склада был представитель, Чехословакии Ян Масарик — сын известного Томаша Масарика, сыгравшего столь большую роль в создании буржуазного Чехословацкого государства. Рослый, с крупной, крепко посаженной головой, он являлся как бы воплощением здоровья и энергии.

    Масарик долго жил в США, и это наложило отпечаток не только на его английский язык, который звучал американскими интонациями, но и на весь склад характера. Конечно, он считал себя добрым чехословацким [75] патриотом, однако в сознании его всегда шла борьба между двумя тенденциями: разумом понимал, особенно в годы второй мировой войны, что будущее Чехословакии лежит на востоке, на путях тесной дружбы с СССР, но сердцем и чисто бытовыми навыками тяготел к западу — к США, Англии, Франции. Как-то Масарик сказал мне:

    — Нет, я не социалист! Социализм отпугивает меня... Но я и против всякой реакции. Меня скорее всего можно определить как европейского радикала, который верит в науку и прогресс человечества, хочет им содействовать, но по-своему... В индивидуалистическом порядке... Может быть, немного анархично...

    Это внутреннее раздвоение разъедало Масарика в Лондоне, разъедало позднее и а родине, и мне кажется, что именно оно лежало в основе его преждевременной смерти{35}.

    Участие в комитете по ?невмешательству? было для Масарика тяжелым и мучительным испытанием. В душе он горячо сочувствовал испанским демократам и под сурдинку оказывал мне всяческое содействие в борьбе против фашистов. Особенно ценна была его информация о планах и намерениях фашистских представителей, а иногда — также англичан и французов. Масарик был чрезвычайно осведомленный дипломат и имел хорошие связи в самых разнообразных кругах. Однако и он, подобно Пальмшерна, не решался выступить открыто на моей стороне, ибо директивы из Праги предписывали ему величайшую осторожность в отношении гитлеровской Германии. Поэтому на заседаниях комитета и подкомитета Масарик обычно угрюмо молчал, а когда это было невозможно, ограничивался немногими и, как правило, туманными словами. Масарику часто было неловко передо мной, и однажды он попытался объяснить мне существо своей позиции:

    — Я — маленький мальчик в коротких штанишках, который ничего не может. Вы (имелись в виду великие державы. — И. М.) — здоровенные парни, которые все могут. Вы деретесь между собой, и неизвестно, кто останется победителем. Я должен остерегаться, чтобы большие парни не растоптали меня под ногами... Вы должны ронять мое положение, положение Чехословакии! Конечно, я это понимал, но от того ни СССР, ни Испанской республике, ни — в конечном счете — самой Чехословакии не было легче. [76]

    Плимут, Корбен, Картье, Пальмшерна, Масарик представляли за столом подкомитета лагерь так называемых ?демократических? держав и, при всех своих различиях, проводили в основном одну и ту же политическую линию, живым олицетворением которой являлся председатель комитета.

    Но за тем же столом сидели и представители фашистского лагеря. Их было трое — лондонские послы Италии, Германии и Португалии. О последнем — графе Монтейро — много говорить не приходится. В нем не было ничего характерного. Он представлялся мне каким-то слишком уж ?обтекаемым? — и по внешности, и по своему внутреннему существу — и играл совершенно ничтожную роль в комитете в качестве привеска к двум ?большим фашистам? — Дино Гранди и Иоахиму Риббентропу. Но зато об этих ?больших? следует сказать несколько подробнее. Сначала о Гранди.

    Если шведский посланник Пальмшерна по внешности походил на итальянца, то итальянский посол Гранди по внешности скорее напоминал русского или поляка. Это был человек крепкого сложения, темный шатен, с зачесанными назад волосами и тщательно подстриженной клинообразной бородой. Под густыми бровями сидели необыкновенно яркие глаза, выражение которых как-то странно сочетало искорки веселого смеха со спокойной невозмутимостью циника. Усы подчеркивали большой упрямый рот.

    Общее впечатление — умный и хитрый человек, с которым надо быть начеку.

    Гранди являлся одной из основных фигур итальянского фашизма и вместе с Муссолини стоял у его колыбели. В 1922 году участвовал в ?походе на Рим?, а когда Муссолини превратился в диктатора, занимал ряд ответственных постов в фашистской администрации, вплоть до министра иностранных дел. Облеченный министерскими [77] полномочиями, совершил весьма успешную для Италии поездку в США и с не меньшим успехом выступал от имени своего правительства в Лиге Наций. В начале 30-х годов имя тридцатисемилетнего Гранки звучало очень громко. Многие рассматривали его как вероятного ?наследника? Муссолини. И вдруг преуспевающего ?государственного деятеля? подстерегла ?рука судьбы?.

    Известно, что Муссолини относился крайне подозрительно к каждому крупному человеку из своего окружения. В Гранди он почувствовал соперника и нанес ему решительный удар, пока тот не стал еще слишком опасен для него: в середине 1,932 года Гранди лишился своего министерского поста и отправился в качестве итальянского посла в Лондон. Это было равносильно ?почетной ссылке?. Гранди думал, что опала скоро будет снята и он снова вернется в Италию. Однако этого не случилось: ему пришлось прожить в Англии целых семь лет.

    Мои отношения с Гранди носили сложный и противоречивый характер. Как человек, он был несомненно интересен, остроумен, красноречив. Беседы с Гранди я всегда считал полезными, ибо он являлся одним из наиболее осведомленных иностранных послов Ь Лондоне и от него нередко можно было узнать самые свежие политические и дипломатические новости. К тому же Гранди в отличие от многих других дипломатов был откровенен, почти демонстративно откровенен с коллегами!

    В первые три года моей работы в Лондоне мы часто встречались и имели немало любопытных дискуссий. Этому способствовали существовавшие в то время отношения между СССР и Италией; выражаясь дипломатическим языком, они были ?дружественными?.

    Однако с 1935 года положение стало резко меняться: между СССР и Италией все шире разрасталась пропасть. Сначала из-за нападения Италии на Эфиопию, потом из-за итальянской агрессии в Испании. Это отразилось и на моих личных отношениях с Гранди.

    Зимой 1935/36 года, в пору итало-эфиопской войны, прямого разрыва между нами еще не произошло. Зато с началом войны в Испании мы оказались в полярно противоположных лагерях и за столом комитета по ?невмешательству? [78] повседневным явлением стали самые ожесточенные схватки между нами. Гранди защищал здесь политику своего правительства не только по обязанности, а с подлинным увлечением, руководствуясь при этом не столько общеполитическими, сколько чисто личными целями. Ему явно льстило то, что после долгого замалчивания его имя вновь замелькало в газетах, зазвучало по радио. Он опять оказался в центре мирового внимания! Комитет давал Гранди трибуну для частых и эффектных выступлений. И так как Риббентроп (другой фашистский кит) далеко уступал Гранди в уме, красноречии, хитрости, ловкости, то в конечном счете создавалось впечатление, что именно посол Италии, а не посол Германии, является лидером фашистского лагеря в комитете.

    Это еще больше пришпоривало Гранди, стимулировало его энергию и изобретательность. Но часто злые шутки с ним играл его итальянский темперамент. Я уже рассказывал, как неудачно для себя — и только по вине темперамента — Гранди выступил на пленуме комитета 4 ноября 1936 года. В дальнейшем подобные срывы у него повторялись неоднократно, и я всякий раз старался использовать их во зло фашизму.

    Комитет оказался для Гранди настоящей находкой. Его престиж в Италии стал быстро подниматься. В 1937 году Муссолини счел необходимым пожаловать своему послу в Лондоне титул графа, а в 1939 году Гранди был наконец отозван из Англии и назначен министром юстиции. Затем он стал членом Большого фашистского совета. Потом — уже в 1943 году — принял активное участие в свержении Муссолини. Гранди, видимо, понимал, что ?классический фашизм?, главой которого был павший диктатор, больше невозможен, и пытался заменить его несколько смягченной формой ?неофашизма?, надеясь играть при этом ведущую роль в партии и стране. Но расчеты Гранди опять не оправдались. Итальянский народ не хотел больше слышать о фашизме — независимо от того, старый он или новый. В результате мой ?лондонский коллега? и идейный противник в числе многих других совсем исчез с политического горизонта...

    Риббентроп во многих отношениях был полной противоположностью Гранди. Сидя в течение целого года [79] наискосок от германского посла за столом комитета по ?невмешательству?, я имел возможность близко изучить его. И должен прямо сказать: это был грубый, тупой маньяк с кругозором и повадками прусского фельдфебеля. Для меня всегда оставалось загадкой, как Гитлер мог сделать такого дуболома своим главным советником по внешнеполитическим делам. Впрочем, лучшего советника он и не заслуживал. Ведь внешняя политика ?третьего Рейха?, в формировании которой ?фюрер? несомненно играл основную роль, совсем не блистала высоким искусством. Там, где достаточно было бронированного кулака, она оказывалась успешной. Но там, где такой ?аргумент? являлся неубедительным, она неизменно терпела поражения. Иначе как объяснить то, что гитлеровская дипломатия не сумела предотвратить создание американо-советско-английской коалиции? Как объяснить, почему не произошло одновременного с Германией нападения Японии на СССР, о чем так мечтали в Берлине?

    Бывший коммивояжер по продаже шампанских вин, Иоахим Риббентроп шагнул на пост германского посла в Лондоне через труп фон Хеша{36} и обнаружил здесь такое отсутствие понимания Англии и англичан, такую вопиющую бестактность, такое нелепое представление о своей собственной персоне, что скоро стал посмешищем в британской столице. Конечно, с Риббентропом встречались, его приглашали на приемы и ходили на приемы к нему. Определенные круги даже подобострастно заискивали перед ним (ведь он представлял могущественную державу!). Однако те самые люди, которые только [80] что обедали или пили чай в германском посольстве, выйдя на улицу, разражались злыми насмешками по адресу хозяина и рассказывали друг другу анекдоты о его тупости и самонадеянности.

    Злоключения Риббентропа начались буквально, с первого дня его появления в Англии. Есть твердо установленное дипломатическое правило, что посол до вручения своих верительных грамот главе государства, при котором он аккредитован, еще не посол и, в частности, не может выступать с речами или интервью политического характера. Однако Риббентроп, выйдя из поезда, который доставил его из Дувра в Лондон, тут же на вокзале устроил пресс-конференцию, во время которой порицал Англию за недооценку ?красной опасности? и призывал ее объединиться с Германией для борьбы с коммунизмом. В стране, которая канонизирует традиции и перешедшие по наследству от предков обычаи, поведение Риббентропа шокировало даже твердолобых консерваторов.

    За первым ?шоком? последовали другие. На придворном приеме Риббентроп вместо обычного рукопожатия приветствовал английского короля фашистским салютом. Это вызвало в монархических кругах настоящее землетрясение.

    Столь же нелепо повел он себя, делая после вручения верительных грамот предписанные дипломатическим этикетом визиты вежливости иностранным послам и британским сановникам. Риббентроп везде становился в заученную позу и произносил одну и ту же пространно-яростную речь о необходимости борьбы с коммунизмом, что вызывало иронические пожимания плечами даже у тех, кто симпатизировал гитлеровской Германии. Только приехав с визитом ко мне (избежать этого ему не удалось), он допустил исключение. В течение четверти часа, проведенных в советском посольстве, новый германский посол говорил исключительно о лондонских туманах.

    Несколько дней спустя я поехал с ответным визитом к Риббентропу. И вот тут-то с германской стороны была разыграна следующая нелепая комедия. На крыльце немецкого посольства меня встретил здоровенный плечистый парень с нагло-надменной физиономией. Он был в штатском, но выправка, манеры, ухватки не оставляли сомнения в его гестаповском происхождении. Парень [81] стукнул каблуками, стал во фронт и затем с низким поклоном открыл наружную дверь в посольство. В вестибюле меня встретили еще четыре парня того же гестаповского типа; они тоже стукнули каблуками, тоже стали во фронт и затем помогли мне раздеться. В приемной, где я провел несколько минут, пока Риббентропу докладывали о моем прибытии, меня занимал шестой по счету парень той же категории, но чуть-чуть интеллигентнее. На лестнице, которая вела на второй этаж, где помещался кабинет посла, стояли еще. три бравых гестаповца — внизу, наверху и посредине, и, когда я проходил мимо них, каждый вытягивался и громко стукал каблуками...

    Итак, девять архангелов Гиммлера салютовали советскому послу, когда он в порядке дипломатического этикета посетил германского посла! Затем, в течение пятнадцати минут Риббентроп горячо доказывал мне, что англичане не умеют управлять своей изумительно богатой империей. А после того как мы распрощались и я проследовал из кабинета германского посла к оставленной у подъезда машине, парад гестаповцев повторился еще раз. Бывший коммивояжер явно хотел произвести на меня ?впечатление?. Надо было отличаться поистине чудовищной глупостью и феноменальным непониманием советской психологии, чтобы рассчитывать ?поразить? посла СССР таким фарсом.

    Вернувшись домой, я пригласил к себе нескольких английских журналистов и подробно описал им ритуал моей встречи в германском посольстве. Журналисты громко хохотали и обещали широко огласить эту ?сенсацию? в политических кругах столицы. Они сдержали свое слово. В течение нескольких дней в парламенте и на Флит-стрит{37} только и было разговоров, что о приеме Майского Риббентропом.. Германскому послу эта история принесла не лавры, а крапиву.

    В высшей степени странно вел себя Риббентроп и в комитете по ?невмешательству?. Являясь на заседание, он ни с кем не здоровался, а с надменно-бесстрастной миной на лице, как бы не замечая окружающих, молча направлялся к своему месту за столом и, усевшись в кресло, тотчас же устремлял пристальный взор к потолку.

    Даже когда Риббентропу приходилось выступать, он оставался в этой неизменной позе, упорно глядя на потолок. Ни председателя, ни других членов комитета для германского посла не существовало. Все это было так вызывающе нагло, что даже Плимут не скрывал своего раздражения, а Гранди посматривал на своего единомышленника с ехидной улыбкой.

    Члены комитета возмущались поведением Риббентропа, но никто не решался дать ему надлежащий урок. Тогда я взял инициативу на себя. На одном из заседаний, где мне пришлось выступать непосредственно после Риббентропа, я начал свою речь так:

    — Бели бы господин германский посол искал вдохновения не на потолке, а попытался посмотреть на реальные события, творящиеся в жизни, то...

    И дальше я перешел к изложению своих соображений.

    Этого было достаточно. Едва прозвучали мои слова о ?вдохновении? и ?потолке?, как германский посол очнулся. Точно кто-то огрел его плеткой по спине. О? поерзал на своем стуле, отвел взгляд от потолка и осторожно стал оглядывать всех сидевших за столом... Лед был сломан! В дальнейшем Риббентроп уже не пытался изображать из себя каменного истукана, который не имеет ничего общего с окружающими,

    Все выступления Риббентропа в комитете были на редкость грубы, прямолинейны, неискусны. Он то и дело оказывал медвежьи услуги Гранди. Только что итальянский посол в пространной речи сплетет хитроумную сеть из полуправды-полулжи, из подтасовок и умолчаний; только что на лице Плимута появится задумчиво-растерянное выражение, что всегда означало его полусогласие с выслушанными аргументами; только что Корбен и Картье (если последний не спал) начнут многозначительно крякать в знак того, что к соображениям Гранди следует отнестись серьезно... И вдруг Риббентроп с маху, с плеча бросает тяжелый камень на стол комитета! Сетка, сотканная Гранди, сразу рвется, и весь эффект от его тщательно подготовленной концепции мгновенно испаряется. На лице Риббентропа — глубокое удовлетворение. На лице Гранди — едва скрываемое бешенство.

    Эти ухватки Риббентропа вызывали немало насмешек среди членов комитета, и кто-то из комитетских остроумцев [83] (подозреваю Масарика) переименовал германского посла из Риббентропа в Бриккендропа, что означало в переводе: ?бросатель кирпичей?. Меткое прозвище крепко приклеилось к представителю гитлеровской Германии...

    Ограниченность и грубость Риббентропа часто ставили его в смешное положение. Помню такой случай. Во время одной из острых схваток с Риббентропом я сказал:

    — Великий германский поэт Генрих Гейне говорит...

    Не успел я закончить фразу, как Риббентроп злобно зарычал — не воскликнул, а именно зарычал:

    — Это не германский поэт!

    Сидящие за. зеленым столом сразу насторожились. Я остановился на мгновение и затем, глядя в упор на Риббентропа, заявил:

    — Ах так?.. Вы отказываетесь от Генриха Гейне?.. Очень хорошо! Тогда Советский Союз охотно его усыновит.

    За столом раздался громкий смех. Риббентроп покраснел и по привычке устремил свой взор в потолок.

    Чтобы закончить характеристику персонажей, игравших видную роль в жизни комитета, я должен упомянуть еще об одной фигуре — о нашем генеральном секретаре Фрэнсисе Хемминге. Это был человек лет сорока пяти, грузный, невозмутимо-спокойный, остро-наблюдательный. Ом все видел и слышал, что творилось за зеленым столом, все помнил, обо всем мог представить исчерпывающую информацию. Как профессиональный чиновник (Хемминг в течение двадцати лет выполнял функции секретаря при многих министрах и во многих учреждениях и организациях), он не принадлежал ни к каким партиям и не любил высказывать открыто своих политических убеждений. В Англии чиновники по закону должны быть беспартийны, чтобы одинаково хорошо работать с правительствами любого состава. В Хемминге этот принцип беспартийности заходил так далеко, что он даже в мыслях не позволял себе каких-либо определенных суждений по тому или иному политическому вопросу.

    Я упоминал, что Хемминг сочувствовал испанским демократам, но это было сочувствие вообще, без ясных

    линий. Мозг Хемминга был так тренирован, что он с величайшей легкостью улавливал самые противоположные взгляды и умел находить для них чрезвычайно ?обтекаемые? формулировки; в результате пропасть между ними как-то затушевывалась, сглаживалась.

    Хемминг был особенно великолепен, когда приходилось составлять официальное коммюнике о только что закончившемся заседании комитета или подкомитета. Он с полуслова ловил пожелания каждого участника заседания, сразу же облекал их в приемлемую для большинства словесную форму, в случае каких-либо возражений мгновенно вносил изменения, что-то прибавлял, что-то убавлял и в конце концов клал на стол удовлетворяющий всех документ.

    Хемминг был также превосходным организатором всей канцелярской (и не только канцелярской!) части комитета. Если, скажем, заседание комитета или подкомитета кончилось в 6 часов вечера, то уже к 9 часам все его участники получали у себя в посольстве присланные с курьером ротаторные копии стенографических протоколов. Мне всегда это казалось почти чудом.

    А вот другой пример. Когда комитет решил приступить к выработке первого плана контроля (речь о котором пойдет в следующей главе), Хемминг в течение недели представил на рассмотрение не только схему такого плана, но и целую книгу сложнейших расчетов финансового, административного и технического характера. В этой области Хемминг был настоящий маг и волшебник, и я не раз публично воздавал должное его изумительным организаторским способностям{38}.

    И еще один любопытный штрих. Этот идеальный секретарь и администратор, как и многие из англичан, имел [85] свое приватное ?hobby? (чудачество), которое никак не относилось к его служебным обязанностям. Хемминг был страстным исследователем-энтомологом. В тот самый 1936 год, когда он стал секретарем комитета по ?невмешательству?, его избрали также секретарем Междуна — родной комиссии по зоологической номенклатуре. А в 1938 году, когда комитет по ?невмешательству? был поглощен созданием второго плана контроля (о чем тоже речь пойдет ниже), Хемминг параллельно выполнял функции генерального секретаря Международной конференции по защите флоры и фауны Африки.

    Особое пристрастие Хемминг питал к южноамериканским насекомым, и опубликованный им по этому предмету большой научный труд высоко расценивался специалистами-энтомологами.


Слова, слова и... горы бумаг

    Идея контроля за соблюдением невмешательства в испанские дела всеми государствами, подписавшими соглашение, была советского происхождения. Читатель знает, что уже 12 октября 1936 года, то есть через пять дней после первого официального протеста Советского правительства против нарушения этого соглашения фашистскими державами, лорд Плимут получил нашу ноту с требованием о немедленном установлении контроля над португальскими портами.

    Такое требование настоятельно диктовалось самой жизнью. Обсуждение в комитете жалоб на нарушение соглашения о невмешательстве при отсутствии действенного контроля сразу же обнаружило всю свою бесплодность. И в конце концов даже представители Англии и Франции оказались вынужденными пойти нам навстречу.

    Первый практический шаг был сделан Плимутом 24 октября: английский представитель внес на рассмотрение предложение о присылке в Испанию с ?согласия4 обеих сторон? группы нейтральных лиц, которые могли бы по заданиям комитета посылать ему необходимую информацию. А 2 ноября тот же Плимут положил на стол подкомитета уже более разработанную схему контроля, которая в основном сводилась к следующему:

    1. Создаются две группы нейтральных лиц, одна из которых размещается в важнейших пунктах въезда в Испанию (морем или сушей) на территории, контролируемой испанским правительством, а другая — в таких же пунктах на территории, занятой мятежниками.

    2. В интересах соблюдения полного беспристрастия [87] лица, подобранные в обе группы, утверждаются пленумом комитета по ?невмешательству?.

    3. Лицам, входящим в состав названных групп, в обеих частях Испании предоставляется право надлежащими методами удостоверяться в том, что в страну не ввозится ничего запрещенного соглашением о невмешательстве.

    4. Обеим группам вменяется в обязанность доносить комитету о всех случаях нарушения соглашения как по собственной инициативе, так и по предложению комитета.

    Правительства стран, участвовавших в подкомитете, в принципе одобрили предложенную схему, но детали ее нуждались еще в разработке. Этому и были посвящены заседания подкомитета 9, 10 и 12 ноября, в ходе которых, пожалуй, впервые обнаружились в полном блеске превосходные качества Фрэнсиса Хемминга и созданного им секретариата. Как я уже отмечал, секретариат с изумительной быстротой и большой точностью сумел определить, в каких именно пунктах необходимо будет установить наблюдателей, каково должно быть их общее число, каким образом они смогут осуществлять связь с комитетом, какие потребуются расходы для осуществления всего плана контроля и т. д., и т. п.

    12 ноября, после сравнительно небольших дебатов на пленуме комитета, план единогласно был утвержден. Общая численность персонала по осуществлению контроля определялась в 1000 человек, а сумма потребных расходов примерно в 1 миллион фунтов стерлингов при расчете на год. Наблюдатели комитета на испанской территории наделялись правами и привилегиями дипломатических лиц.

    По логике здравого смысла теперь должны были бы приниматься самые срочные меры для осуществления одобренного плана, Однако этого не случилось. Начались несколько странные задержки. Только 23 ноября подкомитет принял формальное решение направить план на рассмотрение ?обеими сторонами в Испании?, и лишь 2 декабря это решение утвердил пленум комитета. Таким образом, было потеряно 20 дней.

    1 Одновременно комитет поручил Плимуту обратиться к британскому правительству с просьбой переслать план адресатам (то есть испанскому правительству и Франко) через свои дипломатические каналы.

    Почему?

    На это проливает свет мой разговор с бельгийским послом Картье, состоявшийся еще 12 ноября — сразу же после пленума, утвердившего план контроля.

    — Ну наконец-то наш комитет сделал что-то полезное, — заметил я.

    Картье пренебрежительно махнул рукой и усмехнулся:

    — Напрасно мы потратили на этот план столько времени и усилий. Все впустую!

    — Почему?

    — Всякому ясно, что война в Испании не сегодня-завтра прекратится, — с ноткой превосходства в голосе пояснил Картье. — Еще неделя — и Франко станет хозяином Испании... Уверяю вас: мы напрасно трудились. План контроля так и останется на полках дипломатических архивов...

    Я невольно вспомнил свой разговор с Черчиллем 5 ноября. Картье был совсем не оригинален в своих суждениях...

    Мятежники еще рвались к .Мадриду, бои шли по Мансанаресу и в университетском городке, и буржуазный мир не верил, не хотел верить в способность республиканцев устоять. Со дня на день он ждал их падения. Именно поэтому комитет по ?невмешательству? в испанские дела, приняв план контроля, не спешил с его осуществлением. Многим хотелось подождать да посмотреть. А может быть, этот план вовсе и не нужно будет проводить в жизнь?..

    Лишь к концу ноября окончательно выяснилось, что наступление Франко на Мадрид провалилось и война в Испании начинает принимать совсем не тот характер, который устраивал бы буржуазный мир. Комитет по ?невмешательству? с огорчением понял, что план контроля придется все же испытать на практике. И не только испытать, но и заняться его дальнейшим усовершенствованием, ибо 4 декабря Советское правительство выступило с новой чрезвычайно важной инициативой.

    Мы раньше других убедились, что Франко явно не хватало сил для победы над республикой даже при условии обильного снабжения оружием из-за границы. Перед ним все острее вставал вопрос: откуда взять солдат? Производить массовые мобилизации в оккупированных [89] районах Франко в тот период еще не решался: слишком велика была ненависть рабочих и крестьянских масс к фашизму! У главаря мятежников оставался единственный выход: просить подкреплений из Германии и Италии. И его просьбы не остались без ответа. Со второй половины ноября в испанских портах, занятых фалангистами, стали высаживаться тысячи немецких ?туристов? и итальянских ?добровольцев?. Гитлер посылал Франко главным образом авиацию, советников и инструкторов, а Муссолини отправлял в Испанию целые войсковые соединения{39}.

    Конечно Советский Союз не мог оставаться равнодушным к этому расширению германо-итальянской интервенции в Испании, и 4 декабря 1936 года я по указанию Москвы направил Плимуту письмо, в котором говорил ось:

    ?Недавнее прибытие в Кадис и другие удерживаемые мятежниками пункты тысяч германских ?добровольцев?, посылаемых в помощь мятежникам, настоятельно требует того, чтобы Комитет немедленно предпринял какие-нибудь действия для разрешения данной проблемы. Поэтому, руководствуясь инструкциями моего Правительства, я предлагаю:

    1. Чтобы обязательства соглашения о невмешательстве были распространены на отправку в Испанию добровольцев.

    2. Чтобы правительства, участвующие в соглашении о невмешательстве, обязались всемерно препятствовать отправке и транзиту добровольцев в Испанию.

    3. Чтобы представители правительств — участников соглашения в комитете немедленно обратились к ним за получением согласия на расширение обязательств соглашения о невмешательстве в том духе, как это предлагается в вышеприведенных 1-м и 2-м пунктах.

    4. Чтобы на агентов комитета по невмешательству,

    .которые будут назначены в главнейшие пункты въезда

    в Испанию сушей или морем, возложено было добавочное [90] требование контролировать соблюдение всеми заинтересованными сторонами предложенных выше дополнительных обязательств?{40}.

    Эта советская инициатива вызвала в комитете большое волнение. Все ?демократические? державы во главе с Англией и Францией поддержали наше предложение, и Фрэнсису Хеммингу было поручено подработать к следующему заседанию соответствующую программу мер. Одновременно британское правительство направило в комитет сообщение, в котором указывалось на прибытие в Испанию ?все возрастающего числа иностранцев для участия в испанской гражданской войне с обеих сторон? и содержался призыв в срочном порядке найти способы для прекращения этого{41}.

    Для правильного понимания позиции Англии (да и других ?демократических? держав) необходимо иметь в виду, что в конце 1936 года лондонские политики еще стремились всячески подчеркнуть свою нейтральность и свое беспристрастие в испанских делах. Война на Пиренейском полуострове только начиналась, и неизвестно было, кто окажется победителем. Большая игра с Гитлером, о которой речь шла выше, не успела развернуться полностью. Давало себя знать и давление на политических заправил Англии со стороны собственного пролетариата, сочувствовавшего Испанской республике. В такой обстановке выгоднее было маневрировать, выступать в образе независимой ?третьей силы?, которая якобы больше всего заинтересована в скорейшем восстановлении мира на Пиренейском полуострове. Так, 23 ноября 1936 года министр иностранных дел Англии Иден, выступая в парламенте, заявил:

    — Политика британского правительства состоит в том, чтобы не принимать никакого участия в испанской войне и не оказывать помощи ни той, ни другой стороне{42}.

    Тремя неделями позже, 18 декабря 1936 года, тот же Иден в другой своей речи по испанскому вопросу добавил:

    — Я хотел бы видеть в Испании правительство, которого желает сама Испания. Этот принцип лежит в основе [91] нашей политики невмешательства. Обязанность всех наций состоит в том, чтобы воздерживаться от участия в испанской ссоре и предоставить Испании самой разрешить свои трудности{43}.

    Около того же времени британское и французское правительства предложили СССР, Германии и Италии совместно выступить в качестве посредников между воюющими сторонами в Испании. Советское правительство приняло это предложение, но Гитлер и Муссолини его отвергли. В результате англо-французская инициатива кончилась ничем. Однако самая ее возможность была очень характерна для тогдашних настроений в правительственных кругах ?демократических? держав. Из этих настроений вытекала и поддержка ?демократическими? державами советского предложения, касающегося ?добровольцев?.

    Совсем иначе реагировали фашистские правительства. Они меньше всего хотели распространения соглашения о невмешательстве на ?добровольцев?. Но в то же время им трудно было открыто выступить против советского предложения. Поэтому представители Германии и Италии прибегли к несколько более сложному маневру: они попытались утопить ясное и конкретное требование СССР в расплывчатом тумане так называемой ?косвенной интервенции?.

    Внезапно Гранди и Риббентроп открыли, что вопрос о ?добровольцах? слишком узок, и извлекли на свет божий десятки новых вопросов.

    — Что сказать, — вопрошали они, — например, о (финансовой помощи, которую республиканцы получают от сочувствующих им элементов из-за границы? Что сказать о пропаганде, которую коммунисты ведут в пользу Испанской республики по всей Европе? Что сказать о различных выражениях сочувствия Испанской республике, которые то и дело раздаются со стороны писателей, ученых, общественных деятелей в других странах?

    И резюмировали: все это различные формы ?косвенной интервенции?, а значит, должно быть запрещено.

    Особенное усердие и даже, пожалуй, искусство в наведении тени на плетень проявлял Гранди. Риббентроп ему только поддакивал. [92] Аргументы фашистских представителей, как обычно, возымели влияние на Плимута и Корбена. В результате 9 декабря 1936 года на пленуме комитета была принята резолюция компромиссного характера. Она принципиально признавала необходимость распространения соглашения о невмешательстве на ?косвенную интервенцию?, но отмечала, что первоочередной задачей в этой области является борьба с ?въездом в Испанию иностранцев для участия в гражданской войне?{44}.

    Таким образом, фашистским державам не удалось отодвинуть на задний план рассмотрение вопроса о ?добровольцах?. Однако советскую сторону это не могло успокоить. Прошлый опыт настраивал меня очень скептически в отношении темпов и эффективности работы комитета. А потому я воспользовался случаем и на том же пленуме 9 декабря выступил с резкой критикой его политики. К этому времени исполнилось как раз три месяца существования комитета, что и давало мне повод подвести некоторые итоги.

    — Итог нашей трехмесячной деятельности, — говорил я, — лучше всего можно охарактеризовать знаменитым изречением Гамлета: ?Слова, слова, слова!? Да, слова, и в дополнение к ним все выше поднимающаяся гора бумаг, тщательно подготовленных и врученных нам секретариатом. Что же касается дел, реальных дел, то где они? Их просто нет!{45}

    Приведя далее длинную цепь фактов, подкрепляющих этот мой тезис, и подчеркнув исключительную важность проблемы ?добровольцев?, я закончил свое выступление так:

    — Смею высказать надежду, что по крайней мере в вопросе о ?добровольцах? наш комитет окажется способным в ближайшем будущем достигнуть каких-либо практических результатов{46}.

    Надежда эта осуществилась лишь отчасти. Из-за упорного саботажа со стороны фашистских держав и подозрительной терпимости Англии и Франции рассмотрение проблемы ?добровольцев? шло в комитете через пень колоду, и только два месяца спустя было наконец принято [93] решение о запрещении ?добровольчества? с 20 февраля 1937 года.

    Так было зафиксировало на бумаге. А как обстояло дело в действительности, увидим ниже...

    Раздраженные своей неудачей в отношении ?добровольцев?, фашистские державы попытались взять реванш на другом направлении. 12 января 1937 года Риббентроп и Гранди подняли на заседании подкомитета вопрос об ?испанском золоте?. Фашистские представители стали требовать, чтобы в порядке борьбы с ?косвенной интервенцией? комитет установил контроль над расходованием золотого запаса республики, депонированного в иностранных банках. Смысл предложения был ясен: наложить лапу ?невмешательства? хотя бы на ту часть испанского золота, которое хранилось в Лондоне и Париже, и таким образом еще более затруднить республике приобретение за границей столь нужного ей вооружения.

    Советское правительство решительно выступило против этого проекта. Риббентроп и Гранди долго не хотели сдаваться. На заседаниях подкомитета 18 января, 2 и 22 февраля, 1, 8, 16 и 23 марта, 28 апреля и 18 мая они вновь и вновь возвращались к ?испанскому золоту?. Постепенно под их нажимом Плимут и Корбен, относившиеся вначале отрицательно к предложению фашистских держав (ведь тут были затронуты священные права собственности!), стали как-то ?слабеть? и даже провели через подкомитет решение о создании специальной ?комиссии юристов?, которая должна была подработать ?приемлемый для всех компромисс?.

    Стало ясно, что представители ?демократических? держав готовы пойти на далеко идущие уступки Риббентропу и Гранди; над средствами испанского правительства за границей нависла серьезная опасность. Но СССР остался непоколебим, и так как все решения комитета должны были приниматься единогласно, то из злостного намерения фашистских держав ничего не вышло. Риббентроп и Гранди даже не рискнули довести дело до голосования. ?Испанское золото,? осталось в руках законного испанского правительства...

    Я, впрочем, опять немножко забежал вперед. Возвращаюсь к описанию событий в хронологической последовательности. [94]

    Итак, 2 декабря 1936 года комитет обратился к британскому правительству с просьбой довести до сведения ?обеих сторон в Испании? план контроля за соблюдением соглашения о невмешательстве. На то, чтобы получить только предварительные ответы от правительства Испании и генерала Франко, потребовалось двадцать дней. 23 декабря 1936 года документы эти обсуждались на пленуме комитета.

    Ответ испанского правительства, исполненный достоинства, носил примирительный характер. Подчеркивая демократическую законность своих полномочий и факт своего международного признания, республиканское правительство энергично отстаивало свое право покупать за границей оружие, нужное ему для подавления мятежа. Вместе с тем в ответе заявлялось, что правительство готово пойти навстречу комитету и предоставить ему ?все возможности для обнаружения нарушителей соглашения?{47}.

    Совсем иначе звучал ответ Франко, подсказанный, конечно, фашистскими державами. Чтобы у читателя составилось более ясное представление о предмете, я позволю себе процитировать несколько фраз из моего выступления на пленуме 23 декабря:

    — К обширному собранию документов комитета Франко прибавляет еще один, который можно охарактеризовать лишь как смесь скудоумия и наглости. Вместо того чтобы дать определенный ответ — принимает ли он хотя бы в принципе предлагаемый план или нет, этот карманный генерал милостиво возвещает нам, что будет продолжать изучение сообщения комитета по ?невмешательству?...

    Указав далее на то, что новоявленный ?фюрер? не постеснялся ?распечь? британское правительство, выступившее в качестве почтальона между ним и комитетом, я перешел к вопросам, которые Франко адресовал уже самому комитету:

    — Франко, например, спрашивает: должны ли агенты комитета по ?невмешательству? ?интересоваться только поступлением в Испанию военных материалов, или они должны также убирать с фронтов большие запасы оружия, купленного на золото, украденное в Испанском [95] банке, и на выручку от других ограблений банков и частных домов??.. Намерен ли комитет по невмешательству ?учредить агентов во французских портовых городах, являющихся теперь центрами снабжения и вербовки для различных красных псевдоправительств, поддерживающих анархию, царящую на территории, еще не занятой национальной армией??.. Что за язык! Что за выражения!..{48}

    Из ответа Франко с полной ясностью вытекало, что мятежники не согласны допустить наблюдателей комитета на территорию, находящуюся под их властью. Тем самым рушилась вся организационная основа, на которой был построен план контроля.

    Казалось бы, отсюда естественно вытекало решение в самом срочном порядке переделать план с учетом невозможности осуществления его в прежних формах. Однако комитет поступил иначе. Корбен выступил с предложением, чтобы державы, пользующиеся влиянием в том или другом ?испанском лагере?, приложили усилия к принятию плана контроля как он есть. Французского посла поддержали все другие члены комитета (кроме меня), после чего последовало решение: дать ?обеим сторонам в Испании? время для размышления и подождать их окончательных ответов.

    Эти окончательные ответы, которые, как и следовало ожидать, не содержали ничего нового по сравнению с предварительными, попали на стол комитета или, точнее, подкомитета лишь 28 января 1937 года. Таким образом, потеряв бесплодно свыше месяца, подкомитет счел нужным наконец приступить к выработке новой схемы контроля.

    Но тут встал вопрос: что и как надо переделывать в старой схеме, оказавшейся непригодной ввиду сопротивления Франко? Об этом шла дискуссия на заседании подкомитета 28 января, и в конце концов все пришли к единодушному выводу, что контроль должен осуществляться по сухопутным и морским границам Испании, но вне территории самой Испании. Конкретно это означало, что на суше контрольные посты комитета должны быть установлены на территории Франции и Португалии, а в море контрольным патрулям из военных [96] судов держав, участвующих в комитете, предстояло все время крейсировать на определенном расстоянии от испанских территориальных вод.

    Неутомимый Фрэнсис Хемминг, предвидя по целому ряду симптомов невозможность осуществления плана контроля в его первоначальном виде, заранее подготовил второй вариант, построенный в духе тех выводов, к которым пришел подкомитет 28 января. Рассмотрев этот новый вариант, подкомитет признал его приемлемый и поручил секретариату в самом срочном порядке приступить к детальной разработке предложенной схемы. Но представители фашистских держав опять постарались создать как можно больше затруднений и препятствий.

    Упомяну здесь лишь о двух наиболее острых случаях.

    Первый случай касался Португалии. Вдохновляемая из Рима и Берлина, она категорически отказалась допустить на свою территорию контролеров комитета. В течение трех недель шли безуспешные переговоры между комитетом и португальским правительством. Наверное, они так ничем и не, кончились бы, если бы не вмешалась Англия — эта традиционная покровительница Португалии. В результате был достигнут компромисс: португальское правительство согласилось допустить на свою территорию около 130 контролеров, но только в качестве агентов британского правительства (а не комитета), и обязательно из числа лиц британской национальности. Эти агенты должны были подчиняться британскому послу в Лиссабоне и лишь через него сноситься с комитетом.

    Второй случай касался СССР. Как уже говорилось выше, новым вариантом плана предусматривался морской патруль вокруг Испании. Но какие державы должны были участвовать в патрулировании? Риббентроп и Гранди настаивали, чтобы к этому были допущены лишь Англия, Франция, Германия и Италия. Фашисты решительно возражали против несения морской патрульной службы военными кораблями СССР. Напротив, Советское правительство принципиально требовало своего полного равноправия в этом отношении. Плимут и Корбен заняли весьма подозрительную позицию: не солидаризируясь открыто с фашистскими представителями, [97] они в то же время уклонялись от прямой поддержки СССР. В комитете и подкомитете дебаты по этому вопросу замяли почти весь февраль. Однако твердость, проявленная Советским правительством, заставила отступить его явных и скрытых противников. В конечном счете комитет принял решение, что участвовать в морском патрулировании могут все державы, подписавшие соглашение о невмешательстве. СССР, таким образом, одержал принципиальную победу. Но затем произошло то, чего в комитете никак не ожидали. На заседании подкомитета 26 февраля по поручению Советского правительства я сделал следующее заявление:

    ?Ввиду того, что сейчас принципиально признано право каждого члена соглашения о невмешательстве, если он того пожелает, участвовать в морском контроле, правительство СССР в настоящее время не претендует на фактическое использование этого права, ибо оно не заинтересовано ни политически, ни в других отношениях в нахождении своих морских сил в Средиземном море или Атлантическом океане на большом расстоянии от своих морских баз?{49}.

    Когда я огласил это заявление, за столом подкомитета в первый момент воцарилось недоуменно-Настороженное молчание. Потом из груди многих невольно вырвался вздох облегчения, а мой сосед швед Пальмшерна, пожав под столом мою руку, шепнул:

    — Ваше правительство маневрировало поистине блестяще...

    Действительная причина нашего отказа от практического участия в морском патруле заключалась в том, что поблизости от Испании мы не имели собственных баз, а пользоваться французскими или английскими не хотели из опасения возможных в тогдашней обстановке провокаций, которые только еще больше накалили бы международную атмосферу. В сложившихся условиях мы были вполне удовлетворены принципиальным признанием нашего равноправия в осуществлении морского патрулирования у территориальных вод Испании.

    Нам удалось добиться и еще некоторых успехов. После длительного нажима со стороны СССР 16 февраля 1937 года [97] пленум комитета принял два очень важных решения: о запрещении посылки в Испанию каких бы то ни было ?добровольцев? начиная с 21 февраля 1937 года и о введений в действие плана контроля на суше и на море в ночь с 6 на 7 марта{50}.

    С этого момента подкомитет развил лихорадочную деятельность. Достаточно сказать, что между 16 февраля и 8 марта состоялось 12 заседаний подкомитета, а сверх того почти непрерывно работали различные комиссии и подкомиссии. Недаром в понедельник 8 марта, докладывая пленуму комитета окончательный вариант разработанного подкомитетом плана контроля, Плимут не то с сожалением, не то с гордостью заявил: ?Мы работали в субботу до позднего часа?{51}. Он не нашел лучшего доказательства необыкновенного усердия подкомитета. Еще бы! Насмарку пошел священный английский ?Week end? (?конец недели?), забыты были гольф и крикет, которыми обычно развлекаются в это время британские политики и государственные люди. Куда уж дальше!

    Самый пленум 8 марта, заседавший утром и вечером, в свете последующих событий представлял очень любопытную картину. Конечно, план контроля был принят единогласно почти без прений. Конечно, представители Англии и Франции произнесли в данной связи весьма оптимистические речи. Это было, так сказать, в порядке вещей. Менее обычным оказалось поведение германского и итальянского представителей. Бросалось в глаза, что на столь важное заседание комитета не явились ни Риббентроп, ни Гранди. Их заменяли лица второго ранга — советник посольства Верман от Германии и советник посольства Крола от Италии. Это наводило на некоторые размышления. Зато, как бы желая парировать возможные сомнения, оба советника расточали самые неумеренные восторги. Они пытались даже облыжно приписать фашистским державам авторство и инициативу в разработке плана контроля. Советник Верман, между прочим, сказал: — Мое правительство искренне надеется, что меры, которые намечено принять, будут способствовать скорейшему [99] прекращению несчастной и жестокой гражданской войны, приносящей так много страданий испанскому народу, да и другим странам... Я особенно рад, что вопрос о добровольцах, впервые поднятый в августе 1936 года германским, итальянским и португальским правительствами, ныне нашел свое решение. К. сожалению, еще не установлена точная дата введения в действие плана контроля в полном объеме, но я надеюсь, что мы в самом срочном порядке установим такую дату... Германское правительство с самого начала высказывало пожелание, чтобы ни одна держава не вмешивалась в нынешний конфликт в Испании{52}.

    В таком же духе высказался и итальянский советник Крола.

    В противоположность всем другим членам комитета я выступил на заседании 8 марта очень осторожно. В моей речи было много скептицизма, естественно вытекавшего из опыта прошлой деятельности комитета. Я тоже выражал удовлетворение тем, что план контроля наконец принят, но подчеркивал, что самое важное — это срочное осуществление его на практике, и прежде всего в отношении ?добровольцев?.

    — Вы все должны были заметить, — говорил я, — как основную тенденцию в нашей работе, то, что темп ее становится с каждым новым вопросом все медлительнее. Нам потребовался месяц на то, чтобы выработать первую схему контроля, которую в конце концов пришлось оставить ввиду оппозиции генерала Франко. Нам потребовалось двойное по сравнению с прежним количество времени на то, чтобы выработать ныне принятую схему контроля. Я очень надеюсь, что это последовательное удвоение количества времени не потребуется при выработке схемы эвакуации иностранцев из Испании...{53}

    И тут же счел своим долгом сделать следующее предупреждение:

    — Советское правительство сейчас, как и раньше, будет чувствовать себя связанным решениями этого комитета только в том случае, если такие решения будут честно выполняться всеми другими государствами, его [100] членами. В противном случае Советское правительство будет считать себя морально свободным в своих действиях{54}.

    В тот момент, когда произносились эти слова, я сам не подозревал, в какой мере они были своевременны и. необходимы.

    Что же представлял собой новый план контроля, утвержденный комитетом?

    Основные его черты сводились к следующему.

    Вся система контроля на суше и на море должна была осуществляться под непосредственный руководством специального совета, состоящего из представителей Англии, Франции, СССР, Германии, Италии и трех меньших стран (Польши, Греции и Норвегии). Этот совет был уполномочен решать все вопросы административного и организационного порядка. Вопросы же принципиального и политического характера подлежали передаче в комитет по ?невмешательству?.

    Франко-испанская граница (на французской стороне) делилась на известное количество зон; каждая зона находилась под наблюдением особого ?администратора?, а. вся граница в целом под наблюдением ?главного администратора?. Агенты контроля, подчиненные ?администраторам?, должны были находиться на главных пунктах железнодорожных и шоссейных путей, ведущих из Франции в Испанию. Кроме того, предполагалось создать еще ?летучие отряды? контролеров.

    В Гибралтаре действовал один ?администратор? с небольшой группой контролеров.

    Контроль на португало-испанской границе должен был осуществляться на базе специального соглашения между Англией и Португалией, суть которого читателю уже известна.

    Все агенты контроля пользовались обычными дипломатическими привилегиями, а также правом свободного посещения и инспекции железнодорожных станций, складов, элеваторов и т. п. Они могли требовать от местных властей документы, необходимые для установления характера грузов, идущих в Испанию, и осуществлять проверку паспортов у лиц, едущих туда же. [101]

    Все суда (кроме военных); идущие под флагом наций, участвовавших в соглашении о невмешательстве, и направлявшиеся в Испанию (включая испанскую зону Марокко), должны были по пути заходить в один из одиннадцати специально поименованных портов (Дувр, Шербур, Лиссабон, Гибралтар, Марсель, Палермо и др.) и брать там на борт двух или больше контролеров комитета. На этих контролеров возлагалась обязанность, не сходя с борта судна, наблюдать за выгрузкой в испанских портах. Контролеры имели право требовать от капитанов судов, на которых они находились, грузовые документы, допрашивать пассажиров и команду, а также проверять их паспорта.

    Вдоль испанского побережья устанавливался морской патруль, осуществляемый военными судами Англии, Франции, Германии и Италии. Все побережье, включая Испанское Марокко и Балеарские острова, делилось на 7 зон. Англо-французские суда патрулировали франкистские зоны, а германо-итальянские — республиканские зовы. Патрулировать разрешалось на расстоянии 10 миль от испанского берега. Патрульные суда не имели права обыскивать торговые суда, направлявшиеся в Испанию. Их задачей было лишь выяснить, имеются ли на борту этих судов контролеры комитета.

    Общее количество работников, обслуживающих систему контроля (контролеры, администраторы, аппарат центрального совета и др.), достигало опять-таки 1000 человек. Все они должны были в известной пропорции вербоваться из числа граждан стран — участниц соглашения о невмешательстве. Во главе центрального совета с резиденцией в Лондоне стоял голландский контр-адмирал в отставке Ван-Дульм, главным администратором по морскому контролю был голландский контр-адмирал в отставке Оливье, главным администратором по сухопутному контролю во Франции — датский полковник Лунн. Секретарем центрального совета и лицом, ответственным по международному денежному фонду, назначили Фрэнсиса Хемминга{55}.

    Содержание всей системы контроля при расчете на год было определено в 898 тысяч фунтов стерлингов, из которых 80% должны были платить Англия, Франция [102] СССР, Германия и Италия (по 144 тысячи фунтов каждая), а остающиеся 20% распределялись между всеми остальными, меньшими, странами — участницами комитета{56}.

    Едва ли нужно доказывать, что только что изложенный в общих чертах план контроля имел много недостатков. Он не распространялся, например, на Канарские острова и испанские колонии в Африке, через которые, конечно, мог идти транзит оружия и военных материалов в материковую Испанию. Он не распространялся на военные корабли, а также на суда, идущие под флагом неевропейских держав и под испанским флагом (республиканским или франкистским). Он оставлял также в стороне вопрос о воздушном транспорте.

    И тем не менее принятый 8 марта 1937 года план контроля мог бы принести известную пользу, если бы был быстро введен в действие и применялся эффектов? но. Германо-итальянская интервенция в этом случае встретила бы значительные затруднения. Но именно поэтому плану контроля сразу ?не повезло?.


Разоблачение фашистского мифа

    Три месяца, отделявшие провал фашистского наступления на Мадрид от принятия комитетом плана контроля были периодом относительного затишья на фронте и большой активности по консолидации сил в тылах воюющих сторон. У фашистов шла серьезная переоценка ценностей. [103] Уже ни у кого не вызывало сомнения, что Франко собственными силами (то есть испанскими мятежниками плюс ?иностранный легион? и марокканцы) не в состоянии победить республику, даже при условии обильного снабжения вооружением из-за границы. Перед Гитлером и Муссолини стала дилемма: или допустить поражение фашизма в Испании, или поддержать Франко не только вооружением, но и посылкой ему крупных воинских соединений. Вопрос был решен в пользу увеличения ставок интервенции. К февралю 1937 года общее число итальянцев, сражавшихся на стороне Франко, достигло примерно 60 тысяч, а число немцев — примерно 10 тысяч человек.

    Военная помощь мятежникам дополнялась политико-дипломатической. 21 ноября 1936 года Германия и Италия официально признали ?правительство? Франко, порвав дипломатические отношения с Испанской республикой. Через неделю, то есть 28 ноября, Италия заключила с Франко секретное соглашение, которое предусматривало тесное сотрудничество сторон в международной политике, в использовании естественных ресурсов Испании и даже в ?восстановлении социального и политического [104] порядка? на испанской территории. К началу 1937 года фашистский лагерь более чем когда-либо был полон агрессивного духа.

    Но консолидация происходила и в лагере демократии. Революционный народ — гигантская сила. Его творчество всегда богато, находчиво, многообразно. Так было и в Испании. Вставший на защиту республики народ, несмотря на величайшие трудности и препятствия, проявил истинные чудеса стойкости и беспримерного героизма. Впереди, как всегда в подобных случаях, шла коммунистическая партия,

    18 декабря 1936 года в газете ?Мундо Обреро? было опубликовано заявление партии под заглавием ?Восемь условий победы?. Эти восемь условий сводились к следующему:

    — обеспечение всей полноты власти правительству, представляющему все общественные силы страны и отражающему волю масс;

    — введение всеобщей воинской повинности, создание единого командования и генерального штаба, выдвижение к руководству войсками верных республике и народу командиров;

    — установление железной дисциплины в тылу;

    — национализация и реорганизация основных отраслей промышленности, в первую очередь военной индустрии;

    — организация рабочего контроля над производством;

    — установление справедливых цен на сельскохозяйственные продукты, согласование планов промышленного и сельскохозяйственного производства.

    Излишне говорить, что на пути к осуществлению этой программы лежали многочисленные препятствия, которые полностью не удалось преодолеть вплоть до конца войны. Однако логика вещей и энергия коммунистической партии способствовали тому, что Испанская республика пусть зигзагами, пусть с колебаниями, но шаг за шагом двигалась по этому пути вперед.

    В течение трехмесячного затишья на фронте больше всего удалось сделать в области перестройки вооруженных сил. Знаменитый 5-й полк стал костяком новой республиканской армии. Согласно приказу правительства, превращение народной милиции в регулярные войска [105] должно было закончиться к 7 января 1937 года. Фактически это произошло несколько позднее. Но все-таки именно на рубеже 1936-1937 годов были достигнуты решающие успехи в создании настоящей революционно-демократической армии Испании.

    Рождение новой армии происходило с большими трудностями. Оно все время тормозилось с одной стороны Ларго Кабальеро, а с другой — анархо-синдикалистами.

    Ларго Кабальеро, который соединял в своих руках власть премьера и министра обороны, как мы уже знаем, подпал под влияние старых военспецов. Среди последних преобладали бездарности, имелись и прямые агенты Франко. А в итоге Ларго Кабальеро начал петь с чужого голоса. Он противился созданию генерального штаба и единого командования, отрицательно относился к институту военных комиссаров{57}, все время твердил, что армия должна поменьше заниматься политикой.

    В свою очередь анархо-синдикалисты тоже не хотели мириться с необходимостью централизации и долго противились строгой дисциплине, обязательной для всякой боеспособной армии. На всех перекрестках они кричали, что создание такой армии является изменой делу революции. Анархо-синдикалисты принципиально не желали идти дальше той народной милиции, которая сложилась в первые недели войны.

    В сентябре 1936 года, когда каталонское правительство призвало под знамена два возраста, Национальная конфедерация труда — главная твердыня анархо-синдикалистов — немедленно созвала в Барселоне громадный митинг, где был провозглашен лозунг: ?Народная милиция — да! Солдаты регулярной армии — нет!? С этим лозунгом анархо-синдикалисты напали на казармы, в которых собрались новобранцы, и заставили последних разойтись по домам.

    Следствием такого положения было то, что создание регулярной республиканской армии происходило относительно медленно и очень неравномерно. Как правило, [106] этот процесс шел лучше и быстрее там, где фронт был ближе и где сильнее сказывалось влияние коммунистической партии. В районе Мадрида и на юге, у Посо-бланко, к февралю — марту 1937 года имелась уже сравнительно многочисленная, дисциплинированная и боеспособная армия, а в Каталонии, Леванте и особенно в Малаге, где чрезвычайно крупную роль играли анархо-синдикалисты, вооруженные силы республики все еще представляли собой недостаточно организованную и плохо руководимую массу народной милиции, неспособную к серьезному сопротивлению регулярным частям противника.

    На протяжении того же трехмесячного периода значительно выросли и окрепли интернациональные бригады. Идея создания таких бригад родилась как-то сама собой. Началось с того, что иностранцы-антифашисты, проживавшие в Испании, сразу после 18 июля 1936 года объявили о своем желании принять участие в борьбе против Франко. Затем из-за Пиренеев в Испанию потянулись французы, стремившиеся не только на словах, но и с оружием в руках дать бой германо-итальянскому фашизму. За ними последовали нашедшие себе убежище во Франции эмигранты из фашистских или полуфашистских стран — немцы, итальянцы, поляки. А с конца августа под влиянием мировых демократических сил, пришедших на помощь Испанской республике, движение за создание интернациональных бригад приняло всеевропейский и даже всемирный характер. Люди, хотевшие сражаться против фашизма в Испании, являлись настоящими добровольцами в лучшем смысле этого слова. То были выходцы главным образом из пролетарских и интеллигентских кругов. Нередко, отправляясь на войну, они оставляли свои семьи необеспеченными. Денег на дорогу в Испанию им не хватало, и многие вынуждены были, по крайней мере, часть пути преодолевать пешком.

    Французское правительство ставило всяческие препятствия антифашистским волонтерам, направлявшимся в Испанию. Приходилось тайком в темные ночи пробираться по горным тропинкам Пиренеев. Далеко не все из волонтеров были коммунистами. Среди них встречались и социалисты, и радикалы, и беспартийные, и бывшие пацифисты. Никому не было отказа, если только [107] он изъявлял готовность с оружием в руках драться против фашизма.

    С сентября 1936 года до февраля 1937 года в интернациональные бригады вступило 15 тысяч человек, принадлежавших к 32 национальностям. Такая пестрота национального состава волонтеров создавала известные трудности. Организаторы бригад, естественно, стремились укомплектовать подразделения людьми, говорящими на одном языке. Так получилось, что возник немецкий батальон имени Тельмана, итальянский батальон имени Гарибальди, французский батальон имени Парижской коммуны, польский батальон имени Домбровского, американский батальон имени Авраама Линкольна. Однако не всегда удавалось свести в батальон добровольцев одной национальности. Иногда создавались и многонациональные батальоны. Таков был, например, 49-й батальон имени Чапаева, в котором оказались представленными свыше двадцати национальностей.

    Обычно каждая интернациональная бригада состояла из трех батальонов общей численностью в 1500-2000 человек. Всего было образовано пять бригад. Общее количество интернационалистов на протяжении войны значительно колебалось, но никогда не превосходило (вместе с резервами и пополнениями) 20 тысяч. Их базой являлся город Альбасете.

    Интернациональные бригады со сказочной быстротой превратились в первоклассные боевые единицы — дисциплинированные, прекрасно организованные, преисполненные мужества и отваги. Не случайно реакционеры в Испании и вне ее так усиленно распространяли тогда лживые слухи о том, будто бы в интернациональных бригадах преобладают профессиональные военные. В действительности было как раз наоборот: лишь немногие из интернационалистов проходили в прошлом военную учебу. Подавляющее большинство до того никогда не держало в руках винтовки. Однако горячая ненависть к фашизму, революционный энтузиазм и сознание опасности, нависшей над Европой, очень скоро делали этих неопытных в военном отношении людей настоящими бойцами.

    Особенно важную роль интернациональные бригады сыграли в первый период войны, когда республиканская [108] армия еще не вышла из пеленок народной милиции. Лучшим примером тому было участие их в обороне Мадрида. Но и в дальнейшем ходе войны, когда республиканская армия превратилась уже во внушительную военную силу, интернациональные бригады с блеском участвовали во всех крупнейших битвах — на Хараме, под Гвадалахарой, Пособланко, Брунете, Теруэле и, наконец, на Эбро. И хотя по мере роста и укрепления республиканской армии чисто военное значение интернациональных бригад постепенно падало, их огромное политическое значение сохранилось до конца. Присутствие этих бригад на республиканском фронте каждодневно напоминало испанскому народу, что лучшая, прогрессивная часть человечества на его стороне. Одновременно это показывало трудящимся всего мира, что в рядах пролетарского движения уже сложились и быстро крепнут силы, готовые с оружием в руках противостоять фашизму.

    За те же три месяца затишья республике удалось в известной мере пополнить свои арсеналы. Вооружение поступало из трех главных источников. Во-первых, путем величайших усилий стало налаживаться внутреннее производство винтовок, пулеметов и другого легкого стрелкового оружия{58}. Во-вторых, поскольку в начале войны механизм ?невмешательства? только еще создавался, на мировом рынке сохранялись некоторые каналы, через которые республика могла получать — правда, по бешеным ценам — вооружение и боеприпасы из капиталистических стран. И наконец, в-третьих, сравнительно большой поток вооружения — в том числе танков и самолетов — шел из Советского Союза. С октября 1936 года по сентябрь 1937 года всего из СССР в Испанскую республику было отправлено морским путем 23 транспорта с оружием.

    . Но всего этого было мало! Слишком мало в сравнении с потребностями республиканской армии. Слишком [109] мала в сравнении с тем, что получал Франко из Германии и Италии.

    Советское правительство могло бы, конечно, пойти на значительное увеличение поставок оружия для Испанской республики. Республика имела средства для того, чтобы оплачивать такие поставки. Дело лимитировалось трудностями транспортировки{59}.

    Но как бы то ни было, но к марту 1937 года республиканская армия оказалась вооруженной значительно лучше, чем в первых боях за Мадрид,

    В течение трех месяцев, о которых идет речь, про — изошли некоторые важные события и во внутренней жизни Испанской республики. Крупнейшим из них была аграрная реформа, проведенная коммунистическим министром земледелия Урибе. Декрет об этой реформе был обнародован еще 7 октября 1936 года, но только к началу следующего, 1937 года он стал реально осуществляться и входить в жизнь деревни через созданные там аграрные комитеты.

    Согласно декрету, конфискации подлежали земли помещиков и иных владельцев, которые ?прямо или косвенно приняли участие в восстании против республики?. Практически это означало, что почти все помещичьи земли подпадали под действие декрета. И действительно, за все время войны около 5 миллионов гектаров земли было распределено между батраками и мелкими крестьянами.

    Статья 4 декрета устанавливала, что вопрос о том, как должны использоваться конфискованные земли — коллективно или индивидуально, — подлежал решению на специально созываемых для этой цели собраниях крестьян. Фактически большая часть экспроприированной земли оказалась в индивидуальном владении. Но кое-где (особенно в Андалузии) велась и коллективная обработка; в республике появилось около тысячи сельскохозяйственных кооперативов.

    Легко понять, какое огромное влияние имела эта реформа на укрепление боеспособности республиканской [110] армии, в основном состоявшей из крестьян. Исчезновение с горизонта помещиков и раздел их земель означали осуществление вековой мечты испанского крестьянства.

    Значительные перемены произошли и в промышленности. Когда началась война, все крупные и большая часть средних промышленников бросили свои предприятия, расположенные на республиканской территории, и бежали либо к Франко, либо за границу. Инженерно-технический персонал поделился: одни последовали за хозяевами, другие остались на месте. Таким образом, и здесь сама жизнь продиктовала важные реформы. ?Осиротевшие? частные предприятия перешли в руки государства, муниципалитетов, а больше всего в руки профсоюзов. Это не было формальной национализацией промышленности, против чего резко выступали анархо-синдикалисты. Нет, это была только ?инкаутация? (термин, широко применявшийся в те дни в Испании), то есть переход фабрик и заводов под управление государства или общественных организаций без окончательного решения вопроса о том, чьей собственностью они станут в будущем.

    ?Инакаутация? с первых же месяцев войны приняла очень широкий размах, охватила десятки тысяч пред приятии. Трудностей — финансовых, административных, организационных — было при этом очень много. Промышленность работала с перебоями (за что главную ответственность несли анархо-синдикалисты). Снабжение фронта и тыла промышленной продукцией сильно хромало. Но все-таки испанский рабочий впервые почувствовал себя хозяином производства, и это также в немалой степени содействовало укреплению боеспособности республиканской армии.

    Наконец, огромную роль в подъеме духа республиканской Испании сыграла широкая международная поддержка, горячие симпатии к ней со стороны демократических элементов во всех концах земли. Массовые митинги протеста против фашистской интервенции проходили в Лондоне, Париже, Стокгольме, Мехико и других столицах.. Крупнейшие ученые, писатели, деятели искусств и культуры различных государств выступили с антифашистскими воззваниями. На всех пяти континентах начались денежные сборы в пользу испанских трудящихся. [111] Из СССР, Англии, Франции в Испанскую республику поплыли пароходы с продовольствием и предметами широкого потребления...

    Все это и многое другое наглядно свидетельствовало, что испанский народ не одинок в своей героической борьбе, что у него есть многочисленные друзья за границей, что мир смотрит на него как на авангард демократии, готовой к отпору черным силам фашизма.

    Особенное значение для Испанской республики имела энергичная помощь со стороны СССР. Я уже рассказывал, что е октября 1936 года Советское правительство стало снабжать республиканскую армию вооружением. Однако этим дело не ограничилось. В Советской стране нашлись и люди, пожелавшие принять личное участие в борьбе против фашизма, разыгравшейся на испанской территории. Советские добровольцы, влившись в состав республиканской армии, оказали ей неоценимые услуги.

    Очень видную роль сыграли и советские журналисты, писатели. С борьбой испанского народа неразрывно связаны, в частности, имена Михаила Кольцова и Ильи Эренбурга. Их сообщения из Мадрида, с Арагонского и других фронтов перепечатывались тогда всей мировой прессой. ?Испанский дневник? Кольцова, и поныне остается неподражаемо яркой зарисовкой больших и малых событий испанской войны, героических защитников республики, их переживаний и настроений...

    Итак, к моменту утверждения комитетом по ?невмешательству? первого плана контроля Испанская республика была значительно крепче и сильнее, чем за три месяца перед тем. Однако ни Франко, ни Гитлер, ни Муссолини не верили в это. Они не замечали, а вернее, не хотели замечать перемен, происходивших по ту сторону фронта.

    Заблуждению фашистских главарей немало способствовало следующее обстоятельство.

    В середине января 1937 года колонна душителей республики в составе 20 тысяч итальянских ?добровольцев? и 10 тысяч испанцев и марокканцев начала наступление на Малагу. По вине Ларго Кабальеро республика все еще не имела там регулярной армии, и защита Малаги [112] фактически легла на плечи анархо-синдикалистокой милиции (анархисты всегда были сильны в том районе). К этому прибавилась измена некоторых военспецов, командированных в Малагу для руководства военными действиями. Оборона Малаги была организована из рук вон плохо: горные ущелья вокруг города оказались неприкрытыми, оружие не подвезено, войска не приведены в боевую готовность. Не мудрено, что наступление фашистов со стороны Алхесираса шло в чрезвычайно быстром темпе, и 8 февраля Малага пала.

    Потеря Малаги, где фашисты уже после боя устроили кровавую резню и уничтожили свыше 10 тысяч мирных жителей, острой болью отозвалась по всей стране. Престижу анархо-синдикалистов был нанесен тяжелый удар. В Валенсии, где в то время находилось правительство республики, состоялась гигантская демонстрация с требованием немедленного создания дисциплинированной, боеспособной армии.

    Легкость, с которой фашисты овладели Малагой, окончательно укрепила их в убеждении, что они располагают силами совершенно достаточными для окончательного разгрома республики, и притом в самом ближайшем будущем. Снова, как в канун первого наступления на Мадрид, Франко уже считал себя победителем, и Гранди в комитете по ?невмешательству? опять давал понять, что недалек тот день, когда мятежный генерал въедет в столицу на белом коне триумфатора.

    Но произошло нечто неожиданное...

    Хорошо помня, какой неудачей обернулась лобовая атака Мадрида в ноябре 1936 года, Франко сделал попытку добиться той же цели иным способом. В конце января 1937 года мятежники начали наступление южнее Мадрида на реке Хараме (приток Мансанареса), рассчитывая обойти столицу. Однако и новый их план сразу затрещал по швам, ибо, как уже указывалось выше, здесь республиканцам удалось сравнительно быстро создать боеспособную армию. Сопротивление мятежникам на Хараме оказалось гораздо сильнее, чем под Малагой. Больше того, к середине февраля выяснилось, что инициатива переходит в руки республиканцев; они повели контрнаступление. А к концу того же месяца франкисты вынуждены были отступить на исходные позиции. [113]

    Но если на Хараме Франко не достиг цели, то последовавшее затем наступление фашистов и интервентов с севера, через Гвадалахару, оказалось для них уже настоящей катастрофой, тем более неожиданной потому, что они как будто бы имели там все шансы для решительной победы. В течение февраля в районе Сигуэнсы врагами республики был подготовлен мощный кулак: четыре итальянские дивизии и одна испанская — всего около 60 тысяч человек. При итальянском корпусе имелось 250 орудий, 140 танков и 60 самолетов. Общий план операции предусматривал средний темп продвижения 25 километров в сутки. Начало наступления было намечено на 8-е, а парад ?победителей? в Мадриде — на 15 марта.

    Однако судьба жестоко посмеялась над интервентами. В течение первого дня наступления вместо 25 километров они с большим трудом продвинулись только на 5-7. Дальше пошло хуже. Республиканское командование, вовремя оценив новую угрозу, нависшую над столицей, быстро сконцентрировало на гвадалахарском направлении до 30 тысяч войск при 40 орудиях, 54 танках и 70 самолетах. Конечно, и после этого силы сторон оставались далеко не равными. Но уже 12 марта наступление мятежников было приостановлено. Большую роль в этом сыграли блестящие действия республиканской авиации: летая в дождь и снег, она удачно бомбила колонны итальянских дивизий, застрявшие в узких горных проходах.

    А 13 марта республиканцы и здесь перешли в контрнаступление. Не выдержав их натиска, итальянцы начали отход, который очень скоро (опять-таки благодаря успешным действиям республиканской авиации) превратился в повальное бегство.

    18-19 марта республиканцы ввели в бой свои танковые резервы и обрушились на итальянский корпус с такой силой, что в течение 48 часов он потерпел полный разгром. ?Легионеры? Муссолини, которых он разрекламировал на весь мир как неустрашимых героев, уподобились затравленным зайцам. Они удирали, бросая по пути оружие и боеприпасы.

    Потери фашистов убитыми и пленными превысили 10 тысяч человек. Потери республиканцев оказались вдвое меньше. В руки защитников Мадрида попало [114] много вражеских артиллерийских орудий, пулеметов, винтовок, танков, грузовиков и самого разнообразного военного снаряжения. А среди трофейной штабной документации была обнаружена весьма любопытная телеграмма Муссолини, отправленная из Рима перед самым началом битвы. В ней итальянский диктатор слал пожелание успеха своим ?бравым героям? и выражал полную уверенность в их торжестве...

    Победа республиканцев под Гвадалахарой окончательно отбила у Франко охоту штурмовать Мадрид. Вплоть до самого конца войны фашисты уже ни разу не пытались возобновлять здесь сколько-нибудь значительные операции.

    Эту победу принято считать также первым боевым крещением новой, только что созданной республиканской армии, наглядно показавшей свои высокие боевые качества.

    Победа под Гвадалахарой имела и весьма серьезное международное значение. Престиж Испанской республики резко поднялся. Напротив, престижу Муссолини был нанесен серьезный удар. Итальянский диктатор в течение многих лет перед тем шантажировал Европу наглыми жестами и криками о ?военной непобедимости? фашизма. И вдруг под Гвадалахарой его дивизии, впервые столкнувшись с армией другого европейского государства, притом с только что созданной, еще неопытной и плохо вооруженной, позорно бежали!

    Фашистский миф был сразу разоблачен. [115]


Кризис комитета по ?невмешательству?

    Итак, принятие комитетом плана контроля совпало по времени с началом битвы под Гвадалахарой. Заботы Риббентропа и Гранди сосредоточивались в тот момент на одном: как бы приток оружия из СССР к республиканцам и пополнение кадров интернациональных бригад не изменили соотношение сил в неблагоприятную для Франко сторону. Именно поэтому на заседании комитета 8 марта представители Германии и Италии так охотно голосовали за план контроля.

    И вдруг под Гвадалахарой фашисты потерпели настоящую катастрофу. Оказалось, что сил и средств, заброшенных до того для подкрепления Франко, явно недостаточно. Мятежникам потребовались новые крупные пополнения войсками и оружием. А между тем только что был принят план контроля, который при всех своих дефектах мог значительно затруднить дальнейшее развертывание германо-итальянской интервенции. Принят при поддержке Германии и Италии!

    Положение для фашистских держав создавалось чрезвычайно щекотливое. Что было делать? Открыто выступить против плана контроля через 10 дней после того, как они сами за него ратовали? Нет, это окончательно разоблачило бы истинное лицо фашистских держав и могло оттолкнуть от них даже Англию и Францию, не говоря уже о малых европейских странах. Открытый поворот против плана контроля в марте 1937 года был невозможен. Гитлер и Муссолини пошли по другому пути: они начали длительную и упорную кампанию саботажа против введения плана контроля в [116] действие. Формы саботажа менялись, но существо его оставалось неизменным.

    Началось с того, что на заседании подкомитета, 16 марта, когда поражение фашистов под Гвадалахарой уже достаточно определилось, Гранди вдруг заявил, что он не может участвовать в выработке подробной Схемы эвакуации иностранных комбатантов{60} из Испании впредь до разрешения вопроса об ?испанском золоте?. Советник германского посольства Верман, замещавший на этом заседании Риббентропа, тотчас же присоединился к нему.

    А неделю спустя, 23 марта, в подкомитете разыгралась еще более характерная сцена. Получив, очевидно, исчерпывающие данные о разгроме итальянцев под Гвадалахарой, Гранди явился на заседание в крайне раздраженном состоянии. Взглянув на него, я невольно подумал: ?А ну-ка, нельзя ли извлечь из этого какую-то пользу??

    Для меня было совершенно ясно, что в результате провала под Гвадалахарой отношение фашистских держав к плану контроля резко изменилось, но пока что они все еще старались маскироваться шелухой трафаретных фраз о ?невмешательстве? и ?борьбе с интервенцией?. Прямого заявления о том, что Германия и Италия не хотят уходить из Испании, не было. А это, конечно, затрудняло эффективное развертывание кампании против фашистских ?добровольцев?. Учитывая настроение Гранди, я решил, что на этот раз стоит попробовать вырвать у него прямое признание.

    В конце заседания, когда Плимут вновь вернулся к проблеме эвакуации иностранных комбатантов из Испании, итальянский посол даже в лице изменился и сразу же объявил, что ?сейчас несвоевременно рассматривать данную проблему?.

    — А почему несвоевременно? — спросил я совершенно невинным тоном.

    — А потому, — ответил Гранди, — что предварительно комитету следует разрешить более срочные вопросы, связанные с введением в жизнь принятого нами плана контроля. [117]

    — На мой взгляд, — возразил я, — у нас нет теперь ничего более срочного и важного, чем эвакуация из Испании так называемых ?добровольцев?.

    Гранди стал длинно и витиевато доказывать, что ?добровольцы? играют совершенно ничтожную роль в испанской войне и что советская сторона вытаскивает вопрос о них исключительно в пропагандистских целях. При этом он сильно разгорячился, и я отметил про себя: ?Клюет!? Желая подлить масла в огонь, стал пронзительно ?фиксировать? итальянского посла глазами. Он не выдержал, заерзал на месте и попробовал отвернуться. Но я не спускал с него глаз и медленно, с расстановкой, подчеркивая интонацией отдельные слова, спросил:

    — Должны ли мы понять итальянского посла в том смысле, что Италия и Германия, вопреки решению комитета, вообще отказываются вывести своих ?добровольцев? из Испании?

    Тут итальянский темперамент опять сыграл с Гранди скверную шутку. Он точно сорвался и вдруг выпалил залпом:

    — Если хотите знать мое мнение, то я скажу, что ни один итальянский доброволец не покинет Испании, пока Франко не одержит победы!..{61}

    Это было то самое прямое признание, которого мы добивались. За столом подкомитета воцарилось многозначительное молчание. Потом Плимут начал убеждать Гранди в необходимости возможно скорее эвакуировать иностранных комбатантов. Корбен поддержал Плимута. Картье внезапно проснулся, потревоженный повышенными голосами, и пустился в обычные для него расспросы:

    — В чем дело? О чем идет речь?

    А Пальмшерна бросил как бы в сторону:

    -Низость и еще раз низость!..

    В тот же день я рассказал знакомым журналистам, что произошло на заседании подкомитета. И на следующее утро газеты были полны сенсацией: Италия отказывается вывести своих ?добровольцев? из Испании. Вероломство фашистских держав, только что согласившихся на план контроля и эвакуацию иностранных комбатантов [118] с Пиренейского полуострова, было разоблачено перед всем миром. Кампания в пользу Испанской республики вспыхнула с новой силой.

    24 марта происходило пленарное заседание комитета. Риббентроп и Гранди устроили на нем очередной скандал по поводу ?утечки? секретной информации в прессу, но я сохранял полное спокойствие, как будто бы весь этот шум не имел ко мне никакого отношения, и дело еще раз кончилось ничем.

    Попытки Гранди вне комитета опровергнуть аутентичность той фразы, которая невольно вырвалась у него на заседании подкомитета 23 марта, также потерпели неудачу: никаких доказательств в подтверждение своего опровержения итальянский посол привести не мог. Лишь после этого, желая как-то пойти навстречу Гранди, Плимут предложил впредь вести стенограмму не только на пленумах комитета, но и на всех заседаниях подкомитета. Его предложение было принято подкомитетом 15 апреля 1937 года{62}.

    Но вернемся к пленуму, проходившему 24 марта. Незадолго до него, а именно 13 марта, республиканское правительство Испании разослало европейским державам ноту, в которой обращало их внимание на то, что, вопреки принятому комитетом запрещению ?волонтерства?, итальянское правительство направляет в помощь Франко новые тысячи ?добровольцев?. Я получил из Москвы указание: срочно поднять этот вопрос в комитете. К сожалению, Москва несколько запоздала, и у меня не было возможности выступить со своим предложением, строго следуя установленной для того процедуре. Пришлось взять Плимута ?на абордаж?.

    После того как пленум почти без прений утвердил руководящий состав контрольной организации, созданной комитетом, я с самым невинным видом заявил председателю:

    — Хотелось бы сделать краткое сообщение.

    — О чем? — опасливо спросил Плимут.

    — Вопрос касается предмета, который мы обсуждаем, — ответил я и сразу же начал излагать жалобу на непрекращающуюся отправку в Испанию итальянских вооруженных сил. [119] Плимут пытался меня остановить, ссылаясь на то, что он не был заранее предупрежден о моем выступлении, но я, не обращая внимания на его возражения, продолжал говорить.

    Председатель пошептался со своими секретарями, и на лице его появилось то выражение растерянности, которое было обычно, когда секретари давали ему прямо противоположные советы. Это меня ободрило, и я уже без препятствий довел свою речь до конца. В заключение было сформулировано конкретное предложение Советского правительства: немедленно отправить в Испанию представителей комитета для расследования, в какой мере справедливы или несправедливы обвинения, выдвинутые законным правительством Испании против итальянского правительства.

    Едва я успел кончить, как сразу взорвался Гранди.

    — Провокационное сообщение, только что сделанное представителем коммунистической России, получит заслуженный ответ от фашистского правительства Италии! — объявил он.

    Риббентроп и Монтейро поддержали своего коллегу. Остальные молчали. На помощь растерявшемуся председателю пришел Корбен; он предложил передать советское заявление на рассмотрение подкомитета. Никто не возражал.

    Тем временем наступила пасха. Заседания комитета и подкомитета прервались на три недели. Впервые после пасхи подкомитет собрался лишь 15 апреля, и Плимут обратился ко всем его членам с призывом ?проявить дух доброй воли при решении стоящих перед ним вопросов?. В ответ Гранди заявил, что он готов опять рассматривать конкретный план эвакуации иностранных комбатантов из Испании{1.} Тогда и я, с согласия Советского правительства, не стал настаивать на рассмотрении нашего предложения, внесенного 24 марта.

    Однако фашистские державы продолжали саботаж плана контроля и использовали с этой целью новое средство: они начали задерживать платежи на содержание контрольной организации. Только решительное заявление СССР, что мы не будем платить ничего, пока другие члены комитета не внесут своей доли, несколько сдвинуло [120] дело с мертвой точки. Но и после этого Риббентроп все еще пытался выиграть время. Он вдруг объявил, что ввиду слабости валютных, ресурсов Германия будет расплачиваться марками и натурой (пишущими машинками, канцелярской мебелью). Это даже Плимуту показалось ?слишком?. О германских платежах начались длинные и ожесточенные дискуссии, которые отняли немало дней, пока вопрос был наконец урегулирован.

    Далее возникли неожиданные затруднения с формированием штата контрольной организации. Читатель уже знает, что согласно решению комитета, этот штат должен был набираться в определенной пропорции из граждан всех государств, подписавших соглашение о невмешательстве. До 8 марта Риббентроп и Гранди заверяли, что никаких трудностей в этом отношении не предвидится. А потом вдруг оказалось, что немцы и итальянцы ни за что, видите ли, ?не хотят ехать за границу?. Потребовалось опять-таки много времени, чтобы преодолеть и это неожиданное препятствие.

    Англичане и французы относились к саботажникам с привычной терпимостью. Они строили кислые физиономии, пожимали плечами, под сурдинку жаловались на несговорчивость немцев и итальянцев, но ни разу не проявили необходимой твердости. И не будь в комитете представителя СССР, план контроля так и не был бы никогда введен в действие.

    Чем дальше, тем все яснее становился истинный смысл лондонского фарса: по существу, и германо-итальянцы, и англо-французы занимались интервенцией в пользу Франко. Вся разница между ними состояла лишь в том, что Гитлер и Муссолини делали это с открытым забралом, а ?демократические? державы — под стыдливым покровом ?невмешательства?.

    Отсюда понятно, почему дата фактического вступления плана контроля в действие систематически отодвигалась. На заседании 8 марта было решено, что такой датой должно быть 13 марта. Это число пришло и ушло, а план контроля все еще оставался лишь на бумаге. Только 19 апреля 1937 года он стал наконец функционировать в ограниченном масштабе и лишь с 5 мая вступил в силу в полном объеме. Таким образом, с момента окончательного утверждения плана комитетом и до введения его в действие было потеряно почти [121] два месяца. Это являлось своего рода данью, которую ?умиротворители? Лондона и Парижа нашли возможным уплатить фашистским агрессорам за счет испанского народа.

    Хорошо помню восторженное состояние некоторых представителей ?демократических? держав, когда план контроля все-таки начал осуществляться. Швед Пальмшерна доказывал мне:

    — Общественное мнение — великая сила... Даже Гитлер и Муссолини вынуждены склониться перед ним. Масарик заметил:

    — Для меня совершенно очевидны все слабости Англии и Франции, но вы должны все же признать, что в данном случае они действовали энергично и добились своего... Теперь германо-итальянская интервенция если не прекратится совсем, то, во всяком случае, сильно ослабеет.

    Я был настрое? гораздо более скептически, ждал новых подвохов со стороны фашистских держав и все время оставался начеку. От советских представителей в комитете по ?невмешательству? не укрылись истинные причины, под давлением которых Германия и Италия были вынуждены согласиться на введение плана контроля.

    Дело в том, что 26 апреля 1937 года, когда германская авиация, замаскированная цветами Франко, разгромила Гернику — маленький городок на севере Испании, старинный центр баскской культуры, не имевший решительно никакого военного значения. Фашистские летчики не удовлетворились сбрасыванием бомб с высоты. Они снижались до бреющего полета и из пулеметов расстреливали мирных жителей Герники на улицах и в садах, на полях и дорогах.

    Эта зверская расправа над ни в чем не повинными людьми, в том числе женщинами и детьми, вызвала во всем мире бурю негодования. Даже католическая церковь заволновалась, и некоторые ее видные деятели выступили с протестом. Поднялся ропот и в дипломатических кругах Лондона. На заседании подкомитета 4 мая Корбен при поддержке Плимута внес предложение о том, чтобы комитет обратился к ?обеим сторонам? в Испании с воззванием на будущее время отказаться от бомбардировки ?открытых городов?. [122]

    Всеобщее возмущение жестокостью германской авиации (тогда это было еще внове) заставило Гитлера и Муссолини маневрировать. Фашистским диктаторам, надо было как-то успокоить мировое общественное мнение, и они решили, что легче всего этого можно достичь, согласившись с введением в действие принятого комитетом плана контроля.

    Фашистские державы могли пойти на такую маленькую тактическую уступку с тем большей легкостью, что как раз в это время подвергся существенным изменениям их общий план войны в Испании. После поражения под Гвадалахарой Гитлер и Муссолини стали наконец понимать, что агрессия против Испании принимает затяжной характер. Это явилось для них ^большим разочарованием, но от фактов никуда нельзя было уйти.

    Весной 1937 года генеральные штабы Германии и Италии разработали новую схему операций на Пиренейском полуострове. В качестве первоочередной задачи выдвигалась ликвидация Северного фронта, то есть покорение Астурии и Басконии, составлявших часть Испанской республики. Затем должна была последовать изоляция Испанской республики от Франции, то есть захват Каталонии или, по крайней мере, северных ее провинций, прилегающих к французской границе.

    Конечно, даже успешное достижение обеих этих целей еще не гарантировало немедленного падения Испанской республики. Но не подлежало сомнению, что победа фашистов на севере и в Каталонии сильно затруднила бы положение испанских демократов.

    В политическом отношении испанский север являл собой довольно пеструю картину. В Астурии господствовали революционные горняки, среди которых было много коммунистов и левых социалистов. В Басконии решающей силой являлась консервативно-католическая Национальная партия басков, где руководящую роль играли крупные буржуа и священники. В результате народно-республиканский фронт на севере был слабее, чем в других частях страны, и этим не раз пользовался Франко.

    Благоприятствовало противнику и географическое положение. Территория, контролируемая республиканскими войсками на севере Испании, представляла собой длинную [123] (около 400 километров) и узкую (не свыше 50 километров) полосу земли вдоль южного берега Бискайского залива, наглухо отрезанную от основных районов республики. Сношения между столицей Басконии Бильбао и Мадридом могли осуществляться только по воздуху, да и то с большим риском, ибо летать приходилось над провинциями, занятыми врагом, или же над морем вокруг Пиренейского полуострова. Такая изолированность республиканского севера сыграла роковую роль в его дальнейшей судьбе.

    В самом начале апреля 1937 года Франко повел наступление против Басконии и к 9-му числу блокировал Бильбао. 26 апреля, как о том уже упоминалось, была разгромлена Герника. Батальоны баскской милиции, подкрепленные астурийскими горняками, оказывали мятежникам упорное сопротивление. Но перевес в вооружении на стороне Франко (точнее, итальянских интервентов, которые составляли главную массу войск, наступавших на столицу Басконии) сделал свое дело: 20 июня 1937 года фашисты захватили Бильбао.

    Баскское правительство в этот критический момент повело себя трусливо и тем, конечно, облегчило дальнейшее продвижение фашистов. 26 августа они без боя заняли Сантандер, а двумя месяцами позже после героического сопротивления пала революционная Астурия. Республиканский фронт на севере был ликвидирован.

    Но если первый пункт новой германо-итальянской схемы войны на Пиренеях оказался успешно выполненным, то совсем иначе вышло с попыткой реализовать второй ее пункт, то есть захватить Каталонию.

    Этим вторым пунктом предусматривались две крупные акции: государственный переворот в Барселоне и десантирование фашистских войск к северу от нее. Надо прямо сказать, обстановка для таких акций в Каталонии была очень благоприятна, Каталония всегда представляла собой своего рода государство в государстве. В прежние века каталонцы обосновывали это своими национальными особенностями{63}. Потом к моменту национальному [124] присоединился еще момент политический: Каталония стала твердыней анархизма, постепенно эволюционировавшего в сторону анархо-синдикализма. Главным выразителем последнего были профсоюзы — Национальная конфедерация труда, — объединявшие в Каталонии сотни тысяч членов. Социалисты в этой провинции по сравнению с анархо-синдикалистами имели очень слабые позиции.

    В самом начале испанской войны в Каталонии возникла так называемая объединенная социалистическая партия, носившая коммунистический характер, но ее влияние было тоже сравнительно ограниченным. Первую скрипку здесь по-прежнему играли анархо-синдикалисты, которые по своим взглядам и навыкам были противниками сильной центральной власти. Между Мадридом и Барселоной, а позднее между Валенсией{64} и Барселоной все время шла борьба. Барселона всячески старалась расширить рамки своей самостоятельности за счет полномочий центрального правительства. Дело в конце концов дошло до того, что генерал ид ад (каталонское правительство) стал печатать собственные деньги и даже учредил свой собственный секретариат по иностранным делам.

    Напряженность в Каталонии усугублялась острой борьбой различных группировок и течений внутри анархо-синдикализма. В критические дни обороны Мадрида в состав центрального республиканского правительства вошли четыре представителя Национальной конфедерации труда. Это был подлинно революционный шаг. Но многим в среде анархо-синдикалистов он пришелся не по вкусу, многим не нравилось такое ?примиренчество? в отношении государства. Имелись весьма шумливые группировки, которые обвиняли министров-анархистов в измене идеалам анархии и требовали немедленного приступа к ?социальной революции?. Эти не в меру ретивые ?р-р-ре1волюционеры? путем целого ряда едва ощутимых переходов смыкались в конечном счете с так называемыми ?бесконтрольными элементами? — темным уголовно-бандитским охвостьем? которое было всегдашним спутником анархистского движения и Стало [125] особенно многочисленным и агрессивным в обстановке войны.

    Под высоким покровительством Национальной конфедерации труда в Каталонии развернула свою деятельность и троцкистская партия ?объединенных марксистов? (ПОУМ) во главе с Нином. Она тоже вела бешеную борьбу против центрального правительства и Испанской коммунистической партии, используя самые низкие методы демагогии. Правда, влияние ПОУМ не шло ни в какое сравнение с влиянием анархистов, однако недостаток силы троцкисты старались возместить злобностью своей агитации и изощренностью подрывной деятельности.

    Наконец, в пестрые, беспорядочные ряды анархо-синдикалистов и троцкистов легко вползали наемные фашистские агенты. Маскируя свою шпионскую работу в пользу Франко, они громче всех отстаивали каталонскую ?самостийность?, злее всех клеветали на центральное правительство республики.

    В то же время участие представителей Национальной конфедерации труда е центральном правительстве и в генералидаде позволило анархо-синдикалистам захватить в свои руки некоторые важные институты государственной власти. Так, в Барселоне они фактически взяли на себя функции охраны общественного порядка. Правда, там существовала Ударная гвардия республики, но наряду с ней имелись также многочисленные патрульные комитеты и береговая милиция, состоявшие почти сплошь из анархо-синдикалистов. В распоряжении этих организаций находились танки, броневики, пулеметы.

    Пользуясь своей силой, анархо-синдикалисты вынуждали генералидад к принятию ряда мер, которые в сложившейся обстановке явно вредили борьбе против фашизма. Но еще более пагубными оказались акты, осуществлявшиеся ими самостоятельно и имевшие целью немедленное установление так называемого ?либертарного коммунизма?. Во имя этого в деревнях насильственно обобществлялось все имущество крестьян, вплоть до последнего куренка, что вызывало массовые недовольства.

    А какова была позиция центрального правительства в отношении Каталонии? [126]

    Она отличалась крайней непоследовательностью, и главная ответственность за это ложилась, конечно, на Ларго Кабальеро и его ближайшее окружение. Премьер, в сущности, не принимал никаких мер для введения каталонской проблемы в сколько-нибудь разумное русло. Он просто плыл по течению, не желая ссориться с анархо-синдикалистами, которые были нужны ему как орудие борьбы против коммунистов.

    Совокупность всех этих обстоятельств привела к тому, что в конце апреля 1937 года в Каталонии созрел и вспыхнул путч, имевший весьма серьезные последствия.

    Началось с того, что 25 апреля в предместье Барселоны ?неизвестными лицами? был предательски убит руководитель ?Объединенной социалистической молодежи Каталонии? коммунист Р. Корта до. Начальник барселонской полиции Родригес Салас (член объединенной социалистической партии) ответил на это репрессиями против троцкистов и ?бесконтрольных элементов?. Политическая атмосфера в городе сразу накалилась, по ночам на улицах начались стычки между Ударной гвардией и ?неизвестными группами? вооруженных людей. Переговоры между анархо-синдикалистами и социалистами о совместной первомайской демонстрации кончились разрывом. А 3 мая многочисленные анархо-синдикалистские отряды разоружили Ударную гвардию и стали постепенно продвигаться к центру города. Береговая милиция при этом играла особенно активную роль.

    Путчисты захватили центральную телефонную станцию, расставили на крышах домов пулеметы, разбросали по укромным местам своих снайперов. На многих улицах и площадях выросли баррикады. Помещения анархо-синдикалистских профсоюзов превратились в своеобразные крепости.

    Повстанцы требовали отставки начальника полиции Саласа и каталонского министра внутренних дел Айгуаде. Однако генералидад им в этом отказал.

    На следующий день, 4 мая, подверглись атакам казармы полиции. В ход были пущены ручные гранаты и динамит. Завязались жаркие бои на крышах домов. С обеих сторон имелись жертвы.

    К вечеру в Барселону спешно прибыли из Валенсии министры-анархисты и члены исполкома Национальной конфедерации труда. Они обратились по радио к своим [127] сторонникам с призывом немедленно прекратить борьбу и сложить оружие. Эти призывы систематически повторялись в течение следующих двух дней, но большого эффекта не дали. Страсти, разожженные фашистскими провокаторами, были слишком сильны.

    События в Барселоне вызвали смятение на Арагонском фронте, где анархо-синдикалисты составляли большинство. Некоторые части поднялись было в поход на Барселону. С величайшим трудом удалось убедить их не открывать фронта франкистам.

    В эти грозные дни генералидад, в котором господствовала ?Эскерра?, обнаружил свою полную несостоятельность. Он не располагал ни силами, ни решительностью, для того чтобы быстро ликвидировать подстроенный фашистами путч.

    В дело пришлось вмешаться центральному правительству. 7 мая утром из Валенсии в Каталонию были отправлены крупные соединения республиканской полиции. Их поддержали некоторые воинские части, снятые с фронта на Хараме. Первые стычки между путчистами и силами центрального правительства произошли в Таррагоне и Реусе. Путчисты относительно легко были рассеяны, и к вечеру 7 мая в Барселону вступили республиканские части.

    Каталонский путч кончился. 950 человек было убито, 3000 ранено. Несмотря на большое количество жертв, это выступление оказалось гораздо более кратковременным и гораздо менее серьезным, чем рассчитывали фашисты. Интервентам и мятежникам не удалось использовать его для захвата Каталонии в свои руки.

    Однако события 3-7 мая являлись грозным предостережением для Испанской республики, для всех партий Народного фронта. Отсюда следовало сделать надлежащие политические выводы. И они действительно были сделаны. 16 мая 1937 года под давлением коммунистаческой партии, поддержанной большинством социалистов и левых республиканцев, правительству Кабальеро ушло в отставку. 17 мая сформировалось новое правительство, во главе которого встал социалист Хуан Негрин, занимавший до того пост министра финансов.

    Новое правительство тоже имело свои недостатки. При формировании его едва ли не самой крупной ошибкой [128] было назначение министром Обороны правого социалиста Индалесио Прието, который не верил в силы республики и боялся создания подлинно революционной армии (гибельные последствия этого назначения полностью обнаружились год спустя). Но все-таки правительство Негрина представляло собой несомненный шаг вперед. В противоположность Ларго Кабальеро новый премьер понимал необходимость сотрудничества с коммунистической партией и мало сокрушался о том, что в его кабинет отказались войти анархо-синдикалисты. Он смело пошел на сокращение числа министров с 18 до 9. От этого правительство стало более компактным и дееспособным, а главное, в нем значительно возрос удельный вес коммунистов.

    Новое правительство Испанской республики{65} оказалось гораздо пригоднее для энергичного ведения войны и обнаружило редкую для того бурного времени устойчивость. С двумя частичными изменениями (в апреле и августе 1938 года) оно просуществовало до самого конца войны, то есть почти два года.

    Провал каталонского путча и образование правительства Негрина ясно свидетельствовали, что Испанская республика вышла из майского кризиса не только не ослабевшей, но и значительно усилившейся. К концу мая в Риме и Берлине на этот счет уже не было никаких сомнений. Отсюда вытекало, что для победы Франко потребуется дальнейшее пополнение его армии людьми и военными материалами и что, стало быть, Германии и Италии нужна полная свобода морских сношений с Испанией и Португалией. Установленный комитетом контроль в известной мере стеснял их и требовал лишних расходов. Поэтому Гитлер и Муссолини решили одним ударом покончить со всей контрольной системой. [129]

    Проделано это было следующим образом.

    28 мая 1937 года на пленуме комитета Гранди заявил резкий протест против действий республиканской авиации. Он утверждал, что 24 и 26 мая пять республиканских самолетов совершили налет на Майорку (самый большой из Балеарских островов) и сбросили бомбы на порт Пальма, где стояли итальянские военные и торговые суда, а также суда других наций. Драматически модулируя голос и подкрепляя свои слова рассчитанными жестами, Гранди угрожающе воскликнул:

    — Фашистское правительство резервирует за собой, и только за собой, право защищать итальянский флаг, жизнь и интересы своих граждан везде, где оно найдет это нужным, и в таких формах, какие сочтет необходимыми! Этот вопрос не может подлежать обсуждению в нашем комитете.

    Перейдя затем на более спокойный тон, итальянский посол стал доказывать, будто бы военные суда Италии, подвергшиеся в Пальме атаке с воздуха, выполняли свои обязанности по осуществлению морского контроля, установленного комитетом. В этом смысле налет республиканских самолетов на Майорку, повлекший за собой гибель шести офицеров итальянского флота, якобы затрагивал компетенцию комитета.

    — Фашистское правительство поэтому ожидает, — заявил Гранди, вновь впадая в драматический тон, — что комитет примет меры к восстановлению своей власти и престижа, которые серьезно поколеблены этими актами, являющимися вызовом международному органу со стороны валенсийских властей{66}.

    Представители Германии и Португалии опять, конечно, поспешили поддержать своего итальянского коллегу. Ничего необычного тут не было. Что являлось менее обычным, так это поведение председателя комитета. На заседании 28 мая Плимута не оказалось: он уехал на две недели по своим делам. Его место временно занял консервативный политик Юан Уоллес (Euan Wallace). Плимут был совсем не герой, особенно когда речь шла о сопротивлении фашистским державам, но он все-таки умел хотя бы внешне соблюдать известную видимость ?беспристрастности?. Юан Уоллес, напротив, всячески [130] хотел подчеркнуть, что он всецело сочувствует Италии и Германии. Выступая сразу же после Гранди, Уоллес подобострастно расшаркивался перед итальянским послом и каждое его слово принимал как святую правду. Временный председатель комитета не только выразил ?глубокое сожаление? по случаю потерь, понесенных итальянским военно-морским флотом, но и громогласно заявил:

    — Мы (то есть комитет. — И. М.) должны немедленно и энергично протестовать пред валенсийским правительством против этого возмутительного преступления{67}.

    Уже самый термин ?валенсийское правительство? в устах официального представителя Англии, поддерживающей нормальные дипломатические отношения с Испанской республикой, был весьма симптоматичен. Этот термин употребляли обычно представители фашистских держав. Но еще более противоестественным было приглашение комитета протестовать лишь на основании сообщения Гранди, не выслушав объяснений испанского правительства. Все свидетельствовало о страстном желании Уоллеса выслужиться перед фашистскими державами.

    Корбен и Картье проявили на этот раз несколько больше хладнокровия, но и они поддержали основную линию Уоллеса. А предусмотрительный Хемминг уже заготовил соответствующий этой линии проект резолюции, которая легко могла бы быть одобрена комитетом, если бы не воспротивилась советская сторона.

    Лично я на заседании 28 мая не мог присутствовать по болезни. Незадолго перед тем, во время коронации Георга VI, мне пришлось вместе со всем дипломатическим корпусом совершить прогулку по морю. День был солнечный, но дул страшный ветер, я сильно продрог и свалился в тяжелом приступе малярии. На заседании 28 мая меня заменял советник С. Б. Каган, и он дал крепкую отповедь Уоллесу.

    Каган поставил вопрос так: нельзя принимать никаких резолюций только на основании утверждений одной стороны, надо выслушать мнение и другой стороны, то есть испанского правительства; неправильно заявление [131] итальянского посла, будто бы итальянские военные суда, подвергшиеся нападению, выполняли функции морского контроля — Пальма расположена не в той зоне, патрулирование которой передано Италии{68}.

    Между Каганом и фашистами плюс Уоллес завязалась длинная и горячая дискуссия. В результате Хеммингу пришлось серьезно переделать свой проект резолюции. Комитет решил запросить у испанского правительства объяснений по поводу бомбардировки Пальмы{69}.

    Три дня спустя фашисты преподнесли новый сюрприз. Утром 31 мая было назначено заседание подкомитета. Когда все собравшиеся уселись за стол, оказалось, что места представителей Германии и Италии пусты. Из числа фашистов налицо был только португалец Монтейро, который, как потом выяснилось, прибыл на это заседание лишь для того, чтобы информировать о нем своих ?старших братьев?.

    Юан Уоллес был в состоянии близком к панике. Он сообщил, что от Риббентропа получено письмо исключительной важности. По просьбе Уоллеса Хемминг немедленно огласил этот документ.

    Риббентроп писал:

    ?...В субботу, 29 мая, броненосец ?Дейчланд? мирно стоял на рейде у Ибисы

    (один из Балеарских островов. — И. М.)

    . Между 6 и 7 часами вечера два самолета, принадлежащие красным властям Валенсии, внезапно снизились и сбросили бомбы на военное судно... В результате 22 человека были убиты и 83 ранены... Эта атака на броненосец ?Дейчланд?, участвующий в осуществлении схемы международного морского контроля, является конечным звеном в цепи подобных же событий... По поручению моего правительства я должен сделать следующее заявление:

    1) Германское правительство отказывается принимать участие в контрольной схеме и в работах комитета по невмешательству до тех пор, пока оно не получит гарантии против повторения таких событий...

    2) В качестве репрессии за преступное нападение красных бомбардировщиков валенсийских властей на броненосец ?Дейчланд?, стоявший на якоре, германские [132] корабли сегодня утром обстреляли укрепленный порт Альмерию. После того как портовые сооружения были разрушены и батареи противника приведены к молчанию, акт репрессии закончился?{70}.

    Когда Хемминг кончил чтение, Юан Уоллес взволнованно прибавил, что сегодня утром его посетил Гранди и сообщил об отказе Италии от участия в комитете по ?невмешательству?.

    За зеленым столом воцарилось напряженное молчание. Представители капиталистических держав проявили полную растерянность. Подкомитету Следовало протестовать против зверского расстрела в мирном городе Альмерии сотен ни в чем не повинных мужчин, женщин и детей. Но не тут-то было! Дипломаты так называемых ?демократических? стран до смерти перепугались, как бы теперь не рухнул, подобно карточному домику, весь фарс ?невмешательства?. Откровеннее всех их истинные чувства выразил французский посол Корбен:

    — Наша главная задача Сейчас состоит в том, чтобы попытаться спасти работу этого комитета, я сказал бы даже, существование этого комитета...{71}

    А бельгийский, посол Картье, как обычно задремавший во время чтения письма Риббентропа, во-первых, попросил прочитать это послание еще раз и затем, когда просьба его была выполнена, глубокомысленно заметил:

    — Надо выяснить, что он (то есть Риббентроп. — И. М.) понимает под гарантиями?{72}

    Это дало направление последующей дискуссии. Уоллес, Корбен, Картье, Пальмшерна на все лады обсуждали, каких именно ?гарантий? требует германское правительство в качестве условия возвращения в комитет. Через все выступления красной нитью проходил мотив: ?Ах, чем мы можем умилостивить фашистского тигра??

    Зрелище было противное и возмутительное!

    Каган решительно выступил против ?умиротворения? агрессоров. Назвав обстрел Альмерии безобразным фактом, он подчеркнул, что германское правительство, не известив комитет о своих преступных намерениях, совершенно [133] незаконно ?объединило в себе функции прокурора, судьи и исполнителя приговора?. Советский представитель требовал, чтобы комитет как минимум выразил сожаление по поводу невинных жертв этого произвола{73}.

    Куда там! Юан Уоллес просто пришел в ужас от такой ?дерзости? по отношению к фашистским разбойникам. Те же чувства обуревали и большинство других членов подкомитета.

    Ища выход из ?щекотливого? положения, Картье полушутливо заметил:

    — Я не вижу, что хорошего мы могли бы сделать, продолжая сидеть за этим столом, кроме разве как наслаждаться приятной компанией друг друга.

    Юан Уоллес вздохнул с облегчением и предложил ?разойтись, не принимая никакой резолюции?{74}.

    Затем он же, а заодно с ним Корбен, Пальмшерна и некоторые другие стали наперебой доказывать, что необходимо обратиться к английскому и французскому правительствам с просьбой уладить возникший конфликт с фашистскими державами ?через дипломатические каналы?. Впредь до того Уоллес при явном одобрении большинства присутствовавших признал нежелательным созывать заседания комитета и подкомитета.


Позорная сделка

    Казалось, вся злосчастная кампания ?невмешательства? пришла к своему естественному концу. Демократические круги в Англии, Франции и других странах вздохнули с облегчением. После разгрома Герники и варварского обстрела Альмерии многим стало ясно, что если наглости фашистских держав

    не дать теперь же решительного отпора, то в дальнейшем это может иметь самые гибельные последствия.

    Советское посольство в Лондоне пустило в ход все свои связи, использовало все возможности для быстрейшей и полной ликвидации соглашения и комитета по ?невмешательству?, принявших такие уродливые формы. Сам я и мои ближайшие помощники (особенно товарищи Каган и Столяр) в течение недели вели бесконечные беседы с журналистами, парламентариями, тред-юнионистами, чиновниками английского государственного аппарата, наконец, с членами правительства и их ближайшим окружением. Мы старались доказать им, что первоначальная идея, положенная в основу соглашения о невмешательстве, на практике совершенно извращена, что позиция Германии и Италии абсолютно исключает возможность действительного нейтралитета великих держав в испанском конфликте, что в сложившейся ситуации так называемый ?нейтралитет? ?демократических? держав фактически означает интервенцию против республиканской Испании. Отсюда мы делали вывод, что следует воспользоваться уходом Германии и Италии из комитета и похоронить его в архивах истории, с минимумом осложнений и полемики. [135]

    Надо сказать, такая наша пропаганда в первую неделю июня 1937 года находила сочувственный отклик во многих умах и сердцах. Она, несомненно, оказала влияние ?а общественное мнение в Англии и явственно сказалась на поведении не только британского, но и. французского правительств в тот критический период.

    На мою долю выпало вести разговоры с верхушкой лейбористской партии. В течение нескольких дней я встречался и беседовал с виднейшими ее политическими деятелями, а также с руководителями тред-юнионов. Картина при этом получалась довольно странная. Почти все мои собеседники в принципе соглашались со мной, но, когда речь заходила о практических выводах, всегда как-то оказывалось, что сделать ничего невозможно. Политики говорили: ?Мы бы с радостью потребовали полной отмены невмешательства, да вот тред-юнионисты на это не согласны?. А тред-юнионисты в свою очередь кивали на политиков: ?Мы хоть сейчас готовы похоронить невмешательство, да вот они колеблются?. Ключ к разгадке этой шарады подсказал мне один не очень видный, но зато более откровенный лейборист радикального толка:

    — Наши лидеры — и политики, и тред-юнионисты — находятся под слишком сильным влиянием правительства и не решаются выступить против него... К тО1му же они смертельно ненавидят коммунистов и не хотят поддерживать никаких их требований.

    Оглядываясь теперь назад, я с полным убеждением могу констатировать, что именно на английских лейбористах (примеру которых следовали и французские социалисты) лежит главная ответственность за то, что сразу же после обстрела Альмерии не рухнуло все здание ?невмешательства? и позорный фарс продолжался еще почти два года.

    Кроме лейбористов, я пытался тогда установить контакт и с некоторыми влиятельными людьми из правительственных кругов. Здесь прием был более сдержанным, но и более откровенным: отрицательное отношение к нашим предложениям высказывалось вполне открыто, подчас с мотивировками, которые изобличали руководящих деятелей Англии в полном непонимании существа происходивших исторических процессов. В этом отношении был особенно характерен мой разговор с лордом Плимутом. Он глубоко врезался мне в память. [136]

    Встретились мы на одном из дипломатических приемов. Встреча эта носила случайный характер и, следовательно, была лишена большей части той официальности, которая обычно сопровождала мои сношения с председателем комитета в стенах министерства иностранных дел. Я воспользовался такой счастливой возможностью, чтобы получше прощупать истинные настроения Плимута, а стало быть, и британского правительства. Начал с вопроса о том, что слышно нового в сфере ?невмешательства?. Плимут ответил, что Англия и Франция ведут переговоры с Германией и Италией о возвращении представителей последних в комитет и что он, Плимут, надеется на благополучный исход.

    — Это очень трудное дело, — пожаловался Плимут. — Вы ведь знаете, как упрямы и неуступчивы правительства Германии и Италии... Но я полагаю, что вскоре мы все-таки встретимся с вами опять за столом комитета.

    — Простите, лорд Плимут, — перебил я. — Мы ведь сейчас беседуем в частном порядке... Так вот, скажу вам прямо: мне не понятно, почему британское правительство так цепляется за этот комитет? После девятимесячного опыта всем, кажется, стало ясно, что комитет по невмешательству, вопреки добрым намерениям его инициаторов, на практике оказался совершенно негодным инструментом для ограничения войны в Испании только самими испанцами.

    — Однако вы не станете отрицать, — возразил Плимут, — что при всех своих недостатках, которые я очень хорошо сознаю, наш комитет за эти девять месяцев все-таки значительно ослабил опасность возникновения европейской войны...

    Плимут помахал полами своего смокинга, который висел на нем слишком свободно, и с горечью добавил:

    — Вы видите?.. Я потерял за эти месяцы почти две стоны{75}. Но меня утешает мысль, что это — моя жертва на алтарь европейского мира...

    — Мне не хотелось бы огорчать вас, лорд Плимут, — заметил, я, — но должен сознаться, что, с моей точки зрения, деятельность комитета по невмешательству не [137] ослабила опасности европейской войны, а, наоборот, усилила ее.

    — Как так? — удивился Плимут.

    — Очень просто... Комитет по невмешательству на практике превратился в ширму, прикрывающую мощную поддержку Франко фашистскими державами. Эти державы почувствовали, что им нечего бояться серьезного противодействия их агрессивным планам — противодействия не на словах, а на деле — со стороны Англии, Франции, США. Боюсь, как бы подобный опыт не укрепил у Гитлера и Муссолини уверенности в полнейшей безнаказанности за любые, самые чудовищные диверсии на международной арене. А если это так, то, значит, опасность европейской, может быть, даже и второй мировой войны возросла.

    Плимут пожал плечами и с улыбкой превосходства бросил:

    — Вы слишком большой пессимист.

    — Увы, лорд Плимут, — ответил я, — наш, советский, пессимизм в отношении намерений и действий фашистских агрессоров до сих пор, к сожалению, всегда оправдывался... И, простите еще раз, я никак не могу понять вашего равнодушия к будущему Пиренейского полуострова... Оставим на момент общие интересы мира и европейского благополучия. Подойдем к вопросу с позиций сугубо реальных, я бы сказал даже, с позиции национально-эгоистических интересов Англии... Допустим, Франко победит и Германия станет твердой ногой в Испании. Что тогда станется с вашими, британскими, капиталовложениями в этой стране? Они ведь довольно значительны... Что станется с вашими морскими коммуникациями на восток, над которыми повиснет Гитлер?.. Что станется с Францией, которой Германия будет угрожать не только с фронта, но и с тыла?.. Как вы, англичане, можете мириться с такими перспективами? А иных перспектив я не вижу, если комитет по ?невмешательству? продолжит свою злосчастную деятельность...

    Плимут бесстрастно выслушал меня и неторопливо стал излагать свое кредо:

    — Еще раз должен повторить: вы слишком большой пессимист... Нашим, британским, интересам не грозит серьезная опасность даже в случае победы Франко... Как бы ни кончилась война, Испания выйдет из нее совершенно [138] разоренной. Для восстановления своего хозяйства ей потребуются деньги... Откуда она их может получить? Во всяком случае, не от Германии и Италии: у них денег нет. Деньги разоренная Испания сможет получить только в Лондоне. Кто бы ни оказался после войны во главе Испании, он должен будет обратиться к нашим банкам... Вот тогда и наступит наш час... Мы сумеем договориться с этим будущим правительством Испании обо всем, что нам нужно: и о финансовых компенсациях, и о политических и военных гарантиях... Нет, наши интересы не пострадают при любом исходе войны!

    Я слушал и невольно удивлялся наивности своего собеседника, как бы олицетворявшего собой господствующий класс Великобритании. Плимут находился в плену традиций и взглядов XIX века, был не в состоянии понять механику экономических и политических отношений нашей эпохи. Я не стал, однако, разъяснять лорду Плимуту разницу между ?тогда? и ?теперь?, а просто сказал:

    — Вы назвали меня большим пессимистом... А я, выслушав вас, склонен думать, что вы слишком самоуверенны... История скоро покажет, кто из нас двоих прав, а кто ошибается.

    История это действительно показала, и притом гораздо скорее, чем я ожидал. Франко после победы не пришел поклониться золотому тельцу в Сити. Он остался германской марионеткой до самого конца ?третьего Рейха?, а потом быстро переметнулся к США. Англия и Франция потеряли свое прежнее влияние в Испании... Так они заплатили за свою политику ?невмешательства?.:

    Однако возвращаюсь к 1937 году.

    Заблуждения правящих кругов Англии, так хорошо выявившиеся в моем разговоре с Плимутом, еще более усугубились благодаря некоторым политическим событиям европейского масштаба.

    28 мая 1937 года в Англии ушел на покой премьер Болдуин и вместо него главой правительства стал Невиль Чемберлен — лидер так называемой ?кливденской клики?, объединявшей самые реакционные круги британской буржуазии. 25 июня он выступил в парламенте с большой программной речью, в которой обрисовал тогдашнюю международную ситуацию в очень мрачных красках. [139]

    — В горах иногда создаются условия, — утверждал премьер, — когда одно неосторожное движение или даже громкий крик могут дать толчок для снежного обвала. Именно таково в настоящее время положение на международной арене. Я верю, что, хотя лавина угрожающе нависла, она не придет в движение. Если мы проявим выдержку и терпение, если мы сохраним холодные головы, европейский мир еще может быть спасен.

    Выступавший после Чемберлена Ллойд Джордж не без ехидства заметил, что ?каждая рыба имеет холодную голову?, но для выхода из международного тупика этого мало; тут нужны ?мужественные сердца и острые умы?. А вот этого-то как раз в правительстве Чемберлена и не нашлось, вследствие чего с июня 1937 года Англия открыто покатилась по пути позорно-преступных сделок с фашистскими агрессорами, которые 26 месяцев спустя ввергли ее во вторую мировую войну.

    Эта общая линия нового английского кабинета сказалась и на отношении к Испании. Она привела к дальнейшей интенсификации политики ?невмешательства?.

    Не в лучшей роли выступала и Франция. 20 июня там пало правительство Блюма и на смену ему пришло правительство Шотана, в котором ?умиротворители? играли поистине первую скрипку. Достаточно сказать, что среди министров нового французского правительства оказалась такая зловещая фигура, как Бонне.

    Трогательная забота о сохранении фарса ?невмешательства? была проявлена также за океаном. Я уже рассказывал, что американское правительство с самого начала благословило Англию и Францию на это бесславное дело. А потом вашингтонские политики пошли еще дальше: не будучи связаны никаким соглашением о невмешательстве, они совершенно добровольно, по собственной инициативе отказали Испанской республике в продаже оружия. Больше того, Вашингтон усилил давление на Мексику, запрещая ей перепродавать испанским демократам вооружение, приобретенное в США.

    Государственный департамент проявил просто постыдную нервозность, когда Риббентроп и Граеди заявили о своем уходе из комитета по ?невмешательству?. Американский посол в Лондоне Бингхэм уже 1 июня, то есть на другой день после приостановки работы комитета, явился к британскому министру иностранных дел Идену [140] и заявил ему, что правительство США ?обеспокоено создавшейся ситуацией? и хотело бы знать, как намерено вести себя в этой ситуации английское правительство. Уже по самому тону демарша Бингхэма не трудно было судить, что государственный департамент считает чрезвычайно важным скорейшее восстановление комитета по ?невмешательству?{76}.

    До какой крайности доводили принцип ?невмешательства? американские политики, достаточно ярко свидетельствует следующий почти комический инцидент.

    Весной 1937 года, накануне падения Бильбао, несколько тысяч испанских детей по желанию их родителей были эвакуированы из Басконии и Астурии в другие европейские страны (СССР, Англию, Францию) и незначительная часть — в Мексику. 5 июня пароход доставил 500 маленьких испанских граждан в Нью-Йорк, откуда они уже сушей должны были проследовать через мексиканскую границу. Казалось бы, что могло быть невиннее и естественнее этого? Но нет! Американские власти решили иначе. В их воображении 500 малолетних детей приняли грозный облик 500 комбатантов одной из сторон в испанском конфликте. И потому этим детям было отказано в высадке на берег...

    Не приходится удивляться, что в такой обстановке правительства Англии и Франции сразу же после ухода Германии и Италии из комитета и морского патруля начали униженно упрашивать фашистские державы сменить гнев на милость. Теперь уже опубликованы многие документы, подробно освещающие все детали переговоров между четырьмя названными державами после обстрела Альмерии. Сличая их с тем, что разными путями доходило до меня об этих переговорах в июне 1937 года, я с удовлетворением убеждаюсь, что советское посольство в Лондоне располагало достаточно надежной информацией. Все основное и существенное мы знали, не хватало лишь отдельных, правда подчас весьма красочных, штрихов.

    Уже 2 июня 1937 года британское министерство иностранных дел, по свидетельству того же Бингхэма{77}, направило [141] своим послам в Берлине и Риме предписание предложить правительствам Германии и Италии обсуждение вместе с Англией программы мероприятий, которая могла бы удовлетворить фашистские державы. Практически это означало конкретизацию тех ?гарантий?, которых требовал Риббентроп в своей ноте комитету 31 мая. По мнению британского правительства, такие гарантии могли бы сводиться к следующему:

    1. Твердые заверения ?обеих сторон? в Испании, что отныне они будут соблюдать лояльное отношение не только к военным судам, выполняющим функции морского контроля, но и ко всем вообще военным судам, находящимся в испанских водах.

    2. Точное перечисление испанских портов, в которых могут базироваться патрульные военные суда, а также установление в этих портах специальных ?зон безопасности?, не подвергающихся воздушным бомбардировкам.

    3. Предупреждение ?обеих сторон? в Испании, что всякое нарушение данных ими обещаний явится предметом консультации между всеми четырьмя державами по поводу создавшейся ситуации{78}.

    Фашистским державам этого показалось мало. В телеграмме от 7 июня 1937 года американский посол в Риме Филлипс сообщает в Вашингтон, что ?Италия и Германия одобрили в принципе предложения (англичан. — И. М.), но просят усилить третий пункт, который они считают слишком слабым, предоставлением каждой державе, подвергшейся нападению, права принимать надлежащие меры самостоятельно, независимо от консультации с тремя державами?{79}.

    Англичане поспешили уступить фашистскому нажиму и приняли их поправку к третьему пункту. После этого у Идена состоялось совещание с германским, итальянским и французским послами, на котором были окончательно сформулированы все детали соглашения, датированного 12 июня 1937 года{80}. [142]

    Это была воистину позорная сделка. Фашисты получили право держать в испанских водах свои военные суда не только для патрульных целей, но и для помощи мятежникам. Фашисты сохраняли свободу рук для повторения в любой момент истории, подобной Альмерии. Фашисты вдобавок получали поддержку Англии и Франции на случай каких-либо столкновений с Испанской республикой. Это был маленький Мюнхен, генеральная репетиция большого Мюнхена.

    Конечно, за ?кусок золота с конскую голову? Германия и Италия могли пойти на маленькую уступку, и 18 июня на первом после перерыва заседании подкомитета вновь появились Риббентроп и Гранди.

    Заседание это само по себе не имело большого значения: речь там шла о таком сугубо академическом вопросе, как ?гуманизация войны?. Еще 4 мая, под непосредственным впечатлением разгрома Герники, англичане и французы внесли в комитет предложение обратиться к Франко и к испанскому правительству с призывом воздерживаться от воздушных бомбардировок открытых городов. Предложение это в сложившихся условиях не могло иметь серьезного значения, но оно, по крайней мере, ставило ясную и ограниченную цель, допускало сравнительно легкую проверку нарушения принятого сторонами обязательства, а потому и не понравилось фашистам, в особенности Риббентропу.

    Выступить против англо-французского предложения прямо было неудобно. Представители Германии и Италии повторили свой старый излюбленный трюк: они попытались утопить конкретное дело в море туманных пожеланий. На каждом заседании фашисты извлекали из каких-то неиссякаемых тайников все новые ?виды жестокости?, с которыми связана война, и настаивали на непременном упоминании о них в обращении. В конце концов получилось что-то вроде молитвы, весьма благочестивой, но не имевшей никакого практического значения. Возражать против нее не имелось оснований, однако и приходить от нее в восторг тоже не было оснований. Вот этот-то вконец выхолощенный, обескровленный, похожий на анемичное растение документ Плимут и вынес на решение подкомитета 18 июня. Документ был принят почти без прений. Заседание продолжалось не более получаса. Но оно было очень нужно Плимуту, очень [143] нужно британскому и французскому правительствам как демонстрация того, что недавняя ссора с фашистскими державами ликвидирована.

    Это заседание подкомитета шумно разрекламировала печать. Однако широкая демократическая общественность в Англии, Франции и других странах выразила глубокое возмущение принятым соглашением. Начались бурные протесты против действий ?умиротворителей?. В результате Чемберлену и Блюму пришлось снова прибегнуть к маневрированию.

    Когда спустя несколько дней гитлеровцы подняли страшный шум по поводу нового инцидента, на этот раз с немецким крейсером ?Лейпциг? (который будто бы 15 и 18 июня подвергся нападению каких-то таинственных подводных лодок), между англо-французами и германо-итальянцами произошел конфликт. Германия, поддерживаемая Италией, требовала немедленной демонстрации на море всех четырех держав против республиканского правительства, но в создавшейся обстановке Чемберлен и Блюм не решились пойти на это. Англичане заявили, что прежде всего должно быть произведено тщательное расследование инцидента. Французы полагали, что нет никаких убедительных доказательств виновности республиканского правительства Испании, и если уж непременно требуется демонстрация протеста, то ее надо устраивать одновременно и против Франко. А на это не шли немцы и итальянцы.

    Был момент, когда и в Лондоне, и в Париже ожидали второй Альмерии. Однако буря, поднявшаяся во всем мире после первой Альмерии, вынудила Гитлера и Муссолини на этот раз вести себя несколько осторожнее. Германия и Италия ограничились лишь тем, что 23 июня окончательно отказались от дальнейшего участия, в морском патруле, но... остались в составе комитета по ?невмешательству?. Смысл этого тактического маневра разгадывался легко: морской патруль больше всего стеснял фашистские державы, и потому они решили сорвать его. Напротив, существование лондонского комитета больше всего отягощало положение Испанской республики, и потому фашистские державы стремились сохранить это мертворожденное создание.

    ?Маневрирование? англо-французов проявилось и в другом. Уже в середине мая экспертами комитета был [144] разработан план эвакуации иностранных комбатантов из Испании и разослан на заключение всем правительствам, подписавшим соглашение о ?невмешательстве?. Германия и Италия все еще ?изучали? его, и британское правительство решило воспользоваться этим обстоятельством для того, чтобы хоть немножко поднять свои политические акции в глазах мирового общественного мнения. На заседании подкомитета 21 июня Плимут выступил с прочувствованной речью:

    — Правительство его величества испытывает глубокое разочарование по поводу того, что, несмотря на заключенные соглашения и созданные в последнее время организации, оружие и военные материалы продолжают прибывать в Испанию...

    Далее в выступлении Плимута отмечалось, что ?особенно неудовлетворительной стороной нынешней ситуации в Испании является наличие в ней большого числа иностранных комбатантов?. И поскольку ?некоторые правительства? задерживают свой ответ на разработанную комитетом схему эвакуации последних с Пиренейского полуострова, Англия рекомендовала сделать немедленно хотя бы символический шаг в этом направлении. Конкретно Плимут предлагал обратиться к ?обеим сторонам в Испании с просьбой согласиться на эвакуацию небольшого и одинакового числа добровольцев?{81}. Лиха беда начало. Если оно будет сделано, легче осуществить общий план такой эвакуации уже с соблюдением всех необходимых гарантий и соотношений.

    Смысл предложения Плимута был ясен: если бы его удалось провести, ?умиротворители? подняли бы страшный шум по поводу ?первого практического шага? и стали бы доказывать, что соглашение о ?невмешательстве? приносит пользу, что не напрасно они хлопотали о возрождении комитета.

    Именно поэтому советская сторона решительно выступила против британского предложения.

    — Общее число иностранцев, сражающихся сейчас на стороне Франко, — говорил я, — достигает в круглых цифрах ста тысяч человек, в то время как общее число иностранцев, сражающихся на стороне республиканского правительства, достигает максимум пятнадцати — восемнадцати [145] тысяч. Если мы эвакуируем по пяти тысяч человек с каждой стороны, то что получится? Генерал Франко потеряет только пять процентов поддерживающих его иностранных войск, а испанское правительство — не меньше трети... Будет ли это справедливо? Полагаю, что нет...{82}

    Советской стороне удалось провалить предложение Плимута, и англо-французы лишились возможности пустить пыль в глаза мировому общественному мнению.

    Окончательный отказ Германии и Италии от участия в морском контроле, о чем речь шла выше, наносил тяжелый удар всему плану контроля, ибо отдельные части его были тесно связаны друг с другом. Выпадение одного звена, естественно, приводило в расстройство весь деликатно сбалансированный механизм. В самом деле, если исчезал морской патруль, то фактически переставал действовать контроль на море. А если прекращался контроль на море, то терял всякий смысл контроль сухопутных границ Испании и, следовательно, от контрольного плана не оставалось ровным счетом ничего.

    Эти соображения сильно беспокоили англо-французов, которые во что бы то ни стало хотели продолжать свою преступную игру. Чтобы найти какой-то выход из щекотливого положения, Плимут и Корбен на заседании подкомитета 29 июня заявили от имени своих правительств о готовности нести морской патруль вокруг всей Испании силами лишь британского и французского флотов с обязательным присутствием на их военных кораблях ?нейтральных наблюдателей?{83}.

    Представители Бельгии, Швеции и Чехословакии поддержали англо-французов. Я также от имени Советского правительства высказался за сохранение морского патруля в его новой форме. Но Риббентроп и Гранди решительно атаковали англо-французское предложение, стали доказывать, что схема морского контроля, предусмотренная планом от 8 марта, полностью обанкротилась и восстановлению не подлежит. В то же время оба фашистских представителя туманно намекали, что отныне морской контроль должен строиться на совершенно новых [146] основах. Я попросил Риббентропа уточнить, в чем состоит суть этих новых основ. Однако, германский посол уклонился от ответа.

    Загадка разъяснилась только на следующем заседании подкомитета, 2 июля. Здесь Риббентроп от имени германского и итальянского правительств внес конкретное предложение, которое сводилось к следующему:

    1. Контроль на суше сохраняется в прежней форме.

    2. Вместо контроля на море в старой форме за ?обеими сторонами? в Испании признаются права воюющей стороны. Каждая из них может устанавливать морскую блокаду противника, то есть перехватывать в открытом море все суда любой национальности, направляющиеся в его порты, и конфисковывать грузы в порядке так называемого ?призового права?{84}.

    Плимут, Корбен и другие представители ?демократических? держав встретили германо-итальянское предложение как-то неопределенно. Французский посол высказался даже против него, но в очень уж мягкой и несколько двусмысленной форме. Что же касается меня, то я тут же стал категорически возражать.

    В конечном счете было решено запросить все (правительства об отношении к англо-французскому и германо-итальянскому предложениям. Генеральное обсуждение их переносилось на пленарное заседание комитета.

    Пленум состоялся 9 июля. Плимут и Корбен продолжали на нем отстаивать свой план, Риббентроп и Гранди — свой. Большинство представителей других держав занимало неопределенную позицию и высказалось в том смысле, что надо найти какую-то среднюю линию. Я и на этот раз выступил с резкой критикой фашистских предложений.

    — Советское правительство, — говорил я, — считает, что полный морской контроль над побережьем Испании составляет существенный элемент всей системы невмешательства. Без него рушится самый фундамент, на котором построена эта система... Дарование генералу Франко прав воюющей стороны представляет очень сложную проблему, поднимающую ряд в высшей степени важных вопросов. Во-первых, эта проблема должна быть [147] рассмотрена в ее юридическом аспекте. Нельзя ставить на одну и ту же правовую базу законное правительство Испанской республики и мятежного генерала, который, нарушив присягу, поднял оружие против своего правительства. Такой образ действий, очевидно, противоречил бы международному праву, международным обычаям и традициям и, стало быть, должен быть признан неприемлемым... Во-вторых, германо-итальянские предложения следует рассмотреть с военной точки зрения, с точки зрения их влияния на ход испанской войны...

    Отметив далее, что испанский конфликт давно утратил природу чисто внутренней борьбы, и перечислив длинный ряд фактов, свидетельствующих о разносторонней, весьма эффективной помощи, которую Франко все время получает от Германии и Италии, я продолжал:

    — Бесполезно пытаться, как пытался на последнем заседании подкомитета германский представитель, приводить цифровые данные о республиканском флоте и флоте генерала Франко. Республиканский флот, если генералу Франко будут предоставлены права воюющей стороны, столкнется не с малочисленными устарелыми кораблями, находящимися в руках мятежников, но также с самыми современными морскими силами его иностранных союзников... На практике предоставление генералу Франко прав воюющей стороны привело бы к полной и эффективной блокаде республиканского побережья и к невозможности для испанского правительства установить такую же блокаду берегов, находящихся в руках генерала Франко...

    В заключение от имени Советского правительства я вновь подтвердил наше положительное отношение к англо-французскому плану, внесенному 29 июня{85}.

    Потом выступил польский посол Рачинский и произнес прочувственную речь о том, как важно сохранить политику невмешательства и как было бы ?неразумно и едва ли допустимо отказаться от мысли прийти к соглашению, продиктованному духом компромисса?. Поляк был поддержан представителями Румынии, Югославии, Греции, Австрии, Турции и других государств. Все они настойчиво требовали компромисса. [148]

    Подводя итог дебатам, Плимут заявил:

    — Правительство его величества готово изучить, и изучить с симпатией, всякие предложения, которые могут способствовать устранению возникших затруднений более успешно, чем те, которые были перед нами до сих пор.

    Тогда поднялся представитель Голландии посланник Свиндети и в самых изысканных выражениях предложил поручить британскому правительству, и в частности председателю комитета лорду Плимуту, сделать попытку разработать новый компромиссный план, который явился бы мостом между англо-французским и германо-итальянским планами. Вслед за тем разыгралась следующая, почти гоголевская сцена.

    Лорд Плимут: Вы все слышали, ваши превосходительства и джентльмены, слова голландского посланника, однако мне хотелось бы знать мнение членов комитета о том, можем ли мы в настоящих условиях принять его предложение.

    Граф Гранди: Я поддерживаю предложение, сделанное голландским посланником.

    Шарль Корбен: Я вполне присоединяюсь к предложению голландского посланника, которое соответствует ранее высказанным мной взглядам.

    Ян Масарик: Я присоединяюсь к мнению французского посла.

    Иоахим Риббентроп: Я поддерживаю голландского посланника.

    В. Григорчеа (Румыния): Я тоже.

    Бей Секи Орс (Турция): Я тоже.

    А. Монтейро (Португалия): Я присоединяюсь к предложению голландского посланника. Его устами говорит сама мудрость.

    Э. Рачинский (Польша): Я также поддерживаю предложение голландского посланника о том, чтобы разрешение этой трудной задачи было передано в ваши руки (почтительный поклон в сторону Плимута. — И. М.).

    Барон Картье (Бельгия): Я целиком поддерживаю счастливую мысль моего голландского коллеги.

    В. Миланович (Югославия): Я хочу поддержать предложение голландского посланника.

    Э. Кольбан (Норвегия): Я также хочу поддержать предложение моего голландского коллеги. [149]

    Ш. Симопулос (Греция): Я хочу сделать то же самое.

    К. Зарин (Латвия): Я также поддерживаю предложение голландского посланника.

    Лорд Плимут: Ваши превосходительства и джентльмены, если, насколько я понимаю, это является единодушным желанием комитета, правительство его величества возьмет на себя задачу поискать выход из наших затруднений, и я лично, конечно, готов доложить о выраженном вами желании своему правительству...

    Так дело подошло к рождению второго плана контроля, который в дальнейшем получил наименование ?британского плана?.

    Советская сторона не возражала против попытки компромисса, однако я счел необходимым подчеркнуть, что ?пропасть между двумя планами слишком велика и едва ли через нее может быть перекинут мост, приемлемый для всех?{86}.

    Предположения эти оправдались.


Второй план контроля

    Компромиссный план контроля Плимут внес в комитет 14 июля 1937 года. Суть его сводилась к следующему: 1. Морской патруль вдоль испанского побережья отменяется, но сохраняются контролеры комитета на судах, направляющихся в испанские порты. В портах, с согласия [150] испанского правительства и Франко, устанавливаются группы наблюдателей комитета, которые обязаны следить за тем, чтобы на всех разгружающихся судах имелись контролеры.

    2. Сухопутный контроль на франко-испанской и португало-испанской границах немедленно восстанавливается в том виде, в каком существовал раньше.

    3. За правительством Испанской республики, равно как и за Франко, признаются права воюющей стороны в ограниченном размере при условии, что все иностранные комбатанты будут эвакуированы из Испании.

    4. Признание прав воюющей стороны вступит в силу лишь после того, как лондонский комитет по невмешательству убедится, что в эвакуации иностранных комбатантов достигнут ?существенный прогресс?{87}.

    Новый план 16 июля 1937 года подвергся в комитете первоначальному обсуждению. Все члены комитета согласились принять его за основу, однако уже на этом заседании я сделал следующую оговорку:

    — Британские предложения нуждаются... в некоторых важных модификациях, которые будут выдвинуты Советским правительством на более поздней стадии{88}. [151]

    Плимут был очень доволен единогласным решением пленума и в прочувствованных словах выражал благодарность всем его членам за проявленный ими дух терпимости и дружелюбия. Однако эта идиллия продолжалась недолго.

    Британский план имел явный крен в сторону притязаний фашистских держав. Он, по существу, ликвидировал неугодный Германии и Италии морской контроль, закрывал немедленно франко-испанскую границу, что являлось ударом в спину Испанской республике, ставил на одну доску законное правительство Испании и мятежного генерала Франко, обещал обоим участникам конфликта признание прав воюющей стороны в обмен всего лишь на ?существенный прогресс? в эвакуации иностранных комбатантов (причем оставалось совершенно неясным, как на практике будет расшифровываться эта туманная формула — ?существенный прогресс?). Не удивительно, что Риббентроп и Гранди тепло приветствовали такой план, и, если бы в комитете не было СССР, не подлежит никакому сомнению, что он, подвергшись дальнейшему ухудшению в ходе рассмотрения, был бы очень быстро введен в действие. Только твердая позиция Советского правительства убила в зародыше эту грозную, вероятно даже смертельную, опасность для республики и почти на целый год облегчила ее законному правительству получение оружия из-за границы.

    На заседании подкомитета 20 июля я по поручению Советского правительства заявил, что права воюющей стороны не могут быть предоставлены сторонам, ведущим войну в Испании, впредь до удовлетворительного разрешения проблемы так называемых ?добровольцев? и что успех или провал всего британского плана зависит целиком от благоприятного разрешения именно этой проблемы. Мы предлагали прежде всего сосредоточить внимание на урегулировании вопроса об эвакуации иностранных комбатантов из Испании и только в случае достижения соглашения по нему перейти к обсуждению других пунктов британского плана{89}. Кроме того, у Советского правительства имелись большие сомнения — и я это обосновал в ходе дальнейшего обсуждения, — компетентен [152] ли комитет по ?невмешательству? предоставлять кому бы то ни было права воюющей стороны{90}. Напротив, представители Германии и Италии считали, что прежде всего следует обратить внимание на ту часть британского плана, которая касается предоставления ?обеим партиям? в Испании прав воюющей стороны, и принять по ней решения в первую очередь, а уже потом ставить вопрос об эвакуации ?добровольцев?. На практике это означало, что фашистские державы, добившись наделения Франко правами воюющей стороны, в дальнейшем, при попустительстве англо-французов, затормозили бы эвакуацию иностранных комбатантов из Испании до конца войны. На том же заседании подкомитета 20 июля Риббентроп сам выпустил кошку из мешка, объявив во всеуслышание:

    — Мое правительство... держится того мнения, что предоставление прав воюющей стороны обеим партиям в Испании должно быть осуществлено в самом срочном порядке и не может задерживаться по каким-либо соображениям, связанным с эвакуацией добровольцев{91}.

    Не менее откровенен был и Гранди.

    — По мнению итальянского правительства, — заявил он, — признание прав воюющей стороны не может быть поставлено в зависимость от эвакуации добровольцев и должно предшествовать всяким планам подобного рода, по которым в конце концов может быть достигнуто соглашение в недрах комитета{92}.

    Как видим, налицо имелись две прямо противоположные концепции, между которыми было невозможно или, во всяком случае, очень трудно перекинуть какой-либо спасительный мостик. Это являлось настолько очевидным, что даже Корбен не счел возможным искать компромисса и поддержал советскую точку зрения. От имени французского правительства он признал наличие иностранных комбатантов в Испании ?самой важной проблемой нынешней ситуации? и предложил обсуждать ее в первую очередь{93}. В позиции Корбена, несомненно, находило отражение то глубокое негодование, которым были [153] проникнуты тогда широкие массы французской демократии, требовавшей ликвидации фарса ?невмешательства?.

    Плимут попытался занять ?беспристрастную? позицию и долго доказывал, что британский план построен на принципе взаимозависимости всех его частей. Однако доказательства председателя никого не убедили, и переговоры о новом плане контроля сразу же зашли в тупик.

    Ища выход из этого тупика, Плимут предложил членам комитета еще раз запросить свои правительства об их отношении к британскому плану и порядку его обсуждения. Для рассмотрения полученных ответов подкомитет собрался 30 июля. На этом заседании Риббентроп, поддержанный Гранди, бурно атаковал меня, утверждая, будто бы позиция СССР наносит смертельный удар всему плану.

    — Причина такого отношения Советской России для нас ясна, — разглагольствовал германский посол. — Советская Россия начала гражданскую войну в Испании, и она хочет закончить ее по-своему, то есть большевизировать Испанию{94}.

    Разумеется, я тут же дал ему отповедь и еще раз со всей решительностью подчеркнул первостепенную важность проблемы ?добровольцев?:

    — Все, что мы слышали за последние три недели от представителей Германии и Италии в комитете, заставляет думать, что они не хотят эвакуации иностранных комбатантов с Пиренейского полуострова, иными словами, не хотят отказаться от интервенции в пользу генерала Франко...{95}

    Подводя итоги заседанию 30 июля, Плимут заявил, что будущее британского плана зависит от получения ясного ответа на два вопроса:

    — Готово ли Советское правительство вообще предоставить права воюющей стороны ?обеим партиям? в Испании, и если готово, то на каких условиях?

    — Готовы ли правительства Германии, Италии и Португалии поставить предоставление прав воюющей стороны в зависимость от удовлетворительного разрешения вопроса об эвакуации ?добровольцев?? [154] Плимут опять просил ?представителей названных держав? срочно снестись со своими правительствами{96}.

    На следующем заседании подкомитета, 6 августа, я огласил ответ Советского правительства. Он сводился к следующему: по соображениям юридического и политического свойства Советское правительство имеет полное основание отказаться рассматривать вопрос о предоставлении прав воюющей стороны при всяких условиях, однако, ?придавая большое значение эффективному осуществлению невмешательства и желая содействовать работе комитета, оно (Советское правительство. — И. М.) допускает возможность рассмотрения (данного вопроса. — И. М.) на более поздней стадии, в надежде, что в конечном счете может быть найдено его удовлетворительное разрешение?. Но тут же нами делалась оговорка о том, что необходимой предпосылкой для этого является благоприятное урегулирование проблемы ?добровольцев?{97}.

    СССР, таким образом, пошел навстречу Плимуту и британскому правительству. Ну, а фашистские державы? Их представители на заседании 6 августа держали язык за зубами. Тогда я решил повторить маневр, сослуживший мне такую хорошую службу на заседании подкомитета 23 марта 1937 года — в лоб поставил вопрос перед Верманом (замещавшим на этом заседании Риббентропа) и Гранди: согласны ли они без всяких оговорок на эвакуацию иностранных комбатантов обеих сторон с переднего края немедленно и из Испании в течение короткого, точно определенного комитетом срока?{98}

    Среди представителей фашистских держав обнаружилось явное замешательство. Потом Верман несколько растерянно заметил:

    — Ничто не изменилось от заявления советского посла и ничто не может измениться в результате его вопросов, адресованных отдельным представителям держав.

    Гранди на этот раз тоже держал себя в руках. Он только ?присоединился к словам Вермана?{99}. [155]

    Тогда я подвел итог:

    — После краткой дискуссии, происходившей на нынешнем заседании, с полным правом можно констатировать, что представители названных мной держав отказались дать прямой и ясный ответ на мой прямой и ясный вопрос. Такое поведение их уже само по себе является ответом{100}.

    Тупик оставался столь же полным, как и раньше.

    Плимут понял это и решил отложить дальнейшее обсуждение британского плана до более благоприятного момента. Благо, в Англии начались ?парламентские каникулы?, во время которых все уважающие себя британские (политики разъезжаются по курортам и собственным поместьям.

    Интервал в деятельности комитета и подкомитета затянулся почти на два с половиной месяца.

    Тем временем произошли некоторые важные события.

    Во-первых, французское правительство под давлением демократических кругов своей страны оказалось вынужденным с середины июля 1937 года полностью открыть франко-испанскую границу впредь до окончания обсуждения британского плана в комитете по ?невмешательству?. А так как это обсуждение затянулось до 5 июля 1938 года (о чем подробнее будет оказано ниже), то в течение одиннадцати с половиной месяцев Испанская республика имела возможность получать вооружение через Францию. Правда, не все тут было гладко: представители ?200 семей?, проникавшие во все поры политического и административного организма страны, на каждом шагу ставили палки в колеса снабжению испанских республиканцев военными материалами. К этому присоединялась невероятная коррупция всего французского государственного аппарата, постоянная грызня между различными партиями и группировками, соперничество политических дельцов, продажность прессы, интриги многочисленных правых организаций. При таких условиях доставка каждого военного груза из Гавра или Шербура в Испанию превращалась в настоящую лотерею, где можно было выиграть, а можно и проиграть. Но все-таки, широко используя систему взяток лицам, от [156] которых зависел пропуск транспортов оружия через Францию, испанское правительство зимой 1937/38 года сумело значительно пополнить свои арсеналы..

    Во-вторых, ввиду отказа Германии и Италии участвовать в морском патруле, английское и французское правительства 16 сентября 1937 года также прекратили патрулирование испанского побережья. Таким образом, рухнули два главных устоя всей системы контроля, и фактически от плана, принятого комитетом 8 марта 1937 года, остались рожки да ножки. СССР сделал отсюда логический вывод, заявив, что он больше не будет вносить денежных средств на содержание системы контроля.

    В-третьих, наконец, в сентябре 1937 года состоялась Нионская конференция, имевшая прямое отношение к событиям в Испании. Стремясь затруднить снабжение Испанской республики морским путем, мятежники, энергично поддерживаемые фашистскими державами (особенно Италией), широко развернули пиратские действия на Средиземном море и в Атлантике. Первоначально их атаки были направлены главным образом против советских судов. Так, уже 11 ноября 1936 года в Гибралтарском проливе был задержан пароход ?Союз водников?. В течение последующих месяцев нападения на советские суда все учащались, причем иногда они кончались трагически: 14 декабря 1936 года в районе Гибралтара был потоплен советский пароход ?Комсомол?, 31 августа и 1 сентября 1937 года погибли еще два советских судна — ?Тимирязев? и ?Благоев?. Советское правительство неоднократно протестовало против морского разбоя фашистов, однако из-за попустительства со стороны Англии, Франции и США все эти протесты долгое время не имели практических результатов.

    Поощряемые бездействием ?умиротворителей?, фашистские державы распоясывались все больше и в конце концов повели систематическую охоту на суда других держав (включая суда Англии и Франции), направлявшиеся в порты республиканской Испании. Иногда нападения производились военными кораблями под флагом Франко, иногда подводными лодками и самолетами ?неизвестной национальности?.

    К весне 1937 года положение настолько обострилось, что представители трех скандинавских стран — Швеции, [157] Норвегии и Дании — внесли 30 апреля на обсуждение подкомитета жалобу, в которой настойчиво просили принять экстренные меры для охраны судоходства в испанских водах. СССР полностью поддержал скандинавов. Англия и Франция заняли двусмысленную позицию: на словах выразили сочувствие этой жалобе, а на деле обнаружили полное равнодушие. В результате пиратские действия фашистских держав летом 1937 года приняли столь вопиющие формы и размеры, что не только демократические круги, но и могущественные судоходные компании Англии и Франции подняли громкие крики протеста. Это имело быстрый и благоприятный эффект.

    10 сентября 1937 года по приглашению Англии и Франции в Нионе (Швейцария) состоялась конференция девяти держав (Англии, Франции, СССР, Турции, Греции, Югославии, Румынии, Болгарии, Египта), на которой СССР, представленный Народным комиссаром иностранных дел M. M. Литвиновым, резко поставил вопрос о принятии действительно серьезных мер против фашистского пиратства на море. Так как тут были замешаны интересы влиятельных капиталистических групп, то представители Англии и Франции заняли в Нионе совсем иную позицию, чем в лондонском комитете по ?невмешательству?. В результате четырехдневной работы конференции 14 сентября 1937 года состоялось подписание Нионского соглашения, по которому англо-французские морские силы взяли на себя патрулирование Средиземного моря. Другие участники этого соглашения обязались патрулировать собственные территориальные воды. Патрульные корабли должны были открывать огонь по всякой подводной лодке, атакующей любое неиспанское судно. Эффект Нионского соглашения превзошел самые лучшие ожидания. Волна пиратства в Средиземном море сразу упала. Зимой 1937/38 года нападения на неиспанские суда стали редким явлением...

    Возвращаюсь, однако, к истории британского плана.

    Только 16 октября 1937 года в Лондоне возобновилось его обсуждение. На этот раз инициатива принадлежала французскому правительству.

    Слегка перефразировав текст британского плана, Корбен внес в подкомитет документ из пяти пунктов, единственным новшеством в котором было предложение немедленно произвести ?символическую эвакуацию? [158] иностранных комбатантов с учетом диспропорции в их числе на той и другой стороне фронта. В сопроводительной речи Корбен заявил, что, если эти пять пунктов не будут приняты в кратчайший срок, французское правительство станет считать политику невмешательства окончательно провалившейся и вернет себе свободу действий.

    Плимут полностью поддержал представителя Франции и точно так же закончил словами о решимости британского правительства вернуть себе свободу действий в случае неудачи нынешней попытки добиться единогласия{101}. Это звучало почти как угроза в отношении фашистских держав. В первый момент мне невольно подумалось: ?Неужели Англия и Франция кое-чему научились?? Но потом я вспомнил все, что происходило за этим столом на протяжении минувших тринадцати месяцев, и пришел к выводу: ?Нет, они неисправимы?.

    Этот вывод был горек, но правилен.

    Предложениям, внесенным Корбеном, англо-французы придавали очень серьезное значение. Настолько серьезное, что на четырех заседаниях подкомитета (19, 20, 22 и 26 октября 1937 года) вместо Плимута председательствовал британский министр иностранных дел Иден. Лондону и Парижу страшно хотелось поскорее ввести взрывчатый испанский вопрос в ?конституционное русло?, то есть в приличной форме накинуть на шею республики петлю. Рим и Берлин не могли не сочувствовать этой цели; укрепление Испанской республики, так ярко обнаружившееся после подавления каталонского путча и падения правительства Кабальеро, совершенно не устраивало фашистские державы. Риббентроп и Гранди вдруг превратились в мед и сахар. На заседаниях подкомитета они щедро расточали комплименты по адресу Идена и Корбена, заявляли о своей готовности признать эвакуацию ?добровольцев? первоочередной задачей и обрушивались с бранью и угрозами только по адресу СССР, который будто бы является единственным препятствием к достижению всеобщего соглашения по испанскому вопросу.

    Однако из-за этой дымовой завесы очень скоро выступили подлинные намерения Германии и Италии. Они [159] состояли в том, чтобы, используя французские предложения как трамплин, добиться немедленного закрытия франко-испанской границы и одновременного признания за Франко прав воюющей стороны. Шесть заседаний подкомитета, происходивших между 19 октября и 2 ноября, были посвящены французским предложениям, причем в ходе дискуссии все яснее обнаруживалось прогрессирующее сближение Риббентропа и Гранди с Плимутом и Корбеном. Под конец налицо был фактический блок четырех западных держав, стремившихся всеми доступными им средствами оказать давление на СССР, и заставить его идти в ногу с ними.

    Но Советское правительство твердо отстаивало свою линию. Она сводилась к двум следующим положениям: мы требовали возвращения испанскому правительству права покупать оружие, где оно захочет, и решительно возражали против предоставления Франко прав воюющей стороны впредь до полной эвакуации из Испании иностранных комбат актов.

    Убедившись в тщетности своих попыток склонить нас на свою сторону за зеленым столом заседаний, блок четырех держав повел бешеную кампанию против СССР в печати, по радио, на массовых митингах и собраниях, в парламентских дискуссиях.

    Четыре западные державы настойчиво добивались полной изоляции СССР, дабы развязать себе руки для поддержки Франко. Это с особой ясностью обнаружилось на заседании подкомитета 22 октября.

    В своих замечаниях по поводу французских предложений Советское правительство, между прочим, заявило, что оно не может больше нести ответственности за продолжение политики ?невмешательства?, которую считает вредной и несправедливой в отношении испанского народа, испанского правительства. И вот Иден, при явном сочувствии Риббентропа, Гранди и Корбена, попробовал истолковать такое наше заявление в том смысле, что отныне советский представитель остается в комитете лишь в качестве ?наблюдателя?, то есть без права участия в голосовании. Я, однако, поспешил разочаровать Идена, напомнив, что ?Советское правительство является членом комитета по невмешательству? со всеми вытекающими отсюда последствиями. Иден и Корбен [160] были не прочь развернуть по этому поводу прения, но на помощь мне пришел шведский представитель Пальмшерна:

    — Не думает ли господин председатель, что дискуссия на эту тему принимает слишком академический характер? Не лучше ли обратиться к рассмотрению практических вопросов?{102}

    Иден и Корбен вынуждены были отказаться от своей затеи, а Пальмшерна тем временем шепнул мне на ухо:

    — Всякому безобразию должен быть предел...

    Однако и после заседания 22 октября с легкой руки Идена теперь уже Риббентроп и Гранди, поощряемые Плимутом и Корбеном, не раз домогались, чтобы решения, комитета имели законную силу даже без согласия СССР. Этим наглым домогательствам Советское правительство противопоставило не только твердость, но и присущую ему гибкость. Мне было предписано, с одной стороны, приложить усилия к внесению во французский вариант британского плана различных улучшающих его поправок (и мы достигли в этом отношении значительных результатов), а с другой — постараться не дать нашим недругам материала для новых клеветнических инсинуаций против СССР. В результате на пленуме комитета 4 ноября оказалось возможным принять резолюцию, сущность которой сводилась к следующему:

    1. Комитет принимает в целом британский план от 14 июля 1937 года.

    2. Председатель комитета немедленно обращается к обеим сторонам в испанском конфликте с предложением: оказать содействие эвакуации иностранных комбатантов из Испании и согласиться на отправку в Испанию двух комиссий комитета (одной к испанскому правительству, другой к Франко), которые должны произвести подсчет общего количества иностранцев, принимающих непосредственное участие в испанской войне, подготовить их эвакуацию и проследить за эффективным ее проведением.

    3. Председатель комитета доводит до сведения законного правительства Испанской республики, равно как [161] и генерала Франко, что за ними будут признаны права воюющей стороны на условиях, изложенных в британском плане от 14 июля 1937 года.

    4. Контроль на франко-испанской границе восстанавливается незадолго (примерно за неделю) до фактического начала эвакуации иностранных комбатантов из Испании, причем одновременно будет введен и эффективный морской контроль.

    5. Все члены комитета обязуются принять самые энергичные меры к приостановке дальнейшего притока иностранных комбатантов в Испанию{103}.

    По указанию из Москвы я воздержался при голосовании пункта 3 этой резолюции (о правах воюющей стороны), но поддержал ее в целом. Риббентроп и Гранди немедленно воспользовались этим для развертывания в комитете и вне его новой злостной кампании против СССР, стали доказывать, будто наше ?воздержание? по одному пункту равносильно ?отклонению? всей резолюции. И так как их клеветнические измышления внесли путаницу в головы многих европейцев, я на заседании подкомитета 16 ноября заявил от имени Советского правительства, что СССР целиком принимает резолюцию от 4 ноября{104}.

    В этих своих действиях Советский Союз исходил из того, что значительно подправленный британский план контроля не наносил существенного ущерба республиканской Испании, поскольку он оставлял франко-испанскую границу открытой впредь до того момента, когда (и если!) начнется эвакуация иностранных комбатантов из Испании. Что же касается прав воюющей стороны, то резолюция от 4 ноября не выносила по этому вопросу окончательного решения, она лишь констатировала, что такие права могут быть признаны за обеими сторонами в испанском конфликте, если (и когда!) комитет признает, что эвакуация иностранных комбатантов обнаружила ?существенный прогресс?. Иными словами, разрешение данного вопроса откладывалось на будущее, и Советское правительство сохраняло за собой возможность сказать по нему свое решающее слово, когда найдет это необходимым. [162] Таким образом, принимая целиком резолюцию от 4 ноября, СССР ничего не терял по существу и многое выигрывал тактически.

    До республиканского правительства и Франко эта резолюция была доведена через британские дипломатические каналы. Ответ Франко пришел 18-го, ответ испанского правительства — 30 ноября. В принципе и тот и другой носили положительный характер, хотя и содержали некоторые оговорки.

    Франко, как всегда, держал себя нагло. Он прежде всего заявлял, что рассматривает обращение к нему со стороны комитета как официальное признание его ?правительства? всеми государствами, участвующими в комитете, и требовал предоставления прав воюющей стороны после эвакуации иностранных комбатантов в количестве 3000 человек обоими участниками испанского конфликта{105}. Я подверг этот ответ резкой критике, но подкомитет в конце концов признал его, по существу, удовлетворительным и приступил к разработке практических мер по реализации программы от 4 ноября (формированию комиссий для отправки в Испанию, определению размеров финансирования и методов эвакуации иностранных комбатантов, уточнению прав воюющей стороны и т. д.). На это ушло 9 заседаний подкомитета и почти два месяца времени (декабрь 1937 — январь 1938 года).

    Снова разгорелись жаркие дискуссии. Опять развернулась упорная борьба между СССР, с одной стороны, и фашистскими державами — с другой. Англия и Франция в конечном счете почти всегда поддерживали Германию и Италию.

    Особую остроту приобрели споры по двум вопросам.

    Первый из них касался финансирования эвакуации. По приблизительным подсчетам комитета, вся эвакуация должна была обойтись в полтора — два миллиона фунтов стерлингов. Сумма довольно внушительная!

    Риббентроп и Гранди настаивали, чтобы расходы по эвакуации делились поровну между Германией, Италией, Англией, Францией и СССР. При этом Риббентроп опять стал жаловаться на скудость валютных ресурсов Германии и предлагал платить немецкую квоту в обесцененных марках. Гранди на этот раз тоже пошел по его столам и [163] заявил, что Италия будет расплачиваться не менее обесцененными лирами. В крайнем случае представители фашистских держав соглашались покрывать свои финансовые обязательства ?натурой?.

    Получался парадокс: подавляющее большинство иностранных комбатантов в Испании составляли итальянцы и немцы, сражавшиеся на стороне Франко, а расходы по эвакуации их предлагалось возложить главным образом на Англию, Францию и СССР. Разумеется, Советское правительство категорически отказалось оплачивать издержки фашистской интервенции в Испании и со своей стороны предложило, чтобы расходы по эвакуации делились между пятью великими державами пропорционально числу их граждан среди общей массы иностранных комбатантов. Это было справедливо и разумно. Однако Англия и Франция опять заняли неясную, двусмысленную позицию, и проблема финансирования эвакуации повисла в воздухе без какого-либо определенного решения.

    Другой вопрос, вызвавший в подкомитете еще большие споры, касался конкретной расшифровки понятия ?существенный прогресс? в эвакуации иностранных комбатантов. Ведь от этого ставилось в зависимость предоставление испанскому правительству и Франко прав воюющей стороны.

    Предвидя большие расхождения во мнениях, Плимут сделал попытку нащупать почву для соглашения путем ?частных бесед? с членами подкомитета. Но ему решительно не повезло. Пришлось выходить на официальное заседание подкомитета без какой бы то ни было предварительной договоренности.

    Заседание по этому вопросу состоялось 11 января 1938 года. Советская сторона заняла на нем очень твердую позицию.

    — Существенная эвакуация должна быть действительно существенной, — говорил я, — то есть такой, чтобы после нее испанский конфликт стал чисто испанским конфликтом, а не агрессивной войной иностранных государств против законного испанского правительства.

    Далее мной были названы конкретные цифры. Советское правительство полагало возможным принять за основу для расшифровки понятия ?существенный прогресс? [164] эвакуацию из Испании 80-85% от общего числа иностранных комбатантов{106}.

    Представители фашистских держав на этой стадии не решились возражать нам открыто и предпочли затянуть дело. Сначала они рекомендовали Плимуту продолжать ?частные беседы? с отдельными членами подкомитета, вплоть до того, как наметится какая-либо возможность соглашения (что было явно исключено). Но Плимут отказался от этого, и Корбен поддержал его. Тогда представители фашистских держав предложили рассматривать по порядку все пункты подготовленной Хеммингом программы работ комитета по британскому плану. Это заставило меня опять выступить с решительными возражениями.

    — Путь, предлагаемый германским и итальянским представителями, — заметил я, — очень опасен. Программа Хемминга содержит сто тридцать четыре параграфа. Параграф, касающийся ?существенной эвакуации?, идет под номером сто тридцать три. Если мы сейчас займемся обсуждением программы по порядку, начиная с номера первого, боюсь, что до параграфа сто тридцать третьего доберемся только через несколько месяцев{107}.

    Наша позиция возымела определенное влияние на Плимута, Корбена и других представителей ?демократических? держав. Они стали склоняться к мысли, что ?существенный прогресс? в эвакуации означает вывод из Испании примерно 75% всех иностранных комбатантов. Это было уже не так далеко от цифры, названной нами. Но, как всегда, представители Англии и Франции не сумели проявить достаточной настойчивости и, встретив упорную оппозицию со стороны Риббентропа и Гранди, стали пятиться назад.

    В конечном счете вопрос о ?существенном прогрессе? тоже остался висящим е воздухе.

    3 февраля 1938 года произошло последнее из целой серии заседаний подкомитета, посвященных разработке практических мер по осуществлению резолюции от 4 ноября 1937 года. Несмотря на то что некоторые вопросы остались нерешенными, теперь британский план контроля [165] принял наконец такой вид, что можно уже было переходить, по крайней мере, к первым этапам его реализации.

    Но тут случилось нечто на первый взгляд непонятное. Вся работа комитета, подкомитета и их многочисленных комиссий, точно по мановению волшебной палочки, замерла, и этот сложный, внутренне противоречивый организм погрузился в состояние длительного анабиоза.

    В чем было дело?

    Ответ на этот вопрос надо искать в событиях, происходивших тем временем не только на Пиренейском полуострове, но и в остальной Европе.


Крушение надежд

    Несмотря на потерю Басконии и Астурии, вторая половина 1937 года была периодом укрепления и консолидации сил Испанской республики. Эти полгода являлись, пожалуй, высшей точкой ее развития и временем наибольших надежд на окончательную победу над мятежниками и иностранными интервентами.

    Причин тому было несколько. Но самое главное состояло в том, что как раз в это время явственно обнаружились симптомы постепенного преодоления раскола в рядах испанского пролетариата (явления, которое в течение десятилетий тяготело над ним, как проклятие). Эти симптомы касались как социалистов, так и анархистского крыла рабочего движения.

    Начну с первых. Коммунистическая партия Испании давно и неоднократно прилагала большие усилия к установлению дружеского сотрудничества с социалистической партией, но это не находило сочувственного отклика с другой стороны. Однако горький опыт войны заставил многих социалистов пересмотреть свое отношение к коммунистам и создал более благоприятную атмосферу для единства действий обеих партий. Учитывая это, Долорес Ибаррури выступила на пленуме ЦК Коммунистической партии Испании с большим докладом, в котором во весь рост был поставлен вопрос об организационном объединении с социалистами. Новая, единая партия рабочего класса Испании должна была руководствоваться учением классиков марксизма-ленинизма и строиться на принципах демократического централизма [167] и железной дисциплины. Цели этой партии Долорес Ибаррури сформулировала следующим образом:

    — Мы боремся за парламентскую и демократическую республику нового типа, в рамках которой все народы Испании будут пользоваться широкой свободой и правом распоряжаться своей судьбой. В защиту этой республики мы готовы отдать все, до последней капли крови. Но, как коммунисты, мы не отказываемся от нашего желания добиться в свое время победы социализма, и не только в Испании, но и во всем мире.

    Пленум единодушие поддержал докладчицу и решил продолжить переговоры между центрами обеих партий — коммунистической и социалистической, — начатые еще раньше. Правые социалисты сделали, конечно, все возможное для того, чтобы саботировать наметившееся сближение с коммунистами. То же самое делал и Ларго Кабальеро под прикрытием ?ультра левых? фраз. Однако давление рабочих масс в пользу объединения сил было слишком велико, и большинство социалистической партии пошло за Негрином, Альваресом дель Вайо, Рамоном Гонсалес Пенья, Рамоном Ламонеда и другими сторонниками тесного сотрудничества с коммунистами. В итоге 17 августа 1937 года была опубликована ?Программа совместных действий социалистической партии и коммунистической партии?, сущность которой сводилась к укреплению боеспособности Народной армии и улучшению работы военной промышленности, к планированию народного хозяйства, к установлению тесного союза между рабочими и крестьянами, к обеспечению национальных прав народов Каталонии, Галисии и Басконии, к достижению единства в профессиональном и молодежном движении. Эта программа стала основой работы обеих партий и нашла широкое применение на практике.

    Серьезные перемены к лучшему происходили и в анархистском крыле рабочего движения. Уроки войны и революции (в особенности уроки каталонского путча) имели результатом совершенно небывалое в истории испанского анархизма явление: в июле 1937 года знаменитая Иберийская федерация анархистов (сокращенно ФАЙ), возникшая за десять лет до того и все это время существовавшая в качестве замкнутой подпольной организации с несколькими тысячами членов, решила легализоваться [168] и превратиться в нечто сильно напоминающее политическую партию анархистов. Состоявшийся тогда же пленум федерации заявил, что ?ФАЙ не могла бы выполнить свою миссию, если бы война была проиграна?, и потому разрешил анархистам занимать общественные посты, счел желательным открыть доступ в ряды ФАЙ для ?каждого работника физического или умственного труда, признающего ее генеральную линию и готового сотрудничать в осуществлении этой линии?{108}.

    При той роли, которую анархисты играли в Испания, эти решения ФАЙ тоже способствовали прояснению политической обстановки. В результате 1 августа 1937 года был создан Национальный комитет связи между социалистическим Всеобщим рабочим союзом и анархо-синдикалистской Национальной конфедерацией труда, дополненный аналогичными комитетами связи на местах. Совместная работа и борьба обоих профсоюзных центров (социалистического и анархо-синдикалистского) из месяца в месяц становилась все теснее и в марте следующего года закончилась подписанием Пакта единства.

    Ко второй половине 1937 года относятся и многие другие чрезвычайно важные события во внутренней жизни Испании. Как уже упоминалось выше, именно в это время республика стада получать первые зрелые плоды тех огромных усилий, которые она вложила в создание Народной армии. Период народной милиции кончился. Были заложены основы единого командования. Интернациональные бригады стали регулярными частями испанской армии. Потерпели полный крах вредные попытки министра обороны Прието упразднить институт военных комиссаров. Начал функционировать генеральный штаб под руководством полковника Рохо, Сравнительно быстро происходило формирование резервов, отсутствие которых незадолго до того так затрудняло успешное развитие боевых действий.

    Налаживалась и работа военной промышленности. Коммунистическая партия направила туда немало лучших своих представителей, и они вполне оправдали возлагавшиеся на них надежды. Несмотря на все трудности и препятствия, заработали отечественные авиазаводы и стали выпускать по два — три самолета в день. Многие [169] фабрики и заводы мирного назначения также стали давать военную продукцию. Снабжение армии оружием и амуницией из внутренних ресурсов заметно улучшилось.

    Параллельно с этим по причинам, о которых речь шла выше, несколько ослабла петля ?невмешательства?. Очень важное для республики и ее армии значение имело то, что с июля 1937 года вновь открылась франко-испанская граница, а с сентября в результате Нионской конференции почти прекратились пиратские действия фашистов на море.

    На этом общем благоприятном фоне имелось, впрочем, одно темнее пятно: Арагонский фронт. Там все еще сказывалось сильное влияние анархистов Каталонии, а это практически означало, что настоящего, боеспособного фронта на арагонском направлении не существует. Правда, после каталонского путча Арагонский фронт подвергся некоторой реорганизации, кое-что полезное, несомненно, было сделано, но все-таки старые традиции продолжали давать себя знать: дисциплина в войсках сильно хромала, политическая работа оставляла желать много лучшего, военное руководство оставалось явно не на высоте.

    Об этой ахиллесовой пяте республики, конечно, знал Франко, и после своей победы на севере он стал подготавливать здесь ?финальный удар?. Главные силы мятежников концентрировались в Теруэле. Но республиканцы своевременно разведали, что тут против них замышляется, и решили расстроить планы врага упреждающим контрударом. Им удалось скрытно сосредоточить на этом направлении до 50 тысяч человек живой силы и 150 артиллерийских батарей. 17 декабря начался штурм Теруэля, а 22-го числа в страшную снежную бурю (Теруэль расположен в горах) республиканские части ворвались в город и после короткого боя окончательно очистили его от мятежников.

    Битва под Теруэлем наглядно показала, что Народная армия научилась уже не только обороняться, но и наступать. Это в огромной степени способствовало новому подъему боевого духа во всем республиканском лагере.

    А у Франко, наоборот, в рассматриваемый период участились бунты и восстания. В первой половине августа 1937 года произошли большие волнения в войсках [170] мятежников на Южном фронте. В середине того же месяца разыгралось восстание испанского гарнизона в Лараче (Марокко), которое было подавлено с помощью германской авиации. 20 (августа взбунтовался гарнизон Сарагосы, и на подавление его пришлось бросить германо-итальянские части. 10 октября вспыхнуло военное восстание в Хака, и Франко опять двинул против солдат испанской национальности батальоны итальянцев и марокканцев. Было расстреляно 200 человек.

    Число таких примеров легко можно увеличить. По мере укрепления республики в лагере Франко все явственнее проступали симптомы внутреннего разложения.

    На рубеже нового, 1938 года Испанская республика могла с удовлетворением и гордостью посмотреть на пройденный путь. Восемнадцать месяцев назад она начала тяжелую битву почти с пустыми руками. У нее не было ни армии, ни оружия. Против нее открыто выступали не только испанские мятежники, но и две сильнейшие фашистские державы — Германия и Италия. Ей скрыто ставили палки в колеса, изобретя фарс ?невмешательства?, Англия, Франция, США. Жизнь республики, казалось, висела на волоске. Однако героизм и революционное творчество масс сделали то, что могло показаться чудом.

    К концу 1937 года Испанская республика превратилась в серьезную военную и политическую силу. Beликие надежды окрыляли ее защитников. И эти надежды не были прекраснодушными фантазиями, Они имели под собой вполне реальную базу, поскольку речь шла о самой Испании.

    Но, к сожалению, судьбы Испании в этот момент взвешивались на чужих весах: они находились в сильнейшей зависимости от борьбы других империалистических держав. На международной арене стремительно разыгрывались последние акты, предшествовавшие развязыванию второй мировой войны. Зловещий поток событий увлекал в пропасть все человечество, и это роковым образом отразилось на дальнейшем ходе и исходе испанской войны.

    Фашистский зверь, олицетворяемый прежде всего гитлеровской Германией, уже расправил когти, готовясь подмять под себя всю Европу. А так называемые ?демократические? державы, прежде всего Англия и Франция, [171] при сочувственной поддержке руководящих кругов США все еще продолжали заигрывать с ним, надеясь повернуть острие германской агрессии ?а восток, против Советского Союза.

    19 ноября 1937 года лорд Галифакс, заместитель премьер-министра Великобритании, посетил Гитлера и ?имел с ним беседу по общеполитическим вопросам?. Гитлер в весьма наглом тоне требовал для Германии колоний и ?свободы действий в Европе?. Галифакс уверял его, что если бы Германия вернулась в Лигу Наций, то удовлетворение ее требований не встретило бы особых препятствий.

    Тут же британский ?умиротворитель? пояснил:

    — Все остальные вопросы (то есть кроме вопроса о Лиге Наций — И. М.) можно характеризовать в том смысле, что они касаются изменений европейского по — рядка, которые, вероятно, рано или поздно произойдут. К этим вопросам относятся Данциг, Австрия, Чехословакия. Англия заинтересована лишь в том, чтобы эти изменения были произведены путем мирной эволюции. Колониальный вопрос без сомнения, труден. Английский премьер-министр стоит на той точке зрения, что он может быть разрешен как Часть нового курса и генерального разрешения всех трудностей{109}.

    Эти пояснения Галифакса могли иметь, и действительно имели лишь один смысл: развязать Гитлеру руки на востоке. Лицемерно-дипломатическое заявление о желательности изменений ?в порядке мирной эволюции? не меняло существа дела. Оно было предназначено не для Гитлера, а для одурачивания простаков в Англии и других местах. Таким образом, британский империализм устами одного из своих ответственейших представителей благословлял германский фашизм на генеральное наступление против востока, давая понять, что за такую услугу он готов заплатить даже возвращением некоторых колоний, принадлежавших Германии до первой мировой войны.

    Позиция правительства Чемберлена подняла дух всех фашистских сил в Европе. И это сразу сказалось на международной обстановке. [172] Муссолини теперь сбросил фиговые листочки с итальянской интервенции в Испании и стал открыто направлять туда все новые и новые дивизии. Сверх того, он проявил просто неприличную настойчивость, требуя скорейшего заключения между Англией и Италией договора о дружбе и политическом сотрудничестве{110}. Министр иностранных дел в кабинете Чемберлена Иден, тоже консерватор и противник Испанской республики, но человек более дальновидный, чем его шеф, считал, что Италия должна ?купить? такой договор прекращением или хотя бы ослаблением поддержки генерала Франко. Муссолини это не устраивало. Он сам и его пресса метали громы и молнии против Идена. В конечном счете цель была достигнута: 20 февраля 1938 года Иден вынужден был уйти в отставку, а его место занял... лорд Галифакс. После этого англо-итальянские переговоры сразу пошли быстрее, и 16 апреля между Англией и Италией было подписано столь желательное для Муссолини соглашение.

    Касалось ли оно испанского вопроса? Да, касалось, но в такой форме, что Муссолини мог только аплодировать своему британскому партнеру. В соглашении говорилось, что Италия обещает вывести свои силы с Пиренейского полуострова ?в момент и на условиях, установленных комитетом по невмешательству, и что Англия ратифицирует заключенный договор, когда все тот же комитет признает испанский вопрос ?разрешенным?. Это означало несомненную победу Муссолини.

    Еще более решительно действовал Гитлер. 12 марта 1938 года он захватил Австрию и занес меч над головой Чехословакии (очевидно, правильно понял приезжавшего к нему Галифакса). Точно в насмешку, захват Австрии произошел в тот самый день, когда Чемберлен устраивал торжественный завтрак в честь Риббентропа, только что назначенного германским министром иностранных дел.

    Ни Англия, ни Франция, ни США не нашли нужным выступить против нового акта агрессии со стороны гитлеровской Германии. Только СССР заявил решительный протест. 17 марта 1938 года в Москве тогдашний Народный [173] комиссар иностранных дел M. M. Литвинов провел пресс-конференцию, в ходе которой пригласил другие державы ?приступить к немедленному обсуждению... в Лиге Наций или вне ее практических мер, диктуемых обстоятельствами?. Литвинов особенно подчеркивал, что после Австрии под ударом находится Чехословакия. Но и это предостережение не возымело своего действия.

    Текст выступления M. M. Литвинова по указанию из Москвы я вручил затем Форин Оффис с сопроводительной нотой, в которой подчеркивалось, что данное выступление является официальным выражением мнения Советского правительства. А какой получился результат? 24 марта правительство Чемберлена ответило, что считает предложение СССР о созыве совещания неприемлемым.

    Франция и США также остались глухи к советскому призыву.

    Такое поведение ?демократических? держав еще больше поощряло Гитлера к дальнейшим актам насилия. С мая 1938 года начался так называемый ?чехословацкий кризис?, сопровождавшийся угрожающей концентрацией германских войск на границах Чехословакии и бешеной кампанией в нацистской печати по поводу мнимого ?преследования судетских немцев?, Сбывались мартовские предостережения СССР! Однако правительства Англии и Франции по-прежнему не принимали никаких эффективных мер для спасения этой новой жертвы фашизма. Французские правящие круги явно уклонялись от выполнения своих союзнических обязательств, вытекавших из подписанного с Чехословакией Пакта о взаимопомощи. А что до британского кабинета, то он повел еще более непристойную игру.

    В конце августа из Англии в Чехословакию выехал в качестве ?посредника? между Прагой и Берлином лорд Ренсимен, который выступил в этой роли как самый худший ?умиротворитель? и своими предложениями только облегчал авантюру Гитлера.

    Не лучше вела себя и официозная английская печать. 7 сентября 1938 года в ?Таймсе? появилась знаменательная передовица, предлагавшая разрешить ?чехословацкий кризис? путем передачи Германии Судетских районов. [174] В конечном счете все это привело к мюнхенскому сговору, вписавшему страницу несмываемого позора и глупости в историю англо-французской дипломатии.

    В те трудные дни только Советский Союз делал, все от него зависящее для действительной борьбы против фашистской агрессии. 2 сентября M. M. Литвинов довел до сведения правительства Франции, что СССР готов выполнить свои обязательства по Пакту взаимопомощи с Чехословакией, и предлагал немедленно созвать совещание представителей чехословацкого, французского и советского генеральных штабов. Не получив ответа из Парижа, он повторил это предложение публично на заседании Лиги Наций 21 сентября. Франция опять не откликнулась.

    Англичане оказались несколько гибче. Помню, сразу же после выступления Литвинова в Лиге Наций, в Женеве, по инициативе англичан было проведено англо-советское совещание. С английской стороны на нем присутствовали Батлер и Делавар, с советской — Литвинов и я. Максим Максимович очень энергично доказывал необходимость немедленных совместных действий против фашистских разбойников. Батлер и Делавар как будто бы согласились с ним, заявили, что сейчас же снесутся с Лондономи после этого снова встретятся с нами... Увы! — второго7 свидания так и не состоялось. Батлер и Делавар ?забыли? о нем. Да и как могло быть иначе? Ведь как раз в эти дни полным ходом шла подготовка мюнхенской сделки... А утром 30 сентября Чемберлен, вернувшись из Мюнхена, размахивал на лондонском аэродроме подписанной им и Гитлером бумажкой, которая будто бы должна была обеспечить человечеству ?мир в наше время?.

    1 30 сентября 1938 года в Мюнхене по инициативе Чемберлена была подписана англо-германская декларация, в которой говорилось, что заключенное накануне (29 сентября) соглашение четырех держав (Германии, Италии, Англии и Франции) о судьбе Чехословакии, равно как и англо-германское морское соглашение 1935 года, ?символизирует волю обоих народов никогда более не воевать друг с другом?. Эта декларация фактически предоставляла Гитлеру полную свободу действий в отношении других народов, а Чемберлену давала возможность вводить в заблуждение широкие массы английского народа, сильно встревоженные политикой ?умиротворения? агрессоров. [175]

    Историческая Немезида жестоко отплатила Англии и Франции за мюнхенское предательство. Чемберлен и Даладье попались в свой собственный капкан. Развязав вторую мировую войну, гитлеровская Германия обрушила свои первые удары не на СССР, а на Францию, Англию и тесно связанную с ними в то время Польшу.


Агония и смерть комитета по ?невмешательству?

    Пожар, полыхавший на Пиренейском полуострове, чем дальше, тем больше становился досадной помехой для правительства Чемберлена. С того момента, как оно твердо взяло курс на сговор с фашистскими державами и задалось целью повернуть острие гитлеровской агрессии на восток, британский [176] премьер больше всего хлопотал о том, как бы поскорее потушить этот пожар. Лучше всего, с его точки зрения, было бы ликвидировать войну в Испании путем какого-либо компромисса (пусть гнилого по существу, но приличного по форме). А если невозможен компромисс, то пусть уж скорее побеждает Франко...

    При таких настроениях в руководящих кругах Англии (да и Франции) весь британский план, имевший целью создать какое-то равновесие между сторонами, борющимися в Испании, становился для ?умиротворителей? опасным анахронизмом, а дальнейшее обсуждение его в комитете, всегда вызывавшее острую полемику и за столом заседаний, и в мировой печати, теряло для них всякий смысл. Вот почему уже 3 февраля 1938 года Плимут просил членов подкомитета не фиксировать срок следующего заседания, а предоставить это на усмотрение председателя, который будет действовать ?в зависимости от обстоятельств?. Плимут ссылался на то, что ему необходимо время для разрешения некоторых спорных вопросов путем личных переговоров с отдельными членами комитета.

    Пауза затянулась почти на два месяца. Новое заседание подкомитета состоялось лишь 31 марта. Однако [177] спорные вопросы по-прежнему оставались неурегулированными.

    Для разрешения важнейшего из разногласий — как понимать ?существенный прогресс? в эвакуации из Испании иностранных комбатантов — Плимут внес новое предложение. Он рекомендовал считать, что ?существенный прогресс? будет налицо, если сторона, имеющая меньшее число иностранных комбатантов, эвакуирует 12-15 тысяч человек, а другая — пропорционально такую же часть, какую эти 12-15 тысяч составляют у первой.

    Произошли краткие и не очень оживленные дебаты, в результате которых большинство членов подкомитета высказались за то, чтобы в качестве исходной была взята несколько меньшая цифра, а именно 10 тысяч человек. Плимут, конечно, не возражал. Я держался на этом заседании очень осторожно и почти не принимал участия в прениях. Ход моих мыслей был таков:

    ?Численность интернациональных бригад не превышает сейчас 12-13 тысяч человек. Стало быть, если за исходную будет принята цифра в 10 тысяч человек, то это составит 75-80% от общего количества интернационалистов. Соответственно и Франко лишится трех четвертей иностранного войска. Что ж, это не так уж плохо!..?

    Казалось, что по самому трудному пункту британского плана наметилась возможность соглашения. Подкомитету оставалось лишь всячески активизировать свою работу. Но это не совпадало с истинными намерениями правительств Чемберлена и Даладье. Им меньше всего улыбалась перспектива какого бы то ни было облегчения условий борьбы для республиканской Испании. Они страстно желали так или иначе снять с порядка дня проклятый ?испанский вопрос?, путавший их карты в большой игре с Гитлером и Муссолини, Жизнеспособность Испанской республики, продолжавшей несмотря ни на что героическое сопротивление фашистам, приводила англо-французских лидеров в отчаяние, и в меру своих возможностей они стремились поскорее уложить ее в гроб. Не удивительно поэтому, что с окончанием прений в подкомитете 31 марта Корбен при явном со? чувствии большинства осторожно дал понять, что и на этот раз установление даты следующего заседания лучше [178] всего предоставить Плимуту. В результате все снова замерло почти на два месяца. Новое заседание подкомитета, посвященное британскому плану, состоялось только 26 мая.

    К этому времени ситуация в Европе вообще и в. Испании в частности приняла очень грозный характер. 12 марта 1938 года Гитлер захватил Австрию и занес меч над Чехословакией. 16 апреля Чемберлен подписал с Муссолини договор о дружбе и сотрудничестве. Окрыленный легкими успехами, фашизм повсюду подымал свою отвратительную голову и отравлял своим дыханием политическую атмосферу Европы. Такой ход развития укреплял в лагере Франко надежду на близость окончательной победы, тем более что Германия и Италия стали совершенно открыто посылать в Испанию целые армии и огромное количество вооружения. С начала 1938 года фашистские агрессоры перешли на испанской земле в широкое наступление, и уже 21 февраля республиканцы потеряли Теруэль, с таким блеском взятый ими за два месяца перед тем.

    А через две недели после оставления Теруэля испанских демократов постигла новая неудача. Собрав кулак в 10.дивизий с тысячами орудий, сотнями танков, под прикрытием 800 самолетов фашисты нанесли сильный удар по Арагонскому фронту. Главную массу среди наступавших составляли итальянцы (50 тысяч), марокканцы (30 тысяч) и немцы (10 тысяч). Оборонявшиеся здесь республиканские части значительно уступали им и в силах, и в средствах борьбы. Достаточно сказать, что против 800 вражеских самолетов они могли выставить лишь 60.

    В течение десяти дней фашисты продвигались вперед, почти не встречая сопротивления. Только к концу марта полковнику Модесто и некоторым другим республиканским командирам, переброшенным сюда с иных направлений, удалось несколько замедлить наступление врага. Однако приостановить его совсем было уже невозможно. 15 апреля 1938 года фашисты прорвались к берегу Средиземного моря между Тортосой и Валенсией. Испанская республика оказалась разрезанной на две части: к северу лежала Каталония, к югу и юго-западу — центральный четырехугольник, включавший Мадрид, Валенсию, Картахену и ряд других важнейших [179] пунктов. Коридор, который держали фашисты, был неширок, но все-таки он значительно осложнял положение республики.

    Арагонский прорыв имел большие политические и военные последствия. Все реакционные силы Европы, все сторонники ?невмешательства? сразу воспрянули духом. Им казалось, что теперь-то окончательная гибель республиканской Испании — дело немногих дней, в самом крайнем случае — нескольких недель. Помню, как раз в то время мне пришлось разговаривать с Плимутом, продолжавшим свои бесконечные ?индивидуальные консультации?. Закончив деловую часть беседы, он доверительно сказал:

    — Надеюсь, мне уже недолго придется затруднять вас испанскими делами... События в Испании идут к концу, к быстрому концу...

    — Вы думаете? — усомнился я.

    — Ну конечно, — убежденно ответил Плимут, — Республике нанесен столь тяжелый удар, что ей больше не встать.

    И затем добавил с облегчением:

    — Скоро я смогу отдохнуть... Уверяю вас, никогда в жизни у меня не было на руках такого беспокойного дела, как комитет по невмешательству... Но теперь баста!

    Я усмехнулся и напомнил:

    — Итальянский посол Гранди уже в ноябре тридцать шестого года предрекал гибель Испанской республики через несколько дней. Сейчас апрель тридцать восьмого, а Испанская республика еще живет и сражается.

    Мое напоминание явно испортило настроение Плимуту. Он провел рукой по голове, как бы отгоняя от себя неприятные мысли, и уже более неопределенно бросил:

    — Будущее покажет...

    Корбен, с которым я беседовал тогда же на каком-то приеме, высказывался в том же духе. Он оказался только более искренним.

    — Я прекрасно понимаю, — говорил французский посол, — что гибель Испанской республики ничего хорошего Франции не сулит... С точки зрения дальнего прицела... Но сейчас... Сейчас нам так трудно, мы так запутались, [180] так полны внутренних противоречий, что готов приветствовать, не задумываясь о будущем, любой конец ?испанского вопроса?... Может быть, тогда хоть на время мы получим передышку и сможем что-то придумать для спасения Франции.

    История не дала ни Европе, ни Франции такой передышки: ровно через шесть месяцев после победы Франко загремели пушки второй мировой войны...

    Заблуждения Корбена, равно как и пророчества Плимута, безусловно отражали взгляды их правительств.

    Буквально на другой день после выхода франкистов к берегу Средиземного моря Чемберлен подписал с фашистской Италией упоминавшийся мной выше договор о дружбе и сотрудничестве. В свою очередь французское правительство, до того разрешавшее испанским республиканцам провоз оружия через свою территорию, теперь стало разными способами тормозить это и в июне совсем закрыло франко-испанскую границу. Одновременно в испанских водах возобновилась пиратская кампания подводных лодок и самолетов ?неизвестной национальности?. Да, всем ?умиротворителям? Европы и Америки казалось, что Испанская республика уже стоит над бездной, и каждый из них старался не опоздать сотворить какую-либо гадость, чтобы потом можно было сказать: ?И я его лягнул?.

    ?Умиротворителей?, однако, ждало еще одно жестокое разочарование. Арагонский прорыв имел внутри Испании не только отрицательные последствия. Все, что было в стране революционного, демократического, передового, перед лицом смертельной опасности поднялось в едином героическом порыве и удвоило свои усилия в борьбе против фашистских агрессоров. Народ республики — мужчины, женщины и даже дети, — вдохновляемый прежде всего примером коммунистов, являл чудеса храбрости, выносливости и самопожертвования. Крепко подтянув пояса, упрямо сжав губы, сторонники республики беспощадно дрались с врагом — каждый на своем месте и своими средствами. Эта мощная концентрация мыслей и воли на одной великой идее, на одной всепоглощающей цели родила гигантскую революционную энергию. В результате, несмотря на все возрастающий [181] перевес фашистских сил, Испанская республика продержалась еще почти год. События развертывались в такой последовательности.

    4 апреля 1938 года, когда только что выяснились размеры неудачи на Арагонском фронте, в стране разразился правительственный кризис. Главным виновником арагонской драмы, бесспорно, являлся министр обороны Индалесио Прието. Этот правый социалист, уже давно не веривший ни в народ, ни в возможность победы республики, к весне 1938 года стал законченным пораженцем. Все его помыслы сосредоточились на заключении мира с Франко ?любой ценой?.

    Прието крайне отрицательно относился к институту военных комиссаров. Прието ее принимал никаких эффективных мер против безобразий, творимых на Арагонском фронте анархистами. И когда наконец прорыв фашистов к Средиземному морю столь наглядно вскрыл всю порочность его политики, он стал просто невозможен в качестве члена правительства.

    5 апреля Негрин сформировал новое правительство, которое олицетворяло собой объединение всех демократических сил республики, готовых вести борьбу до конца. В состав этого правительства входили социалисты, коммунисты, левые республиканцы, каталонские и баскские националисты, а также (и это особенно важно!) представители обоих профсоюзных центров: социалистического Всеобщего рабочего союза и анархо-синдикалистской Национальной конфедерации труда. Самый ответственный для данного момента пост министра обороны взял в свои руки премьер Негрин. Второе правительство Негрина объявило себя военным кабинетом и 30 апреля 1938 года опубликовало декларацию о целях войны. Декларация состояла из 13 пунктов, в которых провозглашались:

    — обеспечение полной независимости и полной неприкосновенности Испании;

    — народная республика, основанная на принципах чистой демократии; плебисцит по окончании войны;

    — соблюдение местных вольностей без ущерба для неприкосновенности и единства Испании;

    — глубокая аграрная реформа с целью ликвидации старой и аристократической полуфеодальной собственности; [182]

    — передовое социальное законодательство для рабочих, повышение культурного, физического и морального Состояния нации;

    — отказ от войны как орудия национальной политики.

    Особенно характерен для данного правительства был пункт 7 его программы, касавшийся вопроса о собственности. Этот пункт, с одной стороны, гарантировал ?собственность, приобретенную законным и закономерным образом?, а с другой стороны, обещал ?препятствовать тому, чтобы накопление богатства вело к эксплуатации граждан и к подчинению коллектива, лишая контрольные мероприятия государства в экономической и общественной жизни их эффекта?. На пункте 7, как и вообще на всей программе, несомненно, лежал отпечаток компромисса между различными партиями, входившими во второе правительство Негрина. Но все-таки, рассматривая этот документ в целом, нельзя не признать, что он являл собой новый значительный шаг вперед. Не случайно Долорес Ибаррури на пленуме ЦК коммунистической партии в мае 1938 года назвала программу нового правительства республики ?самой конкретной, самой широкой и исторически правильной?.

    Вслед за конституированием второго правительства Негрина последовали важные реформы, активизировавшие и фронт и тыл. Были приняты меры к дальнейшему укреплению единого командования. Была восстановлена в полной силе система военных комиссаров. Был издан (24 апреля) декрет о мобилизации различных групп населения. Было улучшено руководство заводами, производящими оружие и боеприпасы. Были удвоены усилия по скорейшему получению военных материалов из-за границы. На улицах городов и сел происходила ускоренная подготовка пополнений и резервов. Вся республиканская Испания превратилась в один большой военный лагерь. Весь народ ополчился против пораженцев и нытиков.

    Эти события внутри Испании дали сильный толчок новому подъему волны сочувствия к защитникам ее свобод в демократических кругах Европы и других континентов. Опять пошли митинги, демонстрации, парламентские запросы. Опять подняли сильный шум судовладельцы Англии, Франции, Скандинавии по поводу [183] участившихся пиратских налетов на их корабли в испанских водах. Опять печать и радио были полны статьями и сообщениями о войне в Испании, причем во многих из них высказывались явные симпатии Испанской республике.

    В такой обстановке британское и французское правительства увидали себя вынужденными что-то сделать, дабы хоть немного разрядить создавшееся напряжение. В Лондоне и Париже вновь вспомнили о комитете по ?невмешательству?. В его коченеющие члены было впрыснуто немного камфары, и на короткий срок они заработали, как живые.

    26 мая 1938 года Плимут вдруг созвал подкомитет и, пролив полагающееся количество лицемерных слез по поводу длительного перерыва в его деятельности, обратился к участникам заседания с не менее лицемерным призывом сдвинуть наконец колымагу британского плана с мертвой точки, ибо ?международная ситуация отнюдь не легка, и одной из проблем, делающих ее такой и создающей неуверенность в завтрашнем дне, являются события в Испании?{111}. Подкомитет заработал с давно невиданной энергией и на протяжении 7 заседаний (26 и 31 мая, 2, 21, 24, 28 и 30 июня 1938 года) действительно подготовил согласованный текст британского плана.

    Лично я не участвовал в этой последней вспышке жизни комитета по ?невмешательству?. В середине мая 1938 года, когда не было ни малейших признаков предсмертного пароксизма в его деятельности, Наркоминдел разрешил мне уехать в отпуск в СССР. Да и после того как этот пароксизм вполне проявился, Советское правительство не стало торопить меня с возвращением в Англию: в Москве не предавались никаким иллюзиям.

    В этот последний период лихорадочной активности комитета СССР был представлен в нем советником нашего посольства С. Б. Каганом. И нужно отдать должное — он показал себя тут с самой лучшей стороны.

    Главных трудностей, которые предстояло тогда разрешить, было три.

    Во-первых, следовало окончательно определить конкретное содержание термина ?существенный прогресс? [184] в Эвакуации иностранных комбатантов из Испании. CCСP, как уже говорилось, требовал, чтобы под ?существенным прогрессом? понималась эвакуация 80-85%-всего числа комбатантов. Плимут, по существу, солидаризировался с нами, но шел к этой цели обходным путем. В конечном счете была принята формула, предложенная Плимутом, которая в случае своего осуществления на практике означала вывод из Испании по крайней мере 75% итальянцев и немцев, сражающихся на стороне Франко. Таким образом, здесь Советскому правительству удалось одержать серьезную победу.

    Во-вторых, следовало установить, когда именно должна быть закрыта для провоза оружия франко-испанская граница. Резолюция, принятая комитетом 4 ноября 1937 года, предусматривала, что это надо осуществить примерно за неделю до начала фактической эвакуации иностранных комбатантов. Фактическая же эвакуация их могла начаться лишь после того, как счетные комиссии, посланные комитетом в республиканскую зону и к Франко, закончат свои подсчеты, все иностранные комбатанты будут отведены с фронта в специальные лагеря и в портах Испании сосредоточится достаточное количество транспортных судов, предназначенных для этой цели. Той же резолюцией предусматривалось, что одновременно с восстановлением контроля на франко-испанской границе будет полностью восстановлен также контроль на море (то ли в виде прежнего морского патруля вдоль границ Испании, то ли в виде размещения контролеров комитета в портах Испании). СССР стоял за строжайшее соблюдение этого условия. Представители фашистских держав, напротив, всякими способами стремились добиться восстановления контроля на франко-испанской границе как можно скорее, а контроль на море оттянуть на возможно более отдаленный срок. Плимут и Корбен балансировали между нами и фашистами, постепенно все больше склоняясь к позиции Германии и Италии. Однако благодаря твердости Советского правительства и в данном вопросе восторжествовали наши требования.

    В-третьих, следовало наконец решить, как и кем будет финансироваться эвакуация иностранных комбатантов. Напомню, что фашистские представители хотели, чтобы все расходы по эвакуации (примерно в размере [185] полутора — двух миллионов фунтов стерлингов) распределялись поровну между пятью великими державам — Англией, Францией, СССР, Германией и Италией. Советское правительство, напротив, предлагало, чтобы расходы делились между государствами пропорционально числу их подданных, эвакуируемых из Испании. Англия и Франция опять-таки балансировали между нами и фашистами. Но в конце концов был достигнут следующий компромисс: расходы по содержанию аппарата комитета, необходимого для осуществления эвакуации (счетные комиссии, контролеры в испанских портах и т. д.), покрываются равными частями пятью великими державами; расходы по содержанию иностранных комбатантов в специальных лагерях в Испании, пока они ожидают эвакуации, несут соответственно республиканское правительство и Франко; стоимость же самой эвакуации морем или по железной дороге оплачивается правительствами тех стран, откуда пришли эти комбатанты. Таким образом, и тут СССР не имел оснований жаловаться.

    И вот 5 июля 1938 года собрался пленум комитета для утверждения плана, разработанного подкомитетом. Этому заседанию предшествовал большой шум в прессе и политических кругах Англии и Франции. Для придания пленуму большей значительности председательствовал на нем не Плимут, а опять-таки британский министр иностранных дел (на этот раз лорд Галифакс). Он произнес приличествующую случаю вступительную речь, в которой поблагодарил всех членов комитета за проявленный ими дух сотрудничества и выразил надежду, что настоящее собрание явится ?добрым предзнаменованием для осуществления в международной области нового и весьма сложного акта международного сотрудничества?{112}.

    3-атем, после кратких и непривычно спокойных прений, в ходе которых подверглись уточнению отдельные мелкие детали, весь британский план в своей последней редакции был единогласно принят комитетом по ?невмешательству?.

    Это заседание, оказалось последним. Вслед за тем комитет вновь впал в состояние анабиоза, и непогребенный труп его еще целых десять месяцев смердил, отравляя политическую атмосферу Европы. [186] Между тем война в Испании продолжалась.

    После арагонского прорыва фашистские агрессоры поставили своей ближайшей целью расширение того узкого коридора, которым они разрезали республиканскую Испанию на две части. Следующий удар наносился по Валенсии. Он был предпринят 15 июля, то есть через десять дней после утверждения комитетом по ?невмешательству? британского плана контроля,

    Против временной столицы Испанской республики агрессоры двинули войско в 80000 человек при 600 орудиях и 400 самолетах. Главную массу опять составляли итальянцы.

    Республиканцам удалось задержать фашистов в горных проходах, а 25 июля 60-тысячная армия под командованием Модесто, внезапно форсировав реку Эбро, нанесла сторонникам Франко мощный фланговый удар. У противника возникла паника, и он начал поспешное отступление, В течение пяти дней республиканцы продвинулись на 45 километров и захватили огромное количество вражеского оружия и боеприпасов.

    Замысел Франко расширить коридор, разрезавший республиканскую Испанию, потерпел фиаско. Коридор этот не только не расширился, но даже несколько сузился. Налицо было новое блестящее свидетельство крепнущей силы республиканской армии.

    К сожалению, однако, правительство не располагало достаточными резервами для того, чтобы развить первоначальный успех и использовать его до конца. Наступательный порыв республиканских войск сравнительно быстро истощился, и, ее добившись полного разгрома фашистских сил, армия Модесто вынуждена была перейти к обороне.

    Враг, конечно, воспользовался этим. Получив новые подкрепления из-за рубежа, он возобновил наступление. Республиканцам пришлось отходить. Отходили медленно, с тяжелыми боями, нанося большой урон противнику, но все-таки отходили. К 15 ноября 1938 года правительственные войска опять оказались за Эбро.

    Теперь фашистские агрессоры получили возможность приступить к подготовке ?финальной? битвы за Каталонию. Они собрали для этого около 120 тысяч человек, преимущественно итальянцев. Непосредственное руководство операцией осуществлял итальянский генерал [187] Гамбара. Среди наступающих было также несколько наваррских дивизий, несколько дивизий марокканцев и весь испанский ?иностранный легион?. Гамбара располагал 200 танками, 500 орудиями (в том числе 100 тяжелыми) и почти 1000 самолетами (включая германский авиалегион ?Кондор?).

    Совсем иная картина была на республиканской стороне. Правда, живой силы насчитывалось примерно столько же — около 120 тысяч человек. Но на всю эту армию имелось лишь 37 тысяч винтовок! На батальон приходилось не больше 1-2 пулеметов. Армейский корпус редко имел свыше 28 легких пушек. Тяжелой артиллерии не было совсем. Острый недостаток ощущался в зенитных орудиях. А в воздухе на 1 республиканский самолет приходилось по 10-20 фашистских.

    Соотношение сил оказалось просто катастрофическим. А между тем оно легко могло бы быть изменено в более благоприятную для республиканцев сторону. В течение предшествовавших месяцев испанскому правительству ценой величайших усилий удалось закупить в различных странах 500-600 самолетов, 30 быстроходных торпедных катеров, большое количество артиллерии и боеприпасов. Все это к началу битвы за Каталонию находилось по ту сторону франко-испанской границы. И как ни требовало республиканское правительство, Франция не отдавала этих грузов их законному владельцу, хотя британский план контроля все еще не был введен в действие.

    Коммунистическая партия Франции внесла в военную комиссию палаты депутатов предложение о немедленном разрешении переброски в Каталонию военного имущества, принадлежащего Испанской республике. Случись это, весь ход битвы за Каталонию, а возможно, и судьба Испании обернулись бы совсем иначе. Однако правительство Даладье сознательно стремилось к тому, чтобы убить Испанскую республику, и потому наотрез отказалось открыть франко-испанскую границу.

    Я не имею возможности подробно описывать все фазы и этапы битвы за Каталонию, проходившей в декабре 1938 — январе 1939 годов. Скажу лишь, что, несмотря на величайший героизм, проявленный не только армией, но и местным населением, фашисты все-таки шаг за шагом продвигались вперед. Появились массы [188] беженцев. Нескончаемые толпы людей запрудили все дороги, идущие к северу, в сторону Франции. Старики, женщины, дети тащились пешком, ехали на осликах, в повозках, в легковых машинах, в грузовиках. Холодными январскими ночами они спали на голой земле, боясь разводить огонь, чтобы не привлечь внимания вражеских самолетов.

    Чем дальше продвигались интервенты, тем гуще становились толпы беженцев. В каком-то неудержимом порыве люди поднялись с насиженных мест, чтобы не оказаться под игом фашистов. В конце концов все это огромное, взбудораженное полумиллионное человеческое море прихлынуло к французской границе и стало настойчиво стучаться в ворота Франции.

    А боевые действия шли своим чередом. 26 января 1939 года пала Барселона, 5 февраля — Херона. В руках республиканцев оставался лишь маленький северо-восточный уголок Каталонии с городком Фигерас в центре. Сюда эвакуировались республиканское правительство и кортесы.

    1 февраля 1939 года кортесами было принято решение о том, чтобы правительство начало мирные переговоры с Франко (а фактически с Германией и Италией) на базе следующих трех пунктов:

    1. Эвакуация всех иностранцев, сражающихся на стороне Франко.

    2. Свобода для испанского народа выбрать такую форму правления, какую он считает желательной.

    3. Гарантия от всяких репрессий в отношении республиканцев.

    Правительство просило Англию и Францию о посредничестве, но те не спешили с ответом. Еще бы! Чемберлен и Даладье с удовлетворением смотрели на дело своих рук и не хотели чем-либо мешать ?естественному развитию событий?.

    В сложившейся обстановке для республиканской армии и огромной массы беженцев, скопившихся у французской границы, не оставалось ничего больше, как искать пристанище во Франции.

    Еще 22 января испанский министр иностранных дел Альварес дель Вайо обратился к французскому министру иностранных дел Бонне с просьбой допустить испанских беженцев на французскую территорию, но Бонне категорически [189] отказал. Это вызвало глубокое возмущение среди французской демократической общественности, особенно среди рабочих. Правительству Даладье пришлось пойти на уступки: граница была слегка приоткрыта, и через нее стали просачиваться небольшие ручейки испанских беженцев. На французскую сторону переправились также раненые бойцы испанской армии. Но 28 января французское правительство опять наглухо закрыло границу и даже вернуло в Каталонию всех раненых. Пограничному французскому населению строго-настрого было запрещено оказывать какую-либо помощь испанцам.

    Так прошло еще несколько дней.

    Но вот 3 февраля итальянская авиация произвела массированный налет на Фигерас. Свыше тысячи человек было убито и ранено.

    Среди беженцев началась паника. Они бросились к французской границе и прорвали все кордоны. Правительству Даладье пришлось задним числом санкционировать свершившееся. Оно официально открыло границу как для беженцев, так и для отступающих частей республиканской армии.

    К 9 февраля все было кончено. Беженцы и остатки войск Испанской республики оказались во Франции. Что же их ожидало здесь?

    Для беженцев правительство Даладье в срочном порядке соорудило несколько громадных концентрационных лагерей (в Сен-Сиприен, в Прат де Молло и других местах). Запертые в них десятки тысяч изголодавшихся, исстрадавшихся людей были оставлены без воды, без хлеба, без мыла, на голых песчаных дюнах. Начались эпидемии, гигантские размеры приняла смертность. Но кабинет Даладье это не волновало.

    Такая же участь постигла и военных. Для них был устроен специальный лагерь в Аргеллесе. Туда попали лучшие дивизии республиканской армии, сохранившие организованность и боеспособность даже на исходе битвы за Каталонию. Во Франции они подверглись разоружению и, так же как беженцы, были брошены на голую землю. Пищи и питья не было. Обращались с ними хуже, чем с военнопленными. Полицейские власти всячески издевались над героями испанской революции. [190]

    Так ?Франция 200 семей? встречала людей, которые в течение почти трех лет вели самоотверженную борьбу не только за свою свободу, но и за безопасность французского народа. Трудно представить себе большую степень моральной низости и политической слепоты!

    А что касается Англии, то она в это самое время оказала активную помощь Франко в захвате острова Менорка, являвшегося на протяжении всей войны опорным пунктом республики. Позорную роль сыграл при этом британский крейсер ?Девоншир?.

    ?Умиротворители? в Лондоне, Париже и Вашингтоне думали, что теперь-то уж Испанской республике пришел конец! Но конца еще не было. Под контролем законного правительства республики продолжала оставаться центрально-южная зона, составлявшая около четверти территории страны, с населением в 8 миллионов человек, с 700 километрами береговой линии, с такими крупными городами, как Мадрид, Валенсия, Аликанте. В руках республиканцев находились также главная военно-морская база Испании Картахена, значительный военно-морской флот и ряд промышленных предприятий, изготовлявших оружие. Все это делало возможным дальнейшее сопротивление фашистам на сравнительно долгий срок. В то же время международная ситуация в начале 1939 года оказалась настолько накаленной, что в любой момент можно было ожидать событий, способных изменить положение в благоприятную для Испанской республики сторону. Поэтому даже после проигранной битвы за Каталонию не следовало падать духом. Надо было продолжать борьбу до конца. Именно такую позицию занимала Коммунистическая партия Испании. К сожалению, однако, ее усилия на этот раз не увенчались успехом. Главных причин тому было две.

    Причина первая состояла в том, что после потери Каталонии среди социалистов, анархистов и левых республиканцев стали приобретать все большую силу пораженческие настроения. Правда, правительство Негрина, эвакуировавшееся вместе с остатками каталонской армии во Францию, вернулось в центрально-южную зону, но миазмы разложения проникли и в его среду. Правительству, и особенно его премьеру Негрину, явно не хватало ни боевого духа, ни решительности, ни дальновидности. [191] Оно занимало какую-то межеумочную позицию и потому не сумело использовать возможностей дальнейшей борьбы, которые еще имелись.

    Причина вторая носила внешнеполитический характер. Спекулируя на разброде в республиканском лагере, ?умиротворители? из Лондона и Парижа окончательно сбросили лицемерную маску ?невмешательства? и открыто выступили против Испанской республики.

    27 февраля 1939 года Англия и Франция официально признали Франко и порвали дипломатические отношения с республиканским правительством. Это было прелюдией. 5-6 марта в Мадриде вспыхнул контрреволюционный мятеж, возглавленный правым социалистом Бестейро и командующим Центральным фронтом республики полковником Касадо. Мятеж этот организовали агенты Чемберлена при дружеском содействии агентов Даладье. Негрин не сумел подавить мятеж (хотя силы для этого были), и в результате его кабинету вторично, и на этот раз уже окончательно, пришлось эвакуироваться во Францию. Власть захватили заговорщики. Они открыли фронт Франко и обрушились с зверской жестокостью на еще верные республике части, находившиеся под руководством коммунистических командиров. А затем — когда черное дело измены было сделано — Касадо с сотней своих сторонников 1 апреля 1939 года отплыл в Англию на борту британского крейсера ?Галатея?. Чемберлен счел целесообразным бросить эту последнюю подачку тем людям, которые по заданию его правительства вонзили нож в спину республики.

    Ну, а что же комитет по ?невмешательству?? Как он вел себя на протяжении этих девяти месяцев, завершивших трагедию испанской войны?

    Перечислю важнейшие факты.

    После 5 июля 1938 года фактически функционировали только председатель его лорд Плимут и секретариат во главе с Фрэнсисом Хеммингом. Этот обломок комитета, используя посредничество английского правительства, послал принятый на последнем пленуме план контроля республиканскому правительству, а также Франко и погрузился в ожидание, [192] 26 июля поступил ответ от республиканского правительства. Он был положительным. Иначе обстояло дело с Франко.

    Вернувшись в конце июля из отпуска в Лондон, я несколько раз пытался выяснить у лорда Плимута, что же происходит с планом комитета по ту сторону фронта, но никак не мог добиться толку. Почтенный лорд становился все больше похожим на дельфийского оракула, славившегося, как известно, двусмысленностью и туманностью своих ответов. Одно для меня было ясно: с планом неблагополучно.

    Теперь из дипломатических документов, захваченных Советской Армией в Германии, мы знаем во всех деталях, как отнеслись к этому многострадальному документу и сам Франко, и его германские и итальянские покровители.

    Телеграммой от 15 июля 1938 года германский посол при Франко Шторер сообщал в Берлин, что имел разговор по поводу плана комитета с франкистским министром иностранных дел Хордана и убеждал его ?найти пути, чтобы, изъявив принципиальное согласие на этот план, укрепить положение Чемберлена?{113}.

    Как. трогательна эта забота фашистов о благополучии британского премьера!-

    Днем позже, 16 июля, германский посол в Риме Макензен в своем донесении Риббентропу писал:

    ?Итальянское правительство придерживается того мнения, что по политическим соображениям было бы очень желательно посоветовать Франко немедленно сообщить лондонскому комитету, что в принципе он принимает лондонский план. В ноте, которую Франко должен будет послать в комитет, он мог бы заявить, что тщательно изучает этот план и вскоре последуют его замечания к каждому пункту плана в отдельности. Позже (с этим спешить не следует) Франко пошлет комитету вторую ноту, в которой будут содержаться детальные замечания и подходящие к случаю контрвопросы... Лондонский план предоставляет широкие возможности для возражений и контрвопросов?{114}. [193]

    В конечном счете метод, предложенный итальянским правительством, был принят.

    Со стороны фашистских держав началась длительная игра в оттяжку. Это им было крайне необходимо, поскольку как раз в то время готовилось наступление на Каталонию и германо-итальянские интервенты спешно подбрасывали Франко новые подкрепления, новые партии вооружения.

    Только 12 августа Франко удосужился наконец послать комитету первую ноту, в которой заверял, будто бы его ответ ?задержался исключительно из-за сложности этого плана?, 20 августа от Франко последовала вторая нота, содержавшая ряд вопросов по отдельным пунктам плана, а также его контрпредложения.

    Плимут тоже не торопился. Он затратил немало времени на ?изучение? каждой ноты Франко, а затем счел за благо отправить секретаря комитета Фрэнсиса Хемминга в Бургос и Барселону для ?уяснения и уточнения? ответов, полученных от Франко и республиканского правительства.

    Таким образом, осенью 1938 года, когда происходили бои на Эбро и фашисты подготовляли наступление на Каталонию, между Франко и Плимутом шла неторопливая переброска дипломатическими мячами, что полностью соответствовало интересам агрессоров. Британское правительство в данном случае еще раз выступило в роли прямого пособника германо-итальянской интервенции в Испании.

    В эту игру между открытыми и скрытыми покровителями Франко некоторый диссонанс внес смелый акт испанского правительства.

    23 сентября 1938 года на сессии совета Лиги Наций в Женеве Негрин объявил, что его кабинет, не дожидаясь введения в действие плана комитета по ?невмешательству?, в одностороннем порядке решил эвакуировать с территории республики все интернациональные бригады в полном составе (численность их в тот момент достигала 10 тысяч человек), и просил Лигу Наций прислать комиссию для проверки выполнения данного решения..

    Этот акт республиканского правительства поставил фашистов и их ?умиротворителей? в трудное положение. По логике вещей после стопроцентной эвакуации [194] иностранных комбатантов с республиканской стороны то же самое должен был сделать и Франко. Но куда там! Накануне битвы за Каталонию Франко требовал от своих германо-итальянских хозяев все новых и новых подкреплений. И отказа ему не было. Фашистские державы никак не реагировали на решение республиканского правительства в отношении интернациональных бригад.

    Сложнее было положение ?демократических? держав, особенно Англии. Как я уже упоминал, ратификация англо-итальянского договора о дружбе и сотрудничестве от 16 апреля 1938 года ставилась в прямую зависимость от вывода из Испании итальянских ?добровольцев?, Но Муссолини об этом и думать не хотел. Что же было делать?.. Тогда мудрецы из английского министерства иностранных дел придумали выход: 9 октября 1938 года Франко объявил, что он тоже добровольно, односторонним решением, эвакуирует 10 тысяч иностранных комбатантов, сражавшихся на его стороне свыше 18 месяцев (фактически все это были больные и раненые). За вычетом их у Франко оставалось еще около 150 тысяч германо-итальянских войск!

    Это был явно жульнический трюк, но Чемберлен предпочел закрыть глаза на столь явное надувательство. Он сделал вид, будто бы Муссолини выполнил свое обязательство по эвакуации итальянских ?добровольцев? из Испании, и 16 ноября 1938 года ратифицировал англо-итальянский договор. А два месяца спустя, в самый разгар битвы за Каталонию, британский премьер вместе с лордом Галифаксом нанесли Муссолини ?дружеский визит?! Это было равносильно предоставлению фашистскому диктатору полной индульгенции за все его деяния в Испании.

    Больше того, когда Чемберлен возвратился в Англию и ему предстояло выступить с отчетом о своем визите в Рим перед палатой общин, он послал текст своей речи на предварительный просмотр Муссолини. Факт небывалый в политических анналах Англии. Вот до каких пределов дошла близость между главарем итальянского фашизма и премьер-министром ?демократической? Великобритании!..

    Теперь лондонский план контроля был окончательно мертв. Окончательно мертв был и комитет по ?невмешательству?. [195] Советское правительство сделало отсюда единственный правильный вывод, и 4 марта 1939 года ТАСС опубликовало следующее сообщение:

    ?В связи с тем, что лондонский Комитет по невмешательству уже давно перестал функционировать и потерял смысл своего существования, Совнарком СССР 1-го марта с. г. постановил отозвать своего представителя из состава Комитета по невмешательству?{115}.

    А 20 апреля 1939 года и весь комитет в целом официально прекратил свое существование.

    В заключение мне остается только привести очень выразительную оценку всей эпопеи ?невмешательства?, сделанную бывшим министром иностранных дел Испанской республики Альваресом дель Вайо в его книге ?Битва за свободу?:

    ?То был блестящий образец искусства поднести на блюде жертву агрессии государствам-агрессорам, сохраняя изысканные манеры джентльмена и в то же время создавая впечатление, будто бы единственной целью при этом является сохранение мира?{116}.

    К этому нечего прибавить.


Примечания

{1} На протяжении двух с половиной лет существования комитета в его составе происходили, конечно частичные перемены, но в основном он сохранился таким до конца.

{2}В речи, произнесенной 28 сентября 1936 года на пленуме Лиги Наций, Нарком иностранных дел M. М. Литвинов говорил: ?Советское правительство присоединилось к декларации о невмешательстве в испанские дела только потому, что дружественная страна (то есть Франция. — И. М.) опасалась, в противном случае, международного конфликта? (см. М. Литвинов. Против агрессии. ОГИЗ, 1938, стр. 30).

    Это было правильно для момента, когда правительство Блюма предложило СССР присоединиться к соглашению о невмешательстве.

{3}?Стенографические протоколы собраний Международного комитета по применению Соглашения касательно невмешательства в Испании? (Stenographic Notes of the meetings of the International Commitee for the application of the agreement regarding nonintervention in Spain), т. I, стр. 2. В дальнейшем будет обозначаться одним словом — ?Протоколы?.

{4}Протоколы, т. I, стр. 10.

{5}Стенографирование заседаний подкомитета было введено значительно позже при обстоятельствах, о которых будет рассказано ниже.

{6}Протоколы, т. I, стр. 3.

{7}Протоколы, т. II, стр. 251-255.

{8}Там же, т. I, стр. 279.

{9}Имеются в виду революции 1808-1814, 1820-1823, 1833 — Ш43 1854-1856 и 1868-1874 годов.

{10}Испанская революция 1820-1823 годов тоже была подавлена вооруженной интервенцией так называемого ?Священного союза?, по решению и от имени которого Франция отправила в Испанию свою армию для восстановления на престоле Фердинанда VII.

{11}СЭДА — сокращенное наименование возникшей в феврале 1933 года испанской конфедерации правых автономных партий (Confederation Espanola de derechos autonomes).

{12}Народный фронт в Испании объединял самые разнообразные партии, от коммунистов до радикалов.

{13}Соглашения, заключенные в 1925 году в результате переговоров между Великобританией, Францией, Германией, Италией, Бельгией, Чехословакией и Польшей. Формально имели целью гарантировать западные границы Германии, но фактически означали перегруппировку сил империалистических держав для создания антисоветского блока.

{14}Протоколы, т. I, стр. 207.

{15}Газета ?Известия? от 8 октября 1936 года.

{16}Газета ?Известия? от 16 октября 1936 года.

{17}Газета ?Известия? от 24 октября 1936 года.

{18}Система голосования на конгрессах тред-юнионов крайне антидемократична. Суть ее состоит в следующем: голосуют не делегаты, а тред-юнионы; каждый тред-юнион в зависимости от числа своих членов имеет твердое, заранее определенное количество голосов; если внутри делегации тред-юниона возникают разногласия, то принимается во внимание только мнение большинства (голоса меньшинства не считаются). Пример: допустим, данный тред-юнион имеет 50 голосов, в делегации его, состоящей из 60 человек, 31 высказались ?за?, а 29 — против резолюции, предложенной Генеральным советом; при окончательном подсчете все 50 голосов этого тред-юниона будут рассматриваться как поданные за резолюцию, Благодаря такой системе голосования, которая именуется ?голосованием блоком?, руководству профессионального движения часто удается проводить угодные ему решения, не считаясь с мнением оппозиции.

{19}Протоколы, т. I, стр. 218.

{20}Имеются в виду заседания, проходившие 7, 9, 23, 28 октября, 4 и 12 ноября. В один из этих дней, а именно 4 ноября, состоялись два заседания — утреннее и вечернее.

{21}Речь воспроизведена по газете ?Известия? от 30 октября 1936 года.

{22}?Известия? от 30 октября 1936 года.

{23}Протоколы, т. I, стр. 315.

{24} Протоколы, т. I, стр. 387.

{25}Там же, стр. 389.

{26}Протоколы, т. I, стр. 303.

{27}Там же, стр. 304.

{28}Протоколы, т. I, стр. 305.

{29} Протоколы, т. I, стр. 313-314.

{30}Алькоркон — местечко под Мадридом.

{31}Протоколы, т. I, стр. 327.

{32}Известная французская пословица — ?хорошо смеется тот, кто смеется последним?.

{33}Протоколы, т. I, стр. 328.

{34}Гиппократово лицо — медицинский термин, означающий лицо человека перед смертью,

{35}В 1948 году, будучи министром иностранных дел Чехословакии, Масарик кончил жизнь самоубийством.

{36}Осенью 1932 года, накануне прихода Гитлера к власти, германским послом в Лондон был назначен Леопольд фон Хеш. Это был старый дипломат, культурный либерал веймарского стиля, пользовавшийся большой популярностью в английских политических кругах. Пока Гитлер не чувствовал себя достаточно укрепившимся, он сохранял Хеша на лондонском посту. Однако весной 1936 года Хеш ?скоропостижно скончался? в собственной ванне при весьма таинственных обстоятельствах. Так как эта драма произошла в стенах германского посольства, то английские власти не имели возможности ни произвести вскрытия трупа, ни выяснить причины смерти Хеша. А затем его тело было вывезено в Германию и там похоронено. В те годы ходили упорные слухи, что к смерти Хеша был причастен Риббентроп, который стремился во что бы то ни стало освободить для себя место германского посла в Англии.

{37}Флит-стрит — улица газетных редакций в Лондоне,

{38}В частности, на заседании комитета 9 декабря 1936 года при подведении итогов трехмесячной деятельности последнего мною было заявлено: ?Если будущий историк станет интересоваться деятельностью комитета, едва ли он признает ее славной страницей послевоенной дипломатии. Ибо, если говорить искренне и честно, мы должны констатировать, что действительно хорошая, даже блестящая работа была проделана... только секретариатом комитета, который под умелым руководством мистера Хемминга являлся чудом организации и эффективности. Что же касается самого комитета, то мы должны сознаться, что до сих пор он может считать в своем активе лишь одно достижение: совершенно изумительный талант выполнять гимнастическое упражнение, именуемое ?бег на месте?.

{39}Министр иностранных дел фашистской Италии Чиано в речи, произнесенной уже по окончании испанской войны (16 декабря 1939 года), откровенно признался; ?По приказу дуче самым быстрым образом был организован экспедиционный корпус, который оказал войскам генералиссимуса Франко эффективную помощь?.

{40}Протоколы, т. I, стр. 456.

{41}Там же, стр., 460.

{42}?Parliamentary Debates? от 23 ноября 1936 года.

{43}?Parliamentary Debates? от 18 декабря 1936 года.

{44}Протоколы, т. I, стр. 446.

{45}Там же, стр. 472.

{46}Там же, стр. 475.

{47}Протоколы, т. I, стр. 524.

{48}Протоколы, т. I, стр. 526-526.

{49}Протоколы, т. I, стр. 646.

{50}Протоколы, т. I стр. 594.

{51}Протоколы, т. II, стр. 28.

{52}Протоколы, т. II, стр. 43.

{53}Там же.

{54}Протоколы, т. II, стр. 42.

{55}Протоколы, т. II, стр. 57.

{56}Протоколы, т. II, стр. 62.

{57}Институт военных комиссаров был введен в республиканской армии только 16 октября 1936 года. Ларго Кабальеро подписал приказ об этом под давлением народных масс.

{58}Этот источник дал бы, несомненно, еще более ощутимые результаты, если бы в промышленной Каталонии не пользовались таким влиянием анархо-синдикалисты. Из-за них значительная часть производимой там военной продукции вместо отправки на решающие участки фронта оседала на месте, в ?частных? арсеналах анархистских отрядов.

{59}Интересные подробности о транспортировке вооружения из СССР в Испанию читатель сможет найти в статье Н. Николаева ?Испанский флот в национально-революционной войне 1936-1939 гг.?, опубликованной в сборнике ?Из истории освободительной борьбы испанского народа? (Издание Академии наук СССР, 1959).

{60}Французское слово ?комбатанты? широко применяется в правовой международной документации. Под комбатантами понимаются лица, входящие в состав вооруженных сил.

{61}Протоколы, т. II, стр. 74-75.

{62}Протоколы, т. II, стр. 104.

{63} О причинах такого изменения позиции со стороны Италии речь будет ниже.

{64}Национальный принцип играл здесь немаловажную роль и в годы шестой испанской революции (1931-1939), причем основной носительницей его была ?Эскерра? — партия мелкобуржуазных левых республиканцев каталонской национальности.

{65}В Валенсию в ноябре 1936 года эвакуировалось республиканское правительство.

{66}В состав кабинета Негрина входили следующие лица: Хуан Негрин (социалист) — премьер и министр финансов; Индалесио Прието (социалист) — министр обороны; Хулио Сугасагоитиа (социалист) — министр внутренних дел; Висенте Урибе (коммунист) — министр земледелия; Хесус Эрнадес (коммунист, впоследствии ставший ренегатом) — министр просвещения и здравоохранения; Хосе Хираль (левый республиканец) — министр иностранных дел; Фран-сиско Хинер де лос Риос (левый республиканец) — министр общественных работ; Хаиме Айгуаде (?Эскерра?) — министр труда и социального обеспечения; Мануэль Ирухо (баскский националист) — министр юстиции.

{67}Протоколы, т. II, стр. 360.

{68}Протоколы, т. II, стр. 361.

{69}Протоколы, т, II, стр. 363.

{70}Там же, стр. 366.

{71}Протоколы, т. II, стр. 394.

{72}Там же, стр. 397.

{73}Там же, стр. 396.

{74}Протоколы, т. II, стр. 399-403.

{75}Там же, стр. 403.

{76}Около 10 килограммов.

{77}The foreign relations of the USA. Diplomatic papers 1937, Washington, 1954, т. I, стр. 317. В дальнейшем будет обозначаться — ёАмериканские документы?.

{78}Американские документы, т. I, стр. 322.

{79}Американские документы, т. I, стр. 325.

{80}Там же, стр. 326.

{81}Documents on German foreign policy 1918-1945, London, 1951. Series D, т. III, стр. 327. Сообщение заместителя германского посла в Лондоне от 12. VI 37.

{82} Протоколы, т. II, стр. 435-436.

{83} Протоколы, т. II, стр. 438.

{84}Там же, стр. 456.

{85}Протоколы, т. II, стр. 487.

{86}Протоколы, т. II, стр. 552-556.

{87}Протоколы, т. II, стр. 631-633.

{88}Там же, стр. 646.

{89}Протоколы, т. II, стр. 676.

{90}Протоколы, т. II, стр. 742.

{91}Там же, стр. 679.

{92}Там же, стр. 685.

{93}Там же, стр. 679.

{94}Протоколы, т. II, стр. 768.

{95}Там ж е, стр. 770-772.

{96}Протоколы, т. II, стр. 780-781.

{97}Там же, стр. 803.

{98}Там же, стр. 804.

{99}Там же, стр. 806.

{100}Протоколы, т. II, стр. 810.

{101} Протоколы, т. III, стр. 2.

{102}Протоколы, т. III, стр. 141.

{103}Протоколы, т. III, стр. 328-329.

{104}Там же, стр. 359-360.

{105}Протоколы, т. III, стр. 372.

{106}Протоколы, т. III, стр. 531.

{107}Там же, стр. 533.

{108}F. Jellinek. The civil war in Spain, 1938, London, p. 571.

{109}Документы и материалы кануна второй мировой войны. Изд. МИД СССР, 1946, т. 1, стр. 35.

{110}Переговоры об этом начались сразу же после прихода Чемберлена к власти.

{111}Протоколы, т. III, стр. 775.

{112}Протоколы, т. III, стр. 1075.

{113}Документы министерства иностранных дел Германии. Изд. МИД СССР, 1946, вып. 3, стр. 52-54S

{114}Там же, стр. 56.

{115}Журнал ?Мировое хозяйство и мировая политика?, 1939, № 3, стр. 172.

{116}J. Аlvarez del Vауо. ?Freedom's battle?, London, 1940, стр. 252.

上一页 目录页