苏联外交官手记（1925-1945）

Майский Иван Михайлович
Предисловие
Часть первая.
Частья вторая.
Часть третья.
Часть четвертая.
Часть пятая.
Часть шестая.
Часть седьмая.
Примечания

苏联外交官手记（1925-1945）


Майский Иван Михайлович

    Воспоминания советского дипломата, 1925-1945 гг.

    --------------------------------------------------------------------------------

    Майский И. М. Воспоминания советского дипломата, 1925-1945 гг. — Т.: Узбекистан, 1980. — 672 с., илл., портр./ Печатается с издания издательства ?Наука? Москва, 1971 г.

    С о д е р ж а н и е

    Предисловие [3]

    Часть первая. Англо-советский разрыв 1927 г.

    Первые шаги [5]

    Здание полпредства [8]

    Сотрудники советской колонии в Англии [9]

    Политическая ситуация [14]

    Работа отдела печати [24]

    Человеческие находки [27]

    Китайская революция [30]

    Посольство при ?оппозиции его величества? [33]

    Шекспир и советский флаг [42]

    Всеобщая стачка и борьба углекопов [48]

    Смерть Л. Б. Красина [76]

    Подготовка англо-советского разрыва [84]

    Налет на АРКОС [90]

    Англо-советский разрыв [96]

    Часть вторая. Снова в Англии. Обстановка и люди

    Возвращение в Лондон [100]

    Посольство [103]

    Советская колония [108]

    ?Частный визит? к министру иностранных дел [111]

    ?Частный визит? к старшине дипломатического корпуса [115]

    Вручение верительных грамот [118]

    Историческая обстановка [122]

    Наказ Советского правительства [133]

    Первые шипы [138]

    Предпосылки успешной работы посла [142]

    Рамсей Макдональд [145]

    Невиль Чемберлен [151]

    Дэвид Ллойд Джордж [158]

    Леди Астор [172]

    Сидней и Беатриса Вебб [174]

    Хьюлетт Джонсон и Д Н. Притт [179]

    Англо-русский парламентский комитет [186]

    Дипломатический корпус [189]

    Часть третья. Борьба за торговое соглашение

    Переход Англии от свободной торговли с протекционизму [218]

    Начало переговоров [223]

    Суть разногласий [224]

    Конфликт [229]

    Поиски соглашения [234]

    Разрыв торговых отношений [236]

    Торговая война и разочарование английского правительства [250]

    Восстановление мира [251]

    Кривое зеркало Саймона [255]

    Подписание торгового соглашения [258]

    На важном рубеже [266]

    Шаги к сближению [267]

    Черчилль и Бивербрук [276]

    Оживление англо-советских контактов [281]

    Часть четвертая. Мюнхен

    Приход Чемберлена к власти [286]

    Чехословацкий кризис [293]

    На пути к Мюнхену [296]

    Миссия Ренсимена [298]

    Твердое слово СССР [299]

    В Женеве [301]

    Человек с зонтиком [304]

    Нацистский ?тигр? [310]

    Чемберлен становится дубинкой Гитлера [312]

    Предательство Чемберлена и Даладье [315]

    США и Мюнхен [318]

    После Мюнхена [321]

    В Лиге Наций [322]

    Часть пятая. Тройственные переговоры 1939 г. о пакте взаимопомощи

    На рубеже 1939 г. [324]

    Захват Чехословакии Гитлером и маневры Чемберлена [325]

    СССР предлагает пакт взаимопомощи [336]

    Два проекта пакта [346]

    Пакт и военная конвенция [352]

    Подготовка к военным переговорам [355]

    Военные переговоры в Москве [360]

    Дилемма Советского правительства [366]

    Крах тройственных переговоров и вынужденное соглашение СССР с Германией [370]

    Часть шестая. Начало Второй Мировой войны

    Нападение Германии на Польшу [375]

    ?Странная война? [382]

    Политические сумерки [389]

    Англия и СССР [396]

    Антисоветская буря в Англии [401]

    СССР и Финляндия накануне второй мировой войны [405]

    Чемберлен топчется на месте [409]

    Наступление Германии и падение Чемберлена [413]

    Правительство Черчилля [420]

    Война или мир? [424]

    Падение Франции [431]

    Хуан Негрин [443]

    В ожидании германского вторжения [451]

    ?Большой блиц? [457]

    Дела военные и финансовые [468]

    Лондон и Москва [474]

    Перед германским нападением на СССР [480]

    Часть седьмая. Нападение гитлеровской Германии на Советский Союз

    22 июня 1941 г. [484]

    Вопрос о втором фронте [488]

    Первые недели германо-советской войны [491]

    Гарри Гопкинс летит в Москву [500]

    Английское оружие для СССР [506]

    Конфликт между Сталиным и Черчиллем [514]

    Мы победим! [522]

    С Иденом в Москву [528]

    Московские переговоры [537]

    Борьба за второй фронт [547]

    Делегация ВЦСПС в Англии [549]

    Военно-политическая ситуация [555]

    Англо советский договор 26 мая 1942 г. [559]

    Черчилль и второй фронт [566]

    Рузвельт и Черчилль в вопросе о втором фронте [574]

    Черчилль решает ехать в Москву [583]

    В Москве [589]

    Конвои [596]

    Красный Крест [604]

    Трудные дни [615]

    Великий перелом [619]

    Новые ветры над миром [621]

    Двойственный эффект Сталинградской победы в Англии [621]

    Конференция в Касабланке [628]

    Не второй фронт, а Средиземное море [630]

    СССР и Египет [634]

    Домой! [643]

    Крымская конференция [645]

    Примечания

目录页 下一页


Предисловие

    Должно быть, с детства во мне жил историк, потому что уже на школьной скамье я очень интересовался прошлым нашего народа. В юности я любил читать мемуары, считая, что каждый человек является в большей или меньшей степени отражением своей эпохи. Чем интереснее эта эпоха и чем активнее этот человек, тем ценнее его мемуары для будущего исследователя нашего времени.

    Эпоха, в которой мне пришлось жить, исключительно интересна, и так как я старался всегда жить не обывателем, а бойцом, то уже очень давно я подумывал о том, чтобы написать воспоминания о виденном и пережитом. Я не очень торопился с реализацией своего намерения, ибо считал, что сначала нужно накопить для этого достаточно жизненного материала. Сверх того мысль об услуге будущему историку — гипотетическому и мне совершенно незнакомому — была слишком абстрактна для того, чтобы придавать подобной работе характер срочности, поэтому лет до пятидесяти я, увлекался другими жанрами литературной работы, особенно публицистикой и журналистикой.

    Но примерно с начала 40-х годов нашего века я несколько изменил свое отношение к этому вопросу. В то время я был советским послом в Англии. По условиям и обязанностям моей работы мне пришлось близко соприкоснуться с миром международной дипломатии. При этом я не мог не заметить, что на книжных рынках капиталистических стран ежемесячно появляется огромное количество мемуаров видных политических деятелей, министров, дипломатов и т. д., большая часть которых в той или иной мере проникнута антисоветским духом. Такой систематический мемуарный обстрел СССР (и прежде всего его внешней политики) оказывал и оказывает несомненное влияние на широкие круги западного общественного мнения, ибо мемуарную литературу там очень любят, ее читают и перечитывают. Мне [3] стало ясно, что лучшей контрмерой с нашей стороны было бы опубликование советских мемуарных произведений аналогичного характера. К сожалению, в те годы таких произведений в СССР было очень мало.

    Когда в 1943 г. партия перебросила меня из Лондона в Москву для работы в центральном аппарате Народного комиссариата иностранных дел, я решил опубликовать свои воспоминания. Первым шагом в этом направлении было появление в 1944 г. небольшой книжки ?Перед бурей?, посвященной моему детству и ранней юности, прошедшим в Омске. Но основной целью я считал опубликование дипломатических воспоминаний, которые были бы моим вкладом в борьбу против извращений и фальсификаций западной мемуаристики в отношении СССР, особенно в отношении советской внешней политики. Это было уже дело срочное, неотложное, и начиная с конца 40-х годов я занялся дипломатическими воспоминаниями. Тогда же, несколько изменив метод своей работы, я решил перейти к методу выборно-тематическому, т. е. сначала написать воспоминания о наиболее важных и интересных исторически и политически периодах моей дипломатической работы.

    В 1960 г. мне удалось издать мои первые дипломатические мемуары. Это была маленькая книжка в 8 авторских листов, которую опубликовало издательство Института международных отношений под заглавием ?Воспоминания советского посла в Англии?. Она представляла лишь небольшую часть моих дипломатических мемуаров и была целиком посвящена борьбе за Временное англо-советское торговое соглашение 1934 г. (несмотря на свое наименование, это соглашение остается в силе и по сей день).

    В течение 1960-1970 гг. различными издательствами было опубликовано несколько моих работ, относящихся главным образом к моей деятельности в качестве посла СССР в Англии (1932-1943). Важнейшая из них — ?Воспоминания советского посла?, выпущенная в трех томах издательством ?Наука? в 1964-1965 гг. в связи с моим 80-летием.

    Поскольку одной из основных целей моих мемуаров является разоблачение западных фальсификаций советской внешней политики, большим удовлетворением для меня служит тот факт, что почти все мои дипломатические воспоминания полностью или частично переведены на 14 иностранных языков и изданы в США, Англии, Франции, ГДР, Италии, Японии и других странах. Иными словами, они непосредственно доходят до зарубежного читателя.

    В отличие от прошлых изданий, данная книга содержит воспоминания только дипломатического характера, некоторые из них публикуются впервые. Хочу надеяться, что эта книга окажется полезной в борьбе против западных фальсификаторов советской внешней политики.

上一页 目录页 下一页


Часть первая.

    Англо-советский разрыв 1927 г.

    Первые шаги

    В начале мая 1925 г. я приехал в Лондон в качестве советника нашего полпредства по делам печати.

    Провожая меня к новому месту работы, M. М. Литвинов, заместитель наркома иностранных дел Г. В. Чичерина по странам Запада, говорил:

    — Мы очень нуждаемся сейчас в дипломатических работниках в Англии. Думаю, вы для этого подходите: провели в Лондоне пять лет в эмиграции, владеете английским языком, знаете англичан, знакомы с их историей, культурой, нравами, политикой, экономикой{1}... Не хватает только практического опыта дипломатической работы в Англии. Пора вам начинать обучаться этой науке. Жду, что вы не ударите в грязь лицом.

    Я слушал Максима Максимовича и про себя думал: ?Постараюсь... Будущее покажет?.

    На вокзале в Лондоне нас с женой встретили товарищи из полпредства, в том числе завхоз полпредства, милейший товарищ Ешуков, который немедленно же устроил нас в одном из ближайших отелей. Примерно неделю спустя тот же Ешуков перевез нас на временную квартиру ближе к центру города. Квартира эта была снята для Василия Шмидта, тогдашнего наркома труда, который был послан в Англию в длительную командировку. Шмидта отозвали в Москву раньше срока, и Ешуков решил не терять заплаченные вперед деньги — квартиру Шмидта передали нам с женой. Мы не возражали. [5]

    Квартира состояла из двух больших почти роскошно меблированных комнат, остался там и слуга. Это был мужчина средних лет, мрачного вида, всегда в черном, который отличался одной особенностью: он был глухонемой. Когда он входил в наши комнаты и начинал молча ловко убирать, вам всегда становилось как-то не по себе. На память невольно приходил командор на пушкинского ?Дон-Жуана?, и мы спешили хоть на время покинуть нашу квартиру. Однажды мне пришла в голову мысль: ?А может быть, наш мрачный слуга — агент Скотланд-ярда и

    Пропущены страницы 6-7

    иного стиля, специальная оранжерея для знаменитой Викториа региа. Вы входили, и перед вашими глазами открывалось довольно большое озерко, а посредине его один-единственный, но такой царственно-великолепный цветок. Здесь были десятки озер, прудов, водоемов, речек, ручьев, а на них стаи величественных лебедей, красные пеликаны, цапли, стоящие на одной ноге, выводки громко крякающих уток. Здесь были аллеи рододендронов, поля тюльпанов, голубых колокольчиков. Здесь была высокая красная пагода, возносящая свою резную главу над всем этим неистовством мировой флоры. Под деревьями и среди цветов Кью гарденс бегали дети, а на скамейках и стульях устраивались старики, ищущие отдыха и спокойствия... Мы с женой в свободные часы часто посещали Ботанический сад.

    Здание полпредства

    После установления между СССР и Великобританией дипломатических отношений (1 февраля 1924 г.) мы получили бывшее здание царского посольства с адресом Chesham House, Chesham Place, W. Это был огромный 6-этажный особняк, выходивший на Чешем-плэйс. Вход в дом, однако, находился на перпендикуляр-вой к Чешем-плэйс улице Лойал-стрит и вел в небольшой закрытый двор, в который от главного здания отходило одноэтажное крыло. В этом крыле — я хорошо помнил — в апреле 1917 г., сразу после Февральской революции, советник царского посольства К. Н. Набоков, выполнявший тогда обязанности поверенного в делах, принимал Г. В. Чичерина и меня, явившихся к нему для переговоров о репатриации политических эмигрантов в Россию. Теперь, восемь лет спустя, ?хозяином? здесь стал я, ибо как раз в названном крыле помещался отдел печати полпредства. Сравнительно небольшая часть крыла была отведена под генеральное консульство. Оно играло в те дни весьма скромную роль, так как при тогдашнем состоянии англо-советских отношений у него было очень мало дел.

    Главное здание полпредства было приспособлено для нужд прежних хозяев. Это был особняк, построенный в стиле посольства великой державы капиталистического мира. В нижнем этаже — великолепные приемные комнаты и кабинеты руководящего персонала посольства. Во втором этаже находилась роскошная квартира посла. А все остальные этажи, поделенные на маленькие, тесные комнаты, представляли всякого рода подсобные помещения, включая спальни 42 человек прислуги, обслуживавшей последнего царского посла — графа Бенкендорфа. Он умер накануне революции, в январе 1917 г., и потому советник К. Н. Набоков стал шарже д'аффер.

    — В сущности это здание для нас не подходит, — говорил мне Ешуков, показывая полпредские апартаменты в один из первых дней после моего приезда в Лондон, — оно было удобно для Бенкендорфа... [8]

    Он жил здесь один со своими 42 рабами... У нас в полпредстве живет не только полпред, но и большая часть дипломатических работников полпредства — для них не годятся эти маленькие клетушки. Возникают громадные трудности при размещении сотрудников, а перестраивать дом мы не имеем нрава, так как он снят царским правительством на 60 лет, и срок контракта кончается через 3 года... Вдобавок владелец дома — махровый реакционер, ненавидит большевиков и отравляет нам жизнь разными кляузами и придирками. В заключение Ешуков подвел меня к одному из окон, выходивших на Чешем-плэйс, и, указывая на маленький садик, расположенный в центре маленькой площади, с возмущением сказал:

    — Подумайте, калитка этого садика закрыта на замок, а ключи от замка имеют только владельцы домов, стоящих на Чешем-плэйс!

    Ешуков был, конечно, прав — Чешем-хаус для нас не годился.

    Однако пока нам приходилось мириться со всеми неудобствам нашего помещения, ибо в тот момент для Советского государства политически было важно выступать в качестве хозяина того самого здания, в котором перед тем больше полувека размещалось посольство императорской России. К тому же было сомнительно, чтобы при тогдашних настроениях английской буржуазии мы могли получить какое-либо другое здание, более удобное дня советского полпредства.

    Разумеется, меня больше всего интересовали не стены полпредства, а люди, обитавшие в этих стенах. В те годы численность полпредских работников была очень скромна, но зато среди них попадалось немало любопытных, а подчас и ярких фигур. Лондонское полпредство представляло в этом отношении хороший пример.

    Полпредом, когда я приехал в Англию, был X. Г. Раковский, однако летом 1925 г. он очень мало бывая в Лондоне, проводя большую часть времени в Москве, а осенью того же года он стал полпредом в Париже, сменив там Л. Б. Красине, который был назначен полпредом в Лондон. Из-за тяжелей болезни Л. Б. Красин не мог прибыть в Лондон до осени 1918 г., о чем я подробнее расскажу ниже. Летом 1925 г. фактическим полпредом в Лондоне был первый советник Я. А. Берзин, которого я хорошо знал еще со времени моей лондонской эмиграции, именно в его доме вместе с другими товарищами я провел незабываемую ночь, когда мы узнали о падении царизма.

    Берзин был человеком чистой души и большой культуры; он принадлежал к той части латышской интеллигенции, которая в [9] последние годы царской России сыграла большую роль в жизни своего народа и всего социал-демократического движения нашей страны. Я был очень рад, что теперь мне пришлось столкнуться с ним на общей работе, ибо он превосходно знал английскую жизнь и английскую политическую обстановку, будучи в течение долгого времени ближайшим помощником Красина. К сожалению, я мало с ним работал, ибо в середине 1925 г. он был отозван в Москву.

    Вместо Берзина приехал новый советник — Аркадий Розенгольц, который, однако, по своему характеру и воспитанию мало подходил для дипломатической работы за границей. Из-за болезни Красина Розенгольцу пришлось возглавлять полпредство в самый критический период — зимой 1926/27 г., — и это сыграло свою роль в развитии событий, закончившихся разрывом англосоветских отношений весной 1927 г.

    Важный пост первого секретаря полпредства занимал Дмитрий Васильевич Богомолов, человек лет 35, умный, деловой, умелый администратор. Во время первой мировой войны он был офицером, попал в плен и просидел долгое время в лагере пленных вместе с англичанами. Здесь Богомолов хорошо овладел английским языком. После окончания войны он попал в НКИД и был направлен в Лондон. Богомолов оказался очень хорошим дипломатом и в дальнейшем, после Лондона, занимал посты полпредов в Польше и Китае.

    Генеральным консулом был А. А. Языков, очень приятный и неглупый человек несколько романтического склада. Он любил русскую деревню, летом часто, переодевшись в крестьянскую одежду и лапти, бродил по сельским местностям, ночуя в крестьянских избах и беседуя со стариками. Англия Языкову мало нравилась, но будучи человеком дисциплинированным он добросовестно выполнял свои официальные обязанности.

    Кроме перечисленных полпредских работников в Лондоне имелось еще немало видных ?хозяйственников?, т. е. работников торгпредства, Московского народного банка, Нефтесиндиката, Страхового общества и других, а также ставшего вскоре всемирно известным АРКОСа. Руководящим органом по экономической линии являлось торгпредство, глава которого торгпред, а также два его заместителя согласно торговому соглашению 1921 г. считались лицами дипломатическими, а само торгпредство обладало правами дипломатическою иммунитета. Советское торгпредство снимало в Сити большой дом по Мооргэт-стрит, 49, и делило его с компанией АРКОС.

    Торгпред играл большую роль в руководстве советскими экономическими учреждениями в Англии, тем более что общее число ?хозяйственников? далеко превосходило число ?дипломатов?. Можно сказать, что ?хозяйственники? составляли примерно три четверти, а полпредстве работники только около четверти всего состава советской колонии в Лондоне. Торгпреды в то время были мало [10] устойчивы. За два года моего тогдашнего пребывания в Англии их сменилось трое.

    Когда я приехал, торгпредом был Ф. Рабинович, умный торговый работник, сумевший установить добрые отношения со своими английскими партнерами. Это был веселый человек лет под 40. ?Хозяйственникам? он очень нравился, они верили в его коммерческие способности и охотно следовали его советам и указаниям. В дипломатических вопросах он разбирался меньше, но в общем был грамотным человеком и в этой области. К сожалению, через несколько месяцев после моего прибытия в Лондон Он был отозван в Москву.

    На смену Рабиновичу приехал М. И. Хлоплянкин. Он был значительно моложе своего предшественника, имел меньше практического опыта в области торговли, но зато отличался очень высокой интеллигентностью и начитанностью. У нас с ним установились весьма дружеские отношения, которые сохранились и в дальнейшем, когда мы оба оказались в Советском Союзе. Хлоплянкин проработал в Лондоне не больше года.

    Третьим торгпредом, уже в конце моего пребывания в Англии, был Л. М. Хинчук, несомненно самый опытный из трех торгпредов. Хинчук являлся старым работником кооперативного движения еще в царские времена, играл большую роль в Центросоюзе, немало писал по своей специальности. Это был человек большой культуры, один из лучших представителей старой русской интеллигенции. Он с честью представлял, в числе других делегатов, СССР на первой мировой экономической конференции 1927 г., созванной Лигой Наций в Женеве. В 30-е годы Хинчук был советским послом в Берлине.

    Видным лицом среди лондонских ?хозяйственников? являлся С. И. Гермер, секретарь торговой делегации в Англии. Старый большевик, который провел много лет в эмиграции, Гермер являлся человеком кристальной души и выдающихся деловых качеств, он пользовался огромным уважением среди товарищей и большим доверием у начальства. Гермера высоко ценило и правительство, поручая ему вести в Бельгии и Голландии предварительные переговоры об установлении торговых отношений СССР с этими странами...

    Советскую кооперацию в Англии представлял А. Б. Гуревич, имевший за плечами большой стаж работы в кооперации и отличавшийся живым умом и неутомимой энергией. Он поддерживал связи с мощной английской кооперацией, часто бывал в кооперативной столице Англии — Манчестере, установил отношения с кооперативными организациями различных стран Европы. Гуревич всегда был в курсе последних новостей, а сверх того отличался остроумием и весельем. Про себя он говорил: ?Я — настоящий Гуревич, а все остальные (в лондонской колонии было три Гуревича) только жалкие подражатели?. Гуревич являлся красой вечеров самодеятельности и ?живых газет?, которые устраивались [11] советской колонией в Лондоне. В жизни и в работе ему помогала жена — маленькая женщина большой сердечности и жизненной силы.

    Представителем ВСНХ (Высшего Совета Народного Хозяйства) в Лондоне был М. В. Нестеров. Рыжеволосый приятный человек лет 35, он привлекал к себе разумностью речей и доброжелательным отношением к людям. В прошлом Нестеров кончил торговую школу в Москве, потом работал конторщиком на Прохоровской мануфактуре, потом экстерном сдал экзамены за Коммерческий институт и стал экономистом. В годы между первой и второй революциями Нестеров стал социал-демократом, большевиком и принимал активное участие в революционном рабочем движении. После Октября Нестеров занимал руководящие посты в промышленности и, пройдя ряд этапов, попал в Англию для установления контакта с интересующими нас британскими фирмами и предприятиями. В то время возможности тут были довольно ограниченные, но Нестерову все-таки удавалось сделать кое-что полезное. Не последнюю роль в этом играло его умение ?разговаривать? с англичанами.

    С Нестеровым в Лондон приехала его жена Анна Александровна, загорелая донская казачка, старый член партии, врач по профессии. В Лондоне она работала в амбулатории советской колонии, а кроме того, занималась общественной работой, в частности редактировала стенную газету.

    Моя жена и я как-то близко сошлись с Нестеровыми, часто встречались с ними. Хотя Нестеровы сравнительно скоро уехали в Москву, наши дружеские отношения сохранились, и в последующие годы мы от времени до времени, встречались на раз личных перекрестках жизни. Оба они много работали — каждый по своей специальности — в Советском Союзе, и сейчас М. В. Нестеров является председателем Всесоюзной торговой палаты, своего рода ?советским Меркурием?.

    Я перебираю в памяти имена этих людей, составлявших тогда верхушку советской колонии в Лондоне, восстанавливаю в памяти все эти образы, слегка затуманенные более чем 40-летней дымкой времени...

    Жизнь советской колонии в Лондоне, насчитывавшей вместе с женами и детьми несколько сотен человек, шла в мажорном ключе. Ее проникала атмосфера жизнерадостности, бодрости, революционного энтузиазма...

    Да, кончено, мы прекрасно понимали, что и внутреннее и внешнее положение нашей страны трудное. Хотя контрреволюция была разбита, но враги — внешние и внутренние — еще существовали и норой наносили чувствительные удары. Интервенция кончилась, и капиталистическое окружение, сделав шаг назад, еще крепко сжимало со всех сторон Республику Советов и ждало лишь нового удобного случая для того, чтобы еще раз перейти в наступление. [12]

    На международной арене СССР был изолирован и лишь с огромным трудом устанавливал нормальные политические и экономические отношения с другими державами. Народное хозяйство Советского государства проходило еще первые этапы восстановления после десяти лет воины, революций и разрухи. Не хватало хлеба, топлива, промышленных товаров. Мы все это прекрасно сознавали, но не падали духом. Напротив, мы были полны горячей веры в будущее, в нашу грядущую победу над всеми опасностями, победу, которая нам тогда казалась совсем близкой.

    Мысли, чувства и настроения советской колонии в Лондоне приобретали особенную остроту, ибо враждебный капиталистический мир окружал нас в Англии в самом прямом и непосредственном смысле; он начинался буквально за порогом наших квартир и смотрел нам в глаза на каждом перекрестке. Естественно, и наша реакция на этот враждебный мир была острее, чем та же реакция у советского человека где-либо на Волге, в Крыму или даже в Москве.

    Общественная жизнь в нашей колонии концентрировалась вокруг советского клуба и принимала самые разнообразные формы. Большую роль в ней играла и моя жена, которая любила и умела петь. До нашего отъезда за границу она училась в Ленинградской консерватории. Особенной популярностью пользовались вечера, происходившие не в клубе, а в существовавшей еще тогда ?Церкви братства?, той самой ?Церкви братства?, где в 1907 г. заседал пятый съезд РСДРП{2}. С ней по традиции мы поддерживали добрые [13] отношения и в особо торжественных случаях устраивали там свои собрания или концерты. Очень мне запомнилась происходившая здесь встреча 7 ноября 1925 г.

    Под новый, 1926 г. вместе с несколькими товарищами мы с женой поехали в Париж, где с работниками нашего полпредства во Франции очень приятно и весело провели четыре дня, знакомясь с достопримечательностями французской столицы. Хорошо помню, что в новогоднюю ночь группа советских дипломатов второго а третьего рангов с восторгом каталась на карусели в одном из демократических районов Парижа.

    Когда в памяти у меня встает этот период жизни и работы в Лондоне, мне кажется, что весь он был пронизан горячими лучами света, вдохновения и энтузиазма. Мы были готовы ко всему и твердо верили, что мы можем все, притом не в далеком будущем, и в самой непосредственной близости.

    То были импульсы и настроения молодости, которые навсегда остаются в памяти. Мы были тогда молоды физически{3}. Мы были молоды и духовно.

    При лейбористах — дипломатическое полнокровие

    В один из первых дней после моего приезда в Лондон я зашел в кабинет Яна Антоновича Берзина. Старое знакомство облегчало мне возможность более откровенного разговора о том, что меня в тот момент особенно интересовало, — о характере англо-советских отношений. Берзин был человек очень неглупый, наблюдательный, с большой долей здравого смысла, и я рассчитывал, что беседа о ним может мне помочь в работе. Конечно, общая линия мне была известна, но подробности и детали знали только участники событий.

    Когда я изложил Яну Антоновичу свое желание, он о доброй улыбкой сказал:

    — Очень хорошо... Но я чуточку устал, давайте побеседуем под липами, — и он кивнул в сторону садика на Чешем-плэйс, расположенного на маленькой площади перед посольством.

    В 1920 г. Л. Б. Красин приехал в Лондон в качестве представителя Советского Союза для ведения торговых переговоров, он, по решению ЦК, вернул занятую сумму наследникам Фелса (сам Фелс к этому времени уже умер) и получил назад ?заемный вексель?, который сейчас хранится в архивах партии (подробности см. И. М. Майский. Путешествие в прошлое, М., I960 стр. 151-165).

    Вся эта несколько романтическая история особенно ярко показывает, какие гигантские перемени произошли в мире с тех пор.

    Затем Берзин вытащил из стола ключ, которым открывалась калитка в садик (я уже говорил, что такие ключи имелись у всех хозяев домов, стоящих на площади), и пять минут спустя мы уже сидели на скамейке в тени огромного дерева. Никого, кроме нас, в садике не было, и разговор можно было вести без стеснения.

    — То, что произошло в Лондоне за минувшие полтора года с момента установления дипломатических отношений между Англией и СССР, — начал Ян Антонович, — несколько похоже на сказку, сначала добрую, потом злую, но все-таки сказку... Судите сами.

    Берзин слегка усмехнулся и затем продолжал;

    — Английские рабочие массы настойчиво требовали дипломатического признания СССР. Тут действовали два основных мотива: с одной стороны, Стихийное классовое сочувствие к Октябрю, к тому еще небывалому факту, что в огромной стране пролетариат стоит у государственного руля и энергично строит новое пролетарское общество... Полной ясности взглядов в этом вопросе у большинства рабочих нет, есть в советской действительности вещи, которые не всем среди них нравятся, но стихийный порыв в нашу пользу налицо, и лидеры тред-юнионов и лейбористской партии возглавляют эту волну, одни вполне искренно, другие по необходимости... С другой стороны, рабочие массы — ведь английский рабочий весьма практический человек — сильно страдают от послевоенной безработицы и рассчитывают, что установление дипломатических отношений между Лондоном и Москвой откроет перед британской промышленностью большой советский рынок, а это в свою очередь, будет способствовать сокращению безработицы... Часть буржуазии, которая хочет, как она выражается, ?торговать с Россией?, тоже была за признание СССР... В конечном итоге, как вы знаете, 1 февраля 1924 г. лейбористское правительство установило с СССР дипломатические отношения, хотя сам Макдональд и некоторые его ближайшие соратники сделали это без большого энтузиазма. Они хотели ?продать? признание за какие-либо уступки с нашей стороны, но это не вышло: напор снизу был слишком силен.

    — Каковы были отношения между сторонами после 1 февраля? — спросил я.

    — В течение следующих девяти месяцев, вплоть до падения правительства Макдональда, — продолжал Берзин, — это были вполне полнокровные дипломатические отношения. Наш полпред пользовался полным уважением и авторитетом в правительственных кругах, часто виделся и беседовал и с Макдональдом и с его заместителем по министерству иностранных дел Артуром Понсонби (ведь Макдональд совмещал пост премьера с постом министра иностранных дел), успешно разрешал с ними различные текущие Дела. Полпред имел свободный доступ ко всем членам правительства. Разумеется, в отношении нас строго соблюдались все требования дипломатического этикета. Но самое главное, в течение этих [15] девяти месяцев нам удалось закончить с правительством переговоры об урегулировании старых претензий английской стороны, корнями уходящих еще в царские времена... Это урегулирование нас не вполне удовлетворяло, но всё-таки это было урегулирование, которое открывало дорогу для нормализации политических и экономических отношений между обеими странами в будущем. В общем итог англо-советских отношений при лейбористском правительстве был для нас положительный...

    — Расскажите мне подробнее о переговорах по урегулированию старых претензий, — попросил я.

    — С удовольствием, — ответил Берзин. — Они прошли у меня на глазах, я в них участвовал и могу считать себя чем-то вроде эксперта в этом вопросе...

    Берзин слегка кашлянул, переждал мгновение, точно собирался с мыслями, и затем начал:

    — Для ведения переговоров из Москвы прибыла делегация, которую возглавлял Раковский{4}. Англию представляли Макдональд и Понсонби. Заседания комиссии открылись 16 апреля, закончились 11 августа... Как видите, продолжались они около четырех месяцев всего прошло11 пленарных заседаний комиссии и очень много заседаний четырех комитетов, на которые она разбилась по отдельным группам вопросов. Напряжение во время переговоров было очень большое, нервов и времени затрачено много, но все это окупалось результатом, если бы… Впрочем, об этом позднее.

    — Скажите, Ян Антонович, в чем были главные трудности переговоров? Вероятно, старые претензии?

    — Главных трудностей по существу было две — страх английских империалистов перед идеями Октября на Востоке и старые претензии. По первому вопросу консерваторы мобилизовали все силы для доказательства зловредности ?советской пропаганды? в Китае, Афганистане, Персии, Турции. Шла шумная кампания в печати, в парламенте, с церковной кафедры, изображавшая большевиков как дьяволов, стремящихся разрушить Британскую империю. Утверждалось, что Советское правительство нарушает свои обещания, данные при подписании англо-советского торгового соглашения 1921 г. о невмешательстве во внутренние дела Великобритании. Заявлялось, что Советское правительство и Коминтерн одно и то же и что, стало быть, Советское правительство отвечает за каждое действие этой международной организации рабочих. Нам приходилось во время переговоров, да и вообще приходится в Англии тратить страшно много сил на борьбу с обвинениями СССР во всех трудностях, которые испытывают сейчас господа британские империалисты в Азии. Вы сами убедитесь в этом, когда займетесь работой отдела печати полпредства... Что касается второго вопроса — о старых претензиях, — то здесь мне невольно вспоминается [16] ?Меморандум банкиров?, опубликованный как раз в день начала переговоров, 14 апреля. В этом замечательном документе хозяева Сити требовали, чтобы СССР признал все старые долги, государственные и частные, вернул иностранцам их национализированную собственность и гарантировал на будущее полную неприкосновенность частной собственности. Куда же дальше?.. Правда, на следующий день в печати появился контрманифест за подписью некоторых виднейших лидеров тред-юнионов — таких, как А. Персель, Вен Тиллет, Уоллхэд, Роберт Вильяме и другие, — но как ни приятно было это выступление, оно, конечно, не могло уравновесить собой голос настоящих хозяев капиталистической Англии.

    — Ну, а какую позицию занимало в этой обстановке правительство Макдональда? — поинтересовался я.

    — Правительство Макдональда, — ответил Берзин, — во время переговоров занимало колеблющуюся, межеумочную позицию. Да и как могло быть иначе? Ведь лейбористы не революционеры, а чистокровные реформисты. Все они вышли из идеологической школы фабианства. Поэтому пойти на решительные меры они не осмеливались. Некоторые левые здесь доказывали, что в интересах Англии, да и всей Европы было бы устроить ?английское Рапалло?{5}, т. е. взаимно аннулировать все старые претензии, и на новой, свободной от наследия прошлого почве начать строить здание англо-советских отношений — политических и хозяйственных, — глядя только в будущее. Думаю, эти люди были глубоко правы, если подходить к делу с точки зрения дальнего прицела. Однако Макдональд и его коллеги оказались не в состоянии пойти на такой смелый и дальновидный шаг. Они были слишком связаны со взглядами и настроениями господствующего класса и потому решили вести о СССР переговоры о возмещении и компенсациях за старые претензии. Это чрезвычайно усложнило всю ситуацию. Была еще одна причина лейбористской неустойчивости. В парламенте 1924 г. они не имели собственного большинства: лейбористов было 191, либералов — 159, консерваторов — 258 и независимых — 7. Консерваторы не имели большинства и не могли образовать собственное правительство. В результате длительных переговоров родилось правительство Макдональда, которое поддерживали либералы. Это делало его зависимым от либералов и заставляло вести приемлемую для них линию. Вы легко можете понять, как вся эта ситуация отражалась на курсе правительства Макдональда.

    Я поинтересовался, что все-таки представляло основную трудность в переговорах. Берзин ответил: старые претензии. [17] blockquote>

    — По вопросам политическим, — продолжал он, — о ?пропаганде?, невмешательстве в дела друг друга и т. п. в конце концов удалось найти приемлемые для обеих сторон формулы и заявления, но на вопросе о старых претензиях переговоры споткнулись, Наиболее важную роль играли претензии двух родов: довоенные долги и компенсации за национализированную собственность. После очень длительных дискуссий найден был компромисс в вопросе о довоенных долгах: советская сторона заявляла, что она не считает себя морально обязанной платить по царским долгам, однако в целях достижения практического соглашения с английской стороной правительство СССР готово выплатить известную часть этих долгов при условии получения в Лондоне займа для реконструкции его народного хозяйства. Под сильным давлением с разных сторон Макдональд в последний момент принял советское предложение. Остался, таким образом, лишь вопрос о национализированной собственности, и в высшей степени характерно, что тут лейбористы капитулировали перед буржуазией. К 5 августа все статьи будущего договора были согласованы, но Макдональд никак не мог забыть английские фабрики и заводы, построенные британскими капиталистами в России. Переговоры зашли в тупик, Консервативная пресса с восторгом сообщила, что переговоры провалились и никакого соглашения между Англией и СССР не будет.

    Берзин провел рукой по лбу, точно отгоняя тяжелые воспоминания, и затем продолжал:

    — Следующие три дня были очень драматичны. Когда рабочие массы узнали о провале переговоров, точно вихрь пронесся по стране. Протесты раздавались со всех сторон — с фабрик и заводов, из тред-юнионистских кругов и местных лейбористских организаций. Массы не могли понять, не хотели мириться с крахом усилий к сближению между обоими государствами. Это общее настроение быстро нашло яркое практическое выражение: группа рядовых лейбористских депутатов, сделавших в предшествующие годы много для нормализации англо-советских отношений, выступила в качестве посредников между правительством и советской делегацией. В течение 36 часов за кулисами кипела лихорадочная деятельность, делались предложения и контрпредложения, выдвигались формулы и контрформулы, пока наконец за два часа до объявления в парламенте о разрыве переговоров не было достигнуто соглашение...

    — Какая же формула в конечном счете была принята? — сильно заинтересованный, прервал я Берзина.

    — А вот послушайте... Английское правительство настаивало на формуле, что Советское правительство обязуется возместить все ?имеющие силу претензии? по национализированной собственности, но советская делегация категорически возражала против слов ?имеющие силу?, как дающих основание считать, что тем самым отрицается законность акта национализации. Вместо этого она предлагала формулу: ?претензии, имеющие силу и одобренные [18] обоими правительствами?. Принятая формула гласила просто ?согласованные претензии?. На первый взгляд, как будто бы небольшая разница между тремя формулами, а по существу большая принципиальная разница — разница двух противоположных принципов в отношении частной собственности на орудия производства и обращения...

    После выработки общей формулы по национализированной собственности никаких препятствий к подписанию соглашения между сторонами не было. Самая процедура подписания состоялась в здании Форин оффис 8 августа{6}. Затем в соответствии с установленным в Англии порядком соглашение было на 21 день ?положено на стол? палаты общий, после чего могла быть осуществлена его ратификация. Так как в это время наступили парламентские каникулы, то ратификация, естественно, могла состояться только после возобновления работы палат в октябре. Но на два месяца каникул произошло очень важное событие: представители господствующего класса пришли к выводу, что пора прекратить игру в ?демократию? и вернуться к испытанным методам прошлого. Их и устраивало даже ручное правительство Макдональда. В результате 8 октября, сразу после возобновления работ парламента, либералы, придравшись к какой-то мелочи, отказались поддержать лейбористов. Правительство Макдональда пало, и премьер на следующий день, 9 октября, распустил палату общин. На 29 октября были назначены новые выборы. Началась избирательная кампания, которая в течение двух недель шла очень успешно для лейбористов. Можно было ждать их новой и более крупной, чем в 1923 г., победы... И вот тут-то произошло нечто неожиданное, резко изменившее соотношение сил на выборах!

    Конечно, мне чрезвычайно хотелось узнать от очевидца все подробности этой злополучной истории, о которой я узнал из прессы и рассказов товарищей, однако Берзин провел рукой по лбу и сказал:

    — Я немножко устал, а рассказать надо еще немало. Отложим второй сеанс до завтра.

    При консерваторах — дипломатический вакуум

    Когда на следующий день мы снова встретились с Берзиным на этот раз уже в его кабинет, — Ян Антонович с усмешкой сказал:

    — Теперь приготовьтесь! Начинается детективный роман!.. Без шуток... В трезвой и практической Англии внезапно разыгралась история, точно сошедшая со страниц фантастико-приключенческого боевика.

    — День выборов, — продолжал Берзин, — был назначен на вторник, 29 октября. 25 октября, в пятницу, т. е. за четыре дня до выборов, среди которых оказался ?уикенд?, когда деловая жизнь в стране замирает, в печати с соответствующими комментариями появилось... знаменитое ?Письмо?, которое в советской литературе известно под названием ?Письма Коминтерна?, а в западной — ?Письма Зиновьева?. Датированное 15 сентября 1924 г., оно было оформлено как инструкция тогдашнего председателя Коминтерна Центральному комитету Британской компартии сосредоточить свою деятельность на конституционной агитации в пользу ратификации договоров 8 августа и одновременно на создании в английских войсках партийных ?ячеек? и подготовке военного восстания. Это была явная фальшивка... О том свидетельствовали многие ошибки, допущенные в тексте документа: в заголовке, подписи, названии Коминтерна и т. д. Видимо, мошенники, изготовившие ?Письмо?, были неопытными новичками и не сумели сделать хорошей подделки. Накануне, вечером 24 декабря, видный чиновник Форин оффис И. Д. Грегори прислал советскому полпреду ноту протеста по поводу ?Письма? с приложением его текста. Одновременно Форин оффис, не ожидая ответа советского поверенного в делах, направил ?Письмо? в печать. Это противоречило всем дипломатическим правилам, но стоило ли стесняться, раз правительство сочло возможным пойти по пути детективного романа?..

    Далее Ян Антонович подробно рассказал мне о последующих событиях. 25 октября утром Раковский послал Макдональду ноту, в которой решительно отрицал подлинность ?Письма?, а 27 октября уже само Советское правительство объявило ?Письмо? грубой подделкой и предложило британскому правительству установить этот факт путем ?беспристрастного третейского разбирательства?{7}. Однако Макдональд не откликнулся на это предложение. Тем временем консерваторы подняли вокруг ?Письма? страшную бурю, которая оказала влияние на рядового избирателя: голосование 19 октября принесло им победу. Число лейбористских депутатов упало со 191 до 151, а либералы были полностью разгромлены: они получили лишь 40 мандатов вместо прежних 159.

    4 ноября 1924 г. правительство Макдональда вышло в отставку, опубликовав перед своим уходом заявление, что оно не может сделать [20] определенного заключения о подлинности пресловутого ?Письма?, однако считает необходимым сообщить, что подлинник названного письма не был представлен ни одному правительственному органу{8}.

    Теперь к власти пришло правительство Болдуина, в котором решающую роль играли крайние консерваторы. Среди них нашими наиболее резкими противниками были министр финансов У. Черчилль, министр внутренних дел Джонсон Хикс (в просторечии ?Джикс?) и министр по делам Индии лорд Биркенхед. Их поддерживал, но более осторожно министр иностранных дел Остин Чемберлен. В то время мы считали, что нашим главным врагом в правительстве был Чемберлен, поскольку он по своему положению, естественно, должен был чаще всего выступать против СССР. В последующие годы, однако, выяснилось, что Чемберлен, как человек, лучше других своих коллег понимавший сложность международной обстановки, был в вопросе об англо-советских отношениях значительно осторожнее Джикса или Биркенхеда. Конечно, в принципе он ненавидел страну социализма не меньше, чем другие британские министры, но тактически предпочитал до поры до времени маневрировать, в противовес Джиксу, например, который стоял за немедленный разрыв с Советской Россией.

    Правительство Болдуина сразу же приступило к антисоветским действиям. 21 ноября Остин Чемберлен направил советскому полпреду ноту, в которой сообщал, что новый кабинет, обсудив договоры от 8 августа, не нашел возможным рекомендовать парламенту их ратификацию. На этом в многообещавших переговорах между правительством Макдональда и правительством СССР была поставлена финальная точка. А дальше в англо-советских отношениях открылась очень странная и своеобразная, можно сказать даже уникальная в дипломатических анналах, эпоха.

    — Вы понимаете, что случилось? — рассказывал Берзин. — Нет, вам это трудно понять... Представьте себе, что вы находитесь в атмосфере жаркого лета, и вдруг вас сразу, без всяких переходов, бросают в атмосферу зимнего мороза... Такова дистанция между тем, что было при лейбористах, и тем, что стало при консерваторах... Я далеко от мысли идеализировать Макдональда и его коллег, у нас с ними было немало разногласий, споров, противоречий, но все-таки была, как я уже говорил, полнокровная дипломатическая жизнь. Главное, мы чувствовали, что лейбористское правительство действительно ищет с нами соглашения... А при консерваторах...

    Берзин безнадежно махнул рукой и пояснил словами:

    — Я совершенно уверен, что Болдуин и К° хотели бы немедленно разорвать дипломатические отношения с нами, но только но решаются круто это сделать... Англичане вообще не любят резких [21] поворотов, а тут еще приходится считаться с международной обстановкой... Болдуин осторожничает и выжидает подходящего случай для разрыва. А пока в отношении между СССР и Англией существует что-то похожее на неустойчивый вакуум... Вот взгляните...

    Берзин вытащил из сейфа папку с документами и, положив ее передо мной, стал комментировать:

    — Одним из важнейших признаков нормальной дипломатической жизни являются частые встречи посла с министром иностранных дел, а других работников посольства с чиновниками Форин оффис разных рангов. Как в этом отношении обстоит дело?.. Взгляните в папку: в ней хранятся записи бесед посла с министром иностранных дел, — что вы видите?.. Мы живем при правительстве Болдуина уже полгода, сколько раз за это время советский полпред видел Чемберлена? Только два раза, 6 января и 1 апреля... Немного!.. Но, может быть, беседы были столь важного и содержательного характера, что своим качеством перекрывали свое недостаточное количество?.. Ничего подобного!.. 6 января наш полпред просил у Чемберлена разъяснений по поводу его речи в парламенте, в которой Чемберлен заявил, что между Англией и СССР не может существовать нормальных дипломатических отношений, и получил от него малоудовлетворительный ответ; далее ваш полпред заявил жалобу на враждебные действия Англии в Албании, в результате которых советский полпред в Тиране т. Краковецкий вынужден был вернуться в СССР. Чемберлен занял позицию ?я — не я и шапка не моя?; наконец, по вопросу о торговле Чемберлен подтвердил, что никаких гарантий по кредитованию англо-советской торговли дано быть не может. А когда в разговоре 1 апреля советский полпред затронул вопрос о мерах по улучшению англо-советских отношений, Чемберлен прямо заявил, что на эту тему бесполезно вести разговоры, ибо точки зрения обоих правительств настолько расходятся, что нет путей к соглашению{9}... Вот какова нынешняя ситуация!

    — Ну, а вам лично, как заместителю полпреда, приходилось за эти полгода бывать в Форин оффис по делам? — спросил я.

    — Не был ни разу!

    — А другим сотрудникам полпредства?

    — То же самое!.. Между Форин оффис и полпредством полный разрыв... Мы живем в одном городе, но наши пути почти никогда не пересекаются, если говорить о личных встречах... За исключением лишь крайне редких встреч полпреда с министром иностранных дел, да и то большей частью когда полпред уезжает в Москву и хочет привезти правительству самые свежие сообщения о температуре англо-советских отношений... [22]

    Берзин усмехнулся и добавил:

    — Форин оффис не считает нужным соблюдать даже самые элементарные правила дипломатического этикета. Вот, например, мы ходим на большие приемы, которые от времени до времени устраивает Форин оффис или двор, если нас приглашают, хотя это бывает не всегда, но представители Форин оффис на приемах, которые мы устраиваем, не появляются никогда... По этикету принято, что выезжающего из Англии посла на вокзале провожает чиновник Форин оффис, а при приезде в Англию из-за границы точно так же встречает его на вокзале... Но советского полпреда никто не провожает и не встречает. А ведь в Англии всякие традиции канонизируются!.. Конечно, все такие протокольные обычаи не имеют первостепенного значения, но как характерно самое поведение англичан.

    — Один последний вопрос, — сказал я. — Почему, несмотря на все права, наша страна представлена в Англии не послом, а поверенным в делах?

    — Не знаю, сумею ли я дать вполне удовлетворительный ответ на ваш вопрос, — ответил Берзин, — но произошло это так... Когда было достигнуто соглашение об установлении дипломатических отношений, Макдональд предложил, чтобы по соображениям чисто технического порядка дипломатические представители обеих стран вначале, на короткий срок, были в ранге поверенных в делах... Такие вещи бывают... Советская сторона согласилась, рассматривая этот вопрос как сравнительно мелкий вопрос протокольного характера. Он совершенно бледнел перед политической важностью дипломатического признания СССР такой великой державой, как Великобритания. Из-за протокольной мелочи не хотелось задерживать акта признания. Позднее, когда уже было объявлено о восстановлений дипломатических отношений между Англией и СССР, Макдональд вдруг сообщил в письме к Г. В. Чичерину, что возведение наших дипломатических представителей в ранг послов может состояться лишь после достижения соглашения по нерешенным вопросам, т. е. прежде всего по старым претензиям, а это дело трудное и требующее большого количества времени. Чичерин в ответном письме Макдональду выразил по этому поводу изумление и разочарование, но делать было нечего... Конечно, если бы договор 8 августа был ратифицирован, обмен послами стал бы неизбежным, но ведь вы знаете, что случилось с этим договором. А в нынешней обстановке ставить вопрос об обмене послами явно невозможно.

    В те дни, когда происходил мой разговор с Берзиным, советская сторона была еще не осведомлена об обстоятельствах, результатом которых явилось наделение дипломатического представителя СССР в Англии сравнительно скромным титулом ?поверенного в Делах?. Только в 30-е годы, когда я работал в Лондоне в качестве советского посла, мы узнали об этих обстоятельствах. Суть их состояла в следующем: когда лейбористы договорились с нами об [23] установлении дипломатических отношений. Королевский двор категорически заявил, что он ?не примет? посла правительства, которое повинно в гибели Николая II, двоюродного брата английского короля Георга V (посол по рангу вручает свои верительные грамоты королю). Это ставило правительство Макдональда в трудное положение перед СССР. Тогда был придуман выход: оформить, по крайней мере на первых порах, советского посла как поверенного в делах, ибо поверенный в делах вручает свои полномочия не королю, а министру иностранных дел, т. е. в данном случае Макдональду, совмещающему пост премьера с постом министра иностранных дел. Такому разрешению вопроса способствовало еще одно обстоятельство. Макдональд явно стремился ?продать? акт признания Советского правительства за какие-либо уступки с нашей стороны. Присвоение советскому послу вначале ранга ?поверенного в делах? открывало перед Макдональдом возможность при переговорах по основным вопросам что-либо выторговать у советской стороны в обмен за предоставление ее дипломатическому представителю ранга ?посла?.

    Как уже говорилось выше, моей специальной задачей в полпредстве было руководство отделом печати. Это была, особенно в той обстановке враждебности, которая окружила нас после прихода к власти консерваторов, очень трудная и сложная задача, пожалуй, самая трудная и сложная во всем комплексе деятельности полпредства.

    К моему приезду в отделе печати работало четыре-пять человек. Среди них была яркая и неожиданная фигура; довольно известный поэт дореволюционной эпохи Николай Максимович Минский. Его литературная карьера была пестра и извилиста. Он прошел через народничество, декадентство, ницшеанство, религиозно-философские искания и, наконец, кокетничанье с большевиками. В 1905 г. Горький воспользовался имевшимся у Минского разрешением от царских властей на выпуск газеты и под руководством Ленина создал ?Новую жизнь?, которая в октябре — ноябре 1905 г. проводила линию большевиков. Однако очень скоро Минский стал выступать против основного ядра редакции газеты, которую он ?официально? редактировал, и в ноябре 1906 г. между ними произошел разрыв, а вслед за тем и сама ?Новая жизнь? пала под ударами царской цензуры.

    Буря 1917 г. совершенно оглушила Минского, и он эмигрировал за границу вместе со своей женой — литературным критиком Зинаидой Афанасьевной Венгеровой. И вот теперь, летом 1925 г., судьба столкнула меня с ним в стенах лондонского полпредства. Минскому было уже 70 лет, но он еще сохранял немало живости. Белая шапка волос, седые густые усы, вечером фрак: издали он [24] походил на Ллойд Джорджа, чем чрезвычайно гордился. За годы эмиграции Минский явно полевел и старался возможно более походить на ?советского человека?. Это выходило у него не всегда удачно, и иногда я улыбался, наблюдая его усилия, хотя не имел оснований сомневаться в его искренности. В отделе печати Минский занимался переводами газетных материалов с английского на русский язык и делал свою работу с таким видом и шумом, как будто бы в этом состояла главная задача отдела печати. В общем мы все относились к Минскому хорошо, даже с известной нежностью, учитывая его возраст и его искренность в стремлении идти в ногу со временем.

    Что касается работы отдела печати, то она имела два аспекта — внутренний и внешний. Внутренний аспект состоял в том, что отдел печати ежедневно информировал посла и других работников полпредства, о чем пишут английские газеты и журналы. Делалось это так. Двое моих помощников приходили в отдел раньше всех, часов около 8 утра, и сразу же знакомились с содержанием сегодняшних газет, которые уже ждали их на столах. Все, представлявшее для полпредства какой-либо интерес, вырезали и наклеивали в грубо сброшюрованный альбом. Примерно к 12 часам дня (а если можно, то и раньше) этот альбом доставлялся полпреду, который, ознакомившись с ним, передавал его затем своим помощникам для информации.

    Кроме составления ежедневного альбома прессы отдел печати имел и некоторые другие функции: подбирал справочную библиотеку, готовил сводки и доклады по отдельным вопросам, вел записи разговоров с посещавшими его английскими журналистами и т. п. Равным образом с каждой дипломатической почтой, уходившей обычно еженедельно, я старался отправлять в НКИД сообщения о важнейших событиях. Иногда я получал необходимые указания и разъяснения от моего старого друга по эмиграции Ф. А. Ротштейна, который являлся теперь членом коллегии НКИД и возглавлял отдел печати последнего.

    Однако внутренний аспект работы отдела печати играл хотя и нужную, но совершенно второстепенную роль по сравнению с его внешним аспектом. Положение было таково: в те дни в английской печати свирепствовала антисоветская буря; почти каждый день на страницах газет появлялись самые фантастические выдумки о Советском Союзе, его внутренней и внешней политике, его людях и нравах. Это было еще время, когда на Западе котировались такие сенсации, как ?национализация женщин? или разрушение большевиками памятников культуры. И вот в такой атмосфере отделу печати нужно было отбивать атаки вражеских разбойников пера, рассказывать правду о нашей стране, выискивать среди англичан людей более трезвых или более разумных и дальновидных, которые способны были идти против течения и работать над сближением обоих народов. Это требовало постоянного контакта с журналистским миром, бесконечных разговоров с представителями [25] газет и журналов, разъяснения им самых элементарных фактов из жизни нашей страны. Хорошо, что в молодости я много занимался пропагандистской работой в подпольных рабочих кружках, теперь мне очень пригодился старый опыт. Должен, однако, сказать, что убеждать английских интеллигентов было куда труднее, чем русских рабочих.

    Обычно мой день складывался так: утром я просматривал газеты и знакомился (еще до полпреда) с нашим альбомом печати, затеи принимал приходивших в отдел корреспондентов и журналистов после этого отправлялся на какой-либо ланч, где опять-таки встречался о работниками английской печати различных рангов, вернувшись в полпредство, занимался подготовкой материалов для каких-либо бесед или опровержений на завтра, а вечера посвящал ?тред-юнионистским делам?.

    Работы было по горло, но она мне нравилась, и я чувствовал, что делаю полезное дело, отчего мои анергия и активность только возрастали.

    С самого начала я поставил перед собой задачу найти в пестром и в общем враждебном нам мире английской печати хоть отдельные органы и отдельных людей, которые относились бы к советской стране если не дружественно, то хотя бы терпимо и объективно. Их было тогда немного, но все-таки они имелись, и я постарался завязать с ними тесное знакомство.

    Из таких органов печати наиболее ценную помощь нам оказывал еженедельник независимой рабочей партии, носивший название ?Лейбор лидер?. Сравнительно объективную позицию занимали либеральные ?Дейли ньюс? и ?Вестминстер газет?, а также ?Манчестер гардиан?. Официальный орган лейбористской партии ?Дейли геральд?, казалось бы, должен был последовательно проводить дружественную СССР линию, но на деле не раз преподносил нам неприятные сюрпризы: это объяснялось личными симпатиями и антипатиями различных членов редакции. Зато вся огромная масса консервативной печати во главе с ?Таймс? и ?Морнинг пост? систематически травила Советский Союз. Было только одно исключение, которое для меня оставалось загадкой, а именно, консервативная воскресная газета ?Обсервер?, редактор которой А. Г. Гарвин еще при лейбористах поддерживал дружественные отношения с советским полпредом и был сторонником договора 8 августа. Гарвин сохранил объективную позицию к СССР и после падения лейбористов, но воздерживался от прямых контактов со мною. Видимо, считал, что ему ?неуместно? встречаться с советником, а не с послом. Впервые он пригласил меня к себе в гости только в 30-е годы, когда я работал в Лондоне уже в качестве посла. Вообще редакторы больших лондонских газет того времени были очень горды и даже надменны и считали себя ровней лишь послам. Поэтому в период моей работы в отделе печати полпредства мне приходилось иметь контакты главным образом с представителями столичной прессы второго и третьего ранга. Как, однако, ни трудна была обстановка, мои усилия постепенно давали результаты, и к началу 1926 г. я стал замечать, что полпредству все чаще удается публиковать на страницах газет либо опровержения наиболее возмутительных ?уток?, либо ?проталкивать? через знакомых журналистов нужную ему информацию.

    Человеческие находки

    Несмотря на крайне враждебную атмосферу, окружавшую в те дни наше полпредство, в Англии существовали люди, способные относиться к советской стране если не дружественно, то хотя бы объективно. За два года работы в отделе печати я нашел несколько крупных журналистов и писателей, которые сыграли важную роль в укреплении англо-советских отношений, и теперь мне хотелось бы вспомнить их добрым словом.

    Первым из них был Чарлз Прествик Скотт, владелец и редактор газеты ?Манчестер гардиан?, в течение более полувека возглавлявший этот важный орган английской печати. Я посетил его в Манчестере в конце 1925 г.

    Высокий, худощавый, с шапкой белых волос — ему было тогда под 80 — Скотт являлся типичным английским либералом XIX в. Он верил в прогресс человечества, в целительную силу достижений науки, в творческие качества британского парламентаризма, который-де обеспечивает британцам возможное совершенство жизни на земле. Скотт упорно отстаивал свою независимость как главы либерального органа национального масштаба и энергично сопротивлялся попыткам различных газетных монополий ?купить? его и превратить ?Манчестер гардиан? в обычное капиталистическое предприятие без каких-либо твердых взглядов или принципов. Отсюда вытекала и его позиция в отношении СССР. Ему, как и многим английским либералам, нравилось далеко не все, что происходило в Советском Союзе, однако он считал, что русский народ вправе устраивать свою жизнь по собственному желанию, и допускал, что в советских порядках может быть и имеется кое-что полезное и здоровое. Моя продолжительная беседа со Скоттом имела целью информировать его о действительных стремлениях советской страны и тем самым укрепить в нем желание противодействовать желанию джиксов и биркенхедов разорвать отношения между двумя странами. Эта беседа имела и известный практический эффект: после нее линия газеты в советском вопросе стала более твердой и отчетливой. Немалую роль тут сыграло и мое сообщение, что Советское правительство планирует значительные заказы на текстильное оборудование для размещения в его родном Ланкашире. Скотт остался верен такой линии даже после разрыва англо-советских отношений в мае

    В конце беседы я задал Скотту вопрос, не были ли в свое время [27] Маркс и Энгельс сотрудниками ?Манчестер гардиан?. Помнится, я где-то слышал об этом, но ничего точно не знаю.

    Скотт слегка склонил свою апостольскую голову и на мгновение задумался. Потом начал вспоминать вслух:

    — Я стал работать в этой газете в 1871 г... Я стал редактором этой газеты в 1873 г... С тех пор я не покидал газеты...

    Скотт еще раз сдвинул брови и сосредоточился. От напряжения на лбу появились морщины. Наконец, он сказал:

    — Нет, в мое время этого не было... Если Маркс и Энгельс когда-нибудь и писали в ?Манчестер гардиан?, то во всяком случае до меня.

    Итак, к моменту нашего разговора Скотт работал в ?Манчестер гардиан? 54 года! Редактором ?Манчестер гардиан? он состоял уже 51 год!

    Я невольно подумал: ?Бог мой, как устойчива в Англии жизнь! ?

    Семь лет спустя я приехал в Лондон в качестве советского посла. Старик Скотт к этому времени уже умер, газетой заправлял ?молодой Скотт?, сын моего знакомого, которому уже перевалило за 50, и он старался продолжать традиции отца. Потом произошли перемены в руководстве газетой и отсюда ее политические колебания. Но старик Скотт остался у меня в памяти как яркая фигура редактора-издателя старого либерального закала, который защищал идею англо-советского сближения в очень трудные для нас времена.

    Мне вспоминается образ и другого человека, с которым у меня завязались добрые отношения как раз в те годы. Это был Генри Ноэль Брайльсфорд, тоже человек XIX в. (он родился в 1873 г.), блестящий публицист и философ, знаток международной политики и экономики. Он был радикал, к началу нового столетия превратившийся в социалиста английского толка. В молодости он пошел волонтером, когда греки вели борьбу против турецких угнетателей, и довольно долго участвовал в различных кампаниях и организациях на Балканах. Перед первой мировой войной Брайльсфорд являлся одним из столпов так называемого Союза демократического контроля, который вел борьбу против тайной дипломатии и требовал перехода к дипломатии открытой. Около того же времени он опубликовал, пожалуй, лучшую свою книгу ?Война стали и золота?, в которой с большой смелостью вскрывал роль капиталистических монополий в подготовке и развязывании войн. Когда мы с ним познакомились, Брайльсфорд был редактором еженедельника независимой рабочей партии ?Лейбор лидер? и энергично поддерживал сближение Англии с СССР. Он очень интересовался нашей страной, и я посоветовал ему съездить в Москву. Брайльсфорд побывал в СССР, собрал интересный материал и в 1927 г. выпустил весьма дружественную нам книжку ?Как работают Советы?.

    Мои добрые отношения с Брайльсфордом сохранились в дальнейшем, [28] когда я был уже послом, и всегда беседы с ним давали мне много ценной информации об Англии, об английском рабочем движении, о международных делах. В годы испанской войны Брайльсфорд как-то пришел ко мне сильно взволнованный и растревоженный. Его мучил проклятый вопрос: не следует ли ему, при его взглядах и настроениях, снова, как в молодости, пойти волонтером на Пиренейский полуостров? Я ответил, что в 65 лет и при наличии различных ?возрастных? болезней (я знал, что они у него имеются) я не советую ему записываться в республиканскую армию Испании: там он будет только обузой. Иное дело, если он поедет в Испанию на время, как дружественный республиканцам журналист или советник. Это может быть полезным. В конечном счете Брайльсфорд в Испанию не поехал, ибо вскоре после нашего разговора он заболел, но зато, поправившись, он удвоил усилия в популяризации Испанской республики и ее героической борьбы в английской печати. Умер Брайльсфорд в 1958 г.

    Еще одного человека, с которым я познакомился в те дни, мне хочется вспомнить, — Вальтера Лейтона. Меня познакомил с ним англичанин Фрэнк Уайз, бывший тогда советником при АРКОСЕ и других наших хозяйственных организациях в Лондоне. Лейтон, воспитанник Кэмбриджа, экономист по специальности, был редактором известного английского журнала ?Экономист?. Я по образованию тоже экономист, и, возможно, что это обстоятельство способствовало установлению между нами добрых отношений. Мы стали встречаться и вести длинные беседы об английской и советской экономике. Лейтон был либерал, но уже не XIX, а XX в. и хорошо понимал взаимозависимость — экономическую и политическую — между современными великими державами. Он сочувствовал развитию торговли между Англией и СССР. На страницах редактируемого им журнала Лейтон старался давать возможно больше объективного материала о советской стране, а в марте 1927 г., в один из труднейших моментов в англо-советских отношениях, за два месяца до их разрыва, он опубликовал особое ?Русское приложение?, в составлении которого я принимал участие. Это было тогда с его стороны актом гражданского мужества и политической дальновидности.

    В годы моей работы в качестве советского посла в Лондоне наши отношения с Лейтоном возобновились и еще больше укрепились. Он был теперь не только редактором ?Экономиста?, но и главой издательского концерна либерального толка, выпускавшего ?Ньюс кроникл?, ?Стар? и некоторые другие органы печати. Все они держались дружественно в отношении СССР и не раз оказывали ценные услуги делу сближения между обеими странами. Кроме того, Лейтон играл в 30-е годы видную роль в Лиге Наций и разных финансово-экономических учреждениях и организациях, как английских, так и международных. Он являлся настоящим кладезем всевозможных сведений об экономике капиталистического мира и охотно делился ими со мной. После войны [29] Лейтон стал лордом, но вопреки традиции не сменил своего имени. И не без основания, имя Вальтера Лейтона имело заслуженный вес в британских ж международных общественных кругах.

    Китайская революция

    В период моего пребывания в Англии обострились события в Китае, и на этих событиях мне хотелось бы остановиться подробнее.

    Революция 1911 г. положила конец маньчжурской династии, правившей Китаем в течение 250 лет. Китай был объявлен республикой, и первым ее президентом стал Сунь Ят-сен. Крайняя экономическая и социальная отсталость, чрезвычайная сложность политических отношений, а также постоянное вмешательство иностранного империализма, главным образом британского, японского и американского, помешали созданию прочной центральной власти в Китайской республике. К 20-м годам она фактически распалась на ряд военно-феодальных уделов, которыми правили генералы расположенных в их пределах войск. Все они беспощадно грабили население и вели бесконечную междоусобную борьбу.

    В 20-е годы было три группировки подобного типа: мукденская во главе с Чжан Цзолином, аньфуистская во главе с Дуань Цишуем и чжилийская во главе с Цао Кунем и У Пэйфу. Первые две были тесно связаны с японским милитаризмом, а третья была ставленницей английского и американского империализма. Все они оперировали в Северном Китае.

    Исключением была самая южная из китайских провинций — Гуандун со столицей Кантон, расположенной в двух шагах от британской колонии Гонконг. Этот уголок гигантской страны был более развит экономически, политически и культурно, и здесь существовало гражданское правительство, главой которого был Сунь Ят-сен. Октябрьская революция в России произвела огромное впечатление на вождя китайской революции. Оп стал внимательно изучать ее опыт и принципы и вскоре понял, что, если Китай действительно хочет добиться разрешения своих наиболее насущных задач, он должен пойти путем, указанным Лениным, конечно, с учетом специфических условий своей страны. В 1923 г. Сунь Ят-сен произвел реорганизацию руководимой им партии гоминдан, вступив в союз с незадолго перед тем возникшей Коммунистической партией Китая, и пригласил в Кантон советских специалистов в финансовой, экономической и военной областях. Наиболее видными среди них были M. M. Бородин и В. К. Блюхер (известный в то время в Китае под именем генерала Галина).

    В июле 1926 г. Национально-революционная армия, созданная Сунь Ят-сеном, начала свой знаменитый северный поход. [30] В. К. Блюхер и другие советские военные специалисты шли с армией, деля с китайскими солдатами все трудности и невзгоды. Поход имел огромный успех не только благодаря чисто военным качествам Национально-революционной армии, но также и благо? даря энтузиазму рабоче-крестьянских масс, встречавших подразделения этой армии. В октябре 1926 г. кантонские силы, пополненные десятками тысяч добровольцев, вышли в долину Янцзы и заняли крупный центр Среднего Китая — город Ухань. Сюда из Кантона перенесло свою резиденцию и Национально-революционное правительство, состоявшее тогда в основном из левых гоминдановцев. В ноябре был захвачен Нанчан, а в феврале 1927 г. колонна национально-революционных войск под командой Чан Кай-ши стала наступать на Шанхай. 21 марта рабочие Шанхая под руководством компартии в местного совета профсоюзов восстали и низвергли власть милитаристов. На другой день, 22 марта, Чан Кай-ши вступил со своими войсками в уже накануне освобожденный Шанхай. 24 марта национально-революционные войска заняли Нанкин.

    Вскоре в рядах революционных сил обнаружились серьезные разногласия, которые привели к их внутреннему расколу.

    12 апреля 1927 г. Чан Кай-ши, окончательно ?самоопределившийся?, произвел в Шанхае контрреволюционный переворот. После этого реакционные силы везде подняли голову и в течение весны и лета 1927 г. подавили сопротивление левых в Кантоне, Нанкине и других городах. В июле 1927 г. большинство левых гоминдановцев либо бежало, либо капитулировало перед реакцией.

    Китайская революция 1925-1927 гг. потерпела неудачу.

    СССР, с первых же дней своего существования провозгласивший принцип самоопределения наций, положивший этот принцип в основу своих отношений с колониальными и полуколониальными странами, не мог не приветствовать китайскую революцию.

    В Лондоне это толковалось как враждебная акция, как дерзкий вызов британскому государству{10}. Такие настроения были широко распространены не только среди господствующего класса, но и в гораздо более широких кругах, вплоть до лейбористов.

    Разумеется, мне, как заведующему отделом печати, приходи — лось на каждом шагу сталкиваться с ?китайским вопросом? — в опровержении различных выдумок лондонской прессы о планах [81] Советского правительства на Дальнем Востоке, в разговорах с английскими журналистами о деятельности ?генерала Галина? или о роли ?наместника? Бородина в Китае. К счастью я, по тогдашним масштабам, был достаточно хорошо подкован для споров и дискуссий по таким вопросам. События в Китае очень интересовали меня еще в Москве, и я хорошо помню, что в 1922 г. я поместил в ?Правде? один или два больших ?подвала? с характеристикой внутреннего положения в Китае. В Лондоне я продолжал внимательно изучать ?китайскую проблему? и в 1927 г. даже опубликовал на английском языке под псевдонимом брошюру о китайской революции. В нашей советской колонии я прослыл ?специалистом? по китайским делам.

    Случилось так, что мне пришлось принять известное участие в событиях, связанных с китайской революцией. Левые гоминдановцы организовали в Лондоне Китайское информационное бюро, которое регулярно публиковало бюллетень новостей из Китая, издавало листовки и памфлеты, освещающие различные моменты революции, посылало в английскую прессу статьи и опровержения, поддерживало личный контакт с видными политическими деятелями Англии, способными более трезво относиться к ?китайской проблеме?. Руководителем Бюро являлся полковник Сесиль Эстрэнж Малон. Это был очень своеобразный человек, такого можно встретить только в Англии. Сын священника, он сделал блестящую карьеру морского летчика, которых в то время было очень мало. Во время первой мировой войны Малон проявил большую храбрость, имел ордена и награды, в 1918 г. был назначен первым английским воздушным атташе в Париж. Казалось, пред ним открывалась широкая дорога служебного успеха и почестей... И вдруг, вскоре после окончания войны, внимание Малона привлекла великая революция, начавшаяся тогда в России. В дни гражданской войны и интервенции он, преодолевая различные трудности, пробрался в Советскую Россию и, вернувшись домой, опубликовал дружественную нам книгу ?Русская Республика?. В тогдашней обстановке это был акт большой смелости. Потом Малон заинтересовался китайской революцией и стал руководителем Китайского информационного бюро. Это также являлось актом редкого мужества.

    Вскоре после моего приезда в Лондон Малон пришел в отдел печати и заявил, что хочет познакомиться и установить личный контакт со мной. Между нами быстро завязались добрые отношения, и в течение дальнейших двух лет продолжалось тесное сотрудничество отдела печати с китайским Бюро. Вскоре Малой уехал в Китай, чтобы стать редактором большой прогрессивной газеты на английском языке, проектировавшейся в Ухани. Работа в Ухани рисовалась ему в самых заманчивых красках, и он ждал ее, как исполнения самой желанной мечты. С дороги, откуда-то из Сибири, Малой прислал мне маленькую открытку. Текст ее был самый трафаретный, но для меня открытка являлась сигналом, что [82] жив курилка и стремится по-прежнему к своей цели. Потом наступило длительное молчание…

    Много позднее я узнал, что Малон прибыл в Китай уже тогда, когда Чан Кай-ши нанес революции удар в спину. Большая лево-гоминдановская газета в Ухани стала больше невозможной, Малону пришлось вернуться домой, но это случилось уже после моего отъезда из Лондона, вызванного разрывом отношений между Англией и СССР. Он успел, однако, за время пребывания в Китая собрать немало интересного материала и несколько позднее выпустил книгу, озаглавленную ?Новый Китай?.

    Посольство при ?оппозиции Его Величества?

    Бойкот Форин оффисом советского полпредства и резко антисоветские настроения правящего класса вообще создавали вокруг нас совершенно особую атмосферу. Точно глубокий ров ложился между нами и буржуазными кругами, ров, через который решались переступать лишь редкие одиночки из среды знатных и богатых. Даже либералы и даже такие их выдающиеся представители, как Ллойд Джордж, воздерживались от прямых сношение с полпредством и занимали позицию настороженного нейтралитета.

    Напротив, лагерь лейбористской оппозиции продолжал сохранять ту дружественность к советским людям, которая возникла в первые годы после Октября и которая особенно укрепилась в дни наших переговоров с правительством Макдональда. Лейбористская оппозиция политически отстаивала, как и раньше, позиция, нашедшие свое выражение в договорах от 8 августа 1924 г., и в этих позиций атаковала при всяком удобном случае политику правительства Болдуина. В случае необходимости полпредство обращалось к помощи лейбористской фракции парламента, и т? всегда принимала это во внимание. Результатом являлись запросы лейбористских депутатов правительству, либо серьезные дебаты в палате общин по стоящим на очереди дня проблемам.

    Персональные контакты лейбористов с членами советского полпредства были часты, тесны и разнообразны. Лейбористские парламентарии и тред-юнионисты любили ходить в полпредство, они составляли обычно главную массу гостей на наших больших приемах по случаю Октябрьской годовщины, 1 Мая и т. п. В те дни лондонский дипломатический корпус в основном состоял из людей старой дипломатической школы, которые искали общения с лордами и воротилами Сити и избегали встреч с представителями рабочих организаций. Поэтому лейбористов в посольства буржуазных держав, как правило, не приглашали. Советское полпредство было единственным, где они являлись желанными гостями. Лейбористы это очень ценили, и я хорошо помню, как один из [33] тред-юнионистских лидеров — Свело, о котором подробнее речь пойдет ниже, — как-то с особым чувством мне сказал:

    — Американский или французский посол меня к себе не приглашает, а советский приглашает, — сразу чувствуешь разницу: там правительство капиталистов, а здесь правительство рабочих. Мы этого никогда не забываем!

    Слова Свелса были не просто громкой фразой. В те годы не только широкие массы английских рабочих, но и их лидеры, даже расходясь с нами по многим вопросам, симпатизировали Советской России. ?Там правят рабочие, — говорили они, — пусть иногда они делают с нашей точки зрения глупости, но все-таки они рабочие, наши братья?. В последующие годы и десятилетия острота этого чувства значительно ослабела, но тогда память о 1920 г., когда британский пролетариат грозил британскому правительству всеобщей стачкой в случае его открытого выступления против Советской России, была еще слишком свежа, и слова Свелса только отражали настроения широких, рабочих масс.

    Бывали у нас частые встречи с лейбористами и более личного характера. Работники посольства приглашали их маленькими группами в рестораны на завтраки или обеды, а наши английские друзья в ответ приглашали нас на завтраки и обеды в ресторан парламента, где под саркастическими взглядами консерваторов они как бы демонстративно подчеркивали свою близость с советскими людьми. Реже мы бывали на квартирах у англичан и, по совести, избегали таких оказий, ибо не имели возможности ответить им тем же. Жили мы все тогда по-студенчески, в комнатах, снимаемых у английских хозяек, и пригласить к себе в гости наших английских друзей было трудно.

    В конечном итоге создавалось впечатление — и оно соответствовало действительности, что советское полпредство имеет связи и ведет всю свою ?дипломатию? с лейбористами и тред-юнионистами. Консервативные остряки называли наше полпредство ?посольством при оппозиции его величества?, а лондонская печать не раз указывала на ненормальность подобного положения. Однако ответственность за такую ненормальность несла целиком партия Болдуина и Джикса.

    В конце лета 1925 г. мы с женой устроились по-домашнему на Бичвуд-авеню, 13.

    Зима 1925/26 г., проведенная нами в этом коттедже, осталась у меня в памяти как дружески-веселый хоровод с лидерами тред-юнионов. Они часто приходили к нам посидеть, поговорить. Моя жена сумела придать нашему коттеджу уютный вид, сама она была живой и радушной хозяйкой, на столах стояли вкусные блюда и привлекательные напитки, настроение у всех было хорошее. Незадолго перед тем основанный англо-русский комитет профсоюзного единства, в котором участвовали ВЦСПС и Генеральный совет тред-юнионов, переживал свою весну, и ближайшие перспективы казались многообещающими. Правда, в англо-советских [34] отношениях по правительственной линии температура была ниже нуля, тем более хотелось хоть до известной степени компенсировать эту официальную холодность теплотой по линии общественной.

    Встречи обычно начинались за столом. Так принято в Англии. Наши гости любили поесть и выпить, а хлебосольная хозяйка их к этому поощряла по-русски. Им очень нравилась русская водка и астраханская икра. После ужина, за кофе, — опять-таки по-английски — начинались разговоры на более серьезные темы — о делах Англо-русского комитета, о последних политических новостях, о мерах борьбы за улучшение отношений между СССР и Англией. Иногда пели песни — англичане свои, мы свои (ко мне на такие вечера часто приходил Богомолов и некоторые другие сотрудники полпредства). Иногда играли в различные игры или рассказывали анекдоты и веселые истории. При этом особенно доставалось шотландцам за их скупость. Так, мало-помалу, в течение нескольких месяцев, мы привыкали друг к другу, и лидеры тред-юнионистов начинали понимать, что советские люди просто люди, обыкновенные люди, искренне стремящиеся к тому, чтобы всеми возможными способами улучшить человеческую жизнь на земле. И мы с удовлетворением отмечали такие симптомы. Сейчас все это может показаться детской наивностью, но 45 лет назад положение было совсем иное. Антисоветская пропаганда на Западе тогда до такой степени затуманила мозги европейцев, что от ее влияния не были вполне свободны даже наиболее дружественные нам лейбористы и тред-юнионисты.

    Я не могу сейчас перечислить всех англичан, которые в ту зиму перебывали у нас в коттедже. Их было много. Но о некоторых я хотел бы сказать несколько слов...

    Джордж Хикс — красивый мужчина 45-50 лет, которого чуть портила преждевременная полнота, нередко появляющаяся у людей, ранее занимавшихся физическим трудом. Хикс начал свою карьеру в качестве мальчишки на побегушках в строительной промышленности, но затем проявил недюжинные организационные способности и, пройдя ряд этапов и ступеней, вырос до положения лидера английских строительных рабочих. Хикс был человек живой и веселый и часто выбирался тамадой за нашим вечерним столом. Среди других тред-юнионистов он выделялся значительной начитанностью и даже кое-что знал об истории революционного движения в России. По английским масштабам Хикс был хорошим руководителем, сделавшим немало полезного для членов своей организации, однако к рядовой массе строителей он относился несколько свысока.

    В 30-е годы Хикс был выбран в парламент и стал совмещать политическую деятельность с профсоюзной. В годы второй мировой войны он поднялся до младших министерских постов и постепенно все дальше отходил от тред-юнионизма — явление, довольно частое в английской практике. Однако к чести Хикса надо сказать, [35] он неизменно оставался другом Советского Союза. В дни же наших свиданий на Бичвуд-авеню Хикс занимал в Англо-русском комитете левую позицию.

    Свелс — лидер машиностроителей. Это был просто очень толстый человек, что в значительной степени было связано с болезнью сердца. Он иногда приходил к нам со своей женой — женщиной тоже очень толстой, которая любила разговаривать с моей женой на различные хозяйственные темы. Свелс был молчалив, но пользовался большим уважением среди тред-юнионистских лидеров. Будучи в тот период председателем Генсовета, он был активным сторонником Англо-русского комитета и вел постоянную борьбу с критиками справа.

    Артур Кук — лидер горняков. Он несколько отличался от других тред-юнионистских лидеров. Прежде всего он был моложе их — лет 40, не больше, высокий, стройный, подвижный, говорил быстро, горячо, то и дело ероша свои рыжие волосы. Психологически и идеологически Кук был где-то на переходе от английски-обычного к английски-необычному. Среди тред-юнионистов он занимал крайне левую позицию, сочувствовал социализму, внутренне стремился к революционным действиям. Поэтому его увлекал ?русский пример?, и он с величайшим энтузиазмом поддерживал Англо-русский комитет. И вместе с тем, как генеральный секретарь Федерации углекопов, он испытывал мощное давление тред-юнионизма с его вековыми традициями, реформистскими настроениями, засилием мелких оппортунистов, не способных видеть дальше своего носа. Вот почему в Куке всегда чувствовалось что-то двойственное, не вполне устойчивое. Это вскоре с полной ясностью обнаружилось во время борьбы горняков 1926 г., когда Кук неожиданно оказался в центре внимания всего мира. Но подробнее об этом я расскажу ниже.

    Пэт Коатс не являлся тред-юнионистским лидером, однако благодаря особому стечению обстоятельств был заметным и подчас очень важным лицом в лейбористском мире, когда речь шла об англо-советских отношениях. Ирландец по национальности и транспортник по профессии, Коатс еще в молодые годы заинтересовался революционным движением в России. Этому в немалой степени способствовала его женитьба на еврейской девушке из российских эмигрантских кругов. Зельда Коатс была женщина умная, трудолюбивая, интересующаяся марксистской теорией. Ее муж, будучи левым лейбористом, с большой симпатией относился к России, к русской революции, к возникшему после Октября Советскому государству. Это не были только хорошие слова. Коатс делал и хорошие дела. В 1919 г., когда в России развертывались гражданская война и иностранная интервенция, Коатс стал одним из организаторов и затем секретарем знаменитого комитета ?Руки прочь от Советской России!?. Роль его в критические дни 1920 г., когда Ллойд Джордж собирался выступить на стороне Польши против Советской России, было очень велика. [36]

    С приходом к власти первого лейбористского правительства 1924 г. Коатс хотел было распустить свой комитет, считая, что теперь в нем миновала надобность. Однако события показали ошибочность такого мнения. Комитет ?Руки прочь от Советской России!? остался, но изменил свое имя (а отчасти и формы работы) и стал называться теперь ?Англо-русский парламентский комитет?. В таком виде я застал его в 1925 г. и сразу же установил с ним самый тесный контакт по линии полпредской работы. В состав комитета тогда входили как лейбористы-политики, так и тред-юнионистские лидеры. Комитет являлся связующим звеном между полпредством и парламентом, от него мы получали информацию обо всем, что делалось или готовилось в парламенте в отношении англо-советских отношений, через него мы старались, поскольку это было возможно, влиять на парламент и правительство с помощью запросов, выступления в палате общин и т. п. со стороны дружественных нам депутатов. Это была очень важная форма работы полпредства, особенно в обстановке, создавшейся после прихода к власти кабинета Болдуина. Комитет также публиковал в случае надобности бюллетени или брошюры, которые затем распространялись в политических и газетных кругах. И вот в центре этой кипучей, полезной и необходимой деятельности стояли Пэт Коатс и его жена! Между супругами существовало известное разделение труда: Пэт занимался ?внешней? политикой комитета — носился целый день по городу, виделся с бесконечным количеством людей, договаривался с депутатами и тред-юнионистскими лидерами, а Зельда вела почти всю ?внутреннюю? работу: читала газеты и книги, писала бюллетени и брошюры, разрабатывала планы будущий выступлений и кампаний. Впрочем, иногда и Пэт прилагал свою руку к публикуемым комитетом произведениям. В общем работа супругов шла гладко и успешно. Это был один из немногих примеров, когда сотрудничество двоих приводит к хорошим результатам. Так было в 1925 г., так было и в последующие годы и десятилетия. Это сотрудничество закончилось лишь несколько лет назад, когда умер Пэт.

    Вполне естественно, что супруги Коатс являлись постоянными гостями в нашем коттедже на Бичвуд-авеню.

    Однако, несомненно, самой яркой фигурой из наших тогдашних гостей был Бен Тиллет. Это была действительно интересная личность. До середины 80-х годов прошлого столетия английские тред-юнионы представляли собой замкнутые профессионально-цеховые организации квалифицированных рабочих, проникнутые сугубо реформистскими взглядами. Широкие массы неквалифицированных рабочих оставались неорганизованными. Однако к концу 80-х годов по причинам, на которых я сейчас не могу останавливаться, среди этих наиболее обездоленных кругов пролетариата начался подъем, самым ярким проявлением которого была большая стачка лондонских докеров летом 1889 г., кончившаяся победой рабочих. Эта стачка стала важной вехой в истории британского [37] тред-юнионизма. С нею на историческую сцену вышли массы чернорабочих, настроенных гораздо более революционно, чем квалифицированные рабочие. С нее начинается развитие так называемого нового тред-юнионизма, создавшего ряд профсоюзов неквалифицированных рабочих во главе с Союзом портовых рабочих. Так вот на историческом рубеже между старым и новым юнионизмом стоит фигура Бена Тиллета. Тиллет вместе с Томом Манном был во главе стачки докеров, Тиллет оказался во главе созданного в связи с ней Союза портовых рабочих, Тиллет являлся лидером и вдохновителем быстро возникавших в 90-е годы ?новых тред-юнионов?. На первых порах Тиллет был полон революционных настроений, но весьма неопределенного толка, позднее он вступил в левореформистскую независимую рабочую партию, но дальше этого не пошел. Засилие реформизма в английском рабочем движении оказало свое влияние на Тиллета, и, когда в 1900 г. возникла лейбористская партия, он стал одним из виднейших ее членов. Позднее в противоположность Тому Манну, который после русского Октября стал коммунистом, Тиллет двигался вправо. Впервые я увидел его еще в годы эмиграции, на конгрессе тред-юнионов 1913 г. Он поразил меня тогда противоречием между словом и делом. Когда на конгрессе обсуждалось безобразное поведение ирландской полиции во время стачки транспортников в Дублине (при столкновении полиции со стачечниками было двое убитых ж четыреста раненых), Тиллет произнес речь, в которой потребовал предоставления народу права хранения и пользования огнестрельным оружием. А потом, когда дело дошло до принятия решения, он вместе с другими голосовал за архиумеренную резолюцию. Это было типично и для Тиллета более зрелых лет (в 1913 г. ему было 53 года).

    В дни тред-юнионистских встреч в нашем коттедже Тиллет был на положении ветерана английского рабочего движения. Он по-прежнему считался лидером транспортников и пользовался большим уважением, но непосредственно делами своего союза не занимался, он энергично поддерживал идею сближения ВЦСПС с Генсоветом. Тиллет был частым гостем на наших вечеринках и всегда вносил много веселья и оживления. Этот высокий, плечистый, худощавый человек с темными волосами и блестящими глазами был солон какого-то внутреннего огня, который заражал других. Он много пил, но никогда не терял головы. Только лицо краснело и глаза разгорались. Тиллет любил петь, и моя жена, которая тоже любила и умела петь, была его постоянной партнершей. Тиллет выучил ее петь забавную английскую песенку ?Clementine? (?Клементина?), а жена обучила его популярной тогда в СССР песне о Красной Армии. Правда, Тиллет безбожно коверкал русские слова, во зато чувства и экспрессии в его исполнении было больше, чем достаточно. Иногда на Тиллета находило озорное настроение, тогда ой начинал дразнить гостей, рассказывать смешные истории и вспоминать свои стычки с другими лидерами рабочего движения.

    Подчас эти эскапады принимали уж слишком острый характер, но ему все прощалось: ведь это был Тиллет.

    Однажды Тиллет привел с собой голландца Эдо Фимена. Это был высокий, мускулистый человек, с румяным лицом, тоже транспортник, как и Тиллет. Они были друзья, и Тиллету, видимо, хотелось похвастаться своим товарищем. Фимен играл видную роль в Амстердамском Интернационале, но в противоположность секретарю последнего Удегесту, весьма антисоветски настроенному, он занимал чрезвычайно левые позиции. За ужином между нашими гостями разгорелся спор. Кто-то из присутствовавших англичан заговорил о мощи британского тред-юнионизма и в доказательство привел тот факт, что как раз летом 1925 г. правительство вынуждено было удовлетворить требования горняков (подробнее об этом ниже). Хикс, несколько подвыпивший, презрительно махнул рукой и воскликнул:

    — Что правительство? Мы теперь получим от правительства все, что захотим.

    Фимен, молча слушавший происходивший разговор, вдруг оживился и решительно воскликнул:

    — Не согласен!

    — Как не согласен? — задиристо реагировал Тиллет.

    — А так, не согласен, — еще решительнее заявил Фимен. — Вы думаете, если Болдуин уступил горнякам, то вы уже стали хозяевами положения... Осторожнее на поворотах!.. Я не думаю умалять силы тред-юнионизма, она, к счастью, есть и служит английскому рабочему. Но взгляните на мировую ситуацию, кто ее определяет?.. Простите, дорогие товарищи, мировую ситуацию для нас, для рабочих, определяет Советский Союз!.. О, если бы Советский Союз вдруг внезапно исчез, как все сразу перевернулось бы в мире! Те самые предприниматели, которые сейчас вежливо с нами разговаривают и идут нам на уступки, немедленно же изгнали бы нас из своих приемных и так затянули бы на нашей шее петлю, что мы только-только но задохнулись бы!.. И уступки Болдуина вашим горнякам в последнем счете тоже объясняются наличием на земном шаре Советского Союза... Капиталисты боятся его... Ведь это соблазн для всех рабочих мира... Пример того, что могут сделать рабочие, если они всерьез рассердятся... Нет, нет, — думают капиталисты, — не надо доводить рабочих до крайности, как это было в России, будем лучше вежливы и любезны, пойдем им на частичные уступки... Вот что происходит сейчас в мире! И каждый рабочий, даже самый темный рабочий глубоко заинтересован из своих личных материальных соображений в том, чтобы Советский Союз существовал и успешно развивался... Я совершенно уверен, что любой западный рабочий согласился бы на треть понизить свой уровень жизни, если бы такой ценой он мог стать хозяином своего государства.

    Слова Фимена звучали почти вдохновенно. Англичане молчали, видимо, не вполне соглашались. Потом Хикс довольно [39] долго говорил о том, что он полностью признает значение Советского Союза для пролетариата, но не хочет все-таки умалять роль собственных усилий британского рабочего класса.

    Я считал более тактичным не принимать участия в этой дискуссии, раз голландец так хорошо сказал все, что мог бы сказать я. Я заметил, однако, что тред-юнионистские лидеры уходили с нашего вечера в несколько ином настроении, чем были раньше. Впрочем, как показало дальнейшее, слова Фимена задели их не очень глубоко.

    Но если зимой 1925/26 г. наши отношения с тред-юнионистами были близки, дружественны и теплы, то несколько иначе дело обстояло с политическими вождями из лейбористского лагеря. Разумеется, полпредство имело постоянный контакт с лейбористскими депутатами парламента, но это был в основном дедовой контакт и осуществлялся он, главным образом через Англо-русский парламентский комитет. Изредка устраивались встречи с отдельными депутатами или группами депутатов и работниками полпредства где-либо в ресторане за столом ленча или обеда. Это имело свое значение и несколько ?утепляло? отношения между полпредством и лейбористскими политиками. Однако ничего подобного близкому личному общению, как то практиковалось на Бичвуд-авеню, тут не было. Поэтому в отношениях между полпредством и политическим крылом рабочего движения все время ощущалась известная прохлада.

    Среди лейбористских политиков в вопросе об отношении к полпредству тоже имелась известная дифференциация. Верхушка партии соблюдала большую сдержанность и даже не всегда появлялась на наших официальных дипломатических приемах. Особенно игнорировали полпредство Макдональд и Филипп Сноуден, бывшие премьер и министр финансов лейбористского правительства, две самые крупные фигуры тогдашнего лейбористского мира.

    Летом 1925 г. я сделал попытку несколько растопить лед в отношениях между нами. В годы эмиграции оба они были моими близкими личными знакомыми. Теперь, апеллируя к прошлому, я написал им дружественные письма и выразил желание с ними повидаться. И что же? Сноуден ответил мне теплым письмом и обещал известить меня о дне встречи, я тщетно прождал такого извещения два года и покинул Англию, так и не увидев его. Макдональд поступил проще и грубее: его секретарша сообщила мне, что бывший премьер сейчас слишком занят и не может найти времени для того, чтобы принять меня.

    Весьма характерно, что в те дни в полпредстве не появлялись такие люди, как Понсонби, который, как заместитель Макдональда по Форин оффис, вел с советской делегации в 1924 г. все основные переговоры, и что к нам ни разу не заглянули такие люди, как супруги Вебб, написавшие в 30-е годы свою известную книгу ?Советский коммунизм? — очень дружественное нам произведение. Зато я хорошо помню, что в те дни в стенах посольства бывала Клэр Шеридан, молодой скульптор, в 1920 г., преодолевая всяческие трудности, приехавшая в Москву для того, чтобы сделать статую В. И. Ленина. И она ее сделала. Шеридан была Кузиной Черчилля, но резко расходилась с ним в отношении к России — и тогда, когда она решилась на поездку в Москву, и позднее, когда она посещала советское полпредство в Лондоне. Из лейбористов-политиков, которые в 1925-192? гг. стояли ближе к полпредству, мне вспоминаются только Артур Гендереон и Джордж Леисбери.

    Мне думается, что разница в температуре отношений к СССР между политическим и профсоюзным крылом рабочего движения была связана с событиями 1924 г. Все переговоры с Советским правительством в этом году вели лейбористы-политики, в первую очередь Макдональд и другие члены лейбористского кабинета. Переговоры кончились неудачей и даже провалом лейбористского правительства на выборах. Политики-лейбористы, правда, неофициально, обвиняли в этом советскую сторону — ее несговорчивость, упорство в требовании займа, несдержанность в речах и газетной полемике. Особенно их раздражало (и тут сказывалась еще недостаточная опытность Советского государства, а также наличие существовавших тогда внутри РКП (б) различных группировок) то обстоятельство, что одновременно с вежливыми словами советской делегации за столом переговоров Коминтерн обстреливал Макдональда и его коллег из своих тяжелых орудий, не стесняясь в выражениях. И когда разыгралась история с ?письмом Зиновьева?, многие лейбористские политики долго не могли решить, верить или не верить в его подлинность. Все эти обстоятельства создавали тогда в политическом крыле рабочего движения смутное и настороженное отношение к СССР. Напротив, среди лидеров английских тред-юнионов, непосредственно не участвовавших в переговорах 1924 г., не было никаких обид, никаких неприятных воспоминаний, никакого разъедающего осадка от недавнего прошлого. Улучшившиеся отношения ВЦСПС и Ленсовета рождали в их среде оптимистические ожидания. Вот почему зимой 1925/26 г. советское полпредство было теснее связано с лидерами профсоюзного, а не политического крыла рабочего движения.

    Как, однако, ни избегал Макдональд встречи с работниками полпредства, однажды ему все-таки пришлось столкнуться с ними, правда, в очень неожиданной и даже несколько забавной обстановке. Как-то один из крупных тред-юнионистских лидеров праздновал свое 60-летие. В Англии такая дата отмечается особо торжественно, ибо она означает также и уход человека в отставку (60 лет здесь считается предельным возрастом для государственной и общественной службы). Мы с женой были также приглашены на чествование. Оно происходило в большом зале одного из лондонских ресторанов. Народу было человек 200. Среди приглашенных [41] находился и Макдональд, окруженный несколькими лейбористскими светилами второго ранга.

    Вдруг Бен Тиллет, который сидел недалеко от нас с женой, поднялся и быстро пошел к нам. На лице его было выражение, которое я не раз наблюдал, когда ветеран тред-юнионизма приходил в озорное настроение. Схватив мою жену за руку, Тиллет воскликнул:

    — Спойте ему Красную Армию! — и Тиллет кивнул в сторону Макдональда.

    — Что вы! Что вы! — запротестовала жена.

    — Нет, спойте! Спойте! — продолжал настаивать Тиллет.

    К нам подошли Хикс, Коатс и некоторые другие тред-юнионистские знакомые. Идея Тиллета им страшно понравилась. Они хором стали уговаривать жену. Ирландский темперамент Коатса взыграл, как шампанское, и, схватив за руку мою жену, он потащил ее к Макдональду. Их сопровождали еще несколько человек. Макдональд, не понимая, в чем дело, с удивлением смотрел на приближающуюся группу. Тут Тиллет воскликнул на весь зал:

    — Слушайте! Слушайте! Мадам Майская сейчас споет нам славную песню о Красной Армии!

    Жена оказалась в безвыходном положении и запела.

    Красная Армия! Черный барон Вновь нам готовит царский трон! Но от тайги до Британских морей Красная Армия всех сильней!

    Тиллет подхватил и стал подпевать. То же сделали Коатс и некоторые другие посетители нашего коттеджа. Зал насторожился, все бросились в сторону певших. Коатс, знавший песню, стоял рядом и переводил русский текст на английский язык.

    Шекспир и советский флаг

    В конце марта 1926 г. в наше лондонское полпредство пришло письмо, которое вызвало совершенно неожиданную, как теперь сказали бы, цепную реакцию. В письме было приглашение от Шекспировского клуба в Стратфорде-на-Эйвоне принять участие в торжественном праздновании памяти великого драматурга 23 апреля. Полпреда в тот момент в Англии не было (он уехал в командировку в Москву), я замещал его в качестве временного поверенного в делах и, получив это приглашение, сразу же ответил, что полпредство его принимает с большим удовольствием. Но оказалось, что послать такое письмо в Стратфорд-на-Эйвоне было все равно, что засунуть руку в осиное гнездо...

    Стратфорд-на-Эйвоне в те дни был маленьким тихим городком Средней Англии с населением около 15 тыс. человек. Жил он исключительно памятью Шекспира. Доходы получал от туристов, [42] от шекспировских празднеств, от продажи книг, гравюр, открыток, посвященных великому писателю. Все респектабельные люди городка входили в состав Шекспировского клуба, который существовал с незапамятных времен. Именно этот клуб ежегодно 23 апреля устраивал торжества, на которых по установившейся традиции дипломатические представители всех стран, с которыми Англия поддерживала нормальные отношения, подымали свои национальные флаги, для чего на главной площади Стратфорда на один день воздвигались специальные мачты. Политические настроения городка были традиционно консервативные, а в описываемое время сугубо антисоветские. После Октябрьской революции в России Шекспировский клуб оказался в затруднении: старый русский флаг теперь нельзя было подымать, а нового, советского, флага он не хотел признавать. В результате в течение нескольких лет на шекспировских торжествах флаг нашей страны вообще не появлялся. Однако в 1926 г. в истории Шекспировского клуба произошел ?несчастный? случай: канцелярист, который рассылал приглашения иностранным посольствам, был мало сведущ в высокой политике и отнесся к своей задаче чисто механически. Поскольку наше полпредство было включено в официальный дипломатический лист, выпускаемый Форин оффис, канцелярист отправил приглашение и нам. Произошла ?роковая ошибка?, и вот теперь, после получения моего ответного письма, Шекспировскому клубу надо было решить: что же делать?

    В Стратфорде-на-Эйвоне поднялась страшная буря, во главе которой оказалась весьма энергичная и темпераментная амазонка — жена местного священника миссис Элеонора Мелвилл. Был созван митинг протеста против присутствия советских представителей на торжестве. Была организована петиция за подписью 2 тыс. самых почтенных граждан с просьбой, обращенной к высшим властям, воспрепятствовать подъему советского флага в Стратфорде-на-Эйвоне. Вся атмосфера в городке постепенно дошла до точки кипения, и затем последовали действия руководства Шекспировского клуба и стратфордского муниципалитета (персонально они почти полностью совмещались), которые свидетельствовали об их крайней враждебности к СССР и вместе с тем об их крайней растерянности.

    В начале апреля я получил телеграмму от мэра Стратфорда и председателя Шекспировского клуба (это было одно и то же лицо) с просьбой о личном свидании. Я ответил согласием. В назначенный день и час в стенах полпредства появились мэр и его заместитель. Они долго на разные лады заверяли меня, что были бы счастливы приветствовать советских представителей в своем городе, но боятся, что 23 апреля, когда в Стратфорде собирается много народу, среди присутствующих могут оказаться буйные люди, не поддающиеся контролю... Не лучше ли полпредству воздержаться от посылки своей делегации и поднятия своего флага?.. [43]

    Я ответил, что в жизни мне приходилось не раз бывать и трудных обстоятельствах, но это меня никогда не смущало, что возможность каких-либо инцидентов кажется мне маловероятной и что, если такие инциденты даже произойдут, я сумею найти выход из положения. В заключение я сказал:

    — Вы хозяева, мы гости. Вы прислали нам приглашение, и мы ответили на него согласием. Если вы возьмете назад свое приглашение, мы, конечно, к вам не поедем.

    На лицах моих собеседников изобразился ужас.

    — Как? Взять приглашение назад?! — воскликнул мэр. — Нет, это невозможно! За всю долгую жизнь Шекспировского клуба не было такого прецедента!

    — Ну, если вы не можете взять назад свое приглашение, — ответил я, — мы тоже не можем взять назад свое согласие на приглашение. Итак, ждите нас в Стратфорде-на-Эйвоне 23 апреля.

    Несколько дней спустя я был приглашен в Форин оффис. Ввиду дипломатического вакуума между министерством иностранных дел и советским полпредством, о котором речь была выше, меня это крайне удивило. Не помню, кто именно меня принимал, но зато хорошо помню, что речь шла о нашем намерении отправиться в Стратфорд. Вот какое значение придавало правительство этому вопросу!

    Мой собеседник сразу же стал пугать меня возможностью неприятных инцидентов примерно в том же духе, что и председатель Шекспировского клуба. Он особенно подчеркивал, что всякий подобный инцидент способен лишь осложнить отношения между обеими странами. Я возражал примерно так же, как в разговоре с председателем клуба, и под конец прибавил:

    — Я совершенно уверен, что британское правительство способно поддерживать полный порядок на своей территории...

    Тут я остановился на мгновение и, выразительно глядя на моего собеседника, закончил:

    — ...если, конечно, оно этого желает.

    Чиновник министерства был несколько смущен и поспешил меня заверить, что будут приняты все необходимые меры!

    Я сообщил в Москву о своем разговоре в Форин оффис и получил одобрение моей линии поведения.

    В середине апреля вся эта история просочилась в печать. Началась полемика на страницах газет. Консерваторы поддерживали Шекспировский клуб, либералы и лейбористы осуждали его позицию. В политических и общественных кругах пошли всевозможные толки и слухи. Говорили, что 23 апреля в Стратфорде-на-Эйвоне произойдут беспорядки, что советский флаг будет сорван, что лично на меня будет совершено нападение и т. п. Газетная шумиха имела неожиданный для ее инициаторов результат: рабочие Бирмингама, расположенного близко от родины Шекспира, устроили большой митинг и на нем постановили: явиться 23 апреля в Стратфорд, чтобы защищать советский флаг и советскую делегацию от каких-либо покушений. Дело начинало принимать слишком серьезный оборот, и министерство внутренних дел оказалось вынужденным принять надлежащие меры: в Стратфорд-на-Эйвоне ко дню торжества были посланы летучие отряды Скотланд-ярда.

    Наконец наступил день 23 апреля. Накануне работник нашего полпредства Ешуков отвез в Стратфорд-на-Эйвоне советский флаг огромных размеров из великолепного красного шелка, специально заказанный нами для этого случая. Флаг в свернутом виде должен был быть укреплен на вершине нашей мачты, и в положенный момент достаточно было лишь дернуть за шнур, чтобы флаг раскрылся. Ешуков отвез также красивый венок из фиалок, сирени, роз и глициний, который наша делегация должна была возложить на могилу Шекспира. На венке по-английски было написано: ?В знак любви и уважения от народов Союза Советских Социалистических Республик величайшему поэту и литературному гению всего мира?.

    Утром 23 апреля наша делегация тронулась в путь. Она состояла из четырех человек: меня, моей жены А. А. Майской, поэта H. M. Минского и консула А. А. Языкова. На вокзале в Стратфорде-на-Эйвоне приехавших дипломатов встречали представители Шекспировского клуба, рассаживали их по машинам и отправляли на главную площадь, где уже стояли мачты со свернутыми флагами. Около нашей делегации встречающие особенно суетились, были крайне любезны и предупредительны.

    Здесь между мной и моей женой произошел маленький разговор, последствий которого ни она, ни я тогда не могли предвидеть. В руках у жены был небольшой чемоданчик. Я предложил жене оставить чемоданчик на вокзале в камере хранения. Жена, однако, со мной не согласилась. Тогда я взял чемоданчик из ее рук и понес сам.

    Машина Шекспировского клуба доставила нас к месту торжества. Свыше полусотни мачт стояли длинной цепочкой вдоль главной площади городка. Наша мачта была последней в ряду и выходила на прилегающий к главной площади базар. Тысячи людей теснились по обеим сторонам площади, сотни людей высовывались из окон домов. Никогда еще в Стратфорде не было такого скопления публики, но нигде не раздавалось ни звука. В этой кричащей тишине, нарушаемой только щелканьем фотоаппаратов, под психологическим обстрелом наших недругов советская делегация в сопровождений одного из устроителей медленно пошла вдоль всей главной площади и остановилась около своей мачты.

    Внезапно какая-то женщина подбежала к нам и подала красный букет моей жене. Мы подумали сначала, что это продавщица цветов, и жена даже полезла в сумочку за деньгами. Но женщина протестующе замахала и воскликнула:

    — Нет-нет! Это вам подарок из шекспировского сада.

    В наших сердцах сразу поднялась теплая волна. Очевидно, не все тут наши враги, есть и друзья!

    Мы стали осматриваться. На базаре было много народу, но эти люди как-то отличались от всех других — и по костюму, и по выражению лиц, и по поведению. И вдруг... люди на базаре дружески закивали нам, стали улыбаться, приветственно поднимать кепки. То были рабочие из соседнего Бирмингама. Они сдержали свое обещание и явились на шекспировский праздник, чтобы охранять советский флаг и советскую делегацию.

    Ровно в 12 часов дня раздался громкий звук фанфар — сигнал для официального открытия торжества. Наступил момент поднятия флагов. Наша делегация поручила сделать это А. А. Майской. Она сильно дернула за шнур, и впервые в истории Стратфорда-на-Эйвоне, впервые в истории бесчисленных шекспировских годовщин огромное красное знамя с серпом и молотом, знамя единственного тогда социалистического государства гордо развернулось в воздухе и затрепетало на легком ветерке.

    В тот же момент раздались аплодисменты: это подали свой голос бирмингамские рабочие.

    Потом все дипломатические делегации выстроились длинную процессию и во главе с хозяевами города отправились осматривать дом, где родился Шекспир. Когда мы уходили, цепочка бирмингамских рабочих окружила нашу мачту и стала на караул. В течение всего дня группы рабочих посменно дежурили около советского флага, охраняя его от каких-либо покушений со стороны реакционных хулиганов.

    Из дома Шекспира дипломатическая процессия прошла в церковь, где находится могила великого драматурга. По дороге мы захватили наш венок, привезенный накануне, и на могиле вручили его настоятелю церкви... Мелвиллу, тому самому Мелвиллу, жена которого руководила всей антисоветской кампанией в Стратфорде-на-Эйвоне. Мелвилл принял от нас венок и положил его на могилу, но лицо священника при этом напоминало лицо окаменевшего дракона.

    Далее все участники торжества отправились на большой официальный ленч, устроенный хозяевами города в здании муниципалитета. Присутствовали дипломаты, писатели, художники, музыканты, артисты, а также нотабли Стратфорда-на-Эйвоне — всего человек 300-400. Перед началом ленча я предупредил председателя, что хочу сказать несколько слов. Когда с едой было покончено, начались речи. Первым выступил оратор-англичанин, затем выступали дипломаты. Они говорили в порядке очереди по чинам: посол раньше посланника, посланник раньше поверенного в делах, поверенный в делах раньше советника к т. д. Я сидел и внимательно следил за прохождением дипломатических ораторов: вот уже выступили все присутствовавшие послы и посланники, вот уже прошли все поверенные в делах (к числу которых относился и я), а председатель все еще не называл моего имени. Тут [46] явно крылась какая-то антисоветская интрига. Я послал председателю записку: ?Напоминаю, что я просил слова?. Я видел, как моя записка дошла до председателя, как он ее прочитал, как торопливо совещался со своими соседями и все-таки меня не вызвал. Затем слово было предоставлено советникам, потом начали выступать первые секретари... Тогда я послал вторую записку: ?Решительно протестую против ваших маневров, прошу немедленно предоставить мне слово?. Когда эта записка дошла до председателя, в президиуме произошла новая и, судя по жестикуляции участников, видимо, еще более горячая консультация. Потом председатель поднялся и с видом человека, который бросается в полынью зимой, наконец назвал мое имя.

    В зале раздались аплодисменты и одновременно свистки. Мне показалось, что аудитория по своим симпатиям делилась примерно пополам. Я выждал, пока все успокоились, и начал свою речь. Я говорил о том, какой большой популярностью Шекспир пользуется в СССР, как часто его пьесы ставятся в наших театрах, как я рад представившейся мне возможности выразить здесь от имени моего народа чувства любви и уважения к великому гению всех времен и народов.

    Несмотря на сдержанность речи, шум и враждебные выкрики продолжались. Временами я вынужден был останавливаться и пережидать, пока улягутся страсти. Когда я кончил, опять половина зала выражала одобрение, а половина свистела и кричала.

    После ленча к нам подошел председатель Шекспировского клуба и с самой любезной улыбкой на устах спросил, не хотим ли мы ознакомиться с достопримечательностями Стратфорда-на-Эйвоне и его окрестностей, в частности осмотреть руины знаменитого замка Кенилворт, воспетого Вальтером Скоттом в одном из его романов. Мы согласились. Подали машину, и мы поехали. Нас сопровождал гид и еще какой-то мужчина средних лет, севший рядом с шофером (впоследствии выяснилось, что это был начальник местной полиции).

    Около часа мы наслаждались чудесными пейзажами этой части Англии, посмотрели Кенилворт, а затем подъехали к какой-то маленькой железнодорожной станции. Здесь мужчина, сидевший с шофером, сказал:

    — Эта станция лежит на линии Стратфорд — Лондон, но она миль на 15 ближе к Лондону. Вам будет удобно сесть здесь на ваш поезд, который прибудет через несколько минут. Если бы вы вздумали сейчас вернуться в Стратфорд, то этот поезд будет пропущен, а следующего вам пришлось бы дожидаться несколько часов... Стоит ли?

    Мы сразу поняли: хозяева города, видимо, боялись, что на вокзале в Стратфорде при нашем отъезде могли произойти какие-либо демонстрации, и потому решили отправить нас в Лондон из другого, более безопасного пункта. Наша делегация, однако, не стала возражать. Главное, для чего мы ездили в Стратфорд-на-Эйвоне, [47] было сделано, а с какой станции возвращаться домой — не имело серьезного значения.

    На перроне станции продавали вечерние бирмингамские газеты. Торжества в Стратфорде были описаны в них со всеми подробностями и даже с иллюстрациями. Большое место отводилось советской делегации и советскому флагу. В одной из газет имелся такой абзац:

    ?Представитель Советов мистер Майский в течение всей церемонии выглядел и действовал как самый обыкновенный мирный гражданин, однако известное сомнение вызывал маленький чемоданчик, который он все время держал в руках. Многие думали, что в этом чемоданчике находятся бомбы?.

    Мы громко расхохотались.

    ...Лед был сломан. С тех пор советский флаг без всяких трудностей и осложнений ежегодно подымается в Стратфорде-на-Эйвоне 23 апреля.

    На улицах Лондона{11}

    ...Сквозь легкий, серый туман, распростершийся над исполинским городом, изредка проглядывает бледно-желтое, точно малокровное солнце. Стираются четкие линии, гаснут громкие звуки, приглушаются резкие голоса... Да, это Лондон, но какой он сегодня странный и необычный!

    На улицах громадное движение. Но где же желто-красные двухэтажные трамваи? Их нет, потому что сегодня они бастуют. Где большие красные омнибусы, которые обычно, подобно громадным быстроногим жукам на колесах, набитые пассажирами, тысячами пробегают по всем важнейшим артериям столицы? Их тоже нет, потому что и они сегодня бастуют. Где бесчисленные такси, дюжинами стоящие чуть не на каждом углу? Их тоже нет, потому что и такси примкнули к забастовке.

    Вот закоптелый железнодорожный мост, темным привидением повисший над улицей, — в обычное время по нему каждые две минуты проносятся переполненные публикой поезда. А сегодня на мосту тишина и молчание, так как и железные дороги бастуют. Два квартала дальше — станция ?тюба? (метро). Какое столпотворение человеческое здесь в рабочий день! А сейчас и тут тишина и молчание, ибо и ?тюб? присоединился к стачке.

    И все-таки на улицах громадное движение, но только оно сейчас имеет совершенно новое, необычное лицо.

    По тротуарам улиц ползет, извиваясь, толстая, черная змея: тысячи, десятки, сотни тысяч пешеходов — никогда в жизни не сидел ничего подобного! — меряют бесконечные пространства Лондона. По мостовой несутся велосипеды — не берусь сказать даже приблизительно сколько, — велосипеды, велосипеды... Несметное количество! Они путаются сейчас среди грохота и толкотни семимиллионной столицы, налетают на автомобили и повозки, падают на землю, часто разбиваются. Но все-таки главное сегодня на улицах не велосипеды, а автомобили. Сколько их, сколько!.. Я и раньше знал, что в Англии 1926 г. имеется свыше 600 тыс. частных машин, большинство которых приходится на Лондон, но все-таки я никогда себе не представлял, что это значит на практике. Когда, миновав несколько темных и кривых переулков, я вышел, наконец, на Оксфорд-стрит, глазам моим представилась такая картина: вся эта широкая улица, на много километров протянувшаяся в самом сердце Лондона, была буквально до краев забита четырьмя бесконечными лентами машин. Это было какое-то сплошное море движущихся автомобилей всех цветов, всех форм и размеров, медленно катившихся на своих резиновых шинах к Сити. И при этом на тысячах автомобилей надпись: ?Если вы хотите, чтобы вас подвезли, крикните?. Такова классовая солидарность буржуазии как противовес классовой солидарности пролетариата.

    Медленно пробиваюсь сквозь толпу. На углу двух бойких улиц кричит во весь голос газетчик, люди выхватывают у него какие-то странные обрывки бумаги. Печатники, как и все другие рабочие, бастуют, и редакциям крупнейших лондонских газет с большим трудом удается выпускать крохотные бюллетени, иногда напечатанные даже на ротаторе. Усиленно действуя локтями, я захватываю у газетчика несколько ?органов? буржуазной печати эпохи всеобщей стачки. Вот ?Дейли мэйл?, имеющая ежедневный тираж до 2 млн. экземпляров, — сейчас это маленький листок, отпечатанный на ротаторе с одной стороны. Вот знаменитая ?Таймс?, нормальный номер которой состоит из 20 огромных страниц, — сейчас она выпущена только на четырех страницах, из которых больше половины занято старыми объявлениями. Вот ?Дейли миррор?, газета обывателей и домашних хозяек, — вместо своих обычных 16 страниц с большим количеством картинок сегодня она выпустила крохотный листок на ротаторе и без единой иллюстрации.

    Но оставим центр столицы, перейдем на окраины. Здесь картина насколько иная.

    На улицах — черная тысячная толпа. Это стачечники. Это десятки и сотни тысяч тех рабочих, которые скрестили руки на груди и остановили на сегодня нормальное круговращение хозяйственной жизни. Они стоят часами... Чего они ждут? Они ждут [49] омнибусов и трамваев, управляемых штрейкбрехерами. Этой породы людей сейчас в Лондоне, да и во всей Англии, имеется немало. Однако классовая борьба вечно меняет свои формы, и штрейкбрехер 1926 г. мало похож на штрейкбрехера дней минувших. Штрейкбрехер прошлого в большинстве был тот же рабочий, но темный, забитый, по несознательности и мелкой корысти изменявший солидарности своего класса. Он был пария, который на улице старался пройти так, чтобы его никто не заметил. Штрейкбрехер 1926 г. существо совсем иного рода. Прежде всего он в большинстве не рабочий, а лавочник, студент, адвокат, банкир, чиновник, крупный землевладелец. Он человек вполне сознательный, но только его сознание глубоко враждебно пролетариату. Он не нарушает классовой солидарности, наоборот, он чувствует себя ?героем?, который самоотверженно служит делу своего класса. Этот штрейкбрехер никуда не прячется, а всюду ходит с высоко поднятой головой. Вот такие-то штрейбрехеры сегодня выехали на немногочисленных автобусах и трамваях для того, чтобы исполнить свой ?гражданский долг?.

    Толпа рабочих нервничает и ждет. Внезапно вдали показывается первый омнибус. За ним идут гуськом второй и третий. Омнибусы медленно, как бы нехотя, подвигаются вперед. Пассажиров на них мало. Впереди в качестве шоферов сидят молодые юнцы в прекрасно сшитых спортивных костюмах. Должно быть, это студенты из Оксфорда и Кэмбриджа. Учащиеся этих двух аристократических университетов целиком пошли в ?добровольцы?. На задних площадках такие же кондуктора в новеньких непромокаемых пальто и изящных котелках на голове.

    По толпе сразу проносится какой-то невнятный гул. Точно огромное многоголовое чудовище издает свой первый сдержанный рык. Десятка два полицейских, стоящих посреди улицы, изо всех сил стараются оттеснить толпу к тротуарам, очистив проход для омнибусов. Напрасная попытка. Толпа — как море. Она рвет и сминает цепь полисменов и заливает всю улицу от края и до края. Омнибусы останавливаются. Какой-то мальчишка лет 15 вдруг подымает с мостовой камень. Еще мгновение и

    — Дзинь!

    Стеклянное окно омнибуса разлетается вдребезги. Это — точно сигнал. Толпа приходит в возбуждение. Подростки и юноши группами бросаются к омнибусам, оцепляют их со всех сторон, вскакивают внутрь и на крышу, стаскивают вниз шоферов и кондукторов, выбрасывают на улицу банки с запасным бензином. Все делается дружно, быстро и весело. Немногочисленные пассажиры поспешно скрываются в толпе. Окружающие шумят, кричат, ободряют молодежь и крепко ругают ?добровольцев?. Еще минута — и омнибусы стоят пустые, недвижные, какие-то совсем мертвые и ненужные в. центре волнующегося человеческого моря. Кто-то кричит:

    — Вали на бок! Переворачивай! [50]

    — Вали! Вали! — подхватывает толпа.

    Сотни рук тянутся к омнибусу. Мальчишки бросают тучи камней. Звон разбиваемых стекол смешивается с криками стачечников. Вот один из омнибусов как-то странно закачался и, внезапно накренившись на правый бок, с грохотом рухнул на мостовую.

    — Ура! — раздается рев толпы.

    — Вали другие!

    Та же участь постигает и прочие омнибусы. С хохотом и свистом мальчишки взбираются на поваленных врагов, танцуют на них и... проваливаются внутрь. Вдруг кому-то приходит в голову блестящая идея:

    — Жги омнибусы!

    — Жги! Жги! — подхватывают кругом.

    Откуда-то появляется солома, вытаскиваются спички. Еще мгновение, и густое облако дыма окутывает поваленные махины. Вспыхивает пламя. С треском и шипением оно разбегается по красным кузовам, по мягким сиденьям, по деревянному полу. В этот момент вдруг раздаются крики:

    — Полиция! Полиция!

    Действительно, справа из боковой улицы во весь карьер на толпу выносится отряд конных полисменов. Они глубоко врезаются в черную человеческую массу, жмут ее, мнут, топчут людей, разгоняя их во все стороны. Толпа начинает разбегаться. Отдельные группы рабочих вступают в драку о полицией. Еще несколько минут, и улица очищена от забастовщиков. На тротуарах валяются раненые. ?Добровольцы? куда-то исчезли, а на мостовой быстро догорают, подобно ярким кострам, поверженные омнибусы...

    Дальше, дальше... Вот знаменитые лондонские доки. Здесь сегодня идет усиленная работа: ?добровольцы? под охраной полиции и войск разгружают с судов продовольствие... Отворяются большие железные ворота. Солдаты и полисмены по обе стороны длинной улицы выстраиваются шпалерами. Показывается странного вида поезд: впереди грозно катятся два новеньких броневика; за ними длинная вереница грузовиков с ящиками и мешками; на мешках с воинственным видом сидят солдаты в стальных касках, с винтовками в руках; через каждый десяток грузовиков два новых броневика. Этот грозный поезд медленно двигается по улицам столицы, наглядно демонстрируя каждому, в какое трудное положение попало правительство.

    А в то же самое время вверху, в серотуманной мгле Лондонского неба, непрерывно гудят исполинские стальные птицы. Особенно усердно они крейсируют над рабочими кварталами столицы! Их задача устрашать ?врага внутреннего?, т. е. забастовщиков. [51]

    Корни всеобщей стачки

    Чем же вызвана всеобщая стачка?

    Хотя Англия вышла из первой мировой войны победительницей, экономически она была ослаблена. В первые два года после окончания войны это маскировалось временной высокой конъюнктурой, вызванной необходимостью восстановить разрушения и потери военного времени. Однако с конца 1920т. все экономические показатели наглядно свидетельствовали о наступлении в английском народном хозяйстве длительной депрессии, которая являлась результатом возросшей конкуренции со стороны США, Франции, Италии и других стран, где в результате войны сильно выросло промышленное производство.

    Больше всего от депрессии пострадала одна из основных отраслей народного хозяйства страны — угольная промышленность. В 1913 г. добыча угля составляла 270 млн. тонн, а в 1925 г. только 244 млн. тонн, т. е. почти на 10% меньше. Главная потеря шла за счет экспорта угля в Германию, Россию, Италию, Скандинавию, Египет и другие страны, и эта потеря, судя по всему, должна была носить длительный характер. Как можно было восполнить убытки угольной промышленности? Двумя способами: путем ее рационализации на базе национализации, ибо подавляющее большинство угольных предприятий состояло в то время из мелких, маловыгодных фирм, или путем усиления эксплуатации рабочей силы. Первый способ выдвигали тред-юнионы и прежде всего Федерация горняков, на втором способе настаивали шахтовладельцы. Борьба между этими двумя концепциями, лишь отражающими борьбу интересов двух классов, была неизбежна, и она окрасила первые семь лет после первой мировой войны (1919-1926).

    Я не могу здесь подробно останавливаться на всех перипетиях этой борьбы, скажу лишь, что на протяжении пяти лет были испробованы различные средства из обычного арсенала английской ?социальной политики? крупного масштаба: переговоры между горняками и шахтовладельцами, вмешательство правительства, королевская комиссия для урегулирования конфликта во главе с судьей Санки, стачка горняков, временная оттяжка кардинального решения, поиски гнилого компромисса, но острая проблема так и оставалась острой проблемой, отравлявшей всю экономическую и политическую атмосферу страны.

    В момент, когда я приехал в Англию, положение было таково. Старая дилемма — реорганизация угольной промышленности или усиление эксплуатации горняков — приобрела огромную остроту. 30 июня 1925 г. Ассоциация шахтовладельцев официально заявила о своем решении 31 июля расторгнуть существующий коллективный договор от 18 июня 1924 г. и заменить его новым, предусматривавшим понижение зарплаты, в зависимости от области, на 13-47%. Генеральный совет тред-юнионов решительно поддержал [52] отказ горняков рассматривать предложения предпринимателей и обещал им товарищескую помощь ?целиком и без всяких ограничений? в борьбе с Ассоциацией шахтовладельцев.

    24 июля состоялся экстренный конгресс тред-юнионов, который обещал горнякам полную поддержку в их борьбе. Сразу же после конгресса секретарь Федерации горняков А. Кук разослал на места телеграфное предписание: новых условий предпринимателей не принимать и в случае отсутствия соглашения между сторонами к 31 июля с 1 августа прекратить работу. Углекопы кратко формулировали свою позицию в популярном лозунге: ?Not a penny off the pay, not a second on the day? (?Ни одного пенни меньше в зарплате, ни одной секунды больше в рабочем дне?).

    30 июля утром переговоры между шахтовладельцами и горняками окончательно зашли в тупик. В тот же день Генсовет опубликовал резолюцию, в которой обещал углекопам поддержку всего профессионального движения; специальная конференция правлений всех тред-юнионов единодушно и при всеобщем энтузиазме решила не оставлять горняков в беде, союзы же транспортников и железнодорожников постановили после 31 июля прекратить погрузку и перевозку угля.

    Положение в стране создалось крайне напряженное. Правительство растерялось. Оно не допускало раньше возможности подобной ситуации и не было к ней подготовлено. В такой обстановке правительство проделало хитроумный маневр — ведь это было правительство ?твердолобых? консерваторов — временно отступить, чтобы затем более свирепо напасть. В его среде имелось несколько, как тогда говорили, ?экстремистов? (Черчилль, Биркенхед, Дж. Хикс и др.), которые по основным вопросам делали его политику, и они-то теперь возглавили борьбу с пролетариатом. Рассказывали, что ?экстремисты? считают необходимым дать рабочим хороший ?урок?, не останавливаясь даже перед ?маленьким кровопусканием?. Болдуин же разыгрывал роль соглашателя, который в известные моменты нужен для смягчения остроты положения и введения в заблуждение общественного мнения. По существу Болдуин и Черчилль являлись двумя сторонами одной и той же медали.

    31 июля вечером, за несколько часов до начала угольного локаута, премьер объявил решение кабинета: горной промышленности сроком на девять месяцев дается государственная субсидия в таком размере, чтобы, при сохранении прежнего уровня зарплаты, шахтовладельцам была гарантирована известная минимальная прибыль; одновременно назначается новая королевская комиссия, которая должна тщательно изучить причины угольного кризиса и указать возможные способы его преодоления. [53]

    Подготовка

    Итак, решающая битва между трудом и капиталом была отсрочена на девять месяцев (с 1 августа 1925 г. по 1 мая 1926 г.), и каждая из сторон, казалось бы, должна была возможно лучше использовать это время для подготовки к ней. А что произошло в действительности?

    Буржуазный лагерь сразу же всерьез принялся за дело. Первым шагом его явилось, как уже упоминалось, назначение королевской комиссии для расследования причин угольного кризиса и выработки мероприятий по его преодолению. Это решение правительства, выглядевшее как будто бы беспристрастно и вполне разумно, в действительности было лишь ловкой западней, расставленной рабочему классу. Страшно много зависело от состава комиссии. Болдуин заявил, что он решил составить ее не из представителей сторон, а из так называемых нейтральных людей. В результате была назначена комиссия из четырех лиц — председателя Герберта Самуэля, выдающегося либерального деятеля, в прошлом неоднократного министра различных коалиционных кабинетов, многочисленными родственными узами тесно связанного с крупнейшими капиталистическими предприятиями Сити; Герберта Лоренса, генерала в отставке и крупного коммерческого дельца; Кеннета Ли, директора небольшого банка, и, наконец, Вильяма Бевериджа, видного либерального экономиста и директора лондонской школы экономических наук. Все они были людьми, весьма далекими от пролетариата, и Болдуин от них не мог ждать никаких неприятных сюрпризов. Вместе с тем решения подобной королевской комиссии неизбежно должны были оказывать сильное влияние на широкие круги британского общественного мнения, т. е. подкреплять позицию правящего класса и ослаблять позицию рабочих.

    Далее, сразу же после июльских событий 1925 г. лордом Хардингом, с благословения министра внутренних дел Джойнсона Хикса, была создана специальная штрейкбрехерская организация ?OMS?{12}, задачей которой являлось гарантировать во время стачки снабжение Лондона наиболее необходимыми продуктами потребления. В конце ноября правительством были выработаны Основные планы борьбы на случай всеобщей забастовки. Были также Подобраны люди, которые в случае необходимости могли занять наиболее важные посты в исполинской машине антистачечной борьбы. Результаты такой дальновидности с необычайной яркостью сказались позднее, когда действительно началась всеобщая стачка.

    Едва королевская прокламация объявила страну на чрезвычайном положении, как немедленно были приведены в боевую [54] готовность армия, полиция, морской и воздушный флот. В порядке ?добровольной мобилизации? были призваны около полумиллиона ?волонтеров? для выполнения полицейских, административных и хозяйственных задач, судебный аппарат стал лихорадочно действовать с необычайной для Англии решительностью. Распространение информации о положении дел в стране и о развитии стачки оказалось фактически почти монополизировано правительством, особенно через только что входившее тогда в употребление радио. Все, решительно все свидетельствовало о том, что буржуазный лагерь хорошо использовал оказавшийся в его распоряжении девятимесячный срок и пришел к стачке в полной боевой готовности, за которой крылась гигантская организационная работа. И, пожалуй, самое главное состояло в том, что буржуазный лагерь имел в тот момент авторитетный генеральный штаб в лице правительства, которое сознательно шло на острый конфликт с пролетариатом, чтобы ?проучить зазнавшихся в послевоенные годы? рабочих и вновь поставить их на то место, которое они занимали до войны.

    Совсем иначе обстояло дело в лагере пролетариата. Главной бедой его было то, что здесь отсутствовал крепкий, энергичный и хорошо понимающий ситуацию генеральный штаб. Формально таким штабом являлся Генсовет тред-юнионов, однако благодаря качествам его членов он был совершенно непригоден для эффективного выполнения такой роли. В силу целого ряда исторических причин, на которых я тут не могу останавливаться{13}, английский пролетариат вообще, а его профсоюзные и политические лидеры в особенности на протяжении предшествовавших 75 лет шли в фарватере реформизма. Революционные идеи и стремления им были чужды. Они умели энергично бороться за такие повседневные требования, как заработная плата, рабочий день, расширение избирательного права в парламент, но не ставили перед собой задач по коренной перестройке буржуазного общества с помощью крутых, решительных мероприятий. Исключения бывали, но дальше немногочисленных группировок типа Социал-демократической федерации, возникшей в 1884 г., дело не шло. В такой обстановке основные силы британского рабочего движения — тред-юнионы и лейбористская партия — были насквозь пропитаны конституционными иллюзиями, верили во всемогущество парламента и допускали только ?законные? методы действия в борьбе с буржуазией. Отсюда вытекали и основные слабости генерального штаба пролетарского лагеря в этот острый момент. Июльская победа 1925 г. вскружила головы членам Генсовета. Их было 32 человека, представлявших наиболее важные отрасли производства, и грубо схематически их можно было разделить на три [55] группы:

    а) левые — 8 человек (Персель, Хикс, Свеле, Бен Тиллет, Финдлей, Уокер, Д. Бромли, Мэри Квел);

    б) правые — 8 человек (Томас, Пью, Скиннер, Бусман, Поултон, Бэрд, Д. Хилл, Маргарита Бондифилд);

    в) центр — 16 человек (Смайли, Джонс, Ричардс, Уокден, Бевин, Роуон, Кин, Огден, Бен Тернер, Конли, Лесли, Боуэн, Эльшн, Хейдей, Девонпорт, Торн).

    В зависимости от колебаний политической и экономической конъюнктуры центр склонялся то к левым, то к правым, отчего линия его поведения и его решений обнаруживала значительную зигзагообразность. Конечно, термины ?левый?, ?правый?, ?центр? надо принимать в английском понимании, и ?левых? Хикса или Бен Тиллета никак нельзя себя представить чем-то вроде ?стихийных? революционеров.

    Первое, что меня особенно поразило, когда я познакомился с тред-юнионистскими лидерами тех дней, это было их необычайное прекраснодушие. Они не только радовались только что одержанной победе — это было вполне естественно, — но и глубоко верили в то, что и дальше будет так же; у меня еще не было тогда достаточного политического опыта, однако мне казалось, что в разговорах и суждениях моих тред-юнионистских друзей часто проскальзывал какой-то налет маниловщины.

    Пока шла работа комиссии Самуэля, Генсовет пассивно выжидал ее результатов. Не было сделано почти ничего в области пропагандистской, организационной и финансовой для подготовки профсоюзного движения к генеральной борьбе на случай, если она станет неизбежна. Это была настоящая маниловщина на английской почве.

    Наконец, 6 марта 1926 г. комиссия Самуэля закончила свою работу. Выводы ее, как и следовало ожидать, ничего хорошего ее обещали горнякам. В основном они сводились к следующему:

    1. Национализация угольных недр за выкуп в 100 млн. ф.

    2. Объединение мелких угольных предприятий в крупные производственные единицы, но только на добровольных началах.

    3. Сохранение 7-часового рабочего дня.

    4. Обязательное участие рабочих в прибылях предприятия.

    5. Установление дополнительной оплаты для семейных рабочих за счет холостых.

    6. Введение для углекопов ежегодных оплачиваемых отпусков (срок не указан), но только после значительного улучшения состояния промышленности.

    7. Пересмотр ныне действующих ставок зарплаты, что на практике расшифровывалось как сокращение зарплаты на 10%.

    8. Сохранение принципа национального коллективного договора, однако большее приспособление его к нуждам и потребностям отдельных областей.

    В переводе на более простой язык выводы комиссии Самуэля означали несомненно шаг назад по сравнению с комиссией Санки, [56] работавшей за семь лет перед тем, и ухудшали (прежде всего в вопросе о зарплате) положение 1925 г.

    Казалось бы, теперь, когда до истечения срока правительственной субсидии горной промышленности оставалось около семи недель, Генсовет придет, наконец, в движение. Стало ясно, что предстоит борьба, острая борьба за дело горняков, больше того, за дело всего британского рабочего класса. Надо было приготовиться к бою. Надо было разработать подробный план действий, мобилизовать внимание и энергию пролетариата к предстоящей схватке с классовым врагом, привести в состояние готовности финансовые и организационные ресурсы тред-юнионистского движения, обеспечить себе помощь со стороны, профсоюзных организаций других стран и профсоюзных интернационалов.

    А что произошло на самом деле? На самом деле Генсовет, точно загипнотизированный Болдуином, продолжал хранить непонятную безмятежность.

    В день выхода отчета комиссии Самуэля премьер-министр пригласил к себе представителей горняков и шахтовладельцев и дал им следующий совет: ?Изучайте отчет и молчите. Не говорите ни слова. Пусть ни одно поспешное суждение не затруднит достижение мира?. И хотя было совершенно ясно, что горняки не могут принять выводы комиссии Самуэля, рабочая сторона (т. е, горняки и стоящий за ними Генсовет) странным образом последовала совету Болдуина: в течение целых двух недель она молчала, молчали шахтовладельцы, молчало правительство.

    24 марта, когда до срока окончания правительственной субсидии оставалось уже только пять недель, Болдуин вновь пригласил к себе представителей сторон и заявил им: ?Многое в предложении комиссии не нравится правительству, но если обе стороны признают отчет комиссии целиком, то и правительство, так и быть, чтобы не нарушать общего согласия, тоже готово полностью проглотить программу Самуэля?.

    Что ответили Болдуину представители сторон?

    Шахтовладельцы сказали: ?Хотя многое в отчете нам не нравится, но мы готовы его принять, однако при условии, что сначала будет произведено сокращение зарплаты, а затем уже будет подробно обсужден вопрос о реорганизации промышленности?.

    Горняки сказали: ?Нам тоже многое не нравится в отчете, но мы готовы обсуждать его с тем, чтобы сначала была произведена реорганизация промышленности, а затем, если окажется необходимым, были поставлены вопросы зарплаты; должны, однако, со всей определенностью заявить, что никакого сокращения зарплаты мы принимать не собираемся?.

    При таком настроении сторон было совершенно очевидно, что без энергичного посредничества правительства никакого компромисса достигнуть нельзя. Но это как раз и не входило в намерения кабинета. Джикс, Черчилль, Биркенхед и другие ?экстремисты? вовсе не хотели мира. Напротив, они искали острой схватки [67] и стремились покрепче ?проучить? пролетариат. Поэтому в течение почти целого месяца правительство никак не вмешивалось в ход событий, а Болдуин для отвода глаз произносил лицемерно-медоточивые речи о мире и взаимопонимании менаду предпринимателями и рабочими. Попытки сторон самим договориться о каком-либо компромиссе кончились крахом. Тогда шахтовладельцы, игнорируя Федерацию горняков, предложили углекопам начать переговоры о новом коллективном договоре по областям. Это привело лишь к дальнейшему обострению отношений. 16 апреля шахтовладельцы объявили о ликвидации всех договоров о найме после 30 апреля. Практически это означало, что с 1 мая начнется локаут 700 тыс. горняков.

    Только теперь, когда до истечения срока субсидии оставалось не больше двух недель, правительство зашевелилось, но как?! Потратив еще неделю на пустые разговоры со сторонами о методе заключения коллективного договора, Болдуин 26 апреля пригласил к себе Генсовет и, изобразив отчаяние на лице, просил высший орган тред-юнионистского движения вмешаться в ход событий, так как-де он сам бессилен что-либо сделать для мирного урегулирования конфликта. Умысел премьера тут был простой: использовать авторитет Генсовета для того, чтобы заставить горняков пойти на уступки шахтовладельцам. Генсовет должен был стать дубинкой в руках правительства для приведения к покорности углекопов. И Генсовет унизился до такой роли!

    Да и как могло быть иначе? Никакой подготовки — ни психологической, ни материальной — к серьезной борьбе с капиталом Генсовет не предпринял. А грозные события неудержимо надвигались все ближе и ближе. Теперь речь шла уже не о месяцах или неделях, а о немногих днях, может быть, даже часах. Члены Генсовета чувствовали себя, как в западне, из которой не знали как вырваться. Ленсбери мне в эти дни рассказывал:

    — Генсовет думает только о мире... Принципиально и практически он не перестает напоминать, что является противником всеобщей стачки.

    Вот при таких обстоятельствах началось ?вмешательство Генсовета? в ход событий. По существу оно свелось к тому, что Генсовет стал требовать от горняков пойти на уступки предпринимателям. Тон теперь задавал Джимми Томас, крупнейший тред-юнионистский лидер тех дней, полновластный ?хозяин? союза железнодорожников. Так как Томас сыграл чрезвычайно важную роль во всеобщей стачке 1926 г., на его личности стоит остановиться несколько внимательнее.

    Томас, валиец по национальности, был очень умен, энергичен, необыкновенно ловок и насквозь коррумпирован. В прошлом он имел серьезные заслуги перед членами своего союза в увеличении их заработной платы, но чем выше поднимался он по ступеням тред-юнионистской лестницы, тем быстрее шел процесс его внутреннего разложения. Капиталистический мир действовал [68] при этом испытанными средствами. Началось с ?подарков?, которые Томасу делали в подходящих случаях железнодорожные компании; потом пошла игра на бирже, в которой друзья Томаса из предпринимательских кругов давали ему ?полезные советы?; потом в руках у Томаса оказались большие деньги; потом Томас сам стал очень богатым человеком. Все это не могло не сказываться на его психологии, на его образе жизни. С его именем была связана ?черная пятница?; 15 апреля 1921 г., когда по договоренности между горняками, транспортниками и железнодорожниками должна была начаться общая стачка, Томас в самый последний, момент изменил своему слову, сорвал общее выступление и обрек горняков на поражение. Несмотря на все это, Томас благодаря своей ловкости и демагогическому искусству умел одурачивать членов своего союза и к середине 20-х годов ухитрялся не только сохранять репутацию крупнейшего тред-юнионистского лидера, но и занимать видное место в лейбористской партии. Он был министром колоний в первом лейбористском правительстве Макдональда, а после того стал проповедником объединения правых лейбористов, либералов и левых консерваторов в одну большую коалицию, которая должна править Британской империей.

    И вот такой-то человек стоял во главе железнодорожников в столь ответственный момент! Томасу с самого начала не нравилась идея ?стачки сочувствия? в помощь горнякам, и он вел кампанию против нее в рядах своего союза. На заседаниях Генсовета он кричал, обращаясь к горнякам: ?Мы не желаем для других таскать каштаны ив огня!? На совместных заседаниях Генсовета и Федерации горняков происходили бурные сцены, о которых секретарь горняков А. Кук вскоре после окончания стачки писал:

    ?Я сталкивался с запугиванием со стороны предпринимателей. В 1920-1921 гг. я имел опыт переговоров с различными министрами. Однако ни предприниматели, ни правительство никогда не пытались в такой мере запугать нас и принудить согласиться на понижение зарплаты, в какой это пробовали сделать некоторые союзные лидеры?{14}.

    Тактика Болдуина, таким образом, не только превращала Генсовет в дубинку правительства, но и вносила раскол в ряды рабочего движения. Какой успех для буржуазного лагеря!

    Горняки тем не менее твердо стояли на своем, а роковая дата 1 мая приближалась... Генсовет реагировал на это какой-то оргией заседаний. Так, например, 28 апреля состоялось целых шесть заседаний, в которых участвовали Генсовет, Федерация горняков, шахтовладельцы и правительство. Но никакого соглашения не намечалось. 28 апреля вечером Хикс заявлял буквально следующее:

    — Никакой всеобщей стачки не будет. У Болдуина в кармане не одна последняя карта, которую он предъявит за час до [59] истечения срока. Он спасет положение и теперь, как спас в июле прошлого года.

    Ё тот же день, 28 апреля, собралась национальная конференция горняков, но ввиду неясности положения заседания ее были отсрочены. На следующий день, 29 апреля, была созвана конференция правлений всех профсоюзов. На ней присутствовало свыше тысячи человек, в том числе Макдональд и Гендерсон в качестве представителей лейбористской партии. Эта конференция ограничилась принятием довольно водянистой резолюции сочувствия углекопам, дальнейшие заседания были Отсрочены впредь до выяснения ситуации. Ждали какого-то чуда, которое сразу развязало бы или разрубило гордиев узел, но бесплодно. Гордиев узел затягивался все туже, и напряжение в Лондоне и во всей стране с часу на час росло. В 11 часов вечера, т. е. за 24 часа до ?рокового срока?, левый член Генсовета — Персель заявил:

    — Всеобщей стачки не будет. У Болдуина что-то есть.

    30 апреля оргия заседаний продолжалась, Генсовет упрашивал правительство продлить субсидию угольной промышленности еще хотя бы на две-три недели для того, чтобы довести переговоры до конца, но правительство под давлением ?экстремистов? на это не согласилось. С другой стороны, горняки категорически отказывались от какого-либо сокращения зарплаты, на чем теперь настаивали Томас и другие правые члены Генсовета. В полночь было созвано экстренное заседание двух конференций: горняков и правлений всех профессиональных союзов. Речи были кратки и дышали крайним раздражением против буржуазного лагеря. Однако конференции, не приняв никаких решений, разошлись до следующего утра. Перед самым концом Генсовет роздал правлениям тред-юнионов наспех за день перед тем составленную инструкцию, которая набрасывала план действий на случай возникновения всеобщей стачки. Только теперь лидеры тред-юнионов вспомнили о той подготовительной работе, которая должна была бы быть проделана по крайней мере три месяца назад.

    В полночь 3(3 апреля шахтовладельцы начали локаут углекопов, и страна как-то незаметно для себя самой оказалась в полосе великой социальной схватки. 1 мая в полдень возобновилась конференция правлений профсоюзов, в ней участвовали также исполком Федерации горняков. Энтузиазм конференции был необычайным. Ветераны английского рабочего движения говорили мне, что никогда до сих пор не было ничего подобного. В самом начале заседания Генсовет обратился ко всем присутствовавшим делегациям с вопросом, согласны ли они облечь его верховными полномочиями ?как в отношении руководства борьбой, так и в отношении финансовой помощи? рабочим. Делегации ответили единодушными возгласами одобрения. Таким образом, впервые в истории британского рабочего движения отдельные союзы отказались от своего столь ревниво охраняемого суверенитета в вопросах стачечной политики и вверили всю власть центральному [60] органу профессионального движения. Сцена была величественная. Никто, вероятно, в тот момент не представлял себе, каким жалким крахом закончится этот стихийный порыв ?вперед и выше!?

    Когда вопрос о руководстве борьбой был разрешен, Бевин огласил специальную инструкцию Генсовета, в которой всем членам профсоюзов предлагалось во время борьбы соблюдать строгую дисциплину, не поддаваться на провокацию врагов и во всем соблюдать порядок и спокойствие. Фактическое проведение стачки возлагалось на отдельные тред-юнионы и местные советы союзов (соответствует нашим облпрофсоветам). Даже Макдональд счел необходимым обратиться с речью к конференции, но что это была за речь! Не речь вождя, ведущего массы в бой, а речь ?смиренного проповедника?, который проливает слезы о фатальной неизбежности столкновения. После ряда других ораторских выступлений конференция большинством 3 млн. 50 тыс. против 50 тыс. голосов приняла резолюцию о всеобщей стачке. Итог был встречен аплодисментами и взрывом энтузиазма. Все встали, и зал огласился звуками английского социалистического гимна ?Красное знамя?.

    Решение о всеобщей стачке было принято 1 мая в 2 часа дня. Казалось, Генсовет должен был немедленно приступить к ее организации. Ничего подобного! На самом деле члены Генсовета даже сейчас думали только о том, как бы предупредить стачку. Вечером 1 мая Финдлей, один из левых членов Генсовета, мне сказал:

    — Стачки все-таки не будет. Правительство испугается нашего постановления и пойдет на уступки. Болдуин не допустит такой катастрофы.

    Вот с какими настроениями лидеры тред-юнионов вступали в борьбу!

    Эти настроения продиктовали им еще один глупо-трусливый маневр. Стачка была провозглашена, но фактическое начало ее было отсрочено до полуночи 3 мая. Генсовет хотел иметь еще три дня для закулисных маневров с правительством. Он цеплялся за надежду, что в конце концов ему все-таки удастся умолить Болдуина о пощаде. Однако все его попытки добиться хотя бы гнилого компромисса оказались тщетными. Правительство, с одной стороны, горняки, с другой стороны, твердо стояли на своих позициях.

    В последний, решающий день 3 мая Болдуин выступил с чрезвычайно агрессивной речью в парламенте. От имени лейбористской партии отвечал Томас. Это была сплошная слезница, в которой он умолял премьера сделать хоть какой-либо шаг или жест, который позволил бы более ?разумным людям? среди тред-юнионистов заставить горняков отступить. Но Болдуин остался глух к призывам Томаса, игравшего роль вождя ?пятой колонны? Реди тред-юнионистских лидеров. Заседание парламента закончилось, [61] таким образом, ничем. До полуночи, когда должна была начаться всеобщая стачка, оставалось лишь несколько часов. Казалось бы, хоть теперь тред-юнионистские лидеры должны были сконцентрировать все свое внимание на мерах подготовки к великой борьбе, так нет! Они по-прежнему думали только о сделке с Болдуином.

    В 11 часов вечера переговоры все еще продолжались.

    Только в 11.45, ровно за четверть часа до ?рокового срока?, было решено начинать стачку.

    Такова была подготовка пролетарского лагеря к великой борьбе.

    Класс против класса

    Итак, великая борьба началась. Как же ее вели оба лагеря?

    Начну с буржуазного лагеря. Выше я уже говорил, что он пришел к битве хорошо подготовленным и организованным, с твердым и решительным генеральным штабом во главе. Ярче всего это проявилось в том, что активную помощь правительству оказали весьма широкие круги имущих классов. Вот несколько примеров.

    Министр внутренних дел апеллировал к ним, приглашая оказать помощь регулярной полиции в поддержании ?спокойствия и порядка?, — в ответ в одном только Лондоне явилась 61 тыс. человек, ставших на время стачки ?специальными констеблями?. Среди них были банкиры, профессора, студенты, адвокаты, даже священники. Для поддержания наиболее важных общественных служб в дни забастовки правительству понадобились штрейкбрехеры, их пришло свыше 300 тыс. Оксфорд и Кэмбридж прекратили учебные занятия и двинулись в доки, на железные дороги, на городской транспорт. Для поддержания хотя бы в минимальных размерах транспортных связей нужны были частные автомобили — добровольная мобилизация их предоставила в распоряжение властей до полумиллиона машин. Для всякого, пережившего дни всеобщей стачки в Англии, было совершенно ясно, что буржуазия показала тогда очень высокий уровень классовой сознательности, — конечно, своей буржуазной классовой сознательности.

    Тверды, решительны и искусны были и действия генерального штаба буржуазии. Так, либеральнее вожди — Асквит, Грей, Саймон — сразу же стали на сторону правительства и протянули руку Болдуину. Только Ллойд Джордж занял несколько особую позицию: он обвинял в стачке обе стороны, но во всяком случае и он, по крайней мере на 50%, поддерживал правительство. Очень важна была информация населения о том, что происходило в Англии во время стачечных дней. Радио давало в этом отношении правительству огромные преимущества, так как стачка [62] печатников лишила буржуазию обычных способов воздействия на массы через газету. Но даже и тут буржуазия нашла для себя известную лазейку. Под руководством Черчилля в типографии ?Морнинг пост? группа штрейкбрехеров печатала особый бюллетень ежедневных новостей: ?Бритиш газет?, который к концу стачки расходился в количестве свыше 2 млн. экземпляров.

    Однако генеральный штаб буржуазного лагеря действовал не только твердо, но и искусно. Это прекрасно иллюстрировалось позицией, которую заняла церковь в великой борьбе. Архиепископ Кентерберийский уже 7 мая, т. е. на четвертый день стачки, выступил с призывом ко всем ?верующим христианам? немедленно заключить мир на базе такого компромисса: Генсовет прекращает стачку, шахтовладельцы прекращают локаут, а правительство гарантирует субсидию впредь до окончания переговоров между сторонами. Епископ Бирмингамский и многие священники по всей стране энергично поддержали главу церкви. Хотя некоторые служители повели себя несколько иначе, в стране все-таки создалось впечатление, что в столь решающий момент церковь отказалась ассоциироваться с ?капиталистами?, и это имело результатом то, что в воскресенье 9 мая все храмы были полны рабочими. Мотивы, побудившие церковь отмежеваться от правительственных кругов, были сложны — тут играли роль и традиции прошлого, и забота об укреплении престижа церкви в массах, и субъективные настроения отдельных ее представителей, — но факт тот, что правительство открыто не пыталось как-либо воздействовать на непокорных церковников и примирилось с их полу скрытой оппозицией. Тем самым генеральный штаб обнаружил несомненную дальновидность как применительно к общей стратегии своего класса, так и применительно к его стратегии в борьбе с пролетариатом во время всеобщей стачки. Ну, а как вели борьбу рабочие?

    Здесь приходится сделать строгое различие между массами и вождями.

    Массы были просто великолепны. Дисциплина и выдержка их были поистине поразительны. Призыв Генсовета всюду пал на благодатную почву. Транспортники, железнодорожники, металлисты, печатники, не говоря уже о горняках, забастовали немедленно. Бастовали в крупных центрах, бастовали на самых захолустных станциях. Рельсовые пути с утра 4 мая замерли на всем протяжении страны. Поразительна была классовая солидарность масс: железнодорожники и докеры, транспортники и печатники ничего не могли выиграть от этой борьбы, а потерять могли многое. И тем не менее миллионы рабочих рисковали своим благополучием ради единой цели — спасти углекопов. Да, массы и тесно связанные с ними местные вожди, особенно из молодежи, были прекрасны.

    Но зато вожди движения, Генсовет, лидеры лейбористской партии, все то, что можно было назвать генеральным штабом [63] пролетарского лагеря... Хотя с тех пор прошло больше 40 лет, но всякое воспоминание о них вызывает во мне смешанные чувства стыда за них и гнева против них.

    За несколько часов до начала всеобщей стачки в Лондоне состоялся большой митинг, на котором выступил Макдональд. Вот что он сказал в своей речи:

    ?Я не люблю всеобщей стачки. Я не изменил в этом отношении своих взглядов. Я уже говорил об этом в палате общин. Я не люблю всеобщих стачек; по совести говоря, я их очень не люблю. Но, по совести говоря, что же нам было делать??{15}.

    Несколько дней спустя, уже в разгар всеобщей стачки, Томас на митинге в одном из лондонских предместий бросил:

    ?Каков бы ни был конец этой стачки, нация после нее будет находиться в худшем положении, чем раньше. Я никогда не скрывал и не скрываю сейчас, что я отношусь отрицательно к принципу всеобщей стачки?{16}.

    Однако Макдональд и Томас были лишь откровеннее других. Подавляющее большинство прочих лидеров по существу испытывали те же чувства — правда, с различной степенью остроты, — но по разным соображениям до поры до времени молчали. Результатом же таких настроений явились два последствия.

    Во-первых, рабочее движение оказалось почти совершенно не подготовленным к предстоящей борьбе. Не только не были заранее выработаны все технические детали, например, в отношении печати, выбора отраслей труда, подлежащих призыву в первую очередь, во вторую очередь и т. д., но даже не были решены вопросы о длительности стачки и ее целях. Говорили просто ?хотим помочь углекопам?, однако не оговаривали тех условий, при которых стачка по праву может быть прекращена. Неизвестно было также, объявляется ли стачка на какой-либо определенный срок или же вплоть до победы или поражения? Должна ли стачка носить чисто экономический характер или включать также известный элемент политики? И если элемент политики признается необходимым, то в какие формы он должен вылиться? Такая неопределенность, конечно, ослабляла силу удара пролетариата.

    Во-вторых, прямым следствием пораженческих настроений лидеров явилось их стремление проводить всеобщую стачку ?в белых перчатках?. Одна из левых лейбористок Эллен Вилкинсон не без остроумия сказала, что Генсовет ведет борьбу по принципу: ?Ш-ш! Ш-ш! Не разбудите бэби Болдуина!? Эта трогательная забота о спокойствии премьера, впрочем, совпадала с личными переживаниями рабочих лидеров. Они сами смертельно боялись всеобщей стачки и потому охотно делали все, чтобы вырвать зубы у этого страшного чудовища.

    С этой целью лидеры сразу решили ограничить размах стачки. [64] Все рабочие силы были разделены на две категории: силы ?первой линии? и силы ?второй линии?. К ?первой линии? были отнесены рабочие горной, железоделательной, металлообрабатывающей, строительной и типографской промышленности, железнодорожники, транспортники и некоторые группы чернорабочих. Ко ?второй линии? относились газ, освещение, почта, телеграф, телефон, т. е. отрасли, наиболее непосредственно затрагивающие интересы самых широких кругов населения и выход из строя которых способен был давать наиболее быстрый общественно-политический эффект. Генсовет, однако, начал с ?первой линии? и ввел в борьбу отрасли труда, стачка в которых может дать эффект не сразу, а лишь спустя значительный срок. О призыве ?второй линии? шли только разговоры, но до ее мобилизации дело так и не дошло: лидерам стало страшно, и они предпочли позорно капитулировать. Чрезвычайно характерно, что о забастовке водопровода вообще разговора не было. Общее число забастовщиков накануне ликвидации стачки достигло 3,5 млн., т. е. примерно 25% всего британского пролетариата тех дней. Как видим, Генсовет не сумел или не захотел ввести в бой даже половины рабочего класса страны.

    Генсовет допустил еще одну крупную ошибку. Он провозгласил, что ?рабочие не воюют с народом?, и под этим предлогом обратился к правительству с письмом, в котором заявлял, что берет на себя заботу о снабжении населения продуктами продовольствия и потому будет пропускать поезда и грузовики с пищевыми продуктами. Правительство, однако, категорически отвергло всякое участие тред-юнионов в снабжении населения продовольствием, взяв эту задачу целиком на себя. Распоряжение же Генсовета о свободном передвижении продовольствия осталось в силе. Таким образом, Генсовет оказывал правительству серьезную помощь в разрешении одной из труднейших проблем, с которой столкнулось правительство.

    В конечном счете благодаря хорошей подготовленности буржуазного лагеря и плохой подготовленности пролетарского лагеря (а в особенности трусости генерального штаба последнего) соотношение общественных сил в мае 1926 г. складывалось не в пользу рабочего класса, а в пользу буржуазии. Победа болдуинов и черчиллей была предопределена. Весь вопрос сводился лишь к тому, когда, как, с помощью каких мер и средств она будет достигнута.

    Как была сорвана стачка

    Из предыдущего ясно, что самым слабым звеном в цепи всеобщей стачки были рабочие вожди, прежде всего Генсовет. Поэтому нисколько не удивительно, что Болдуин и Черчилль в своей борьбе против пролетариата решили бить прежде всего в [65] эту ахиллесову пяту рабочего класса. Роли между ними были прекрасно распределены: Черчилль взял на себя задачу запугивания Генсовета, а потом, когда эта цель была достигнута, на сцене появился Болдуин и в своей обычной елейно-пацифистской манере постарался сорвать плоды подготовленного Черчиллем успеха.

    Запугивание началось с первого дня стачки. Проявилось оно прежде всего в вопросе о том, быть или не быть во время стачки рабочей прессе. Казалось бы, какие могут быть сомнения?.. Накануне стачки буржуазная печать яростно обрушилась на Генсовет, подозревая его в намерении издавать во время борьбы ?Дейли геральд?. Как?! Это диктатура пролетариата! Это нарушение основ британской конституции!.. Правые члены Генсовета немедленно пришли в панику, левые стали колебаться, Томас поднял невероятный крик. В результате Генсовет постановил, что ?Дейли геральд? наряду со всеми другими органами печати во время стачки не будет выходить. Но так как потребность оповещать рабочие массы обо всем происходящем во время борьбы была слишком настоятельна, Генсовет решил издавать свой стачечный бюллетень под названием ?Бритиш уоркер?. В течение первых двух дней стачки Генсовет, однако, не решался выпустить его, и только после того как на третий день появился правительственный бюллетень ?Бритиш газет? (о котором я уже упоминал), генеральный штаб пролетариата настолько осмелел, что опубликовал первый номер своего бюллетеня. Но какого? Серого, бесцветного, беззубого, респектабельного, дьявольски респектабельного... Еще бы! Четыре специальных цензора Генсовета внимательно следили за тем, чтобы на страницы рабочего бюллетеня как-либо не проскочила случайно хоть искра революционного подъема! Еще любопытнее, что Генсовет запретил издание стачечных бюллетеней на местах! Если бы не коммунисты и левые группировки ?движения меньшинства?, которые, конечно, не считались с этим распоряжением Генсовета, миллионы рабочих во время стачки вынуждены были бы питаться правительственным радио да обывательскими слухами.

    Вторым моментом, когда с особенной яркостью обнаружились результаты политики запугивания, был вопрос о так называемых русских деньгах. Советские рабочие провели сбор пожертвований в пользу английских стачечников. ВЦСПС в счет этих сборов направил в Лондон небольшой аванс. В свете исторической перспективы можно думать, что этот благородный жест, продиктованный самыми лучшими чувствами, в тогдашней обстановке тактически был не вполне удачен. Однако ничего ?зловещего? в поступке советских рабочих не было. Факты международной помощи стачечникам бывали и раньше. Однако теперь это вызвало в буржуазных кругах Англии целую бурю. Генсовет вновь пришел в панику и огромным большинством решил вернуть деньги в Москву. Даже ?левый? Хикс поддержал в этом вопросе Томаса!

    Но то были лишь цветочки. Главная атака на Генсовет началась 3 мая, когда Болдуин в парламенте заявил, что всеобщая стачка является вызовом конституционным вольностям страны. 6 мая на ночном заседании палаты общин выступил либеральный лидер Джон Саймон, один из самых известных английских юристов, в длинной речи с помощью целого ряда сомнительных хитросплетений он ?доказал?, что всеобщая стачка является ?противозаконной?. Поэтому каждый рабочий, участвующий в стачке, отвечает своим личным имуществом за причиненные предпринимателю убытки. Поэтому же каждый член тред-юниона, отказавшийся выполнить предписание своего союза о приостановке, работы и тем самым нарушивший профсоюзную дисциплину, не может быть лишен своего права на пособие от своей организации, хотя в уставах многих тред-юнионов это и предусмотрено.

    Речь Саймона, активно поддержанная правительственными кругами, привела Генсовет в необычайное волнение. ?Бритиш газет? сразу же набросилась на рабочих лидеров, обвиняя их в стремлении придать стачке ?политический характер? и установить в Англии ?диктатуру пролетариата?. Эти нападки окончательно вывели членов Генсовета из равновесия. Всеми доступными им способами они опровергали свою причастность к ?политике? и доказывали, что их стачка является чисто экономической стачкой и что единственной их целью является стремление оказать помощь углекопам.

    Эта трусость и растерянность тред-юнионистских лидеров, естественно, лишь повышали решительность правительства. 10 мая Черчилль и его сторонники в кабинете потребовали принятия крутых мер: ареста Генсовета и местных стачечных комитетов, мобилизации армейских резервов и спешного проведения через парламент закона, дающего правительству право конфискации денежных фондов тред-юнионов. Предложения Черчилля 10 мая приняты не были, и Болдуин выговорил себе еще два дня для мирного урегулирования конфликта.

    Конечно, правительство приняло надлежащие меры для того, чтобы сведения о заседании кабинета 10 мая ?просочились? в круги Генсовета. Эффект был потрясающий. Все его члены — как правые, так и левые — теперь страстно желали только одного — мира, мира во что бы то ни стало. Такой Генсовет можно было взять голыми руками. Усиленно заработал Томас: он бегал по министерским передним, беседовал с премьером, ездил к королю и выискивал любой предлог для какого бы то ни было компромисса. Болдуин ловко использовал ситуацию. Как раз в этот момент на сцене неожиданно появился глава королевской комиссии Самуэль, находившийся за границей, — было неясно, приехал ли он в Англию добровольно или был вызван премьером, — и выступил в качестве примирителя. 8 мая он встретился с представителями Генсовета, и в течение двух следующих дней, за спиной [67] у Федерации горняков, были выработаны условия прекращения всеобщей стачки. Они включали основные положения рекомендаций комиссии Самуэля, а также предусматривали понижение зарплаты горняков.

    Только 9 мая к вечеру Генсовет сообщил Федерации горняков в своих переговорах с Самуэлем и достигнутом компромиссе. Представители углекопов (Кук, Смит и Ричардсон) категорически отвергли снижение заработной платы. Томас, Пью и другие члены Генсовета всячески старались убедить горняков в неизбежности известных жертв с их стороны в сложившейся ситуации, но ничего не добились. Макдональд и Гендерсон от имени лейбористской партии также доказывали горнякам, что они должны уступить, так как-де их слепое упорство грозит тягчившими последствиями для всего рабочего движения, но и они не имели успеха. Кук и Смит твердо стояли на своем.

    Тогда Томас и Пью заявили вождям горняков, что соглашение между Генсоветом и правительством достигнуто и что 12 мая стачка прекращается. Это было настоящее предательство.

    В крайнем раздражении Кук и Смит спросили, есть ли твердая гарантия, что после прекращения стачки правительство по крайней мере признает Меморандум Самуэлл (так именовался компромисс, достигнутый в результате переговоров Генсовета с Самуэлем). Томас ответил: ?Да, гарантии есть и вполне надежные?. Это подтвердили и некоторые другие члены Генсовета. Вожди горняков не удовлетворились и потребовали предъявления какого-либо документа. Такого документа же оказалось. Тогда Томас, обратившись к Куку, с возмущением воскликнул: ?Вы можете не верить моему слову, но неужели вы не поверите слову английского джентльмена, который был губернатором Палестины??{17} Это было поистине великолепно! Аналогичное заверение привел и Макдональд. Однако и этот ?аргумент? не подействовал на лидеров горняков. Они ушли крайне неудовлетворенными и с большими опасениями за будущее.

    Их недоверие оказалось более чем обоснованным. 12 мая утром Генсовет отправился на поклон к Болдуину, и Пью смиренно сообщил ему о немедленном прекращении всеобщей стачки. Болдуин в ответ патетически воскликнул, что он благодарит бога за принятое Генсоветом решение. Но, когда затем некоторые члены Генсовета (в частности Бевин) спросили премьера, гарантирует ли он прекращение локаута горняков и отсутствие репрессий в отношении всех других рабочих, участвовавших в стачке, Болдуин уклонился от каких-либо связывающих его обещаний, сославшись на свое заявление в парламенте, которое он должен сделать в самом ближайшем будущем. Это звучало очень подозрительно. [68] Одновременно утром 12 мая Самуэль направил Пью письмо, в котором заявил:

    ?С самого начала переговоров я доставил вам на вид, что я действую целиком по собственной инициативе, что я не имею никаких полномочий от правительства и, следовательно, не могу давать никаких гарантий от его имени?.

    Таким образом, Томас и Макдональд нагло лгали, когда заверяли Кука, будто бы правительство принимает в качестве базы для урегулирования конфликта Меморандум Самуэля.

    12 и 13 мая, повинуясь профсоюзной дисциплине, забастовщики стали возвращаться на работу. И тут сразу возникли крупные осложнения. Массы были вообще потрясены и возмущены внезапным и немотивированным прекращением стачки. Настроение повсюду оставалось боевым. Рабочие готовились к длительной борьбе. Железнодорожники, транспортники, печатники — все единодушно заверяли, что смогут простоять по крайней мере еще недели две. Массы, ощутившие свою великую классовую мощь, смотрели на будущее с величайшими надеждами... И вдруг такая полная и необъяснимая капитуляция! Уже одно это создавало среди миллионов стачечников очень возбужденное настроение. К этому прибавились репрессии предпринимателей. Они не хотели просто восстанавливать стачечников на старых условиях, а требовали либо сокращения зарплаты, либо удлинения рабочего дня, либо выхода рабочих из союзов, либо подписания обещаний никогда больше не участвовать во всеобщей стачке и т. п. Возмущению рабочих не было границ. Общественная атмосфера стала быстро накаляться. Стачечники отказывались возвращаться на работу. 13 мая число бастующих было больше, чем накануне. Все говорило, что теперь можно ожидать новой и уже гораздо более острой вспышки социальной борьбы. Это перепугало буржуазный лагерь, и Болдуин был вынужден пролить немножко елея на бурное рабочее море. 13 мая он выступил в парламенте с речью, в которой предпринимателям рекомендовал умеренность и осторожность, а тред-юнионам обещал использовать свое влияние для предупреждения каких-либо репрессий. Слова премьера имели определенный эффект, и возвращение стачечников на свои места пошло более гладко, но все-таки многие забастовщики еще долго оставались на положении безработных. Томас и тут оказался на высоте своего предательства: он подписал с железнодорожными компаниями соглашение, в котором признавалось, что тред-юнион, объявив стачку, совершил неправильный акт и что предприниматели вправе требовать от рабочих возмещения причиненных им убытков.

    Так обстояло дело с рабочими различных профессий, принимавшими участие во всеобщей стачке. С горняками вышло гораздо хуже. Вопреки заверениям Томаса и Макдональда шахтовладельцы отказались аннулировать локаут. Болдуин также не сделал ничего для ого прекращения. Все, на что он отважился, — это [69] выдвинуть собственный план компромисса для угольной промышленности, который уступал даже скромному Меморандуму Самуэля!

    Таким образом, Генсовет потерпел полное и бесславное поражение. Он был кругом обманут, обманут потому, что благодаря своей трусости хотел быть обманутым. В истории английского рабочего движения никогда не было более позорной страницы.

    Героическая борьба углекопов

    Всеобщая стачка кончилась, но борьба углекопов против шахтовладельцев только начиналась.

    14 мая, через два дня после капитуляции Генсовета, исполком Федерации горняков был принят Болдуином. Исполком единогласно отверг компромисс премьера. 20 мая то же сделала специально созванная общенациональная конференция горняков. Болдуин принял также представителей шахтовладельцев, но результатом этого явилось лишь письмо последних премьеру, в котором они обвиняли во всех трудностях вмешательство правительства в дела угольной промышленности и требовали для себя полной свободы действий. Хозяева считали единственным выходом из положения лишь введение 8-часового рабочего дня и значительное снижение заработной платы. Получив отпор с обеих сторон, Болдуин обиделся и решил отказаться от дальнейшего вмешательства, заявив, что вопрос о какой-либо субсидии горной промышленности от правительства снимается с повестки дня. Так опять класс оказался против класса (правда, только в рамках одной отрасли производства), но с той огромной разницей, что на этот раз острый конфликт растянулся на 7 месяцев, которые стали одной из наиболее героических страниц в анналах классовой борьбы британского пролетариата.

    Первые 2 месяца борьбы, вплоть до середины июля, были периодом упорного выжидания с обеих сторон. Шахтовладельцы возлагали надежды на ?костлявую руку голода?, которая должна смирить рабочих, и предлагали горнякам возобновить работу на условиях сокращения зарплаты и установления 8-часового рабочего дня. Горняки, которые еще имели средства для существования (стачечное пособие от союза и мобилизация собственных ресурсов), категорически отвергли предложения хозяев и твердо повторяли: ?Not a penny off the pay, not a second on the day?. Правительство молчало и занималось проведением через парламент некоторых антирабочих законов.

    К середине июля положение начало обостряться. Собственные ресурсы горняков стали истощаться. 15 июля состоялось совместное заседание Генсовета и Федерации горняков, на котором Генсовет обещал оказать бастующим углекопам всемерную помощь.

    Около того же времени в игру вошел новый и важный [70] фактор — поддержка английских горняков иностранными рабочими. Героическая борьба горняков вызывала сочувствие пролетариев других стран, которые провели массовые сборы в помощь своим бастующим товарищам в Англии. Такие сборы проходили в Германии, Скандинавии, Франции, Италии и т. д.

    Однако самое важное значение имела поддержка со стороны рабочих Советского Союза. Твердость и мужество британских горняков вызывали самые горячие чувства у трудящихся в нашей стране, и сборы для их поддержки пользовались большим успехом. Суммы получались крупные, и примерно раз в месяц или раз в полтора месяца открыто через советский госбанк переводились в фунтах в Англию. Всего за время стачки советские рабочие послали своим английским товарищам около 11,5 млн. рублей, что составило 61% всех сборов на стачку. В противоположность Генсовету Федерация горняков охотно принимала советскую помощь, что в известной степени объяснялось — это я могу засвидетельствовать из личных воспоминаний — влиянием генерального секретаря горняков, уже упоминавшегося Артура Кука. Это был человек большого мужества и твердости, с широким горизонтом и пониманием происходящего. Личные качества Кука несомненно сыграли немалую роль в поддержании единства горняцкого фронта до конца.

    Зато весь буржуазный лагерь задыхался от негодования при каждом новом переводе ?русских денег? из Москвы в Лондон. Его чувства даже нашли известное отражение в дипломатической переписке тех дней между советским и британским правительствами. Советская помощь глубоко запала в сердца английским горнякам и нашла свое практическое выражение, между прочим, в том факте, что во время второй мировой войны Федерация горняков была первой общественной организацией, сделавшей крупный денежный взнос в фонд Советского Красного Креста сразу же после нападения гитлеровской Германии на нашу страну{18}.

    Почти одновременно с решением Генсовета об оказании горнякам помощи они получили поддержку (по крайней мере моральную поддержку) со стороны... церкви. Сейчас, как и во время всеобщей стачки, и по тем же причинам сановники церкви в лице целого ряда епископов и других видных представителей клира вручили Болдуину меморандум в качестве основы для урегулирования конфликта в горной промышленности. Условия, предлагавшиеся церковниками, сводились к следующему: немедленное возобновление работы с сохранением рабочего дня и зарплаты такими, какие были до стачки; заключение в течение четырехмесячного срока соглашения между сторонами в общенациональном масштабе; субсидия промышленности от государства на определенный срок; реорганизация угольной промышленности; решение спустя точно указанный срок всех несогласованных между сторонами вопросов в порядке арбитража при наличии независимого председателя. Меморандум церковников в сложившейся обстановке представлял собой настолько приемлемый для горняков выход из положения, что его поддержал исполком Федерации углекопов. Зато шахтовладельцы его отвергли, а Болдуин принял меморандум церковников, но ничего не сделал для его реализации. Таким образом, правительство сохранило свою враждебную горнякам непреклонность, а церковь еще раз нажила общественно-политический капитал.

    Что касается широких горняцких масс, то, несмотря на все возраставшие трудности, они продолжали держаться. Это прекрасно иллюстрировалось следующим любопытным фактом. 30 июля собралась, конференция делегатов Федерации горняков для обсуждения меморандума церковников. На конференции произошел спор. Многие члены конференции требовали осуждения поведения исполкома за то, что он отнесся сочувственно к предложениям представителей церкви. Они считали это недопустимой слабостью. После жаркой дискуссии вопрос был поставлен на голосование, и что же? Исполком едва избежал осуждения: за осуждение было подано 330 тыс. голосов, против осуждения — 366 тыс.!

    Пришла осень. Положение горняков становилось все труднее. Личные ресурсы стачечников были истощены. Пособия, выдаваемого союзом, не хватало на существование. Детей углекопов на время борьбы разобрали семьи рабочих других отраслей труда. Различные филантропические организации — светские и церковные — начали открывать для горняков благотворительные столовые. В угольных поселках было сумрачно, голодно и холодно. Буржуазия травила забастовщиков и предрекала их близкое поражение. Многие тред-юнионистские лидеры со злорадством говорили горнякам: ?Вы сами виноваты в своем несчастье?. Все это создавало почву, благоприятную для внесения разложения в ряды горняков. И действительно, кое-кто из них стал падать духом и понемногу возвращаться на работу. Такие случаи бывали в дистриктах Уорвикшира, Дерби, Ноттингэма и др. Однако то были редкие исключения. Основная масса горняков стояла прочно на боевых позициях. Вот прекрасное доказательство.

    Обеспокоенное экономическими и социальными последствиями сильно затянувшегося конфликта правительство в середине сентября сделало попытку урегулировать его с помощью нового компромисса, который содержал заключение временных соглашений по дистриктам и создание затем Трибунала национального арбитража, в который любая сторона может обжаловать любой пункт временного соглашения. Исполком горняков передал это предложение на голосование дистриктов. 7 октября оно было отклонено большинством 737 тыс. против 42 тыс. А состоявшаяся около того же времени национальная конференция горняков [72] большинством 594 тыс. голосов против 194 тыс. приняла решение активизировать борьбу. Под этим понимались такие меры, как возвращение к лозунгу ?Not a penny off the pay, not a second on the day?, участие в стачке рабочих, несущих заботу о безопасности шахт, созыв специального конгресса тред-юнионов для объявления эмбарго на ввоз иностранного угля и введение обязательного взноса на помощь горнякам во всех британских профсоюзах. Голосование по дистриктам дало большинство в 176 тыс. голосов в пользу названного решения.

    Однако большинство лидеров тред-юнионов, от которых в немалой степени зависело проведение в жизнь политики интенсификации форм борьбы (в частности такая важная мера, как эмбарго на иностранный уголь), остались глухи к призыву горняков. Единственное, на что пошел Генсовет, было объявление добровольного общепрофсоюзного взноса в помощь горнякам, принятое 3 ноября.

    Но даже и эта полумера пришла слишком поздно. В горняцких поселках царили голод и холод. Сила сопротивления забастовщиков слабела с каждым днем. Шахтовладельцы, поддерживаемые правительством, не хотели и слышать о каких-либо уступках углекопам. Руководящие круги тред-юнионов и лейбористской партии все больше охладевали к поддержке горняков, считая, что своим ?экстремизмом? они сами навлекли на себя беду. Самовольное возвращение стачечников на работу принимало широкий характер: на 10 ноября свыше 300 тыс. горняков с болью в сердце вынуждены были капитулировать. В такой обстановке исполком Федерации решил, что пришло время кончать борьбу. Как ни горько было признать поражение, лучше было уйти с поля битвы в организованном порядке, чем допустить развал Федерации в случае стихийного бегства бойцов под давлением превосходящих сил противника, ибо надо было думать о будущем. Пусть в этот раз рабочие потерпели неудачу, придет время, когда они окажутся в более благоприятном положении. И такое время придет тем скорее, чем полнее их профсоюзная организация сохранит свою боеспособность.

    Исходя из этих соображений, исполком Федерации в середине ноября вступил в переговоры с правительством. Условия, предложенные последним, были следующие: Федерация должна гарантировать немедленное возобновление работ на базе соглашений между сторонами по дистриктам в соответствии с выработанным правительством стандартом таких соглашений, причем вопрос о продолжительности рабочего дня не исключается из переговоров между горняками и шахтовладельцами; правительство создает также Национальный трибунал, к которому может апеллировать каждая сторона по любому пункту соглашения, если он дает рабочим меньше того, что предусмотрено стандартным образцом.

    Исполком передал правительственное предложение на голосование дистриктов. И опять горняки — отклонили его большинством [73] 461 тыс. против 313 тыс. голосов. Однако все сознавали, что продолжать дальше борьбу невозможно. Тогда была созвана Национальная конференция горняков, которая большинством 520 тыс. против 286 тыс. голосов предложила дистриктам немедленно вступить в переговоры с шахтовладельцами по поводу заключения с ними местных соглашений. Конференция рекомендовала рабочим требовать от владельцев внесения в соглашения определенных пунктов, гарантирующих минимальные интересы углекопов, но этого не удалось добиться ни в одном случае. Горнякам приходилось брать то, что являлось теперь достижимым.

    Так закончилась эта великая 7-месячная борьба. Однако формального решения о прекращении стачки так и не было принято.

    Артур Кук присутствовал на VII съезде советских профсоюзов в Москве. 6 декабря 1926 г. он выступил здесь с большой речью, в которой горячо благодарил советских рабочих за их помощь английским горнякам во время борьбы и откровенно заявил, что горняки на этот раз отступили, потому что их ?одолел голод?. Однако Кук был уверен, что в другой раз будет иначе. Закончил он свое выступление словами:

    ?Мы ждем вашей помощи, мы ждем, что вы поделитесь с нами вашим опытом. Однако нам нужно не только знание, но и мужество... Ленин обладал не только одним знанием, но и мужеством, мужеством на практике применять свое знание. В Англии нашим руководителям недостает мужества. Массы будут бороться, как боролись горняки, но мы в Англии еще не создали руководителей, в нужный момент обладающих мужеством довести борьбу до победного конца... Мы воспользуемся уроками этой борьбы... Мы извлечем из своего опыта пользу?{19}.

    Кук, несомненно, извлек пользу из проделанного опыта. Было немало оснований думать, что в процессе дальнейшего развития он твердо пойдет по намеченному пути. К сожалению, смерть слишком рано вырвала его из рядов британского рабочего движения (в 1931 г.). Но не только Кук сделал выводы из пережитого опыта. То же самое сделали и многие другие горняки. Лучшим свидетельством является тот факт, что несколько позднее, уже в 30-е годы, генеральным секретарем Федерации горняков был избран коммунист Артур Хорнер.

    Здесь мне хочется сказать несколько слов о роли Коммунистической партии Британии в событиях 1926 г. Эти события явились для нее тяжелым испытанием, но она выдержала его.

    Прежде всего компартия сумела найти правильную линию в шуме и сутолоке разыгравшейся борьбы. Она сразу разгадала суть политики правительства и квалифицировала отчет комиссии Самуэля как объявление войны рабочему классу. Отсюда ее широкая агитация за мобилизацию пролетариата в целях поддержки [74] углекопов и лозунг всеобщей стачки как наиболее острого оружия для достижения этой цели. Одновременно компартия во весь голос поставила вопрос о международной поддержке британского пролетариата и о повсеместной организации Советов действия. Предвидя, что в случае обострения борьбы правительство пустит в ход оружие, компартия приняла меры к усилению агитации среди солдат (эта работа не прекращалась в течение всей стачки) и к созданию среди рабочих дружин самообороны. Вместе с тем, не предаваясь никаким иллюзиям относительно характера лидеров тред-юнионов, компартия с самого начала предостерегала массы от возможной измены вождей, напоминая о ?черной пятнице? 1921 г.

    Когда всеобщая стачка наконец разразилась, компартия, памятуя, что наилучшая стратегия заключается не в обороне, а в наступлении, подняла перчатку, брошенную правительством рабочему классу, и открыто признала политический характер движения. Поэтому в ходе борьбы она выдвигала политические лозунги и настаивала на максимальном расширении сферы забастовки и на немедленном призыве к борьбе рабочих отрядов ?второй линии?. Целый ряд провинциальных стачечных комитетов и Советов действия находился полностью под влиянием коммунистов. Коммунистические ораторы пользовались громадным успехом на забастовочных митингах и собраниях. Коммунисты играли весьма важную роль в организации демонстраций и обнаружили необычайную энергию в составлении, печатании и распространении стачечных бюллетеней как в Лондоне, так и во всех других промышленных центрах.

    Равным образом компартия при ликвидации всеобщей стачки не потеряла головы и сумела занять правильную линию поведения. Она выступила против предательства Генсовета и решительно обрушилась на ?левых? за их трусость и половинчатость. А после окончания всеобщей стачки компартия выдвинула лозунг: концентрация всех сил на поддержке горняков, — и сама дала яркий пример того, как этот лозунг надо было проводить на деле.

    Да, Британская компартия с честью выдержала выпавшее на ее долю испытание, однако справедливость требует сказать, что размеры ее влияния на ход событий были весьма ограниченны. Партия была основана в 1920 г. и в момент всеобщей стачки насчитывала всего лишь около 5 тыс. членов. Единственный еженедельный орган партии ?Уоркерс уикли? расходился в 50-60 тыс. экземпляров. Естественно, что при таких условиях роль компартии в разыгрывающихся событиях не могла быть особенно крупной, однако в те бурные дни она сделала все, что могла, и несомненно вписала славную страницу в свою историю.

    Смерть Л. Б. Красина

    Не желая разрывать картины событий, связанной со всеобщей стачкой, я несколько забежал вперед и отвлекся от вопросов дипломатических. Возвращаюсь теперь к этим вопросам, в том числе и к перипетиям моей личной жизни и работы.

    Сразу же после всеобщей стачки, в конце мая 1926 г., я уехал в отпуск, который решил проводить в СССР. Уезжал я с намерением больше не возвращаться в Лондон, так как мне очень не нравилась атмосфера, господствовавшая в то время в полпредстве. Осенью 1925 г. лондонское полпредство должен был возглавить Леонид Борисович Красин, бывший до того советским послом в Париже. Красин страдал белокровием. Состояние его осенью 1925 г. настолько ухудшилось, что он не мог выехать из Франции после своего назначения в Лондон и провел зиму 1925/26 г. в Париже, проходя курс лечения у лучших специалистов того времени. Пока же руководителем лондонского полпредства был первый советник А. Розенгольц, о котором упоминалось выше. Работать с ним было очень нелегко. Поэтому весной 1926 г. я решил ?сбежать? из Лондона и сразу же по приезде в Москву в конце мая в отпуск твердо заявил, что в Лондон не вернусь. Около месяца я был занят писанием для ВЦСПС моего репортажа о всеобщей стачке, затем мы с женой, около месяца плавали на пароходах по Волге и Каме, потом я временно возглавлял ВОКС, готовясь к постоянной работе в Москве на предстоящую зиму... И вдруг все внезапно изменилось! Однажды M. M. Литвинов, ведавший в Наркоминделе странами Запада, вызвал меня и сказал:

    — Вам придется срочно выехать в Лондон.

    — Как!? — воскликнул я, — я же подробно излагал вам еще в мае причины, по которым я не считаю целесообразным оставаться в Лондоне. Они остаются в силе.

    — Знаю, — продолжал Максим Максимович, — и раньше, как вы знаете, я склонен был пойти вам навстречу. Но сейчас положение изменилось, и ваше присутствие в Лондоне крайне необходимо. Суть дела сводится к следующему. К концу лета Л. Б. Красин как будто бы настолько поправился, что уехал из Парижа в Лондон и приступил к исполнению своих обязанностей. К сожалению, однако, улучшение в состоянии здоровья Леонида Борисовича оказалось временным, и дальнейшие перспективы неясны... Работать по-настоящему Красин, очевидно, не может. Ему нужны помощники. Посылать нового советника в Лондон рискованно: при нынешних наших отношениях с правительством Болдуина англичане могут просто не дать ему визы. Поэтому мы пришли к выводу, что единственным разумным шагом является ваше возвращение в Лондон. К счастью, формально мы еще не отозвали вас из Лондона и вопрос об английской визе для вас не стоит. Надеюсь, вы понимаете трудность создавшегося для нас положения и не будете настаивать на оставлении в Москве. Понимаю, что возвращение [76] в Лондон для вас неприятно, но вы должны пожертвовать личными чувствами в интересах государственного дела. Помогите Красину в его работе.

    Аргументация M. M. Литвинова была столь убедительна, что мне пришлось согласиться. Так осенью 1926 г. я вновь оказался в стенах нашего лондонского полпредства и опять приступил к исполнению своих обязанностей. Но теперь они несколько отличались от того, чем я занимался в первый год моей дипломатической работы в Англии.

    Красин приехал в Лондон с большими планами и надеждами. Здоровье его перед тем значительно улучшилось, и он рвался, пока еще не поздно, приложить свои силы к улучшению англо-советских отношений, которые в тот момент находились в очень напряженном состоянии. В правительственных кругах и в Сити с прибытием Красина также связывались известные ожидания. Л. Б. Красина в Лондоне уважали и хорошо знали по его переговорам с Ллойд Джорджем в 1920 г., результатом которых явилось первое торговое соглашение 1921 г. между Советской Россией и Великобританией. Леонид Борисович сыграл важную роль в ликвидации острого конфликта между обеими странами в связи с ?ультиматумом Керзона?{20} в 1923 г. Леонид Борисович в качестве наркома внешней торговли в первые годы после Октября опекал развитие экономических отношений между Англией и Советским государством. В результате в руководящих британских кругах — политических и хозяйственных — Красин приобрел репутацию умного, делового, энергичного человека ?здравого смысла?, с которым можно договориться по спорным вопросам. И так как людей типа Болдуина и Остина Чемберлена все-таки беспокоило обострение отношений с Советской страной, то они рассчитывали несколько выправить положение, имея в качестве партнера ?благоразумного? Красина.

    Как бы то ни было, но с приездом Леонида Борисовича в Лондон атмосфера в англо-советских отношениях приняла такой характер, что сделала возможным начало более серьезных разговоров [77] об их нормализации. И Красин сразу решил до конца использовать открывшиеся перспективы. Октябрь 1926 г. прошел у него в настойчивых попытках установить нужные контакты с британской стороной. А я, как его непосредственный помощник, взял на себя всю заботу по подготовке его встреч с нужными людьми, сбору для него необходимых материалов, составлению текстов различных меморандумов, записок, писем и т. д. Мне это очень нравилось не только потому, что работа с Красиным доставляла большое удовольствие, но также и потому, что подобная помощь полпреду являлась для меня прекрасной школой дипломатической работы. Из событий того месяца у меня в памяти с особой яркостью запечатлелись два.

    Первое — это большой разговор Красина с Остином Чемберленом, происходивший 11 октября. Я не присутствовал при этом разговоре (Красин достаточно хорошо знал английский язык и не нуждался в переводчике), однако из рассказа моего шефа, а также из сопровождавших эту встречу толков в политических кругах и в печати я сразу же узнал о ней все подробности. Как человек, особенно тесно связанный с проблемами экономического порядка, Красин построил свою беседу с министром иностранных дел на иллюстрациях быстрого роста и укрепления советского хозяйства. В качестве одного из доказательств этого Красин, помню, привел такой пример: в 1923 г. в СССР был ввезен первый американский трактор, а в 1926 г. их было уже 26 тыс. Красин не скрывал экономических трудностей Советской страны и выдвигал идею долгосрочного английского займа (именно займа, а не кредитов) как средства быстро двинуть вперед развитие нашей экономики, одновременно указывая Чемберлену: ?Подумайте, какие возможности для британской промышленности открывает советский рынок с его 22 млн. крестьянских хозяйств!? А когда Чемберлен заикнулся было об отсутствии доверия людей Сити к стабильности этого рынка. Красин со смехом воскликнул: ?Мы существуем уже 9 лет, заверяю вас, что мы просуществуем еще 199!? Аргументы Красина, видимо, произвели на Чемберлена известное впечатление, ибо он стал заверять советского полпреда, будто бы Англия не питает к СССР никаких враждебных чувств, но англо-советских договоров от 8 августа 1924 г., подписанных Макдональдом, нынешнее правительство признать не может. Чемберлен жаловался на пассивность баланса Англии в торговле с СССР (тема, которая неоднократно повторялась, когда уже позднее в качестве посла я вел в Лондоне переговоры о торговом соглашении 1934 г.), но признал, что монополия внешней торговли является ключом ко всей советской экономической системе и что он не собирается настаивать на ее отмене. В конечном итоге Чемберлен дал понять, что вместе с советской стороной он готов заняться изучением путей для улучшения отношений между двумя странами. По тем временам это было, значительным успехом.

    Когда по возвращении от Чемберлена Красин передал мне, что [78] происходило во время беседы, он вдруг засмеялся и прибавил:

    — А знаете, лично Чемберлен мало импонирует собеседнику... Керзону он годился бы в секретари...

    Другой важный разговор Красин имел 15 октября с директором знаменитого Английского банка — Монтегю Норманом. Посредником между ними был пресловутый Лесли Уркварт, который тогда еще рассчитывал на получение от нас выкупа за свою концессию{21} и потому готов был оказать услугу советскому полпреду. Красин был у Монтегю Нормана и имел с ним большую беседу, которая продолжалась около полутора часов. Говорили очень обстоятельно и откровенно. Рассказывая мне потом о своем визите, Красин заметил:

    — Норман, несомненно, очень крупный и интересный человек. Он меньше всего напоминает жадного капиталистического дельца, который ищет только прибыли и личного обогащения. Мне говорили, что эти вопросы Монтегю Нормана вообще мало интересуют, тем более что материально он более чем обеспечен, и, разговаривая с ним с глазу на глаз, в это веришь. На меня он произвел впечатление скорее умного и делового ученого, финансиста с большой эрудицией и широким горизонтом, чего-то вроде философа капиталистической системы... И притом он так молод! Я дал бы ему не больше 35-40 лет.

    — Ну, что вы! — прервал я Красина, — мне известно, что Монтегю Норману перевалило уже за полсотни...

    — В самом деле? — удивился Красин. — Во всяком случае, выглядит он гораздо моложе... Впрочем, англичане — особенно из высших слоев — дьявольски моложавы.

    Я поинтересовался, о чем шел разговор. Леонид Борисович ответил, что он развивал перед директором Английского банка мысль о том, что перед Советской страной сейчас лежат два возможных пути: либо опираться в своем дальнейшем развитии только на свои собственные внутренние ресурсы, либо пытаться возможно шире использовать в этих целях финансовую помощь буржуазного мира, в частности Англии. Первый путь медленнее, но надежнее, второй путь быстрее, но опаснее, ибо ставит наше хозяйство в известную зависимость от недружественных нам сил. Тем не менее Советское правительство было бы готово рискнуть допустить известную инвестицию иностранного капитала в советскую промышленность в форме концессий и т. п. Однако, по мнению Красина, этого мало. Для того чтобы дать мощный толчок хозяйственному росту СССР, нужно получение большого долгосрочного [79] займа, например от Англии. И, если подойти к данному вопросу с общеевропейской точки зрения, такой заем был бы только выгоден для Европы: ведь без крупного роста внешней торговли СССР трудно себе представить восстановление всего европейского хозяйства, расстроенного войной 1914-1918 гг. И Красин в упор задал Монтегю Норману вопрос: что он думает по этому поводу?

    — И вот тут, — продолжал, оживляясь, Красин, — произошло самое любопытное. Монтегю Норман заявил, что он вполне согласен со мной и что без вовлечения России в систему европейского развития полное восстановление европейского хозяйства невозможно. Он говорил также, что без долгосрочных займов серьезный подъем советской экономики немыслим... Он все это, как глава Английского банка, прекрасно понимает. Но когда я спросил Нормана, каковы перспективы получения Советским Союзом долгосрочного займа в Англии, он ответил: никаких, если вы не вернетесь к принципу частной собственности; дескать, британское общественное мнение без этого не допустит выпуска советского займа в Сити. Я ответил, что советское общественное мнение не допустит признания частной собственности на заводы, фабрики и т. д. Норман пожал плечами и сказал: ?Получается заколдованный круг?.

    Вспоминая сейчас, 50 лет спустя, об этой беседе Красина с Монтегю Норманом, я невольно думаю о том, как своеобразны пути истории. Тогда, в 20-е годы, отдельные, более дальновидные представители буржуазии, вроде Монтегю Нормана, хорошо понимали, что наиболее целесообразной политикой с точки зрения европейскокапиталистических интересов является широкое вовлечение СССР в европейский хозяйственный оборот, однако они были бессильны в осуществлении такой политики: мешала классовая слепота широких кругов буржуазии. То же самое наблюдалось и позднее, когда мне приходилось работать в Лондоне уже в качестве посла. В итоге экономика СССР фактически развивалась на основе внутренних ресурсов при совершенно ничтожном участии иностранного капитала. Поэтому она развивалась медленнее, чем могла бы, и с большими трудностями. Однако героизм советского народа преодолел все. В конечном счете наша страна не имеет причин сожалеть о том, что произошло. Именно благодаря финансово-экономической блокаде, которую фактически осуществлял в отношении СССР капиталистический мир, мы не только сохранили полную хозяйственную независимость, но и закалились экономически.

    Со второй половины октября 1926 г. здоровье Красина стало ухудшаться. Болезнь брала свое. Сначала он перестал выезжать сам с визитами и по делам, но продолжал принимать приходивших к нему посетителей. Потом он прекратил свидания с чужими людьми, ограничиваясь встречами лишь с сотрудниками полпредства. Вскоре и это оказалось Леониду Борисовичу не по силам. [80]

    Он перестал выходить в кабинет и проводил большую часть времени в спальне, где для него специально был поставлен небольшой письменный стол. Здесь он принимал главным образом первого секретаря Д. В. Богомолова и меня. Здесь же он читал наиболее важные письма и документы, которые я ему передавал. В спальне я обыкновенно получал от Леонида Борисовича и указания по различным вопросам текущей работы полпредства. С начала ноября состояние Красина настолько ухудшилось, что ему пришлось лечь в постель, и я под различными предлогами стал сводить к крайнему минимуму необходимость знакомить его с политическими делами, хотя он настойчиво требовал держать его в курсе всех событий.

    В те дни вся наша энергия была сосредоточена на отчаянной борьбе за жизнь Красина. Мы свели знакомство с лучшими врачами Лондона, часто ездили и на знаменитую Хардей-стрит{22}, вели длинные беседы с медицинскими светилами Англии, устраивали консилиумы и обследования. У меня до боли сжималось сердце, когда я видел, как Леонид Борисович с каждым днем становится все бледнее и слабее, и мы все готовы были идти на самые крайние меры, лишь бы опять поставить его на ноги. Разумеется, полпредство все время информировало Москву о состоянии здоровья Красина и получало оттуда все необходимые инструкции. Основное в них было: не жалеть никаких средств для борьбы с его болезнью.

    Белокровие очень тяжкая болезнь. Медицина не умеет ее по-настоящему лечить даже сейчас, — тем более не умела она это делать больше 40 лет назад. Английские врачи пускали в ход различные методы — диету, лекарства, переливание крови. Особенно большое значение они придавали переливанию крови. Полпредство, которое жило ежедневными бюллетенями о состоянии здоровья Красина, искало и находило подходящих доноров в своей собственной среде, а также в среде других членов советской колонии в Лондоне. Охотников было сколько угодно. Каждое переливание давало эффект: Красин как-то оживал, щеки его слегка розовели, он начинал говорить, интересоваться окружающей обстановкой, но, к сожалению, это продолжалось недолго. Потом болезнь опять вступала в свои права, и мы с ужасом думали: неужели близок конец?

    Красин был спокойно-разумный больной и притом большевик! Он нередко говорил:

    — Будем бороться с недугом твердо, упорно, по-большевистски!

    И, действительно, он послушно и настойчиво выполнял предписания врачей.

    7 ноября 1926 г. в полпредстве был устроен большой дипломатический прием. Ввиду болезни Красина гостей принимали [81] Любовь Васильевна Красина и я как заместитель полпреда в тот момент. Народу пришло много, но почти исключительно лейбористы, тред-юнионисты, левые интеллигенты. Еще раз наглядно демонстрировался дипломатический вакуум: не было ни одного представителя Форин оффис. Еще раз мы выступали как ?посольство при оппозиции его величества?. Все гости знали о тяжелом состоянии Леонида Борисовича, и потому атмосфера на приеме была сдержанная, даже чуть-чуть гнетущая. Должно быть, поэтому английские гости ушли сравнительно рано, и к 10 часам вечера остались только свои, советские товарищи. По русскому обычаю скоро стали петь песни. И вот...

    Открылась дверь, выходившая на лестницу из спальни Красина, и дежурная сестра принесла от него записку: Леонид Борисович просил товарищей спеть ему старые революционные песни. Мгновение спустя на лестнице село человек сто мужчин и женщин и начался долгий необычный концерт... Такой, какого я больше никогда в жизни не слышал...

    Пели ?Спускается солнце за степи...?, ?Пыльной дорогой телега несется...?, ?Варшавянку?, ?Красное знамя?, ?Замучен тяжелой неволей...?, ?Смело, товарищи, в ногу...? И многие другие...

    Пели не так, как обычно, а с какой-то особенной глубиной и трогательностью, громко и приглушенно в одно и то же время, ибо все знали, что поют для больного человека, для посла и старого революционера, дни которого были сочтены. Хотели доставить ему перед концом хоть небольшую радость и потому не жалели стараний. Раза два осведомлялись, не прекратить ли? Может быть, Леонид Борисович устал? Хочет отдохнуть?.. Но Леонид Борисович присылал в ответ: ?Нет, пойте, еще пойте! Ваше пение меня волнует и вдохновляет!? И товарищи, собравшиеся на лестнице, пели, пели, без конца пели...

    Только за полночь певцы стали расходиться, унося навсегда неумирающую память об этом изумительном вечере, который остался в моем сознании как вечер прощания Красина с жизнью. Моя жена — одна из главных запевал на лестнице — возвращалась домой со слезами на глазах...

    С середины ноября стало ясно, что роковая развязка близка. Все искусство медицины, все заботы Советского правительства, вся жизненная энергия больного оказались бессильными перед страшным недугом. Леонид Борисович лежал в постели, и, заходя к нему каждый день, я с ужасом видел, как явно тают его силы, как он становится все слабее, все равнодушнее к окружающему миру. Врачи предупредили, что конца можно ждать в любой момент. У постели было установлено непрерывное дежурство. Атмосфера в полпредстве сгустилась. Трагическое напряжение казалось нестерпимым...

    Навсегда запомнился мне мой визит к Красину за три дня до его смерти. Леонид Борисович лежал, глаза были закрыты, руки [82] вытянуты вдоль тела. Только легкое дыхание, которое можно было слышать, нагнувшись к груди, свидетельствовало о том, что борьба между жизнью и смертью еще продолжается. Вдруг Красин пошевелился, открыл глаза и, глядя куда-то вверх, вполголоса произнес:

    — С болезнью надо бороться твердо, упорно, по-большевистски!

    Потом этот неожиданный всплеск жизни погас, глаза закрылись, лицо вновь стало неподвижным. Но как характерно: на грани смерти Красин все еще думал о борьбе за жизнь!

    Три дня спустя, 24 ноября 1926 г., Красина не стало.

    Хоронили мы Красина по-советски. Это были первые похороны подобного рода в Англии. В главном зале полпредства стоял гроб. Кругом венки, цветы — много цветов. На строгом черном костюме полпреда ярко выделялась снежно-белая борода (он сильно поседел за время болезни). Печать какого-то особого благородства лежала на похудевшем лице. Сотрудники полпредства, члены советской колонии в Лондоне несли почетный караул у гроба. Приходили и англичане, чтобы принять участие в карауле. Многим из них понравилась эта непривычная церемония большевиков. Из соседнего зала доносилась слегка приглушенная музыка чарующих траурных маршей Чайковского, Бетховена, Шопена, Мендельсона. Длинная цепочка людей — мужчин, женщин, детей, рабочих, служащих, представителей культуры и искусства Англии — проходила мимо гроба, склоняя головы перед полпредом СССР. Все вместе взятое создавало атмосферу величавой горести и глубокого уважения к усопшему.

    Но не только в стенах советского полпредства переживали тяжесть утраты. Исполком лейбористской партии и Генсовет тред-юнионов выразили глубокое соболезнование по случаю смерти Красина, и видный член парламента Д. М. Клайнес сказал:

    ?Это трагический и безвременный конец большого общественного деятеля. Наша страна и Россия — обе понесли тяжелую утрату. Я уверен, что, если бы Красин остался среди нас, его выдающееся дипломатическое искусство и его деловые способности обеспечили бы урегулирование по крайней мере некоторых разногласий между Англией и Россией?.

    Лейбористская газета ?Дейли геральд? тогда же писала:

    ?Он умер, как мог бы пожелать, — на своем посту. И его уход является огромной потерей не только для Советского Союза, но и для социалистического и рабочего движения во всем мире. Его работа у себя дома над реорганизацией российской промышленности и за рубежом над установлением более дружественных отношений между Советским Союзом и западными державами будет иметь длительное значение?.

    Рупор Сити ?Файненшнэл таймс? писала:

    ?В лице г. Красина Советское правительство теряет способного слугу и одного из верных сторонников своих... идей. Его преждевременная [83] смерть является, несомненно, большой потерей для этого правительства и дела, которое оно защищает?.

    И, наконец, сам Остин Чемберлен, с высоты своего министерского величия, счел нужным заявить в парламенте:

    ?Да позволено мне будет выразить сожаление по поводу смерти г. Красина, советского поверенного в делах?.

    И один из чиновников Форин оффис явился в советское полпредство и оставил карточку с соболезнованием, тем самым впервые нарушая дипломатический вакуум, который до того существовал между британским министерством иностранных дел и официальным представительством СССР в Лондоне.

    Тело Красина было сожжено в столичном крематории на Голдерс грин. От полпредства до крематория его провожала большая толпа народа, насчитывавшая несколько тысяч человек. Присутствовали многие лидеры лейбористской партии и тред-юнионов, в том числе Ленсбери, Клайнс, Персель, Хикс, Свелс, Кук, Бен Тиллет и др. Но не было ни Макдональда, ни Сноудена. Внутри крематория состоялась гражданская панихида, на которой выступили представители советской колонии и английского рабочего движения. Среди многочисленных венков особенно выделялся один с изображением кирки и лопаты (знак горняков). Надпись на венке гласила: ?От Федерации горняков Великобритании в знак благоговейной памяти и глубокой благодарности. Герберт Смит, Том Ричардс, В. П. Ричардсон, А. Д. Кук?.

    Уходя из крематория, Брайльсфорд, который был потрясен смертью Красина, сказал мне:

    — На меня произвели огромное впечатление эти похороны. Они умны и благородны. И глубоко человечны. Нет ни малейшего намека ни на бога, ни на духовенство... К чему они? Вы и здесь прокладываете дорогу к социализму.

    Вечером в день кремации урна с прахом Красина была отправлена в Москву и захоронена у Кремлевской стены.

    Подготовка англо-советского разрыва

    Красин ушел, но проблема англо-советских отношений осталась и с каждым дальнейшим днем становилась все более острой и запутанной. Когда сейчас, много лет спустя, я перебираю в голове события той мрачной и тяжелой зимы 1926/27 г., мне делается все более ясно, что смерть Красина сыграла немалую роль в разрыве отношений между Англией и СССР полгода спустя.

    Значение личности в сфере дипломатии (как, впрочем, и во многих других областях) весьма значительно, а в определенные моменты очень велико. Конечно, даже самый искусный дипломат не может преодолеть общего течения исторического потока. Однако если дипломат умен, гибок, энергичен, смел, хорошо понимает психологию своего партнера из противоположного лагеря, если он [84] пользуется доверием окружающих и уважением со стороны противника, он часто в состоянии добиться благоприятного результата или по крайней мере приемлемого для себя компромисса там, где дипломат противоположных качеств непременно потерпит неудачу. Пример Красина в этом отношении очень показателен.

    В 1920-1921 гг., как я уже упоминал, в чрезвычайно трудной и сложной обстановке он успешно провел в Лондоне переговоры об установлении торговых отношений между Англией и Советской Россией и в марте 1921 г. подписал первое торговое соглашение между обеими странами, которое имело в то время не только большое экономическое, но и огромное политическое значение. Ллойд Джордж, который был в то время премьер министром, впоследствии мне рассказывал, что Красин тогда произвел наилучшее впечатление на него, на британских министров и на руководителей Сити. Всем нравились его спокойствие, деловитость, верность данному слову и понимание, что не может быть соглашений без компромисса.

    В 1923 г., уже после Ллойд Джорджа, когда пришедшие к власти консерваторы сделали грубый наскок на Советское правительство с помощью ?ультиматума Керзона?, Красин был послан из Москвы в Лондон для облегчения урегулирования конфликта. И конфликт в конце концов был урегулирован! Это еще более укрепило авторитет Красина в глазах руководящих кругов Англии.

    Осенью 1926 г., когда Красин в третий раз прибыл в Лондон уже в качестве посла, его встретили здесь с надеждой, что с его помощью удастся хоть до известной степени смягчить то напряжение, которое тогда существовало в отношениях между двумя странами. Такую надежду питали не только рабочие и лейбористы, но и широкие круги буржуазии вплоть до министров и директоров банков.

    Не следует думать, что лидеры британского господствующего класса с легким сердцем шли на разрыв с СССР. Конечно, они глубоко ненавидели большевиков, но это еще не означало, что они охотно ввяжутся в любую антисоветскую авантюру. Совсем нет! Британский господствующий класс — опытный, осторожный господствующий класс, он не любит крутых поворотов и с молоком матери впитал в себя дух компромисса. К тому же он привык грязные или опасные дела перекладывать на плечи кого-либо другого. В данном конкретном случае вожди консерваторов проявляли известную осторожность.

    В самом деле, падение лейбористского правительства Макдональда произошло в ноябре 1924 г., и тогда же пришло к власти консервативное правительство Болдуина. Оно считало, что Макдональд сделал величайшую ошибку, установив дипломатические отношения с Советским государством. Оно очень хотело бы исправить его ошибку, разорвав отношения с СССР возможно скорее. Однако в течение двух с половиной лет оно не делало этого, несмотря [85] на все раздражение, вызванное событиями в Китае и в угольных районах Англии. Почему? Потому что лидеры британской буржуазии знали, что разрыв отношений между двумя великими державами — очень серьезный шаг, чреватый многими экономическими и политическими последствиями для Европы, последствиями, которые могут обернуться и против Англии, даже против Британской империи. Больше всего консерваторам улыбалась идея возобновления ?крестового похода? против Страны Советов, и летом 1925 г., когда я приехал в Лондон, попытки создания большой антисоветской коалиции западных держав были в разгаре. Основную активность в этом отношении проявляло британское правительство. Однако опыт 1918-1920 гг. был слишком красноречив, и никто, кроме папы, не имел желания участвовать в аналогичном предприятии. Правительство Болдуина вынуждено было ожидать более подходящей международной обстановки.

    Осторожность руководящих кругов буржуазии находила свое внешнее выражение, между прочим, в том, что в ее среде шла борьба по вопросу о времени разрыва. В самом правительстве три министра — те самые три ?экстремиста?, которые мечтали о ?кровопускании? во время всеобщей стачки, — требовали немедленного разрыва. Это — Джойнсон Хикс, министр внутренних дел, Уинстон Черчилль, министр финансов, и лорд Биркенхед, министр по делам Индии. Два министра: Остин Чемберлен, министр иностранных дел, и Артур Бальфур, заместитель премьера, — предпочитали политику выжидания удобного случая для разрыва. Что же касается Болдуина, то он со свойственными ему ленью и нелюбовью к беспокойству готов был до поры до времени предоставить события своему ходу. Лейбористы и либералы являлись решительными противниками разрыва, так же как и значительная группа промышленников и банкиров, непосредственно заинтересованных в развитии торговли с СССР. Ситуация, как видим, была очень сложная и противоречивая, именно такая ситуация, когда чрезвычайно чувствуется разница между хорошим и плохим дипломатом. Если бы Красин остался жив, он, несомненно, всю свою энергию и все свое искусство посвятил бы ослаблениям трудностей между СССР и Англией. И он имел к тому возможность: я хорошо помню, как в октябре 1926 г., когда Леонид Борисович еще выезжал и принимал людей, я по телефонным заявкам составлял для него большой список крупных деятелей британского делового мира (банкиров, промышленников, парламентариев и др.), которые хотели с ним повидаться. Разговоры с такими людьми и в таком количестве не могли остаться совершенно бесплодными, в особенности под аккомпанемент неоднократных заявлений Советского правительства о своем желании разрешить спорные вопросы за круглым столом. Я не хочу сказать, что работа Красина (если бы он остался жить) могла превратить плохие англо-советские отношения в хорошие, — конечно, это тогда было невозможно. Но избежать разрыва отношений... Такую задачу [86] Красин мог бы ставить перед собой и, я уверен, не только ставить, но и разрешить.

    Болезнь и смерть Леонида Борисовича помешали этому. Он успел встретиться только с О. Чемберленом и М. Норманом. Всем остальным, желавшим его видеть, я вынужден был сказать, что в сложившейся обстановке о разговоре с Красиным не приходится и думать...

    После смерти Красина Советское правительство не без основания опасалось, что попытка назначить в Лондон нового посла при тогдашних настроениях британского кабинета столкнулась бы с отказом последнего дать ему ?агреман?, и это только ухудшило бы положение. В результате в течение всей зимы 1926/27 г. никаких перемен в руководстве полпредством не было. Напряжение в англо-советских отношениях не только не ослабевало, но наоборот, усиливалось с каждым днем и лозунг ?твердолобых? — ?Красных вон из Англии!? — получал все большее распространение.

    Еще при жизни Красина, 7 октября 1926 г., съезд консервативной партии единогласно принял резолюцию с требованием разрыва отношений с СССР. Хотя подобные постановления в английской практике не имеют слишком обязательной силы для консервативного правительства, тем не менее оно имело несомненное политическое значение, а главное, давало толчок антисоветской агитации всех наиболее оголтелых врагов Советской страны. К ним теперь присоединился пресловутый Лесли Уркварт, о котором я выше уже говорил. 4 февраля 1927 г. Джойнсон Хикс, Черчилль и еще один член правительства — министр колоний Л. Эмери выступили с погромными антисоветскими речами, используя в качестве материала превратно истолкованные сведения о событиях в Китае. Поскольку одновременное антисоветское выступление трех членов кабинета приходилось расценивать как новый серьезный шаг в подготовке разрыва англо-советских отношений, лейбористские и либеральные круги открыли контратаку, стремясь предотвратить катастрофу. В Москве M. M. Литвинов на пресс-конференции также коснулся неблаговидных усилий ?твердолобых? и между прочим сказал:

    ?Британские консервативные круги пытаются свалить на плечи Советского правительства ответственность за собственные ошибки, используя для этого самые нелепые легенды, и хотят объяснить ?махинациями советских агентов? величайшее освободительное движение китайских миллионов?.

    Однако под растущим давлением ?твердолобых? правительство Болдуина шло все дальше и дальше по дороге, ведущей к разрыву. 23 февраля 1927 г. оно направило советскому посольству в Лондоне ноту, заключительный абзац которой давал ясное представление о ее содержании:

    ?Правительство Его Величества, — гласил этот абзац, — считает необходимым самым серьезным образом предостеречь СССР, [87] что есть границы терпения английского общественного мнения, которые опасно переходить, и продолжение таких актов, как те, на которые мы приносим жалобу в этой ноте, должно рано или поздно сделать неизбежным аннулирование торгового соглашения, положения которого были так бесцеремонно нарушены, и даже повести к разрыву обычных дипломатических отношений?.

    Хотя нота подобного рода расценивается в дипломатическом обиходе, как крепкий удар, сторонники Черчилля и Джойнсона Хикса подняли страшный шум, так как их она не удовлетворяла. Как? Еще не разрыв? Еще только предупреждение? Это непростительная слабость ?умеренных?, покрываемая премьером!

    В ноте от 24 февраля Советское правительство резко и обоснованно критиковало обвинения, выдвинутые британской нотой 23 февраля, осуждало враждебные СССР выступления английских министров и заявляло, что, если британское правительство разорвет дипломатические отношения с Советской страной, вся ответственность за последствия такого шага ляжет на лондонский кабинет. Однако в противоположность британской ноте советская нота не ограничилась только полемикой. В заключительной части ноты Советское правительство еще раз обращалось к британскому правительству с призывом сесть за один стол и путем переговоров устранить все существующие трудности.

    Казалось бы, перед лондонскими политиками открывалась благоприятная возможность нормализовать свои отношения с СССР и тем самым содействовать истинным интересам как самой Англии, так и всей Европы. Так нет! ?Твердолобые? и слышать не хотели о примирении со ?страной большевиков?, а Болдуин, Чемберлен и другие ?умеренные?, слегка упираясь и произнося хорошие слова, в конечном счете шли на поводу у ?твердолобых?. Поэтому британское правительство решило не отвечать на советскую ноту (и, стало быть, на сделанное в ней предложение о переговорах), за что в парламентских дебатах 3 марта 1927 г. подверглось суровой критике со стороны Ллойд Джорджа. Это, впрочем, не имело практических результатов, и бег британского правительства по наклонной плоскости к разрыву неудержимо продолжался.

    В Сити, однако, — и это является хорошей иллюстрацией возможности предупреждения разрыва — наблюдались несколько иные настроения. Как раз в 1925-1928 гг. англо-советская торговля достигла очень большого размаха, банкиры стали всерьез думать о ее кредитовании. Особенно большую сенсацию вызвало решение известного Мидлэнд-банка (одного из ?пяти больших банков Англии?), во главе которого стоял либеральный деятель Маккенна, предоставить 10 млн. фунтов для кредита фирм, торгующих с СССР. По тем временам это была крупная сумма. Соглашение между Мидлэнд-банком и советским торгпредством в Лондоне должно было быть подписано 11 мая 1927 г. Если бы [88] оно пошло в силу, многое могло бы измениться в англо-советских отношениях. Этого ни за что не хотели допустить ?экстремисты?. Так как правительство все еще не было готово открыто заявить о разрыве англо-советских отношений, группа министров-экстремистов решила немедленно действовать и поставить кабинет в такое положение, чтобы для него не было иного выхода, кроме разрыва. Этот план тем легче было привести в исполнение, что среди министров-экстремистов находился министр внутренних дел Джойнсон Хикс. Так получилось, что 12 мая 1927 г., на другой день после подписания соглашения торгпредства с Мидлэнд-банком, в Лондоне произошло событие, сыгравшее решающую роль в отношениях между Англией и СССР.

    С января 1927 г. в политических и дипломатических кругах Лондона появились слухи о том, что ?твердолобые? (включая трех ?экстремистских? министров) готовят налет на советское полпредство, рассчитывая таким путем спровоцировать разрыв отношений между Англией и СССР. Слухи эти постепенно росли, обрастали конкретными деталями, и к началу мая стало почти несомненным, что налет действительно будет. Неясным оставалось лишь, когда это произойдет и чья дипломатическая неприкосновенность будет нарушена — полпредства или торгпредства?

    Характерно, что, несмотря на все более сгущающуюся вокруг нас антисоветскую атмосферу, советская колония в Лондоне продолжала жить бодрой и полнокровной жизнью. Нас не смущало враждебное окружение, мы его видели и учитывали. Мы были твердо убеждены, что сумеем ему противостоять, что бы ни случилось. Мы все были бодры, оптимистичны.

    Помню, как раз в зиму 1926/27 г. мы с женой устроили у себя на квартире ?дружеский салон? с еженедельными встречами более близких товарищей. Это не было повторением предшествующей зимы, о которой я рассказывал раньше. Мы жили теперь не на Бичвуд-авеню, 13, а на Викториа-стрит. И гости у нас были совсем другие. Отношения с тред-юнионистскими лидерами изменились в результате охлаждения отношений между ВЦСПС и Генсоветом тред-юнионов после конца всеобщей стачки. Нашими гостями теперь были работники полпредства и торгпредства. Все в дружеском салоне на Викториа-стрит отличалось легкостью, бодростью, веселой иронией. Был выработан ?потешный устав?, который начинался так:

    Хозяева не занимают гостей.

    Гости не занимают хозяев.

    Все занимаются сами.

    Хозяева не угощают гостей.

    Гости не угощают хозяев.

    Все угощаются сами.

    На практике, конечно, угощенье заготовляла моя жена, но гости тоже часто приносили с собой какое-либо питье или пропитание. Вина допускались, но в таком количестве, что никто не [89] мог перейти границу ?оживленного веселья?. Во время встреч обменивались новостями, пели, музицировали, рассказывали смешные истории, обсуждали текущие вопросы. Все было проникнуто каким-то высоким духовным подъемом и глубокими надеждами на будущее.

    Помню также, как 5 мая 1927 г., в день печати, уже вся советская колония участвовала в устроенной нашей самодеятельностью ?живой газете? (они были очень популярны в то время). Было много остроумия, смеха, шуток, музыки и пения, которые много выигрывали от удачного конферансье — А. Гуревича. Но была в ?живой газете? и серьезная часть: первый секретарь посольства Д. В. Богомолов сделал очень красочную сводку антисоветских нелепостей из английской прессы, а я прочитал ?поэму в прозе? о больших исторических вехах в развитии русской революционной мысли, рисуя фигуры Радищева, декабристов, Белинского, Чернышевского, Плеханова, Ленина.

    Так шли дни нашей жизни. А между тем гроза надвигалась.

    Налет на АРКОС

    12 мая 1927 г. около 4 часов дня отряды полисменов в сопровождении детективов (всего около 200 человек) неожиданно окружили здание по Мооргет-стрит, 49, которое занимали АРКОС{23} и торгпредство СССР, и, ворвавшись внутрь, закрыли все выходы наружу. Несколько сот служащих обоих учреждений, в том числе немало англичан, были арестованы, и часть из них подвергнута личному обыску. Среди арестованных, между прочим, оказались жена поверенного в делах, которая работала в торгпредстве врачом, и моя жена, заведующая лицензионным отделом торгпредства, обе — лица дипломатического ранга, неприкосновенные для британской полиции.

    Агенты Скотланд-ярда выгнали всех служащих из рабочих комнат в коридоры и на лестницы и, когда комнаты опустели, сами приступили к обыску шкафов и столов и к отбору документов. Никакого контроля со стороны служащих за действиями полицейских агентов не было. Те могли делать, что хотели, забирать любые документы торгпредства или, наоборот, подсовывать в торгпредские шкафы собственные фальшивки. Полицейские потребовали у шифровальщиков торгпредства шифры и, когда те стали сопротивляться, избили двух из них. К вечеру почти все служащие были освобождены и разошлись по домам, но полиция еще оставалась в здании на Мооргет-стрит, и обыск продолжался вплоть до следующего дня. Не получив ключи от сейфов торгпредства, [90] агенты Скотланд-ярда привезли экспертов и стали распаивать замки сейфов. Были вскрыты и так называемые стальные комнаты АРКОСа и торгпредства в подвальном этаже, где обычно хранились особо ценные предметы. Однако теперь они были пусты. Только 16 мая, т. е. через четыре дня после начала налета, полицейские отряды наконец покинули здание торгпредства, и его служащие могли вернуться к нормальной работе. Нормальной ли?

    Мы в посольстве узнали о налете на торгпредство через полчаса после его начала. Вестник несчастья явился в Чешем-хаус как раз в тот момент, когда здесь происходил дипломатический ленч. Узнав о событиях на Мооргет-стрит, все как ни в чем не бывало остались на своих местах, продолжая непринужденный разговор с гостями: мы не хотели обнаруживать перед иностранцами наше беспокойство. Потом мы устроили спешную консультацию между собой с помощью записок и немедленно приступили к действиям. Богомолов вышел из-за стола и сразу же отправился в Форин оффис. Здесь он заявил протест против нарушения торгового соглашения 1921 г. директору Северного департамента Палэрэ, но последний оправдался полным ?незнанием? о налете на торгпредство. Из Форин оффис Богомолов отправился на Мооргет-стрит и потребовал допуска в помещение торгпредства. Полицейские ему отказали. Тогда Богомолов поехал к начальнику лондонской полиции и в результате довольно горячего обмена мнениями с ним в конце концов получил возможность проникнуть в помещение торгпредства. Богомолов, ссылаясь на торговое соглашение, потребовал немедленного прекращения обыска торгпредства, но полицейский чиновник, производивший обыск, грубо ему в этом отказал. Тогда Богомолов поспешил вернуться в посольство и, по указанию Розенгольца, позвонил секретарю министра иностранных дел с просьбой о немедленном приеме его Чемберленом. Секретарь ответил, что раньше следующего утра министр не может принять советского представителя. Богомолов не успокоился и попросил секретаря в таком случав устроить Розенгольцу немедленное свидание с кем-либо из ответственных работников Форин оффис, тот обещал выяснить и позвонить о результатах в посольство. Однако, не дожидаясь звонка секретаря, Розенгольц и Богомолов сели в машину и отправились в Форин оффис. Когда четверть часа спустя они оказались в министерстве иностранных дел, то не нашли там никого: не было не только ни одного ответственного сотрудника, но даже секретарь министра исчез. Все разошлись по домам. Было совершенно ясно, что Форин оффис играет в прятки, предоставляя свободу действия Джойнсону Хиксу.

    Розенгольц увидал Чемберлена только на следующее утро и вручил ему резкую ноту протеста, в которой особенно подчеркивалось, что британское правительство своим налетом грубо нарушило торговое соглашение 1921 г. [91]

    Здесь я должен сделать одно разъяснение, без которого многое будет неясно в ходе событий, связанных с пресловутым ?налетом на АРКОС?, как весь этот эпизод получил наименование в истории англо-советских отношений. В здании на Мооргет-стрит, 49, помещались два учреждения: торгпредство СССР и акционерное общество АРКОС, но внутри каждое из них занимало отдельные помещения, точно обозначенные. Торгпредство, согласно ст. 5 торгового соглашения 1921 г., пользовалось дипломатической неприкосновенностью, АРКОС же, капитал в котором был советский, но который юридически был оформлен как английская торговая компания, никаких дипломатических привилегий не имел. Отсюда вытекало, что строго юридически лондонская полиция имела право производить обыск в АРКОСе, но не имела права делать то же в торгпредстве. На этом различии базировалась формальная сторона наших протестов, которые дополнительно еще подкреплялись ссылкой на ст. 1 того же торгового соглашения, запрещавшую всякую дискриминацию в отношении советской торговли. Было очевидно, что налет на АРКОС и торгпредство являлся самой недопустимой формой такой дискриминации. Мы также указывали, что, поскольку обыск на Мооргет-стрит производился полицией не в присутствии советских служащих, изгнанных полицией из своих рабочих комнат, полиция могла подбросить в шкафы и сейфы наших торговых учреждений какие-либо ?компрометирующие материалы?.

    Вообще вся обстановка проведения налета оставляла впечатление, что он был организован спешно, грубо и притом лицами, мало знакомыми с различными дипломатическими тонкостями. Иначе соответствующие инстанции не дали бы письменного приказа об обыске не только АРКОСа, но и советского торгпредства, что было явно незаконно. Видимо, Джойнсон Хикс, не дождавшись согласия всего правительства в целом и рассчитывая на мощную поддержку ?твердолобых? в правительстве и вне его, решил на собственный риск и страх устроить налет, чтобы вынудить кабинет к разрыву отношений с Советским Союзом.

    Советское правительство вручило в Москве английскому поверенному в делах Ходжсону очень резкую ноту протеста, которая надлежащим образом была поддержана ?Правдой? и ?Известиями?.

    В Англии события на Мооргет-стрит вызвали большое волнение. Рабочие круги были глубоко возмущены действиями правительства, и Генсовет тред-юнионов направил Болдуину письмо, в котором решительно осудил полицейский налет на торгпредство. Зато ?твердолобые? круги и большая часть консервативной прессы рвали и метали против ?большевистских интриг? и требовали немедленного разрыва англо-советских отношений. В парламенте произошли стычки между министром внутренних дел и представителями лейбористской оппозиции, которые, помню, поразили меня тогда крайней умеренностью выступлений оппозиции. [92] Она не сделала ни малейшей попытки вывести весь вопрос за стены парламента и организовать массовую кампанию протеста против столь опасного шага, как разрыв отношений между двумя великими державами.

    Что искали на Мооргет-стрит организаторы налета?

    Судя по тому, что происходило накануне налета, можно было с определенностью заключить, что они рассчитывали найти в АРКОСе и торгпредстве материалы, изобличающие в ?коминтерновской? деятельности. Если бы им это удалось, то сразу был бы поднят страшный вой о том, что советские торговые организации являются лишь ширмой для прикрытия подрывных акций против Англии и Британской империи.

    Пять лет спустя, когда я приехал в Лондон в качестве посла, Макдональд, бывший тогда премьером коалиционного, а по существу консервативного правительства, в разговоре со мной даже утверждал, будто бы такие ?компрометирующие? торгпредство и АРКОС материалы действительно находились в их помещении, но за день до налета они были вывезены нами оттуда. Макдональд ругал при этом Джойнсона Хикса за его плохую работу, не позволившую британскому правительству поймать большевиков с поличным. Все это была чистая фантазия, что я не преминул разъяснить Макдональду. Мне была хорошо известна работа наших торговых организаций в Англии, и я могу категорически утверждать, что ничем, кроме торговли, они не занимались. Вполне естественно поэтому, что, когда полицейские агенты Джойнсона Хикса вломились в помещение АРКОСа и торгпредства, их ждало там жестокое разочарование.

    Когда выяснилось, что никаких ?коминтерновских? материалов и АРКОСе и торгпредстве нет, министерство внутренних дел, желая как-либо прикрыть свой провал, спешно, на ходу, во время самого обыска (ведь он продолжался четыре дня!), пустило в оборот другую версию. Теперь оказывалось, будто бы незадолго до налета из государственных архивов был похищен сажный ?документ крайне секретного характера? и будто бы этот документ находился в сейфе торгпредства. Так как, однако, агенты Скотланд-ярда не обнаружили на Мооргет-стрит и такого документа, то легенда о шпионской деятельности советских торговых организаций также рассыпалась, как карточный домик.

    В итоге разыгрался мировой скандал, в котором фигура Джойнсона Хикса выглядела смешно и позорно. Но теперь для британского правительства в целом создалась именно такая Ситуация, о которой мечтали экстремисты. По соображениям престижа — как в самой Англии, так и за ее пределами — оно не могло отступить и вынуждено было сделать то, против чего ещё недавно возражали его более хладнокровные члены, против чего боролись все разумные элементы в стране: оно приняло решение о разрыве отношений с СССР. Проделано это было следующим образом.

    На заседании палаты общин 24 мая 1927 г. Болдуин сделал заявление, сущность которого сводилась к тому, что советские торговые учреждения занимаются шпионажем (повторялась легенда об исчезновении секретного документа) и что у двух торгпредских шифровальщиков будто бы были найдены документы, позволявшие им поддерживать секретную связь с компартиями Англии, США, Мексики, Канады, Австралии, Новой Зеландии, Южной Африки и Южной Америки. Далее премьер с особой силой обрушивался на деятельность Советского правительства в Китае, которую он рассматривал как нарушение Англо-советского торгового соглашения 1921 г. И как вывод из этого Болдуин предлагал палате разорвать экономические и политические отношения с СССР.

    На следующий день, 25 мая, советское посольство опубликовало контрзаявление, в котором категорически отрицало шпионскую деятельность советских торговых учреждений и давало ясно понять, что пресловутые документы, найденные у двух шифровальщиков, на самом деле были подброшены им английской полицией во время проведения обыска.

    Парламентские прения по вопросу о разрыве отношений продолжались 26 мая. Лейбористы потребовали создания специальной комиссии для расследования обвинений, выдвинутых правительством против СССР, но им в этом было отказано. Ллойд Джордж, Артур Понсонби (заместитель Макдональда по Форин оффис в лейбористском правительстве), Герберт Моррисон и другие лейбористские лидеры решительно выступили против разрыва отношений. Тем не менее палата приняла решение о разрыве большинством 367 против 118 голосов.

    27 мая Остин Чемберлен направил советскому посольству ногу, датированную 26 мая, с сообщением о состоявшемся решении и давал 10-дневный срок для ликвидации дел и выезда из Англии всего состава советских учреждений.

    Советское правительство ответило нотой от 28 мая, врученной британскому поверенному в делах в Москве, в которой оно резко протестовало против действий правительства Болдуина, подчеркивая бесцеремонное нарушение им торгового соглашения 1921 г., гарантировавшего дипломатическую неприкосновенность торгпреда, а также обязательства сделать 6-месячную предварительную заявку о расторжении соглашения. Обращаясь к мотивам, побудившим британское правительство к его авантюристическому шагу, Советское правительство заявило:

    ?Для всего мира совершенно ясно, что основной причиной разрыва является поражение политики консервативного правительства в Китае и попытка прикрыть это поражение диверсией в сторону Советского Союза, а ближайшим поводом — желанно британского правительства отвлечь общественное внимание от безуспешности бессмысленного полицейского налета на АРКОС и торговую делегацию и вывести британского министра внутренних [94] дел из того скандального положения, в которое он попал благодаря этому налету?{24}.

    В заключение нота выражала, однако, твердую уверенность, что не за горами то время, когда британский народ найдет пути и средства для нормальных дружеских отношений с Советской страной.

    Разрыв англо-советских отношений сопровождался одним характерным инцидентом, еще небывалым в политической истории Великобритании. 27 мая, как раз в день вручения советскому посольству ноты о разрыве отношений, руководящие лица лейбористской партии и Генсовета тред-юнионов устроили в ресторане парламента ленч в честь дипломатического состава советского полпредства и торгпредства. Это была явная политическая демонстрация, направленная против правительства. ?Твердолобые? были в бешенстве и требовали от лидеров оппозиции отмены ленча. Однако представители рабочих на этот раз устояли, и ленч, как было запланировано, состоялся. ?Твердолобые? пытались поставить вопрос о противозаконности подобной демонстрации в парламенте, но спикер отказался принять жалобу, заявив, что не в обычаях палаты заниматься расследованиями о том, кого ее члены приглашают к себе в гости.

    Вообще разрыв англо-советских отношений вызвал в стране очень смешанную реакцию. Лейбористский и тред-юнионистский лагерь был противником разрыва, хотя и не нашел в себе достаточно смелости и энергии, чтобы развернуть большую массовую кампанию протеста. Либералы, в то время еще представлявшие крупную силу, также были противниками разрыва. Выступая 27 мая на одной демонстрации, Ллойд Джордж сказал:

    ?Устроить дипломатический разрыв с одной из величайших мировых держав — не такой подвиг, по поводу которого можно было бы бросать шапки вверх... Почему они (правительство. — И. М.) довели дело до ссоры? Откровенно говоря, они вовсе не намеревались так поступить. Они просто скользили по наклонной плоскости и наконец свалились в яму. Это была чисто полицейская акция. Было допущено, что министр — глава полиции — стал фактическим директором нашей внешней политики, а это оказалось ему совсем не по плечу. Нам пришлось принимать самое серьезное решение с августа 1914 г., и, однако, кабинет ни разу не был созван, чтобы решить, какой шаг следует сделать. И все-таки было решено разорвать отношения со 150 млн. самых грозных людей на земле?{25}.

    Наконец, в самой консервативной партии по вопросу о разрыве существовали разногласия, которые в правительстве были пре-. одолены только самочинной акцией Джойнсона Хикса и К°, лишивших его свободы действия. В такой обстановке даже Джойнсон [95] Хикс увидал себя вынужденным 2 июня 1927 г., накануне отъезда советского полпредства из Англии, в парламенте заявить:

    ?Правительство не имеет намерения ставить какие-либо препоны торговле между Россией и Англией, и русские, желающие приехать сюда в целях развития действительно законной торговли, будут иметь для этого такие же возможности, какие обеспечиваются иностранцам всех других национальностей?.

    Но было уже поздно. Министр внутренних дел не понимал, что в данном случае он имеет дело с государством, одним из устоев которого является монополия внешней торговли. Покидая после разрыва отношений Англию, советские ?купцы? аккуратно рассчитались с британскими фирмами по своим обязательствам за товары и заказы, но, конечно, не имели ни малейшего намерения развивать дальше англо-советскую торговлю. Естественно, что такая торговля в годы разрыва захирела.

    Англо-советский разрыв

    Итак, наступило время ликвидации дел, упаковки чемоданов, предотъездной подготовки как в государственном, так и в личном аспекте. Никакой паники и суматохи в советской колонии не было. Все прекрасно понимали, что случилось, значения происходящих событий не преувеличивали, но и не преуменьшали. Все были настроены трезво и мужественно. СССР на время разрыва передал защиту своих интересов в Англии правительству Германии (тогда еще Веймарской Германии), Великобритания — защиту своих интересов в СССР правительству Норвегии.

    Большая часть советских работников покинула территорию Англии 2 июня 1927 г. И как раз в этот день в стенах полпредства разыгрался весьма любопытный эпизод.

    Здание полпредства было арендовано на 60 лет, и срок контракта кончался в 1928 г. Хозяин дома был ?твердолобый? консерватор, который ненавидел ?большевиков? и отравлял нам жизнь всевозможными придирками, допустимыми в рамках арендного контракта: присылал своих представителей для проверки состояния дома, запрещал нужные нам перестройки внутри дома, писал ?строгие письма? по поводу замеченных им ?беспорядков? во дворе полпредства и т. п. Мы ожидали, что теперь он вздохнет с облегчением, избавившись от столь неприятных для него квартирантов. И вдруг этот самый хозяин накануне отъезда полпредства (оно было назначено на 3 июня) впервые самолично явился в Чешем-хаус. Его принял первый секретарь Д. В. Богомолов. Хозяин с самой любезной улыбкой на устах заговорил о том, что арендный контракт истекает в следующем году и предложил продлить его действие. В ответ на удивленный взгляд первого секретаря хозяин дома, пожав плечами, заявил:

    — Чего в жизни не бывает! Сегодня мы с вами в ссоре — завтра [96] мы будем с вами в дружбе. А дом-то стоит, да и мне деньги пригодятся.

    Нас, однако, не тронула житейская философия лендлорда, и предложенная им сделка не состоялась. Когда в конце 1929 г, англо-советские отношения были возобновлены, советское посольство поселилось в новом здании, в том самом, где оно находится и сейчас (Кенсингтон палас гарденс, 13), которое опять-таки было арендовано сроком на 60 лет, но уже Советским правительством.

    Два ярких воспоминания особого свойства остались у меня от нашего отъезда из Англии.

    За два дня до срока меня с женой на прощальную встречу пригласил мой друг Брайльсфорд. Встреча происходила в каком-то маленьком, но страшно уютном ресторанчике в Сохо. Брайльсфорд был не один. Он впервые представил нам свою жену, молодую талантливую художницу, которая, видимо, недавно стала его подругой. Звали ее Клэр Лейтон и походила она на весну. Мы сидели за столом и беседовали... О многом беседовали — об искусстве, о политике, о рабочем движении. Брайльсфорд был глубоко огорчен судьбой всеобщей стачки, неудачной борьбой углекопов, разрывом англо-советских отношений. Но он не терял надежды.

    — Сейчас, — говорил он, — в мире есть нечто, что заставляет меня оптимистически смотреть в будущее, несмотря на все наши английские неприятности. Это нечто — вы. Советский Союз... Вы знаете, я не во всем согласен с тем, что вы у себя делаете, но это имеет второстепенное значение. Главное — это то, что вы существуете. Самое ваше существование меняет мир, меняет климат мира, и от этого выигрывают все трудящиеся земли... Я уверен, разрыв не будет продолжительным. Мы скоро вновь будем встречать советское посольство.

    Комната, в которой мы сидели, была светлая, мебель в ней была светлая, в окна били яркие лучи солнца, лица людей за нашим столом горели оптимизмом и надеждой... Так этот прощальный завтрак в Сохо остался в моей памяти, как луч света, сверкнувший в темных тучах англо-советской бури.

    В начале 1927 г. я познакомился со знаменитым писателем Гербертом Уэллсом, и наши отношения стали быстро крепнуть.

    Накануне отъезда из Англии я зашел к Уэллсу попрощаться. Он был глубоко возмущен действиями британского правительства, ругал последними словами Болдуина, Чемберлена, Джойнсона Хикса, Биркенхеда. Но больше всего он возмущался лейбористами.

    — Я еще могу понять консерваторов, — говорил писатель, — они открытые враги Советской России и поступают как враги, хотя это глупо и вредно для нас самих... Но лейбористы!.. Ведь они со всех крыш кричат о своей дружбе с вашей страной, о большой заинтересованности рабочих в развитии англо-советской [97] торговли, о том, что они сочувствуют успеху ?социалистического эксперимента в России?... А что они сделали для предотвращения разрыва? По существу ничего! Нельзя же в самом деле считать серьезной борьбой против разрыва те робкие словесные протесты, которые они время от времени позволяли себе в парламенте. Я совершенно убежден, что, если бы Макдональд, Сноуден и другие лейбористские лидеры действительно хотели предотвратить разрыв, они сумели бы это сделать, но они не хотели!

    — Почему? — спросил я.

    — Да просто потому, что лейбористская верхушка — это мещане, которые больше всего хотят прослыть ?респектабельными? англичанами. А массы это терпят.

    Я слушал Уэллса и думал: ?В его словах содержится немало горькой правды... Разве не о том же говорит история всеобщей стачки??

    Прощаясь с писателем, я сказал:

    — Сейчас, когда политические и экономические связи между нашими странами, не по нашей вине, будут разорваны, особая ответственность ложится на представителей культуры обеих сторон. Надо хотя бы в этой области сохранить общение между Англией и СССР. Я надеюсь, мистер Уэллс, что Вы лично приложите все усилия для осуществления такой задачи. Вам тут и книги в руки.

    — Вы совершенно правы, — тепло откликнулся Уэллс, — обещаю, что за мной дело не станет!

    Отъезд полпредства из Англии состоялся 3 июня 1927 г. (за день до окончания предоставленного нам 10-дневного срока для ликвидации дел) и превратился в большую политическую демонстрацию. На вокзале Виктория нас провожала огромная толпа народа, состоявшая главным образом из лидеров лейбористов и тред-юнионистов. В числе других здесь были Артур Гендерсон, Джордж Ленсбери, Уолтер Ситрин, Бен Тиллет и др. Но не было ни Макдональда, ни Сноудена. При появлении советских дипломатов на платформе раздались шумные рукоплескания и громкие возгласы: ?Да здравствует Советская Республика!? Потом кто-то запел ?Интернационал?. Сотни голосов его подхватили, и звуки пролетарского гимна Советского Союза долго перекатывались под сводами вокзала капиталистической Англии. Советские женщины были засыпаны цветами. Эмоциональный Ленсбери вдруг бросился мне на шею, и мы к изумлению присутствующих англичан обменялись поцелуями. Эти поцелуи стали потом сенсацией прессы, непривычной к столь ?русской? форме выражения дружеских чувств. Когда раздался свисток кондуктора и поезд начал медленно двигаться вдоль перрона, раздался чей-то громкий крик: ?Вы скоро вернетесь назад!? Толпа гулко поддержала: ?Да, да, вы скоро вернетесь назад!? Это было торжественно и многозначительно. Описывая отъезд советских представителей [98] из Лондона, даже сугубо ?твердолобая? ?Морнинг пост? писала:

    ?Лейбористские друзья устроили им (т. е. русским. — И. М.) такие проводы, какие устраивают хорошим и героическим союзникам?.

    Пройдена была важная веха в истории англо-советских отношений. Прощальный возглас на вокзале оказался пророческим: два с половиной года спустя, в конце 1929 г., посольство Советского Союза вновь появилось в Лондоне с тем, чтобы уже больше никогда не исчезать.


Частья вторая.

    Снова в Англии. Обстановка и люди

    Возвращение в Лондон

    Прошло пять лет.

    В англо-советских отношениях произошли большие перемены, на этот раз к лучшему. Правительство Болдуина, разорвавшее связи с СССР, потерпело поражение на летних выборах 1929 г. На смену ему пришло второе лейбористское правительство Макдональда. Оно аннулировало разрыв 1927 г. между Лондоном и Москвой. Осенью 1929 г. происходили переговоры между лейбористским министром иностранных дел Артуром Гендерсоном и советским послом во Франции В. С. Довгалевским, командированным специально для этой цели в Англию, и дипломатические, а также экономические отношения между обеими странами были полностью восстановлены. Теперь, не в пример 1924 г., советский дипломатический представитель получил ранг чрезвычайного и полномочного посла. А затем отношения между обоими правительствами нормализовались, свидетельством чего было заключение между ними в 1930 г. торгового соглашения, построенного на принципе наибольшего благоприятствования...

    В моей личной судьбе за эти пять лет также произошли большие изменения. Около двух лет я провел в Японии, где работал р. качестве первого советника посольства СССР в Токио и в течение нескольких месяцев был поверенным в делах за отсутствием посла. Потом три года я занимал пост советского полпреда в Финляндии. Это было очень трудное время в советско-финских отношениях, но зато я приобрел чрезвычайно ценный дипломатический опыт.

    И вот теперь, 27 октября 1932 г., в хмурый осенний день, я пересекал воды Ла-Манша, чтобы приступить к исполнению своих обязанностей посла СССР в Англии...

    Пароход осторожно входил в Дуврский порт. В Дувре нас с женой встречали торжественно. Капитан парохода проводил нас на берег по специальному трапу, где нас ждал начальник порта [100] и окружении всех местных властей. Минуя таможню и паспортный контроль, мы сразу прошли в вагон лондонского экспресса. Спустя несколько минут принесли наш багаж, пропущенный, конечно, без досмотра. Вместе с нами в вагон сел первый секретарь советского посольства в Лондоне С. Б. Каган, приехавший в Дувр пас встретить. Я знал его по Москве и был рад встрече с ним.

    Было около 5 часов дня. Легкий серо-желтый туман висел над землей, скрадывая звуки и сглаживая четкие линии. Стало быстро темнеть. Раздался резкий, переливчатый свисток кондуктора а ответный свисток паровоза. Еще мгновение, и длинный, ярко освещенный огнями экспресс мощно рванулся вперед, в быстро надвигающуюся мглу ночи. Щеголевато одетый официант принес чай с поджаренным в масле хлебом, джемом и печеньем. За чаем Каган рассказал мне о последних политических новостях и особо подчеркнул, что не в пример 1925 г., когда Форин оффис игнорировал советское полпредство, меня на вокзале будет приветствовать специальный его представитель мистер Монк. Я улыбнулся и подумал: ?Да, теперь времена не те!?

    На вокзале Виктория меня приветствовали почти все взрослые члены советской колонии — человек 400. Был и мистер Монк в черном костюме и с моноклем в глазу. Он передал мне наилучшие пожелания от сэра Джона Саймона — ?государственного секретаря по иностранным делам?. Жене моей поднесли цветы. Было много фотографов и репортеров, но я отказался давать интервью: это было бы бестактно делать до вручения верительных грамот. Каган поспешил нас усадить в посольский автомобиль, ожидавший у выхода с вокзала.

    Огни гигантского города тихо возносились к далекому потемневшему небу. Я смотрел по пути на этот Лондон, с которым у меня было связано столько воспоминаний, и невольно думал:

    ?А что было 20 лет назад??

    В моей голове, точно вспышка магния, встала далекая, но яркая картина...

    Хмурый осенний день 1912 г. Я только что высадился в Булони и с маленьким чемоданчиком в руках, следуя за потоком людей, попадаю в таможню. Формальности кратки и просты, да и какие пошлины можно взимать с такого багажа, как мой?.. Вдруг чиновник задает мне вопрос:

    — Вы приехали третьим классом?

    Я это подтверждаю. Тогда чиновник сурово-деловым тоном просит меня предъявить 5 фунтов.

    — Какие 5 фунтов? — в недоумении спрашиваю я.

    Оказывается, в Англии существует правило, что каждый пассажир третьего класса при въезде в страну должен предъявлять 5 фунтов. Это считается доказательством того, что у него имеются средства к существованию и он не ляжет бременем на общину, в которой будет жить. Меня охватывает тревога. Никто в Париже не предупредил меня о существовании такого правила! И вот [101] теперь... открываю кошелек, выворачиваю карманы, считаю свое состояние: увы! — всего лишь 3 фунта 15 шиллингов. Ни пенса больше. Лицо чиновника принимает мрачное выражение. Он медлит мгновение и затем официально изрекает:

    — Сэр, вам придется с ближайшим пароходом вернуться во Францию.

    — Как во Францию? — с отчаянием восклицаю я.

    — Таков закон, сэр, — бесстрастно отвечает чиновник и хочет уйти.

    Но я не даю ему уйти. Я начинаю протестовать. Я говорю, что у меня есть важные дела в Лондоне. Я прозрачно намекаю, что имею ?влиятельных друзей?, которые меня ждут и должны встретить на вокзале. Это, однако, не производит никакого впечатления на чиновника.

    Тогда я пробую подойти к таможеннику с другой стороны. Я говорю ему, что в Англии есть старая традиция давать убежище политическим эмигрантам всех наций, что здесь в XIX в. жили такие эмигранты, как Маркс и Энгельс, Герцен и Бакунин, Гюго и Луи Блан, Кошут и Мадзини. Здесь в 1902-1903 гг. жил и работал русский революционер Ленин. Я заявляю чиновнику, что я сам являюсь политическим эмигрантом из царской России и ищу убежища в Великобритании.

    — Ведь у вас, — взволнованно восклицаю я, — свыше 30 лет прожил Карл Маркс... Эмигрант из Германии... Знаменитый эмигрант...

    — Не знаю никакого Маркса, сэр! Никогда не слыхал, сэр! — равнодушно отвечает чиновник.

    Затем он снова делает движение в сторону своей комнаты, но на мгновение задерживается и нерешительно прибавляет:

    — Если вы действительно, сэр, политический эмигрант, то может быть...

    Чиновник не заканчивает фразы. Он ничего не обещает, но в моей душе вспыхивает надежда. И я еще более горячо восклицаю:

    — Ну, конечно, я политический эмигрант!

    Чиновник исчезает в стенах какого-то сумрачного помещения, а я с замиранием сердца жду: пропустят или не пропустят? Проходит минут пять. Мое беспокойство все более возрастает. Вновь появляется уже знакомый мне чиновник и с ним еще двое постарше возрастом и рангом. Они с любопытством оглядывают меня и затем самый старший из них спрашивает:

    — Вы утверждаете, что вы русский политический эмигрант — чем вы можете это доказать?

    Чем я могу доказать? В первый момент я чувствую себя ошеломленным. До сих пор мне не приходило в голову, что я должен буду доказывать свою принадлежность к русской политической эмиграции. Наоборот, мне чаще приходилось скрывать этот факт, особенно в Германии. Что же делать? Как доказать?

    Вдруг меня точно осеняет... Я лезу в карман и достаю оттуда [102] полусмятую бумажку, которой накануне в Париже меня снабдили товарищи: это удостоверение Центрального бюро заграничных групп РСДРП, гласящее, что я являюсь политическим эмигрантом и членом РСДРП, и дальше печать и подпись секретаря Центрального бюро т. Орнатского{26}. Вчера я не хотел его брать — оно казалось мне ненужным. Товарищ Орнатский почти насильно засунул мне бумажку в карман. Как пригодилась она мне теперь!

    Трое англичан принимаются внимательно изучать мое удостоверение. Потом они испытующе смотрят на меня. Потом опять погружаются в мое удостоверение. Наконец, старший с небрежным жестом бросает:

    — All right! Пропустите пассажира.

    Я бережно прячу в карман драгоценную бумажку и судорожно хватаюсь за свой чемоданчик.

    Затем длинный громыхающий поезд в течение двух часов несет меня вперед... И вот Лондон. Вокзал Чэринг-кросс. Едкая мгла противного тумана. Меня встречает мой ?влиятельный друг?. На нем мятая шляпа и выцветшее пальто. Мы долго обсуждаем, стоит ли брать такси? На подземке было бы дешевле. В конце концов все-таки садимся в автомобиль и медленно едем к скромному жилищу моего друга, в одном из отдаленных предместий столицы. На душе смутно и тревожно: что-то даст мне Англия?..

    Таков был мой приезд в Лондон 20 лет назад. А теперь... Почему произошла эта сказочная перемена? Почему я, скромный эмигрант, которого в 1912 г. английские таможенники не хотели пропустить из-за каких-то несчастных 5 фунтов, теперь удостоился столь пышного приема? Только потому, что я возвратился в Англию посланцем пролетариата, победившего на одной шестой суши и построившего первое в мире социалистическое государство.

    Посольство

    Итак, 27 октября 1932 г. я прибыл в Лондон в качестве нового посла СССР в Англии. Мне нужно было срочно ознакомиться с условиями моей работы. Я начал это знакомство со здания нашего посольства.

    Когда в 1929 г. после восстановления дипломатических отношений между Англией и СССР, осуществленного вторым лейбористским правительством, в Лондон прибыло советское посольство, оно оказалось без собственного дома: как я уже рассказывал, здание посольства, унаследованное нами от царизма, было арендованное, и срок аренды кончился в 1928 г., в период разрыва [103] англо-советских отношений. Первоначально поэтому посольство устроилось во временном помещении на Гровенор-сквер, 40. Сразу же начались усиленные поиски постоянной резиденции. Это оказалось нелегким делом. Антисоветские настроения в консервативных кругах (а все лендлорды — консерваторы) были по-прежнему очень сильны. С. Б. Каган, на плечи которого легла главная забота по подысканию дома для советского представительства, десятки раз переживал жестокое разочарование. Вот, кажется, нашел подходящее помещение, кажется, договорился с агентом обо всех деталях (в Англии трансакции с домами и квартирами производятся через агентские конторы), кажется, на будущей неделе уже можно переезжать — и вдруг в последний момент владелец дома, узнав, что наниматели ?большевики?, категорически отказывается заключить сделку. Или еще бывало так: агент согласен, владелец дома согласен, но не согласен собственник земли, на которой стоит дом (часто это — два разных лица), — и все идет прахом.

    Наконец нашелся южноафриканский ?шерстяной? миллионер сэр Люис Ричардсон, который согласился сдать свой особняк в Кенсингтоне Советскому правительству. Какие мотивы руководили Ричардсоном, не знаю. Ходили слухи, что потери, понесенные им в связи с мировым кризисом 1929 г., помогли ему преодолеть политические предубеждения. Может быть, это и было так. Земля, на которой стоял особняк, принадлежала королю, и король, только что восстановивший дипломатические отношения с СССР, естественно не мог возражать против помещения здесь советского посольства. Ричардсон сдавал особняк на 60 лет и требовал уплаты вперед арендной платы за все это время. Условие было жесткое и необычное, но посольство согласилось его принять. В результате за 36 тыс. фунтов Советское правительство приобрело в свое распоряжение сроком до 1990 г. красивый особняк на одной из самых фешенебельных улиц Лондона. В конечном счете вышло даже недорого — особенно если принять во внимание, что в лондонском просторечии наша улица именовалась ?кварталом миллионеров?.

    Сразу же по приезде я стал знакомиться с новой резиденцией. Тут передо мной открылись многие детали — частью приятные, частью неприятные, частью забавные, но все в английском стиле.

    Лет сто тому назад, земля, на которой стоял дом посольства, принадлежала Кенсингтонскому дворцу. Когда-то в XVII и XVIII вв., этот дворец, бывший в то время загородной резиденцией королей, играл крупную роль. В нем жили королева Анна, короли Георг I и Георг II. Позднее короли переселились в Лондон, и Кенсингтонский дворец превратился в местожительство младших членов королевской семьи. В нем родилась и выросла королева Виктория. Здесь родилась также королева Мэри, жена царствовавшего в момент моего прибытия Георга V, В 1841 г, специальным актом парламента от владений Йенеингтонского [104] дворца был отрезан ?огород? в размере 28 акров (около 11 гектаров), и на этом ?огороде? возникла наша улица, постепенно обстроившаяся двумя рядами богатых особняков. В числе их находился и дом нашего посольства.

    Дом был прекрасно расположен. В годы моей работы он стоял, среди небольшого зеленого участка площадью около четверти гектара, фасад выходил на улицу Кенсингтон палас гарденс, позади дома был чудесный сад с оранжереей, фонтаном, солнечными часами, теннисной площадкой. Больших деревьев там не было, но цвели розы, и изгородь заросла частым высоким кустарником. За изгородью находилось огороженное поле, где по воскресеньям происходили игры в футбол, а дальше раскинулись знаменитые Сады Кенсингтона, едва ли не самый прекрасный из лондонских парков.

    Улица, на которой стояло здание посольства, была густо обсажена огромными вековыми деревьями. Это была не простая, а особенная, ?частная? улица, считавшаяся собственностью тех лиц, которые имели здесь свои дома. Она была закрыта для обычного сквозного движения, и ездить по ней могли лишь те, кто направлялся в один из стоящих на ней особняков; но даже и для них была установлена предельная скорость — 12 миль в час. На обоих концах улицы имелись железные ворота, около которых всегда дежурили сторожа в ливреях с золотыми галунами и в высоких цилиндрах. В полночь ворота запирались, и в это время попасть на нашу улицу было можно только пройдя мимо сторожа.

    Конечно, за красочные обломки далекой старины собственникам улицы приходилось платить: надо было содержать сторожей, надо было чинить ворота, надо было кормить ленивую разжиревшую собаку, которая будто бы охраняла нас от ночных напастей. Однако никто не роптал: англичане любят сохранять пережитки прошлого. А на нашей улице жили настоящие англичане, да еще какие! Прямо против посольства находился дом, занимаемый одним из английских Ротшильдов. Неподалеку высился каменный особняк Лесли Уркварта — того самого Лесли Уркварта, который имел богатейшие цветнометаллические концессии в царской России и после революции стал одним из злейших врагов советского режима. Несколько дальше стоял красивый дом герцога Мальборо.

    С. Б. Каган рассказывал, что, когда собственники улицы узнали о предстоящем вторжении ?большевиков?, они заявили протест дворцовому ведомству, но успеха не имели. Однако в арендный контракт, который подписало посольство, был внесен пункт о том, что снятый нами дом не может быть использован для целей, вызывающих необходимость появления слишком большого количества людей на Кенсингтон палас гарденс. В результате генеральное консульство мы должны были открыть в другом месте, правда, не очень далеко — на Розари гарденс, 3, в южном [105] Кенсингтоне. Это послужило предметом длительных споров между лондонским посольством и Наркоминделом в Москве. Аппарат центрального ведомства никак не мог понять всех тонкостей положения, связанных с нашей улицей, и в интересах экономии требовал перенесения консульства в помещение посольства. А когда мы доказывали невозможность такого шага, москвичи думали, что мы просто хотим жить в нашем здании посвободнее и изобретаем для этого какие-то странные предлоги.

    Дом посольства был построен в 1852 г. Стэнхопом, пятым графом Харингтоном. Это было время, когда между Кенсингтоном и Вестминстером еще пролегали зеленые поля, и граф Харингтоны, направляясь в коляске из дому в парламент, частенько по дороге застревал в грязи. Семья Харингтона владела домом вплоть до первой мировой войны, но затем дом стал быстро переходить из рук в руки, пока не стал собственностью уже упоминавшегося Люиса Ричардсона. Тем не менее на воротах дома все еще продолжала красоваться надпись ?Дом Харингтона?, и только уже при мне к немалому ужасу соседей она была закрашена и заменена цифрой ?13? — англичане суеверны, и почти всегда дома, на которые приходится этот ?несчастный? номер, отмечаются не цифрой, а каким либо названием.

    Внутри дом не походил на обычные английские дома. В центре его находился большой двухсветный зал, отделанный темным резным дубом. Широкая дубовая лестница вела к такой же балюстраде, опоясывавшей весь зал. К дубовому залу внизу примыкал белый бальный зал, за которым шли небольшая серая гостиная и красивый зимний сад с пальмами и скульптурными украшениями. Во всех этих приемных помещениях было много старинной мебели, мраморных столов, художественных ваз и других украшений, привезенных из петербургских дворцов. Тут же внизу при мне находился кабинет посла, выходивший окнами в сад, а также кабинеты советника и первого секретаря.

    Во втором этаже вокруг дубового зала был расположен ряд комнат, частью для жилья, частью для служебных надобностей. Две угловые комнаты меньшего размера с окнами на улицу — желтая гостиная и коричневая столовая — были оборудованы для малых приемов. Здесь мы обычно устраивали чаи или завтраки для отдельных гостей или для небольших групп. По другую сторону дубового зала, окнами в полпредский сад и с чудным видом на Сады Кенсингтона, помещалась квартира посла. Состояла она из трех довольно нескладных комнат. В одной крайней комнате мы устроили спальню, в другой крайней комнате — мой частный кабинет, а средняя — длинная, сараевидная высокая комната — стала нашей столовой и домашней гостиной в одно и то же время. Моя жена потратила немало времени и усилий на то, чтобы создать в ней хоть некоторое подобие уюта и в конце кондов как будто бы успела в этом. Позднее мы пробили в столовой стену и сделали балкон, выходящий в сад. [106] Конечно, в нашей квартире были лестницы. Без лестниц вообще нельзя себе представить английского дома. Англичане уверяют, будто беганье по лестницам предохраняет от столь распространенного в их стране ревматизма. Оставляю это утверждение на совесть англичан. В нашей квартире средняя и две крайние комнаты были расположены в разных плоскостях: чтобы из стоповой попасть в спальню или кабинет, надо было спуститься на несколько ступенек.

    На третьем этаже посольского здания, где было до десятка небольших комнат, жили главным образом те технические работники, которые непременно должны иметь свою резиденцию в посольстве. Во дворе находился маленький флигель, в нем обычно жили шоферы и уборщицы.

    Дом был в общем значительно лучше Чешем-хауса, но все-таки не вполне удовлетворял нашим требованиям. Да и не удивительно: ?Дом Харингтона? был домом крупного английского магната. В нем в последние годы обычно жили четыре члена семьи Ричардсона и семнадцать человек обслуживающего персонала. Все в доме было приспособлено к такому составу обитателей. Нужды советского посольства были совсем иные. Кроме того, ?Дом Харингтона? был недостаточно велик: всего лишь около 30 комнат. Позднее, особенно во время войны, когда размах работы увеличился и численность штата возросла, нам пришлось снимать дополнительные дома.

    Впрочем, в те дни конца 1932 г. посольский дом нам очень нравился. И одной из главных прелестей его были прекрасные Сады Кенсингтона. Выйдя из посольства, мы уже через пять минут попадали под столетние буки и липы. Часами бродили мы по цирку, любуясь его клумбами и рассматривая его достопримечательности. Больше всего времени мы проводили около прелестного круглого пруда, где всегда было так много уток и чаек и где стар и млад занимались пусканием игрушечных корабликов и лодок. Здесь было всегда живо, весело, много забавной беготни, много детского крика и смеха. Моя жена со свойственным ей темпераментом быстро включалась в царившую около круглого пруда атмосферу. Особенно ее волновали бумажные змеи, которых много запускалось как раз в этом месте. Как-то однажды она даже купила себе такую игрушку. Однако дальше слов дело не пошло: все-таки ее несколько связывало положение ?амбассадриссы?...

    Кенсингтонский дворец стоял тут же, в двух шагах от круглого пруда, сумрачный, полузабытый, как старый царедворец в отставке. В нем никто не жил, и за 6 пенсов всякий желающий мог обойти его залы, хранившие на себе далекий отблеск ушедших эпох.

    Да, в те первые дни пребывания в посольстве я был доволен своей новой резиденцией, особенно царившей вокруг тишиной. Тихо было на земле в тени вековых деревьев Кенсингтона. Тихо [107] было в небе, в котором не появился еще ни один самолет. Тихо было на ?частной? улице. Тысячеголосый гул мирового города не проникал сюда, в этот фешенебельный ?квартал миллионеров?. И часто, стоя с женой у окна нашей квартиры, я со смешанным чувством изумления и радости повторял: — Точно в деревне.

    Советская колония

    Наши советские посольства в описываемый период везде отличались крайне ограниченной численностью персонала. Пожалуй, нигде это не бросалось так резко в глаза, как в Лондоне. В самом деле, в этой самой мировой из всех тогдашних мировых столиц мировая держава СССР имела в 1932 г. всего лишь восемь дипломатических работников, внесенных в лист Форин оффис! Сюда входили также торгпред и его два заместителя — стало быть, чисто дипломатических работников было только пять человек. В то же время Япония и США имели в Лондоне по 20 человек дипломатов, Франция — 18, Италия — 15 и даже Дания и Сиам — по 9. Буржуазные государства обычно страдают излишней перегрузкой своих дипломатических штатов: там нередко сынки богатых людей (иногда даже без жалованья) ради ?положения? приписываются к посольствам в качестве атташе, секретарей или советников. Советское государство в 30-е годы представляло как раз обратную картину. Причины тут были разные, и первая из них — жесткий режим экономии, проводившийся с особой строгостью, когда речь шла о расходовании иностранной валюты или золота, нужных для финансирования пятилетних планов. К тому же тогдашний нарком иностранных дел M. M. Литвинов не любил тратить деньги зря — ни свои личные, ни государственные.

    Однако наша экономность иногда принимала уже слишком крайние формы. Я это очень остро почувствовал осенью 1932 г. в Лондоне: в моем распоряжении было всего лишь пять дипломатических работников. Самым ценным из них являлся уже упоминавшийся выше Д. В. Богомолов, который теперь был советником посольства. Мне Богомолов очень нравился. Это был умный, культурный, уравновешенный человек с хорошим характером и прекрасным знанием английского языка. Он уже не первый год занимался дипломатической работой и мог бы быть чрезвычайно полезным для посольства, но как раз осенью 1932 г. Дмитрий Васильевич был назначен послом в Китай и должен был скоро покинуть Лондон.

    Следовательно, оставалось только четыре дипломатических работника, из которых наиболее опытным был С. В. Каган — хороший дипломат и большой знаток английского языка (точнее, его американской разновидности), который он изучил во время многолетней эмиграции в США. В момент моего приезда Каган был первым секретарем, однако несколько позднее, по моему представлению, [108] ему был присвоен ранг советника, и в качестве такового он стал моим заместителем и главным помощником.

    Характерной особенностью тогдашнего посольства было полное отсутствие в нем представителей вооруженных сил: у нас не имелось ни военного, ни воздушного, ни морского атташе. Это была не наша вина, тут целиком виноваты были англичане, В 1924-1927 гг. лондонское полпредство имело морского атташе. Это был контр-адмирал Беренс, работавший еще в царском посольстве. Он признал Советскую власть и был оставлен в том же качестве в нашем полпредстве. С разрывом англо-советских отношений в 1927 г. его миссия в Лондоне, естественно, пришла к концу. После возобновления этих отношений в 1929 г. Советское правительство назначило в Англию военного атташе, британский посол в Москве Овий выдал ему визу; однако в самый последний момент, когда наш командир уже почти садился в поезд, Овий вдруг взял свою визу назад и сообщил, что британское правительство ?не заинтересовано? в обмене военными атташе. Не знаю, что лежало в основе этой конфузной для Овия истории, но знаю, что в результате описанного инцидента советское посольство осталось без военных дипломатов в Лондоне. Вопрос был урегулирован только в 1934 г., причем очень полезную роль в этом сыграл один из видных лейбористов того времени лорд Марли. С тех пор в Лондоне и Москве появились дипломатические представители вооруженных сил обеих стран.

    В момент моего прибытия в Лондон советская колония состояла в основном из работников наших торговых организаций. Торгпредство помещалось тогда на Кингсуэй в Буш-хаусе — огромном ?лондонском небоскребе?, где имели свои конторы бесчисленные английские компании и предприятия. Торгпредство снимало ряд этажей, которые в дневное время очень напоминали потревоженный улей. Здесь находились также различные связанные с торгпредством ?смешанные общества? и организации, включая знаменитый АРКОС, имевший, впрочем, в этот период уже более или менее номинальное значение. Кроме того, в Сити было еще несколько смешанных компаний советского происхождения, занимавших отдельные помещения: Московский народный банк, Русское лесное агентство, Балтийско-Черноморское страховое общество, Центросоюз и др. Все эти общества считались смешанными, так как пайщиками в них были русские и англичане, но большая часть капитала принадлежала Советскому Союзу. Я пригласил к себе всех советских руководителей ?смешанных обществ?; общее впечатление получилось неплохое: товарищи, возглавлявшие эти хозяйственные организации, показались мне толковыми людьми и знающими специалистами. Потом я объехал все эти организации и собственными глазами посмотрел на их персонал и помещения. Такое личное знакомство исключительно важно, его не могут заменить никакие документы и доклады. [109]

    Особенно благоприятное впечатление на меня произвел наш тогдашний торгпред в Англии Александр Владимирович Озерский. Это был умный человек и хороший товарищ. Он прекрасно знал нужды советской промышленности и умел торговать с англичанами. Его авторитет среди деловых людей Сити был очень высок, а его способность заключать с ними выгодные для нас сделки поразительна. Многое объяснялось тем, что Озерский хорошо представлял себе психологию своих британских партнеров и потому находил доходчивые до них аргументы и доказательства. Вдобавок Александр Владимирович отличался широким политическим кругозором и прекрасно понимал дипломатическую сторону нашей деятельности. Мы проработали вместе с ним четыре года (1932-1936), полных трудностей и волнений, и ни разу не имели никаких серьезных расхождений или конфликтов. Мне было очень жаль, когда в конце 1936 г. Озерский был отозван в Москву.

    Очень скоро мне представился случай встретиться со всей лондонской колонией в целом. Наступило 7 ноября. По установившейся традиции в этот день устраивалось общее собрание колонии в дубовом зале посольства и посол делал на нем доклад.

    Я построил свой доклад на противопоставлении ?тогда? и ?теперь?. В связи с 15-летней годовщиной Октября я вспомнил, как реагировала английская печать на создание Советского правительства в ноябре 1917 г. Я привел ряд характерных цитат из старых газет, которые были особенно пикантны сейчас, 7 ноября 1932 г. Вот несколько наиболее типичных примеров:

    ?Таймс? от 12 ноября 1917 г., телеграмма из Петрограда: ?Господство Ленина, видимо, быстро идет к своему концу?;

    ?Дейли телеграф? от 12 ноября 1917 г., передовая: ?Значительные массы войск отвернулись от мятежников в целом ряде центров... Возможно, что в момент, когда пишутся настоящие строки, вся эта безумная затея уже подавлена?;

    Агентство Рейтер от 13 ноября 1917 г., телеграмма из Петрограда: ?Все политические партии поворачиваются спиной к экстремистам, и есть все основания ожидать, что революция будет ликвидирована в течение нескольких дней?;

    ?Таймс? от 16 ноября 1917 г., телеграмма из Петрограда: ?Социальная революция осуществлена экстремистами, которых поддерживает гарнизон. Но хотя на их стороне сила, у них не хватит ума для того, чтобы править страной?;

    ?Дейли ньюс? от 20 ноября 1917 г., телеграмма из Петрограда: ?Наспех сколоченное здание большевистского господства уже дает глубокие трещины и распадается на части?;

    ?Дейли ньюс? от 24 ноября 1917 г., передовая: ?Большевистское, правительство со всеми своими странностями и донкихотскими глупостями обречено на гибель?.

    Так встретила буржуазная Англия величайшую в истории человечества революцию. Так расценивала она тогда ее шансы на [110] успех. А какова картина теперь? И дальше яркими фактами и цифрами я характеризовал огромные достижения СССР за минувшие 15 лет как на внутреннем, так и на внешнем фронте. Чем дальше я говорил, тем более ощущал, что нашел общий язык с аудиторией. Возвращаясь в тот вечер с собрания и последовавшей за ним товарищеской вечеринки в свою квартиру, я чувствовал и понимал, что пройден важный ?внутренний? этап в процессе моего утверждения как посла СССР в Англии. Очень трудно успешно работать за границей, не имея за спиной дружеской поддержки советской колонии.

    ?Частный визит? к министру иностранных дел

    13 момент моего приезда в Лондон английского короля не было в столице, и я не мог сразу же по прибытии вручить ему мои верительные грамоты. Мне пришлось ждать десять дней. До этого, согласно международному дипломатическому ритуалу, я еще не был послом в стране моего аккредитования и не мог еще официально представлять свое правительство. Однако тот же международный дипломатический ритуал рекомендует послу сделать до вручения верительных грамот два ?частных визита? — министру иностранных дел и старшине (дуайену) дипломатического корпуса. Я решил последовать принятому обычаю и прежде всего попросил свидания с Саймоном. Не торопясь, но и не задерживаясь, министр иностранных дел ответил согласием, и наша первая встреча с ним состоялась 1 ноября.

    Я ехал на свидание с Саймоном настороженный. Имя Саймона мне было хорошо известно. Я знал, что он один из лучших юристов Англии и в годы своей адвокатской практики брал по тысяче фунтов за одно выступление в суде. Я знал, что Саймон — один из образованнейших людей своей страны, имеет степень доктора в восьми университетах, владеет несколькими иностранными языками и читает на сон грядущий Сенеку и Плутарха в подлиннике. Я знал, что в течение многих лет Саймон был одним из лидеров либеральной партии и что в 1931 г. изменил своей партии и перебежал в лагерь консерваторов, отколов часть либералов и создав из них новую национал-либеральную партию. Я знал, что на протяжении всей своей политической карьеры, занимая ряд министерских постов, Саймон защищал права и привилегии буржуазии и что в 1926 г. он резко выступил против всеобщей забастовки в Англии, а в дальнейшем сыграл руководящую роль в проведении законодательства по ограничению стачечного права рабочих. Я знал, что в 1927-1930 гг. Саймон был весьма важным членом королевской комиссии до выработке новой конституции для Индии, причем занимал в ней крайне реакционную позицию. Я знал, что, став в 1031 г. министром иностранных дел Великобритании, Саймон взял курс на ?умиротворение? [111] агрессоров и после захвата Японией Маньчжурии так ?тонко? маневрировал в Женеве, что после его речи японский представитель Мацуока встал и, публично поблагодарив Саймона, произнес речь, суть которой сводилась к следующему:

    — Сэр Джон в течение получаса сказал вам все то, что я тщетно пытался объяснить в течение предшествующих 10 дней.

    Я знал, наконец, что Саймон не питает никаких симпатий к СССР и что, наоборот, везде, где только возможно, он старается ущемить интересы нашей страны. Я знал все это и потому прекрасно понимал, что в моих отношениях с Саймоном должны быть и будут трудности. К такой перспективе психологически я был подготовлен. Теперь мне предстояло впервые встретиться с Саймоном лицом к лицу, и я чувствовал себя в положении боксера, которому предстоит сразиться с неизвестным ему противником и который поэтому находится в состоянии напряженного ожидания.

    Курьер Форин оффис провел меня длинными коридорами, впоследствии ставшими мне так хорошо знакомыми, во второй этаж и оставил в ?приемной послов?. Это была небольшая, но очень высокая комната с двумя окнами, выходящими на площадь перед Адмиралтейством. По стенам ее висели портреты коронованных особ и государственных деятелей прошлых времен, среди которых особенно выделялось большое, в рост человека, изображение королевы Виктории в парадном платье. Пришел секретарь и с изысканным поклоном сообщил, что сэр Джон ожидает меня в своем кабинете. Через мгновение я уже был в этом святая святых британской внешней политики.

    Сэр Джон сидел за старинным письменным столом спиной к большому камину и поднялся, чтобы приветствовать меня. Он был очень худощав и высок, так высок, что, казалось, тело его не может держаться прямо и само собой изгибается. Розовая лысина была обрамлена с обеих сторон седоватыми копнами волос. Розовое лицо без бороды и усов было стянуто сухой официальной улыбкой. Свинцовые глаза сверлили собеседника, как два буравчика. На вид Саймону было под 60, но выглядел он еще очень бодрым и крепким.

    Саймон не понравился мне с первого взгляда. Было в нем что-то формальное, холодное, жесткое. Ни тени души. Таких людей я никогда не любил. Вдобавок за спиной Саймона стояла еще длинная вереница речей и дел, которые отталкивали меня от него идеологически и политически. По-видимому, я тоже не понравился Саймону с первого взгляда. Это выявилось сразу же после того, как я переступил порог его кабинета. Саймон пригласил меня сесть в кресло, стоявшее около письменного стола, Я сел и провалился в какую-то бездонную мякоть. Терпеть не могу слишком ?комфортабельных? кресел: они точно нарочно созданы для того, чтобы размягчать мозги и притуплять умственную бдительность. А тут, в кабинете Саймона, духовная острота мне была [112] крайне необходима. Я невольно заподозрил западню. Поэтому я встал и с самой любезной улыбкой сказал:

    — Сэр Джон, нет ли у вас сиденья потверже? Я не люблю сидеть на мягком.

    По лицу Саймона пробежала какая-то тень, и он с любопытством посмотрел на меня. Потом с легким раздражением в голосе министр прибавил, подвигая мне кожаный стул:

    — Надеюсь, это вас удовлетворит?

    Я почувствовал — игра началась. Партнеры стали в позиции. Я мысленно сказал себе: ?Теперь не зевай, надо быть начеку!?

    Затем мы перешли к делу. Хотя во время первого ?частного визита? посла к министру иностранных дел обычно не принято касаться каких-либо серьезных вопросов, я решил, что внезапное денонсирование англо-советского торгового соглашения{27} создало слишком необычную ситуацию и что поэтому я имею достаточные основания вести себя тоже несколько необычно. Сказав Саймону несколько любезных фраз, из которых вытекало, что я рад лично познакомиться со столь видной политической фигурой, я круто взял быка за рога и в выражениях, не могущих вызывать никаких сомнений, описал острую реакцию Москвы на акцию британского правительства. Я особенно подчеркнул тот факт, Что эта акция носит характер прямой дискриминации: ведь несмотря на Оттаву{28}, Англия не денонсировала своих торговых договоров с Аргентиной и Скандинавией. Нет, этим странам британское правительство предложило только вести переговоры для внесения некоторых модификаций в существующие коммерческие соглашения. Почему же денонсирование оказалось необходимым только в случае с СССР? Советскому правительству неизвестны истинные мотивы, лежащие в основе денонсирования. Нота Саймона [113] от 16 октября слишком коротка и не указывает причин отказа от торгового соглашения 1930 г. Выступавшие после того английские министры (Болдуин, Томас, Невиль Чемберлен) давали разные объяснения шагу британского правительства. Я был бы поэтому очень признателен Саймону, если бы через меня он информировал Советское правительство о действительных причинах денонсирования.

    Саймон стал отвечать, ловко жонглируя словами и фразами. Из его объяснений вытекало, будто бы никакой дискриминации в акции британского правительства нет. Просто все дело будто бы в том, что в СССР существует монополия внешней торговли, а в Аргентине и Скандинавии ее нет. Кроме того, СССР слишком много продает в Англии и слишком мало здесь покупает, что вызывает справедливое недовольство в Великобритании, как раз сейчас сильно страдающей от массовой безработицы. В торговле Англии с Аргентиной и Скандинавией такой пассивности баланса нет. Отсюда, заключил Саймон, понятно желание британского правительства внести некоторые изменения в структуру торговли между Англией и СССР. А это в свою очередь вызывает необходимость в новом торговом соглашении.

    Я стал возражать Саймону и доказывать, что советская монополия внешней торговли не только не препятствует нормальному развитию торговли, но, наоборот, ему только содействует: пусть Саймон укажет мне хотя бы один случай, когда советский покупатель не заплатил бы в срок причитающихся с него сумм. Такого случая нельзя найти (Саймон в знак согласия кивнул головой). А как на этот счет обстоит дело в торговле Англии с Аргентиной или Скандинавией? Верно, что англо-советская торговля пассивна для Англии, но разве нет совершенно такого же положения в торговле Англии с некоторыми другими странами, например с США? Это, однако, не имеет последствием денонсирование торговых соглашений между Великобританией и Америкой. Если даже стать на ту точку зрения, что в англо-советскую торговлю нужно внести различные изменения, разве этого нельзя было бы достигнуть путем нормальных переговоров между двумя правительствами? Разве для этого обязательно требовался акт односторонней дипломатической дискриминации?

    Наша дискуссия постепенно перешла в довольно заостренный спор. Я сидел у Саймона минут 40. Временами Саймон вставал из-за стола и продолжал разговор стоя, поглаживая бока. Мне это было неприятно. В заключение я сказал Саймону:

    — Есть здравый смысл (common sense) и есть политика чувства (Cefühlspolitik), — я употребил именно два приведенных в скобках выражения. — Я за здравый смысл и за то, чтобы англосоветские отношения были построены на базе здравого смысла. Я за тем и приехал в Лондон, чтобы работать в этом направлении. Мне кажется, однако, что британское правительство за политику чувства и за то, чтобы англо-советские отношения не выходили [114] из полосы неожиданностей и конфликтов. Впрочем, я был бы рад, если бы я ошибался. В этом случае вы могли бы рассчитывать на мое самое искреннее содействие в деле сближения между нашими странами.

    Саймон никак не реагировал на мои слова. Дальнейшие события показали, что он имел вполне достаточные основания держать язык за зубами. Я, однако, не жалел о сделанном мной заявлении: я выполнил свой политический долг и вместе с тем наглядно демонстрировал, что основной линией СССР в области международных отношений является политика мира. Это могло мне пригодиться и действительно пригодилось в дальнейшем.

    Возвращаясь домой, я подводил итоги моей первой встречи с Саймоном. Впечатление было смешанное. С одной стороны, мне стало ясно, что впереди очень большие трудности. Трудности, вытекающие не только из сложности отношений между СССР и Англией, но также и из полярной противоположности характеров — моего и Саймона. Они отталкивались друг от друга, как положительные и отрицательные электрические заряды. Этот ?персональный? момент в отношениях между министром иностранных дел и послом никак не приходится сбрасывать со счета. Он играет свою роль в дипломатии. С другой стороны, я испытывал чувство облегчения и удовлетворения. Первая проба сил состоялась, и я не имел оснований быть недовольным ее результатами.

    ?Частный визит? к старшине дипломатического корпуса

    На другой день, 2 ноября, я отправился с ?частным визитом? к старшине дипломатического корпуса.

    Старшинство послов определяется по времени их пребывания в стране аккредитования. Посол с самым большим стажем является дуайеном. Таково общее правило. В некоторых странах бывают исключения: так, например, в Германии между двумя мировыми войнами старшиной дипломатического корпуса всегда являлся папский нунций, т. е. посол римского престола. В Англии папского нунция вообще не было. В 1932 г. дуайеном в Лондоне был французский посол де Флерио, типичный дипломат старой школы, большая часть карьеры которого прошла в Англии. Здесь он занимал посты атташе, секретаря, советника и наконец посла. Он был послом (но еще не дуайеном) уже в 1925-1927 гг. Тогда он держался очень далеко от нашего полпредства, всем своим поведением стараясь показать, как он не одобряет ?большевистской? революции в России; я его видел в те годы всего несколько раз на каких-то официальных английских приемах. Подъезжая сейчас к шестиэтажному особняку французского посольства на Найтс-бридж, я с улыбкой думал: ?Ну, господин дуайен, как-то вы меня примете?? [115] Дверь открыл высокий ливрейный лакей и провел меня в небольшую приемную направо. Через минуту вошел низенький брюнет — секретарь — и пригласил меня пройти в кабинет посла.

    Де Флерио поднялся из-за письменного стола, чтобы пожать мне руку. Он выглядел как настоящий француз: невысокого роста, подвижной, сухощавый. Черные волосы с проседью. Такая же бородка клинышком. Живые карие глаза. Нос тонкий, с легкой горбинкой. Несмотря на свое почти 30-летнее пребывание в Лондоне, де Флерио говорил по-английски с сильным французским акцентом.

    Пожав мне руку, он опять сел в свое кресло за письменным столом и голосом, полным возмущения и отчаяния, воскликнул:

    — Не понимаю! Ничего не понимаю!

    При этом посол с раздражением ткнул пальцем в гору английских ?Синих книг?, в беспорядке разбросанных перед ним. Я с недоумением посмотрел на него.

    — Они хотят, чтобы я был для них бухгалтером! Не буду! Я дипломат, а не бухгалтер!

    При этом де Флерио кому-то погрозил рукой в воздухе.

    Я понял: ?они? — это, очевидно, Париж, правительство, министерство иностранных дел. Я улыбнулся. Посол был очень комичен со своими сжатыми кулачками и с выражением возмущения и отчаяния на лице.

    — Да в чем, собственно, дело? — спросил я дуайена.

    — В чем дело? — с новым приливом раздражения откликнулся де Флерио. — Они хотят, чтобы я их информировал о платежном балансе Англии за прошлый год! Что за глупость!

    — Простите, — сказал я, подымаясь со своего кресла и подходя к письменному столу, — разрешите взглянуть...

    Я стал рыться в разбросанных на столе ?Синих книгах?. Быстро выбрав то, что было нужно, я полистал тяжелый статистический фолиант и, взяв блокнот и карандаш, выписал на бумажке несколько цифр.

    Де Флерио был так ошеломлен моими действиями, что сидел молча, точно онемев. На подвижном лице его отражались смешанные чувства изумления и растерянности. Я протянул послу бумажку с цифрами и спокойно сказал:

    — Вот данные, которые вам нужны.

    В нескольких словах я дал необходимые пояснения.

    Эффект был поразительный. Де Флерио был потрясен и смотрел на меня так, точно перед ним стоял волшебник. На несколько мгновений он даже потерял дар речи. Когда это прошло, он порывисто схватил меня за руки и воскликнул:

    — Спасибо! Спасибо! Вот выручили!.. Но как вы этак ловко обошлись с ними?

    И де Флерио кивнул на груды ?Синих книг? е таким выражением, точно тут было неприятельское войско.

    — Ничего особенного, — ответил я. — Просто я по образованию [116] экономист и имел в жизни немало дел с английскими ?Синими книгами?.

    — Ах, вы просто счастливец! — горячо продолжал де Флерио. — Вы разбираетесь в экономике... Ужасная пошла сейчас дипломатия: квоты, лицензии, балансы, пошлины, торговые соглашения... Голова кругом идет... Я во всех этих делах ровно ничего не понимаю...

    И потом, точно вдруг рассердившись на кого-то, де Флерио с раздражением воскликнул:

    — И не хочу понимать! Я дипломат и экономистом быть не обязан!

    Да, де Флерио действительно был дипломатом старой школы. Это я видел теперь собственными глазами. Однако для меня лично только что разыгравшийся инцидент оказался весьма полезным. Обнаруженное мной знакомство с тайнами английского платежного баланса произвело сильное впечатление на французского посла. Оно сразу подняло мой престиж в его глазах.

    Когда вопрос о ?Синих книгах? был исчерпан, де Флерио перешел к вещам, ему более близким. Он стал расспрашивать меня о моей профессии, о моем прошлом, о семье. Поинтересовался, разумеется, бывал ли я раньше в Англии. В ответ я рассказал послу о моем первом визите сюда в годы эмиграции. Де Флерио сразу насторожился:

    — Вы жили в Англии раньше в качестве эмигранта? — переспросил он, как бы желая проверить, правильно ли он понял меня.

    — Да, жил раньше в качестве эмигранта, — подтвердил я.

    — Когда же это было? — с внезапно оживившимся лицом продолжал де Флерио. — Скажите точно.

    — Впервые я приехал в Англию в ноябре 1912 г., — отвечал я, не понимая, почему посла так интересует дата этого далекого события.

    — В ноябре 1912 г.? — с еще большей ажитацией воскликнул де Флерио. — Ноябрь 1912! Сейчас ноябрь 1932. Ну, конечно, 20 лет! Ровно 20 лет!

    На лице де Флерио проступило почти вдохновение. Я недоумевал: в чем дело?

    Вдруг де Флерио стремительно бросился к одному из своих книжных шкафов и вытащил оттуда какой-то увесистый том. Он быстро полистал его, и, остановившись в одном месте, глазами пробежал несколько строк. Потом с диким энтузиазмом воскликнул:

    — Да, да, совершенно точно! И там тоже 20 лет!

    Мое изумление продолжало расти. Я никак не мог взять в толк, что так волнует моего хозяина.

    — 20 лет? — с недоумением повторил я. — Какие 20 лет?

    Де Флерио между тем продолжал:

    — Замечательное историческое совпадение! Вы были в Англии в эмиграции и 20 лет спустя прибыли в Англию послом. Во времена Французской революции Шатобриан тоже был в Англии [117] в эмиграции и 20 лет спустя тоже вернулся в Англию послом. Поразительно! История повторяется!

    Де Флерио был в восторге и от избытка чувств начал бегать по кабинету.

    — Я очень польщен вашим сравнением, — ответил я. — Но мне кажется, что между мной и Шатобрианом имеется существенная разница: Шатобриан был эмигрантом от революции и вернулся в Англию в качестве посла восторжествовавшей реакции, а я был эмигрантом от реакции и вернулся в Англию в качестве посла восторжествовавшей революции. Это не одно и то же.

    — Вы полагаете? — с наивным удивлением спросил де Флерио.

    И затем, точно найдя полное разрешение внезапно возникшим сомнениям, он радостно прибавил:

    — Но все-таки... И там и там одно и то же: эмигрант и посол... 20 лет и 20 лет... Замечательное совпадение! Второй случай в истории!

    Приехав домой, я навел справку в энциклопедии. Де Флерио явно не везло с цифрами. Оказалось, что он и тут ошибся: Шатобриан приехал в Англию в качестве эмигранта в 1792 г., вернулся во Францию в 1800 г. и прибыл в Лондон послом в 1822 г. Как ни считай, между первым и вторым появлением Шатобриана на берегах Темзы 20 лет никак не выходило. Но что это значило для де Флерио? В мире цифр он был точно ребенок...

    В течение последующих месяцев мне не раз приходилось встречаться и беседовать с де Флерио на разные темы. Хотя отношения между СССР и Францией в то время были не очень дружественны (а характер отношений между послами в основном определяется обычно характером отношений между их странами), де Флерио оказал мне много внимания: должно быть, это было следствием моего первого визита к нему. В мае 1933 г. он вышел в отставку и уехал во Францию. Официальный Лондон устроил ему пышные проводы. Возвратившись на родину, де Флерио занялся преподаванием истории и читал лекции в Сорбонне. Спустя несколько лет, незадолго до второй мировой войны, он умер.

    Вручение верительных грамот

    Королевская семья вернулась в столицу, и вручение моих верительных грамот было наконец назначено на вторник, 8 ноября. Одновременно должен был вручать грамоты также новый германский посол Леопольд фон Хеш, прибывший на несколько дней позже меня. Глава протокольного отдела Монк уведомил меня, что я буду считаться старшим по отношению к фон Хешу, так как король примет меня ровно на четверть часа раньше, чем немецкого посла.

    — Вы приехали в Англию за несколько дней до господина [118] фон Хеша, — пояснил Монк, — и потому мы считаем справедливым дать вам старшинство...

    Утром 8 ноября к зданию полпредства подъехали две пароконные придворные кареты на мягких старинных рессорах. Спереди сидели кучера в длинных темных кафтанах с пелеринами. На головах у них были блестящие цилиндры с галунами, на руках ярко-белые перчатки, а в руках вожжи и кнуты на длинных гибких древках. Облучки были подняты так высоко, что кучера возвышались над каретой. Сзади на специальных подножках, тоже возвышаясь над каретой, как какие-то величественные изваяния, стояли гайдуки в таком же облаченье, как и кучера, — по два на каждую карету. Из первой кареты вышел главный секретарь министра иностранных дел В. Селби (впоследствии английский посол в Португалии) и, войдя в посольство, сообщил мне, что он будет сопровождать меня от посольства до дворца. Селби был в парадной форме, я — во фраке, лакированных ботинках и в черном пальто, с блестящим цилиндром на голове. Когда мы с Селби спускались с крыльца, со всех сторон защелкали аппараты набежавших фотографов. Собравшаяся у ворот публика, обмениваясь замечаниями, с любопытством взирала на красочную церемонию. Гайдук выбросил из кареты складную трехступенчатую лестничку, и Селби поспешил возможно комфортабельнее устроить меня на мягком кожаном сиденье. Сам он поместился рядом со мной. Во вторую карету села моя ?свита?, которая состояла всего лишь из двух человек: С. Б. Кагана и второго секретаря Голубцова. Затем кортеж тронулся через улицы и парки Лондона. Пешеходы останавливались и с любопытством подолгу смотрели нам вслед.

    По дороге Селби как любезный хозяин занимал меня светскими разговорами.

    Но вот мы въехали в каменные ворота дворца. Несколько зигзагов по широкому плацу перед дворцом, потом поворот в какую-то темную нишу под каменными сводами — и мы у широкого крыльца с часовыми в костюмах эпохи Тюдоров: черно-красные полосатые туники, низкие кожаные шляпы, белые гофрированные воротники и алебарды в руках. Вышли из кареты. Мой спутник сдал меня с рук на руки Монку. Проходя длинными коридорами и высокими залами дворца, я с любопытством осматривал по дороге ковры, картины, старинную мебель. Наконец пришли в. так называемый Зал поклонов. Здесь нас встретил лорд-чемберлен короля, играющий роль главного церемониймейстера, С ним было еще несколько придворных чинов.

    — Подождите минутку, — произнес лорд-чемберлен. — Его величество вас сейчас примет.

    Едва я успел обменяться рукопожатиями со всеми присутствующими, как вдруг дверь в соседний зал плавно открылась, и лорд-чемберлен пригласил меня следовать за ним. ?Свита? моя, однако, пока еще осталась в Зале поклонов; так полагалось по [119] ритуалу. Когда я переступил порог смежного зала, дверь за мной так же плавно закрылась, и я очутился лицом к лицу с Георгом V, ?королем Великобритании, Ирландии и Британских доминионов за морями, защитником веры, императором Индии?.

    Георга V считали очень похожим на его кузена Николая II. Теперь я мог в этом лично убедиться. Пожалуй, в осанке и в выражении лица английского короля было больше уверенности, чем в облике последнего русского царя. Одет он был в военную форму и явно старался придать себе бравый вид. В двух шагах от короля маячила фигура Саймона. Министр иностранных дел незаметно кивнул мне в знак приветствия.

    Я подошел к королю, стоявшему в глубине зала, и, пожав протянутую мне руку, вручил два запечатанных пакета — мои собственные верительные грамоты и отзывные грамоты моего предшественника. Король, не глядя на пакеты, машинальным жестом передал их Саймону. Никаких речей ни с моей стороны, ни со стороны короля не было; это не принято в Англии. Потом, посмотрев на меня с любопытством, Георг V спросил, благополучна ли была моя поездка и случалось ли мне раньше бывать в Англии. Я ответил, что по дороге все было в порядке и что Англия для меня — знакомая страна. Потом король поинтересовался, как чувствует себя после длинного путешествия моя жена, есть ли у нас дети и как я переношу английский климат. Я дал приличествующие случаю ответы и, говоря о климате, позволил себе легкое отступление от строгой официальности.

    — Часто говорят, — с улыбкой заметил я, — что английский климат плох. Я этого не нахожу. Мне нравится английский климат. Я не возражаю даже против ваших туманов. Право же, Лондон без туманов потерял бы половину своего шарма.

    В том же ни к чему не обязывающем стиле разговор продолжался еще минуты две. Под конец король выразил надежду, что отношения между Англией и СССР будут развиваться благоприятно. Я выразил такую же надежду. На протяжении всей аудиенции это были единственные слова, которые имели какое-то отношение к политике.

    Затем вновь плавно открылась дверь из Зала поклонов, и через нее ввели мою ?свиту?. Я представил Кагана и Голубцова королю, который обменялся с ними рукопожатиями, спросил, говорят ли они по-английски, и, получив ответы, слегка поклонился, давая понять, что аудиенция окончена. Мы тоже поклонились и вышли. Нас провели к широкому крыльцу с тюдоровскими часовыми. Когда я садился в карету, к крыльцу подъехал совершенно такой же кортеж, как мой собственный, из него вышел фон Хеш со своею свитой. Немцев было значительно больше, чем нас. Полчаса спустя я уже был у подъезда посольства.

    Итак, я начал свое официальное существование как посол. На следующее утро, 9 ноября, в придворной хронике ?Таймс? под датой 8 ноября было напечатано: ?Сегодня утром король дал [120] аудиенцию Его Превосходительству г. Ивану Майскому...? и т. д. Это сообщение также имело значение с точки зрения оформления моего положения.

    Теперь оставалась еще одна церемония, без которой посол еще не был вполне посол, — визит жены посла в сопровождении супруга к королеве Мэри. Учитывая опыт моего предшественника Г. Я. Сокольникова, когда английская королева в течение более месяца ?забывала? принять его жену, я опасался каких-либо осложнений. Однако на этот раз все обошлось гладко. В день вручения верительных грамот Монк уведомил меня, что королева примет нас на следующий день. Утром в назначенный час мы с женой были в Букингемском дворце. Ехали мы туда уже не в придворной карете, а в своем автомобиле. Никакой ?свиты? с нами не было.

    Женщины гораздо эмоциональнее мужчин. Поэтому королева Мэри, вынужденная ?принимать? советского посла и его жену, не сумела, подобно королю Георгу, скрыть свои чувства. Король по крайней мере внешне был корректно любезен. Королева даже внешне была холодно враждебна. Она встретила нас, стоя в своем будуаре, и даже не пригласила сесть. Во время разговора она смотрела на стену поверх наших голов. Да и что это был за разговор! Он состоял из двух ничего не значащих фраз и продолжался не больше двух минут. Затем королева поспешила сделать прощальный поклон. Нам тоже незачем было задерживаться.

    От этого визита к королеве у меня осталось одно забавное воспоминание. Отправляясь на аудиенцию, моя жена надела свежие, только что купленные белые перчатки. Когда нас вели по коридорам дворца, она где-то провела рукой по перилам лестницы, и — о, ужас! — белые перчатки превратились в черные: так много было копоти и пыли в Букингемском дворце. Удивляться этому не приходилось. Воздух Лондона столь густо насыщен дымом, что, как ни чисти, вещи и люди здесь никогда не могут совсем избавиться от копоти.

    10 ноября в лондонских газетах можно было найти такое сообщение: ?Вчера королева приняла в Букингемском дворце мадам Мунир-Бей (жену турецкого посла), советского посла и мадам Майскую, германского посла (Леопольда фон Хеша), мадам Маскаренас (жену мексиканского посланника) и уругвайского посланника (сеньора Дон Педро Козио)?.

    Показывая эту заметку жене, я со смехом сказал:

    — Ну, мы наконец уселись на свои стулья. Теперь надо приниматься за дела. [421]

    Историческая обстановка

    Одиннадцать лет (1932-1943), проведенных мной на посту посла СССР в Англии, были отмечены большими событиями и глубокими потрясениями в мировой истории. В течение первых семи лет шел распад версальской системы, созданной лидерами Антанты на Парижской конференции 1919-1920 гг. и подкрепленной на Вашингтонской конференции 1921-1922 гг. А затем началась вторая мировая война...

    Да, эти одиннадцать лет были густо насыщены событиями первостепенного значения. Они походили не на тихое озеро, а на взволнованное море. В течение этих лет человечество пережило много тяжелого, но и много прекрасного, и сейчас в свете исторической перспективы особенно ясно видно, что прекрасного было больше, чем тяжелого.

    Я только что упомянул о распаде версальской системы. С проявлениями этого распада я столкнулся с первых же шагов моей деятельности в Англии.

    В самом деле, в чем была суть версальской системы? Она, по мысли ее творцов, должна была прочно гарантировать три вещи:

    1) безусловное господство в Европе победившей англо-франко-американской коалиции (верхушка американского империализма уже тогда мечтала о мировом господстве, но еще не решалась открыто ставить этот вопрос);

    2) безусловное подчинение побежденной Германии одержавшей победу англо-франко-американской коалиции;

    3) положение парии для революционной России впредь до того момента, когда наша страна, как твердо верили лидеры коалиции, рухнув под военными и экономическими ударами Антанты, вынуждена будет вернуться в капиталистическое лоно.

    Для достижения указанных целей в Европе была создана сложная система политических, экономических и военных отношений, сущность которых сводилась к построению двух обширных ?санитарных кордонов?, отчасти совмещавшихся: одного — против Германии, другого — против Советской России. При этом кордон против Советской России рассматривался как более важный, ибо капиталистические лидеры Англии, Франции и США считали, что Октябрьская революция представляет для них гораздо большую опасность, чем возрождение германского империализма.

    Германию должен был держать в цепях блок государств, расположенных на ее восточных, западных и южных границах: Польша и Малая Антанта (Чехословакия, Румыния, Югославия. Греция) — на востоке, Франция и Бельгия, при поддержке Англии, — на западе, Италия — на юге. Большие денежные репарации, возложенные на Германию, имели целью не только возместить потери, понесенные державами-победительницами, но также экономически обескровить поверженного врага. Аналогичная политика [122] различной степени суровости применялась к союзникам Германии в войне 1914-1918 гг. — Австрии, Венгрии, Болгарии, Турции. Вся эта система мероприятий, направленная против недавних противников, в основном проводилась Англией и Францией при содействии их союзников и находила поддержку в США.

    С Россией положение было несколько иное. Первая реакция держав-победительниц на Октябрьскую революцию свелась к попытке насильственно подавить Советскую республику. Российская контрреволюция и интервенция 14 государств под главенством Англии, Франции и США должны были сделать это дело. Однако когда попытка реакции не удалась и революция восторжествовала, версальская система объявила Россию ?зараженной? территорией и по западным границам ее установила ?санитарный кордон? из Финляндии, прибалтийских республик, Польши и стран Малой Антанты. Не довольствуясь этим, версальская система старалась удушить вновь рожденное Советское государство сначала голодной, а позднее финансово-экономической блокадой. И если ей это все-таки не удалось, то уже во всяком случае не из-за недостатка желания и усилий со стороны капиталистических лидеров.

    Вне блока держав-победительниц, вне Германии, вне Советской России в Европе имелось еще несколько так называемых нейтральных держав: Скандинавские страны, Голландия, Швейцария, Испания, Португалия, — однако роль их была очень скромна и влияние незначительно.

    Творцы версальской Европы считали себя большими мудрецами и рассчитывали на длительное существование продукта своего политического ?зодчества?. В действительности они оказались жалкими слепцами, которые совершенно не понимали ни закономерностей исторического процесса, ни борьбы современных мировых сил.

    Много лет спустя, в свете совершившихся с того времени фактов, некоторые из творцов версальской системы стали ее поносить и находить в ней тысячи недостатков (легко быть умным задним числом!). Среди таких запоздалых критиков версальской системы оказался и У. Черчилль, который, например, в военных мемуарах о второй мировой войне пишет:

    ?Экономические статьи и договора (имеется в виду Версальский договор. — И. М.) были злобны и глупы до такой степени, что становились явно бессмысленными...

    Важнейшей трагедией был полный развал Австро-Венгерской империи в результате заключения Сен-Жерменского и Трианонского договоров...

    В Веймаре была провозглашена демократическая конституция... После изгнания императора избраны были ничтожества... Если бы мы придерживались мудрой политики, мы увенчали бы и укрепили бы Веймарскую республику конституционным монархом [123] в лице малолетнего внука кайзера, поставив над ним регентский совет. Вместо этого в национальной жизни германского народа образовалась зияющая пустота...

    На Вашингтонской конференции 1921 г. Соединенные Штаты внесли далеко идущие предложения по морскому разоружению... Это делалось на основе довольно странной логики, согласно которой аморально разоружать побежденных, если и победители в свою очередь не лишат себя оружия...

    Как в Европе, так и в Азии победоносные союзники быстро создавали обстановку, при которой во имя мира расчищали путь для новой войны?{29}.

    Излишне говорить, что с нашей, советской, точки зрения многое в приведенных высказываниях Черчилля заслуживает внимания, дело сейчас не в этом. Важно то, что один из умнейших лидеров английской и мировой буржуазии хотя бы и постфактум признает полное банкротство версальского творчества{30}.

    Серьезные дефекты этого творчества стали обнаруживаться очень рано, на другой же день после подписания мирных договоров 1919-1920 гг.

    Первым тяжелым ударом явилась ?измена? США. Несмотря на то что президент Вильсон был одним из главных архитекторов Версальского мира и Лиги Наций, американский конгресс отказался ратифицировать Версальский договор со всеми вытекающими отсюда последствиями{31}. Это означало, что рухнула одна из важнейших колонн, на которых стояло здание версальской системы.

    После ?измены? США вся забота о ее сохранении и поддержании легла на плечи Англии и Франции, причем очень скоро стало выясняться, что в сложившейся обстановке такая задача им явно не под силу. Это было вторым и еще более тяжелым ударом для версальской системы.

    Европа — континент особенного свойства. По пространству она составляет всего лишь 7% суши на земном шаре. Но на ее территории жили 514 млн. человек, т. е. около четверти всего человечества (здесь и ниже приводятся цифры 1926 г.), и притом его наиболее активной, развитой и беспокойной четверти. Эти 514 млн. распределялись между четырьмя десятками государств, из которых после первой мировой войны пять являлись великими державами: Англия, Франция, Германия, Италия и Советская Россия. Любопытны были цифры населения ?большой [124] пятерки?: Англия насчитывала 45 млн. человек, Франция, — 41 млн., Италия — 40 млн., Германия — 63 млн. и Советская Россия — 146 млн.{32} Итого, стало быть, 335 миллионов. Все остальные государства, вместе взятые, имели около 175 млн. жителей, что давало в среднем на одну страну примерно 5 млн. человек. Уже одни эти цифры ясно говорили о решающей роли великих держав в Европе и об огромном значении среди них Советской России и Германии.

    К этому следует добавить и некоторые другие факторы. Пять великих держав были не только самыми крупными по населению европейскими государствами, но также и наиболее передовыми в области техники и экономики. Правда, Италия и Советская Россия в те годы значительно отставали от Англии, Франции и Германии. Италия, несмотря на все кривляния пришедшего в 1922 г. к власти фашизма, так и осталась бедной, малоразвитой страной вплоть до второй мировой войны. Зато с Советской Россией вышло иначе: Россия располагала огромными возможностями, и они в дальнейшем под руководством ленинской партии развернулись с изумительным блеском. Правда, тогда это было еще делом будущего, однако предвосхищение этого уже в 20-е годы сильно повышало международный вес нашей страны.

    При такой национально-государственной структуре Европы версальская система могла бы устоять на долгий срок только в том случае, если бы Германия и Советская Россия длительно оставались в состоянии хозяйственного распада и военно-политической слабости. Действительное развитие пошло совсем иначе. Очень скоро выяснилось, что и Германия, и особенно Советская Россия начинают быстро развиваться, причем Германия, как известно, при содействии самих стран-победительниц. В таких условиях каждому политически грамотному человеку должно было быть ясно, что без Германии и Советской России, а тем более против Германии и России, Англия и Франция вкупе со всеми своими союзниками не имели никакой возможности создать прочный и стабильный режим в Европе. Реальное соотношение сил было против них. Тем более что враждебность версальской группировки к Германии и Советской России, естественно, сближала позиции обеих названных держав по отношению к этой группировке, что нашло свое выражение в Рапалльском договоре 1922 г. К Германии и России тяготела также кемалистская Турция.

    Что могли сделать Англия и Франция в такой обстановке? Или, вернее, что им следовало бы сделать, исходя из принципов не социализма, — о, нет! — а просто из принципов дальновидного национально-буржуазного эгоизма?

    Им следовало бы начать спуск на тормозах, т. е. пойти по пути постепенно-планомерного смягчения версальской системы. Такие маневры не раз проводили капиталистические лидеры в [125] более благополучные для буржуазии времена. Однако историческое разложение господствующих классов Англии, Франции и США к началу 30-х годов XX столетия зашло уже так далеко, что столь гибкая политика им была не под силу. Вместо нее господствующие классы держав-победительниц судорожно цеплялись за версальское статус-кво и, закрыв глаза, стремились как можно дольше сохранить его в полной неприкосновенности. И если силою обстоятельств они подчас вынуждены были идти на те или иные уступки, то делалось это так поздно, с такой неохотой, с такими зигзагами и часто в столь провокационной форме, что только еще больше раздражало противников англо-французского блока. Тем самым все глубже подрывались самые основы версальской системы.

    Прекрасным образчиком только что сказанного может служить история отношений между Англией и Союзом Советских Социалистических Республик.

    Перед отъездом в Лондон я имел две продолжительные беседы с наркомом иностранных дел M. M. Литвиновым, в которых был затронут вопрос о характере англо-советских отношений.

    — Когда окончательно выяснился крах контрреволюции и иностранной интервенции, — говорил Максим Максимович, — правящие круги в Англии поняли, что настало время менять вехи. Положение для них было трудное, но по существу сравнительно легко выправимое. Между Англией и Советской Россией как двумя мировыми державами в нынешний исторический период нет никаких серьезных противоречий — ни территориальных, ни политических, ни экономических. В области торговли они даже взаимно дополняют друг друга. Конечно, имелись и имеются отдельные конфликты, трения, недоразумения, как это всегда имеет место между государствами, однако все такие неполадки относились и относятся к вопросам второго и третьего ранга и вполне поддаются урегулированию через то, что обычно именуется ?нормальными дипломатическими каналами?. Таким образом, в плоскости чисто государственных отношений Англии и СССР не о чем было спорить. Наоборот, все как будто бы толкало их к совместному сотрудничеству в международной области.

    — Такова одна сторона в сложном комплексе англо-советских отношений. Но есть и другая. Она состоит в том, что британская буржуазия жестоко ненавидит Октябрьскую революцию и боится Советского государства, самим фактом своего существования отрицающего святость и незыблемость капиталистической системы. Эти чувства в ней столь сильны, что они часто туманят головы правящей верхушке Англии, слепят ее взгляд, лишают ее привычного хладнокровия и политической дальнозоркости. В господствующем классе Великобритании имеются две основные группы: в одной преобладает государственное начало, и она считает более выгодным сотрудничать с СССР; в другой преобладает классовое начало, и она считает абсолютно необходимым при каждом удобном [126] случае атаковать СССР. Постоянная борьба между этими двумя группами, между этими двумя тенденциями проходит красной нитью через всю историю англо-советских отношений начиная с Октябрьской революции. В зависимости от различных обстоятельств то та, то другая группа одерживает победу, оттого линия англо-советских отношений на протяжении 1917-1932 гг. носит такой зигзагообразный характер, ознакомьтесь с фактами, и вы сами в этом убедитесь.

    M. M. Литвинов был, несомненно, прав.

    В самом деле, в 1917-1920 гг. Англия была одним из главных врагов молодой Советской республики, она затратила 100 млн. ф. ст. (еще дорогих фунтов начала века) на интервенцию и поддержку российской контрреволюции. Это был большой зигзаг отрицательного свойства в отношениях между обеими странами.

    В 1921 г. Англия раньше других европейских держав заключила с Советской Россией первое торговое соглашение, давшее Советскому правительству признание де-факто. В основном это соглашение явилось делом рук тогдашнего английского премьера Ллойд Джорджа, поддерживаемого либералами, лейбористами и более дальновидными представителями консервативных деловых кругов, желавших торговать с нашей страной. Основная масса консервативной партии встретила соглашение в штыки.

    Ллойд Джордж мне сам рассказывал, что лорд Керзон, бывший в 1921 г. министром иностранных дел в его кабинете, отказался вести переговоры с Л. Б. Красиным. Поэтому переговоры взял в свои руки сам премьер-министр. Ему помогал министр торговли Роберт Хорн, который в конечном счете и подписал соглашение с британской стороны. Характерен следующий любопытный эпизод, о котором в первый раз я слышал от Л. Б. Красина и о котором позднее рассказал мне один из лейбористских лидеров, Гарольд Ласки.

    Однажды, в самом начале переговоров, Ллойд Джордж пригласил нескольких членов правительства встретиться с Красиным. В кабинете премьера собрались, кроме самого хозяина, Керзон, Роберт Хорн, Бонар Лоу и Хармсворс{33}. Красин пришел на несколько минут позже. Войдя в кабинет, он стал по очереди здороваться со всеми присутствующими. Керзон стоял спиной к камину, заложив руки назад. Когда Красин протянул Керзону руку, тот не двинулся. Произошло замешательство. Тогда Ллойд Джордж с раздражением крикнул: ?Керзон, будьте джентльменом!? Только тут министр иностранных дел медленно протянул руку и неохотно обменялся рукопожатием с представителем Советской России.

    Керзону не удалось помешать заключению торгового [127] соглашения 1921 г. Это было, несомненно, крупным шагом вперед в сфере англо-советских отношений.

    Но два года спустя, в 1923 г., когда коалиционное правительство Ллойд Джорджа распалось и у власти оказались консерваторы, Керзон взял реванш, предъявив СССР крайне вызывающий ультиматум, едва не приведший к разрыву отношений между Англией и Советским Союзом.

    Советскому правительству пришлось проявить немало терпения и тактического искусства для того, чтобы сорвать провокацию ?твердолобых? и благополучно обойти расставленный ими капкан.

    В 1924 г. первое правительство Макдональда установило дипломатические отношения с СССР. Однако три года спустя, в 1927 г., консервативный кабинет Болдуина устроил возмутительно нелепый налет на АРКОС и разорвал отношения с СССР.

    В конце 1929 г. второе правительство Макдональда восстановило дипломатические отношения с СССР и 16 апреля 1930 г. подписало новое торговое соглашение с Советским правительством.

    Однако в течение 1930-1932 гг. вся политическая атмосфера Англии почти непрерывно сотрясалась проводимыми в стране бешеными антисоветскими кампаниями. Поводы для этих кампаний выдумывались разные — то ?преследование религии в СССР?, то ?советский демпинг?, то ?применение принудительного труда в советском хозяйстве?, — но корни их оставались все те же: лютая ненависть ?твердолобых? консерваторов к ?большевизму?. Надо ли доказывать, что подобные кампании создавали чрезвычайно опасное напряжение в отношениях между Лондоном и Москвой?

    Как раз за несколько дней до моего приезда в Англию деловой и политический мир Великобритании был потрясен новой ?сенсацией? такого же рода. Воскресная ?Санди кроникл? ?открыла?, а другие газеты немедленно подхватили ?ужасную? историю: Москва контрабандным путем, ?в гробах иностранного происхождения?, ввезла в Англию русские спички, на коробках которых в качество торговой марки было изображено ?святое сердце, пронзенное кинжалом?! Пресса неистовствовала. В парламентских кулуарах атмосфера быстро накалялась. Тщетно директор АРКОСа публично протестовал против нелепых обвинений, доказывая, что на русских спичках никогда не было никаких антирелигиозных эмблем, — его не хотели слушать. Неизвестно, чем кончилась бы вся эта шумиха, если бы, к счастью, очень скоро не обнаружилось, что пресловутые коробки спичек доставлены не из СССР, а из Индии, и не в каких-либо ?гробах?, а в самых обыкновенных торговых ящиках, и что индийские спичечные фабриканты меньше всего думали о святотатстве, так как, по индийским понятиям, сердце, пронзенное кинжалом, является высоким и прекрасным символом. Вся эта злостная, враждебная СССР агитация была увенчана в октябре 1932 г. актом открытой [128] дискриминации со стороны британского правительства, а именно — односторонним и внезапным денонсированием временного торгового соглашения 1930 г., заключенного с СССР вторым лейбористским правительством Макдональда.

    Политика Англии в отношении СССР была явно непоследовательна и зигзагообразна, она напоминала своеобразные ?качели?. И что особенно замечательно — каждая тенденция имела в те дни своих ярких выразителей в политических кругах страны.

    Вот ряд характерных имен:

    С одной стороны Керзон, Уркварт, Генри Детердинг, Черчилль, Биркенхед, Болдуин, Джойнсон Хикс, Невиль Чемберлен, Саймон, Лондондерри, Галифакс, Самуэль Хор... Можно было бы продолжить список. Все это были люди, в которых классовый страх преобладал над государственным интересом и которые поэтому вносили в англо-советские отношения элементы вражды и взаимного отталкивания. За их спиной стояли наиболее твердолобые группы консервативной буржуазии.

    С другой стороны Ллойд Джордж, Герберт Самуэль, Синклер, Бивербрук, Иден, Кренборн, Вальтер Эллиот, Ванситарт, Гарвин, Сесиль... И здесь можно было бы продолжить список. У этих людей государственный интерес преобладал над классовым страхом, и поэтому они старались внести в англо-советские отношения элементы дружественности и взаимного сближения. За их спиной стояли либералы, основная масса лейбористов и все наиболее умные и гибкие группы консервативной буржуазии.

    Было, конечно, известное число людей, которые из Савлов превращались в Павлов и обратно. Наиболее ярким примером этого рода являлся Черчилль, который в 1920 г. был вождем европейского крестового похода против большевиков, а после прихода Гитлера к власти вынужден был менять вехи и в конце концов стал поборником сближения Англии с СССР. В том же духе проделала эволюцию небезызвестная герцогиня Аттольская, которая еще в 1930-1932 гг. занималась организацией бешеных антисоветских кампаний в связи с ?принудительным трудом? и ?преследованием религии? в СССР, а после победы фашизма в Германии сменила вехи и перешла в лагерь сторонников сотрудничества с Советской страной. Зато лейбористские лидеры Рамсей Макдональд и Филипп Сноуден дали законченные образцы как раз обратного развития: в ранний период русской революции они, казалось, готовы были поднять красный флаг над Букингемским дворцом, а к концу жизни стали озлобленными врагами Советского Союза. Как бы то ни было, но даже все колеблющиеся элементы в конечном счете все-таки распределялись по обе стороны того же самого водораздела.

    Еще хуже было положение во Франции. Эта республика ?200 семей?, привыкшая стричь купоны иностранных займов, сразу же после Октября воспылала гневом к Советской стране. Почему? Причины тут были двоякого рода — общие и частные. [129]

    Причины общие во Франции были те же, что и в Англии: реакция против революции, капитализм против социализма. Частные причины были связаны с многомиллиардными займами, в предшествующие десятилетия данными Францией царскому правительству. Бумаги этих займов находились не только в руках крупных банкиров и промышленников, снимавших с них золотые пенки, но также в руках мелких лавочников, крестьян, консьержек, продавщиц, ремесленников и т. д., которым тузы финансового мира ловко сбывали мелкие купюры своих ?кредитных операций?. Тем самым миллионы простых людей вовлекались в круговорот мировых финансовых спекуляций, снимая бремя риска с плеч верхушки буржуазии.

    Октябрьская революция аннулировала все заграничные займы царской России. Это вызвало во Франции целую бурю. Используя создавшуюся ситуацию, финансовые заправилы подняли на йоги массы мелких держателей и на долгое время совершенно отравили политическую атмосферу страны. Французская правящая верхушка заняла в отношении России, если это только было возможно, еще более ?твердолобую? позицию, чем английские консерваторы, и со свойственной галльскому темпераменту страстностью стала делать из нее все логические выводы. Французские генералы в 1918 г. принимали особенно активное участие в антисоветской интервенции. Французский флот в 1919 г. бомбардировал Одессу. Французское правительство в 1920 г. признало Врангеля ?законным правителем? России, а когда Врангель потерпел крах, оно захватило часть русского черноморского флота, который так и не вернуло СССР. Когда контрреволюция и интервенция окончательно обанкротились, правящие круги Франции далеко не сразу, пошли по пути, указанному Ллойд Джорджем. В злобе и раздражении они ждали еще три года: только в 1924 г. Париж, наконец, ?признал? Москву и установил с ней дипломатические отношения. Однако и после этого франко-советские отношения все никак не могли по-настоящему наладиться: страсти разочарованных займодержателей продолжали шумно бурлить, и подымающиеся от них ядовитые пары туманили слишком многие головы во Франции. На каждом шагу в Европе мы наталкивались на отравленную французскую рапиру, которой подчас удавалось наносить нам довольно чувствительные удары. И так как Франция располагала могущественной сухопутной армией, чего не было у Англии, то с нашей, советской, точки зрения в 20-е годы она представляла даже большую непосредственную опасность для СССР, чем Великобритания.

    Когда Англия в 1927 г. порвала отношения с Советским Союзом, Франция, к великому огорчению консерваторов, не последовала примеру своего заламаншского соседа. Тут сыграло роль то соперничество между Парижем и Лондоном, которое окрашивало собой весь период 20-х годов. Париж еще позволял себе тогда подчеркивать свою самостоятельность в международных делах. [130] Зависимость Парижа от Лондона пришла несколько позднее — в 80-е годы.

    Кроме того, французские заправилы питали надежду, что если они не порвут с CСCP, то последний, находясь в открытом конфликте с Англией, легче пойдет на соглашение в вопросе о царских долгах.

    Однако Франция не сумела до конца сыграть свою роль. Французская буржуазия плохо контролировала свои чувства, когда речь шла о стране большевиков, и, точно в пароксизме антисоветского бешенства, везде и по всякому поводу бросалась в бой против нашей страны. К моменту, когда я приехал в Лондон в качестве посла, трудно было решить, где вражды к СССР больше — в Англии или во Франции. Помню, когда по дороге в Лондон я задал в Париже этот вопрос нашему послу В. С. Довгалевскому, тот усмехнулся своей несколько грустной улыбкой и ответил:

    — По-моему, оба лучше.

    Я не могу здесь подробно останавливаться на ?германской политике? Англии и Франции, однако должен сказать, что эта политика в 20-е годы была проникнута глубокими внутренними противоречиями и что все их действия в отношении недавнего врага сводились к длинной цепи провокационных полумер.

    В самом деле, Англия и Франция в значительной степени разоружили Германию, но оставили ей костяк армии и флота и совершенно не тронули ее военно-промышленного потенциала. Надо ли удивляться, что Гитлеру в дальнейшем удалось с такой легкостью организовать и вооружить свои орды? Англия и Франция не решились пойти по пути раздробления Германии и оставили ее как единую державу, но вонзили в ее тело, как болезненно разящее острие, Польский коридор. Англия и Франция сохранили в неприкосновенности существовавший в Германии хозяйственный организм, но возложили на плечи страны тяжелые репарации, которые были так плохо продуманы, что благодаря проблеме ?трансфера?{34} вообще никогда не могли быть оплачены. Больше того, Англия и особенно США инвестировали в Германии столько нового капитала, что он с лихвой перекрывал выплаченные Германией репарации{35}. Англия и Франция при поддержке [134] США в середине 20-х годов заключили с Германией локарнские договоры и открыли для нее доступ в Лигу Наций, но одновременно не переставали принимать самые энергичные меры для укрепления направленного против Германии ?санитарного кордона?. В дополнение ко всему только что сказанному тысячи повседневных мелочей на разные лады и подчас в весьма вызывающей форме подчеркивали бесправное, приниженное положение Германии со всеми вытекающими отсюда психологическими последствиями.

    Конечно, многое здесь происходило не по сознательно продуманному и согласованному ?плану?, а было стихийным результатом борьбы и конкуренции между версальскими державами и внутри версальских держав. В частности, например, оккупация Рура в 1923 г. была проведена Францией при явном неодобрении со стороны Англии и США, а широкие инвестиции в германское хозяйство осуществлялись США и Англией при явном неодобрении со стороны Франции. Тем не менее линия провокационных полумер в отношении Германии после окончания войны являлась неоспоримым фактом, и этот факт, разумеется, не мог не вызывать соответствующей реакции в Германии.

    В конечном итоге к тому моменту, когда мне пришлось приступить в Лондоне к работе, версальская система трещала по всем швам. Грозные симптомы были налицо: безудержная японская агрессия в Маньчжурии, полная беспомощность Лиги Наций перед лицом этой агрессии; бесплодная толчея на конференции по разоружению, созванной в Женеве в 1932 г.; наконец, бешеный рост фашизма в Германии, завершившийся в январе 1933 г. приходом к власти Гитлера... А с другой стороны — быстрый рост могущества Советского Союза, который, несмотря на все трудности и препятствия, только что успешно закончил в четыре года свою первую пятилетку и окончательно поставил крест над чаяниями западных политиков о восстановлении капитализма в нашей стране.

    Последующие шесть-семь лет были периодом все более прогрессирующего распада версальской системы. Версальская система пробовала ?заговорить? нависшую над ней смерть словами, пробовала кричать, молиться, плакать, заклинать — все было тщетно. Сила исторического процесса неудержимо тянула ее вниз.

    Такова была историческая обстановка (то, что англичане называют ?background?), на фоне которой мне пришлось проводить свою работу в Лондоне. [132]

    Наказ советского правительства

    Какие задачи ставило передо мной Советское правительство, осенью 1932 г. отправляло меня в Англию своим послом? какими намерениями, планами и настроениями я отправлялся к месту моей новой работы?

    Могу смело сказать: Советское правительство посылало меня в качестве вестника мира и дружбы между СССР и Великобританией, и сам я с радостью и охотой взялся за выполнение такой миссии. Отнюдь не переоценивая своих сил, я заранее решил сделать максимум возможного для улучшения отношений между Москвой и Лондоном. В основе указанных стремлений Советского правительства лежали причины общего и частного характера.

    Причины более общего характера сводились к самой природе Советского государства как мирного государства, в котором нет тех классов или группировок, которые могли что-либо выиграть от войны. Рабочие, крестьяне, интеллигенция — те социальные элементы, из которых состоит советское общество, — могут только потерять от войны. Это совсем не означает, конечно, что они за мир во что бы то ни стало, — нет, нет! Большевики — не толстовцы. Как поется в известной советской песне, ?наш бронепоезд стоит на запасном пути?, поддерживается на уровне самой новейшей военной техники и, в случае какой-либо опасности для Советского государства, немедленно пускается и будет пускаться в ход. Однако по существу мы не хотим войны, мы ненавидим войну и в меру человеческих возможностей стараемся избежать войны. Мы с головой ушли в построение социализма и коммунизма, здесь наши ум и сердце, и мы не желаем ничего, что могло бы отвлечь нас от этой горячо любимой работы, а тем более серьезно ей помешать. Такова всегда была и есть генеральная линия Советского государства. Если тем не менее СССР на протяжении его истории пришлось немало воевать, то это объясняется тем, что война. навязывалась нам враждебными внешними силами, стремившимися стереть с лица земли первую в мире социалистическую страну. Так было в годы гражданской войны и иностранной интервенции. Так было в дни Великой Отечественной войны 1941-1945 гг.

    Причины частного характера, еще более усугублявшие стремление Советского правительства жить в мире и дружбе с Англией в момент моего назначения послом в Лондон, сводились, с одной стороны, к некоторым особенностям внутреннего положения страны, а с другой — к быстро нараставшей опасности фашизации Германии.

    Остановлюсь сначала на внутреннем положении СССР. Когда я выезжал в Англию, первая пятилетка подходила к концу. Фундамент нашей новой промышленности был заложен, но плодов героических усилий, которых это стоило, приходилось ожидать в будущем. Колхозный строй уже родился, но борьба против него [133] со стороны кулачества еще не прекратилась. Страна испытывала продовольственные трудности. Товаров широкого потребления было недостаточно. За пределами СССР свирепствовал жестокий экономический кризис (знаменитый кризис 1929-1933 гг.). Мировые цены на сырье и пищевые продукты, экспортом которых главным образом мы в те годы оплачивали ввозимые из-за границы машины, страшно пали. Валютных поступлений было мало. Советская золотопромышленность еще проходила первые этапы своего возрождения после разрухи, вызванной гражданской войной и интервенцией, а также хозяйничаньем концессионеров из ?Лена голдфилдс? в 20-е годы. В результате аккуратно выдерживать оплату импортируемого из-за рубежа оборудования для промышленности было чрезвычайно трудно. Помню, зимой 1932/33 г., когда я уже работал в Лондоне, бывали просто критические моменты. Однако Советское правительство всегда платило день в день, час в час. Мы очень ценили установившуюся на мировом рынке репутацию СССР как безупречного плательщика по своим обязательствам и не жалели усилий для сохранения такой репутации. Все это, естественно, побуждало Советское правительство избегать каких-либо внешнеполитических осложнений, которые могли бы создать трудности для нашей торговли и вызвать необходимость непредвиденных расходов.

    Это была не только благородная, но и чрезвычайно умная политика, хотя выдерживать ее в те годы было, ох, как нелегко.

    Перед отъездом в Лондон я имел большой разговор с M. М. Литвиновым, который дал мне общие директивы относительно моей работы в Англии.

    — Вы понимаете, конечно, — пояснил Максим Максимович, — что это не мои личные директивы, а директивы более высокий органов.

    Я очень хорошо запомнил тот разговор и считаю нелишним воспроизвести здесь его важнейшие части.

    — Советская внешняя политика, — говорил М. М. Литвинов, — есть политика мира. Это вытекает из наших принципов, из самих основ Советского государства. Основа нашей внешней политики никогда не меняется, однако при практическом осуществлении этой политики приходится считаться с конкретной международной обстановкой. До сих пор наилучшие отношения у нас были с Германией, и в своих действиях мы старались, насколько возможно, поддерживать единый фронт с Германией или во всяком случае принимать во внимание ее позицию и интересы. Но Германия, с которой мы имели дело, была веймарской Германией. Сейчас она явно находится при последнем издыхании. На этот счет не следует строить себе никаких иллюзий. Не сегодня-завтра к власти придет Гитлер, и ситуация сразу изменится. Германия из нашего ?друга? превратится в нашего врага. Если такова перспектива, то какой вывод мы должны отсюда сделать? Очевидно, тот, что теперь в интересах политики мира нам надо попробовать [134] улучшить отношения с Англией и Францией, особенно с Англией как ведущей державой капиталистической Европы. Правда, оба эти государства до сих пор относились к нам враждебно...

    Максим Максимович в подтверждение своей мысли перечислил тут некоторые важнейшие факты (руководящее участие Англии и Франции в интервенции 1918-1920 гг., ультиматум Керзона в 1923 г., налет на АРКОС и разрыв англо-советских дипломатических отношений в 1927 г., бешеные антисоветские кампании в 1930-1931 гг.) и затем продолжал:

    — Но сейчас объективная мировая обстановка меняется; нацисты, придя к власти, конечно, подымут страшный реваншистский шум, станут вооружаться, требовать назад колонии и т. д. Это должно хоть отчасти образумить правящие круги Англии и Франции и заставить их думать о союзниках против Германии. Тогда они вынуждены будут вспомнить об Антанте эпохи мировой войны и, стало быть, о нашей стране. Это создаст более благоприятную обстановку для вашей работы в Лондоне. Но расчета на самотек здесь мало. Вашей задачей является использовать до максимума складывающуюся в Англии обстановку в интересах англо-советского сближения.

    — Согласен с вашей оценкой положения и вашими выводами, — сказал я, — но как вы себе представляете ближайшие конкретные действия?

    — Буду сейчас говорить только об Англии, куда вы едете, — ответил M. M. Литвинов. — Чего надо здесь добиваться в первую очередь? Всемерного расширения наших связей с консерваторами. В политической жизни Великобритании доминируют две силы — консерваторы и оппозиция им, состоящая из либералов и лейбористов. Когда-то первую скрипку в оппозиции играли либералы, но это время прошло: в наши дни либералы катятся вниз, дробятся, слабеют. Основная роль в оппозиции все больше переходит к лейбористам. Заметьте, все положительные акты в области англо-советских отношений до сих пор исходили от либералов или лейбористов. Так, например, первое и очень важное торговое соглашение между Англией и Советской Россией в 1921 г. было заключено правительством, во главе которого стоял Ллойд Джордж; дипломатическое признание СССР в 1924 г. было проведено первым лейбористским правительством; восстановление порванных в 1927 г. дипломатических отношений между обеими странами было осуществлено вторым лейбористским правительством в 1929 г. Напротив, от консерваторов мы до сих пор видели только плохое. Жаль, так как ?хозяевами? Англии были и остаются консерваторы{36}. И пока консерваторы не изменят своей позиции, наши отношения с Англией будут оставаться непрочными, подверженными всяким случайностям. [135]

    Максим Максимович поправил на столе стопку лежавших перед ним бумаг и затем закончил:

    — В Лондоне у нас были и есть хорошие отношения с лейбористами — эти отношения нужно всячески культивировать, они очень важны, особенно с учетом перспектив на будущее. У нас имеются там неплохие отношения и с определенными группами либералов — примите все меры к их укреплению и расширению. Но зато среди консерваторов мы не имеем почти никаких связей. А ведь они — повторяю еще раз — настоящие ?хозяева? Англии! Вот почему ваша первейшая и самая важная задача — пробить ту ледяную стену, которая отделяет наше лондонское посольство от консерваторов, и установить возможно более широкие и прочные контакты именно с консерваторами. Если это удастся, будет сделан полезный шаг в борьбе против германской агрессии. Продумайте ваши ближайшие шаги после прибытия в Лондон и сообщите мне, тогда мы поговорим еще раз.

    Дня два спустя я снова был у наркома и сообщил ему намеченную мной программу первых действий в Англии. Она сводилась к трем основным пунктам:

    1) сразу по вручении верительных грамот я даю английской прессе интервью;

    2) возможно больше расширяю цепь визитов, которые вновь назначенному послу предписываются дипломатическим этикетом, и захватываю при этом не только узкий круг лиц, связанных с министерством иностранных дел, но также ряд членов правительства, видных политиков, людей Сити и представителей культуры;

    3) делаю особое ударение на проблеме расширения англо-советской торговли.

    M. M. Литвинов одобрил мои планы и спросил, заготовил ли я текст моего будущего интервью. Тут же я вручил наркому его проект. Он прочитал этот проект, сделал несколько мелких редакционных поправок и затем утвердил его в окончательной форме. Интервью гласило:

    ?Приступая к исполнению своих обязанностей в качестве посла СССР в вашей стране, я считаю необходимым прежде всего подчеркнуть, что правительство и народы Советского Союза, чуждые каких-либо агрессивных намерений, хотят жить в мире и добром согласии с Великобританией, равно как и со всеми частями Британской империи. Политика СССР есть политика мира. Это неоднократно иллюстрировалось в прошлом, это находит свое чрезвычайно яркое выражение и сейчас?.

    Приведя в доказательство последнего утверждения перечень договоров о ненападении, заключенных или находящихся в стадии подготовки к заключению между СССР и другими странами, а также позицию советской делегации на открывшейся в феврале 1932 г. конференции по разоружению в Женеве, я [136] продолжал:

    ?С тем большей готовностью СССР стремится к развитию дружественных отношений с Великобританией, с которой он имеет столько разнообразных точек соприкосновения в экономической области. Успешное завершение первой пятилетки, давшей громадный рост производительных сил СССР, и предстоящее осуществление второй пятилетки, результатом которой явится подъем благосостояния трудящихся масс нашей страны, представляют хороший фундамент для развития и укрепления советско-британских экономических, а следовательно, и политических отношений.

    Я надеюсь, что столь присущий английскому народу здравый смысл и никем не превзойденное умение считаться с фактами (а 15-летнее существование и развитие СССР является неоспоримым фактом, от которого никуда не уйдешь) сильно облегчат осуществление этой задачи. Будучи величайшим благом для обеих стран, улучшение отношений между ними в то же время представляло бы собой чрезвычайно крупный фактор международного мира, что было бы особенно важно в наши беспокойные и трудные дни?.

    Заканчивал я интервью несколькими словами персонального характера:

    ?Лично я, — говорилось в интервью, — встретил свое назначение послом СССР в Великобритании с большим удовлетворением. На протяжении минувших 20 лет мне не раз приходилось жить и работать в вашей стране, и я имел возможность близко познакомиться с английским народом и оценить английскую культуру. У меня есть также чувство признательности к Англии, в годы, предшествовавшие революции, предоставившей мне право убежища в качестве политического изгнанника. Я считал бы себя поэтому особенно счастливым, если бы мне удалось способствовать сближению между СССР и Великобританией?.

    Дух, которым было проникнуто заготовленное мной интервью, настолько ясен, что не требует комментариев.

    Оба моих разговора с M. M. Литвиновым происходили в первой половине октября 1932 г. Но 17 октября из нашего посольства в Лондоне пришла телеграмма, в которой сообщалось, что накануне британский министр иностранных дел сэр Джон Саймон специальной нотой денонсировал англо-советское торговое соглашение 1930 г., заключенное нами со вторым лейбористским правительством. Это был неожиданный и явно антисоветский акт, о котором подробнее мне придется говорить ниже. Два дня спустя M. M. Литвинов вызвал меня и сказал:

    — Вы собирались начать свою деятельность в Англии с интервью, текст которого я утвердил... Вообще говоря, это было бы правильное выступление при наличии нормальных отношений между СССР и Великобританией. Однако сейчас, после одностороннего денонсирования англо-советского торгового соглашения положение изменилось: Лондон открыто продемонстрировал свое [137] нерасположение к нам. В такой обстановке от интервью столь дружественного характера, как ваше, лучше воздержаться.

    В результате цитированное выше интервью умерло, не успев родиться. Я привел, однако, текст несостоявшегося интервью, чтобы наглядно показать, какие настроения господствовали в Москве, когда я садился в поезд, чтобы ехать в Англию.

    С полным убеждением я еще раз повторяю: Советское правительство и советский народ искренне и серьезно желали установления самых добрых отношений между Советским Союзом и Великобританией.

    Но, как известно, дружба — двусторонний акт. Мало было советской стороне желать наилучших отношений с Великобританией — надо было, чтобы такое же желание имелось и с английской стороны. Было ли оно?.. Пусть на этот вопрос ответят факты.

    Да, я ехал в Англию с самыми добрыми чувствами и намерениями...

    Что же я нашел там?

    Два ярких воспоминания, относящихся к тем дням, лучше, чем длинные рассуждения, дадут ответ на только что поставленный вопрос.

    Хотя лондонское Сити является только одним из 29 самоуправляющихся районов столицы, подчиненных Совету Лондонского графства (лондонскому муниципалитету), тем не менее в силу исторических традиций и современного значения оно находится на совсем особом положении. В прошлом здесь был укрепленный центр города, из которого постепенно вырос весь остальной Лондон, центр, который в вековой упорной борьбе с монархией в конце концов отвоевал себе широкие городские права. В настоящем (я имею в виду 30-е годы) здесь находится такая концентрация капитала, такое средоточие банков, промышленных контор, акционерных обществ, страховых компаний, какого не сыщешь больше нигде в мире. Это — подлинное финансово-экономическое сердце не только Англии, но и всей Британской империи. И потому Сити считает себя как бы олицетворением всего Лондона, а ежегодная смена лорд-мэров в нем, выбираемых из числа его старейшин, сопровождается целым рядом древних и красочных церемоний. В день такой смены, которая происходит всегда 9 ноября, по улицам Сити проходит торжественная средневековая церемония, а вечером в старинном Здании гильдий устраивается роскошный банкет для нотаблей Лондона с участием дипломатического корпуса, на котором обычно присутствует 500-600 человек.

    Этот банкет и все связанные с ним церемонии чрезвычайно пышны и своеобразны. Дело происходит так: в дальнем конце [138] длинного зала, где помещается библиотека Здания гильдий, на маленьком возвышении стоит вновь избранный лорд-мэр с женой. От входа в зал до возвышения идет широкая темно-красная дорожка, по которой торжественно шествует каждый вновь приходящий гость. Герольд в костюме времен Тюдоров во всеуслышание оглашает его имя. Гость медленным шагом проходит всю дорожку, поднимается на возвышение и пожимает руку лорд-мэру и его жене. Пока гость идет, в его честь гремят аплодисменты ранее пришедших. Доза аплодисментов зависит от положения и популярности гостя. По количеству выпавших на долю гостя рукоплесканий можно безошибочно судить об отношении к нему со стороны правящей Англии.

    Когда все гости уже собрались, составляется торжественная процессия. Впереди трубачи в средневековых одеяниях, за ними маршал Сити и духовник лорд-мэра. Далее булава слева и за ней лорд-мэр в шляпе и с длинным треном, а справа меч и премьер-министр, за ними жена премьер-министра и жена лорд-мэра. Еще далее — 20 ?дев почета?, большинство которых — странным образом — составляют послы, приглашенные на банкет. Затем идет архиепископ Кентерберийский, лондонский епископ, лорд-канцлер, лорд-председатель совета, министры, высокие комиссары доминионов и Индии, высшие судьи, старейшины. Их сопровождают жены. Шествие замыкает ?Recorder of London?, что по-русски можно перевести, как ?Лондонский летописец?. Вся эта процессия медленно проходит через картинную галерею Здания гильдий, затем обходит кругом банкетный зал и, наконец, войдя в этот зал, рассаживается за главным обеденным столом. К тому времени все прочие столы уже заняты другими, менее именитыми гостями.

    Пиршество открывается обязательно черепаховым супом (который, к слову сказать, никогда не доставлял мне удовольствия), за ним в надлежащем порядке следуют одно за другим остальные блюда. Во время обеда на хорах играет оркестр, исполняя музыкальные произведения различных национальностей, подаются вина, произносятся тосты — первый за короля, после которого разрешается курить, потом за королевскую семью, за иностранных послов и посланников, за правительство, за армию и флот и т. д. От имени дипломатического корпуса отвечает дуайен. Гвоздем банкета обычно является речь премьер-министра, которая, впрочем, никогда не продолжается свыше 30-40 минут. Нередко такая речь становится политической сенсацией сезона. К 11 часам вечера все кончается, и гости разъезжаются по домам. Желающие могут еще ненадолго остаться и под музыку оркестра потанцевать в библиотеке, однако таких оказывается немного...

    Вся картина в целом поражает яркостью красок и средневековой торжественностью. Да и не удивительно: на обложке программы банкета можно найти гравюру, изображающую ?Хартию короля Джона? от 9 мая 1215 г., ту ?хартию?, которая; утверждает [139] вольности Сити и дарует ?нашим баронам ?в нашем городе Лондоне право избирать ежегодно из своей среды мэра, который должен быть верен нам, скромен и пригоден для управления городом и который сразу по своем избрании должен быть представлен нам или нашему верховному судье в случае нашего отсутствия?.

    Да, тут, несомненно, слышится голос веков...

    Вот на таком-то банкете в качестве советского посла я оказался 9 ноября 1932 г., на другой день после вручения верительных грамот королю. И вот что там произошло (привожу сделанную мной вскоре после того на свежую память запись):

    ?Случайно вышло так, что по красной дорожке в библиотеке мне пришлось идти непосредственно за японским послом Мацудайра. Мацудайра был оказан более чем хороший прием. Это была настоящая овация: ему аплодировали шумно, долго, с энтузиазмом. Видно было, что его страна и он сам очень популярны среди английских правящих кругов, — и это, несмотря на ?маньчжурский инцидент?{37}.

    Затем герольд провозгласил:

    — Его превосходительство советский посол Иван Майский!

    Точно порыв ледяного ветра пронесся по залу. Все сразу смолкло. Я тронулся но красной дорожке. Ни звука! Ни одного хлопка!.. Кругом мертвое, настороженно-враждебное молчание. Блестящая толпа, теснящаяся по обе стороны дорожки, провожает меня любопытно-колючими взглядами. Шикарно разодетые дамы показывают на меня лорнетами, ехидно шушукаются, смеются. В атмосфере этого кричащего безмолвия я медленно и твердо, с высоко поднятой головой, прошел всю дорожку и, как полагается по ритуалу, пожал руку лорд-мэру и его жене.

    Какие чувства я испытывал в тот момент?

    Надо всем доминировали два чувства: глубокое раздражение против этой пестрой, раззолоченной толпы, так ярко воплощающей старый мир обреченного капитализма, и одновременно радостная гордость за нашу революцию, за СССР, за Коммунистическую партию, не менее ярко олицетворяющих собой восходящую эпоху социализма. Два мира, две эпохи встретились в этом длинном, украшенном деревянной резьбой зале, на узкой красной дорожке, как на острие ножа, и я мысленно говорил, обращаясь к окружавшей меня толпе:

    — Ага! Вы боитесь и ненавидите меня, вы страстно хотели бы выбросить меня из этого сияющего зала в темноту и сырость ноябрьской ночи, но вы не смеете этого сделать! Я пришел сюда от имени великой революции, я послан сюда Советским правительством и Коммунистической партией СССР, и вы, несмотря на всю вашу вражду, вынуждены меня принимать! В этом знамение нашей силы и нашей грядущей победы во всем мире!? [140] Таковы были мои чувства. Но и чувства правящей Англии в отношении СССР были продемонстрированы с предельной яркостью...

    А вот еще один эпизод. Недели через две после банкета лорд-мэра происходило открытие новой сессии парламента. Это тоже традиционная очень пышная и красочная церемония.

    Открытие парламента происходит в зале заседаний палаты лордов. Присутствуют лорды в красных с горностаями мантиях, их жены в роскошных туалетах с драгоценностями, нотабли государства и дипломатический корпус. Король и королева сидят на возвышении у стены. Члены палаты общин — древняя традиция — не допускаются в зал. Немногочисленная группа их представителей стоит (именно стоит, а не сидит!) за особым барьером, закрывающим выход из зала заседаний верхней палаты. Лорд-чемберлен с глубоким поклоном подает королю текст тронной речи. Король встает и читает ее. Потом король и королева, сделав поклон всем присутствующим, удаляются, и сессия парламента считается открытой.

    Мы были с женой на открытии новой сессии палат 1932-1933 гг., сессии, которой суждено было стать столь драматической в истории англо-советских отношений (об этом ниже). Я, как полагалось по этикету, сидел вместе с другими послами справа от трона, а моя жена вместе с другими женами послов слева от трона. По этикету также полагается, что самое почетное место тут отводится женам послов, а уже за ними идут придворные дамы самого высшего ранга. Моя жена в тот момент была самой младшей из жен послов и поэтому рядом с ней оказалась самая старшая из представительниц английской аристократии. То была герцогиня Соммерсет. Она была стара, как Мафусаил, и уродлива, как смертный грех, однако вся сияла шелками и бриллиантами.

    Перед открытием церемонии герцогиня заговорила с моей женой и, увидев, перед собой иностранку, спросила:

    — А какую страну вы представляете?

    Жена спокойно ответила:

    — Я представляю Советский Союз.

    Эффект этих слов был потрясающий. Герцогиня внезапно изменилась в лице, точно наступила на ядовитую змею. Она безобразно покраснела, на тощей шее вздулись жилы, в глазах загорелись колючие огоньки. Герцогиня резко отшатнулась от моей жены и злобно воскликнула:

    — А вы знаете... Я ненавижу Советы!

    Куда девались английская выдержка, самая обыкновенная светская вежливость!..

    Моя жена не растерялась и в свою очередь резко ответила:

    — В таком случае я очень сожалею, что вы оказались моей соседкой.

    Этот маленький, но такой характерный инцидент был прекрасным дополнением к тому, что произошло на 6анкете лорд-мэра. [141] Случай с герцогиней Соммерсет имел небольшую дипломатическую концовку. Дня через два после открытия парламента я пришел к Монку и, рассказав о происшедшем, выразил удивление по поводу столь странного поведения одной из высших представительниц английской аристократии.

    Монк был смущен, извинялся и просил не придавать серьезного значения инциденту: герцогиня Соммерсет, по его словам, была стара, глупа и совершенно невоздержана на язык. У нее была репутация ?enfant terrible?, и при дворе ее просто боялись, ибо своими дикими и бестактными поступками она не раз вызывала самые большие скандалы.

    Я внимательно выслушал Монка и ответил:

    — Принимаю ваши извинения и не имею намерения преувеличивать значение происшедшего инцидента... Но могу я обратиться к вам с одной просьбой? Герцогиня Соммерсет, очевидно, очень нервная женщина...

    Монк кивнул головой в знак согласия.

    — Моя жена, — продолжал я, — тоже имеет право быть нервной женщиной... Не так ли? Монк понимающе усмехнулся.

    — Так вот, — закончил я. — Не возьмете ли вы на себя как шеф протокола позаботиться о том, чтобы в будущем при различных официальных встречах герцогиня Соммерсет и моя жена больше никогда, — я подчеркиваю — больше никогда не сидели бы рядом?

    На бледном лице Монка показалась слабая улыбка. Ему было все ясно, но все-таки он счел нужным возразить:

    — Вы ведь знаете, что на официальных приемах люди рассаживаются по старшинству и по рангам... Есть строгие правила на этот счет, и не всегда можно предупредить соседство двух людей, которые друг друга не любят... Впрочем, я учту вашу просьбу.

    Монк действительно учел мою просьбу. В дальнейшем моей жене и герцогине Соммерсет на различных приемах и обедах уже больше никогда не приходилось быть соседками. Несколько лет спустя старая аристократка умерла.

    Предпосылки успешной работы посла

    Предшествовавший опыт работы в Лондоне, Токио и Хельсинки привел меня к убеждению, что помимо личных свойств дипломата три основные вещи имеют исключительно важное значение для успеха его работы:

    во-первых, хорошее теоретическое знакомство со страной, в которой он аккредитован, — этому помогают книги, газеты, журналы, доклады и другие печатные и письменные материалы;

    во-вторых, хорошее практическое знакомство со страной, которое дают частные поездки, посещение ее городов, деревень, [142] портов, промышленных предприятий, культурных учреждений, памятников старины, политических и общественных институтов;

    в-третьих, широкая сеть связей в самых разнообразных кругах населения страны. Мало быть знакомым с чиновниками министерства иностранных дел и их непосредственным окружением. Дипломат должен иметь хорошие живые контакты в среде политиков и журналистов, бизнесменов и общественных деятелей, лидеров рабочего движения и служителей церкви, корифеев науки и профессиональных спортсменов. Дипломат не должен чуждаться ?инакомыслящих? — наоборот, он должен быть связан по возможности со всеми партиями, со всеми группами, и чем шире, тем лучше. Конечно, тут возможны исключения, но чем реже они, тем лучше. Ибо в политике больше, чем где бы то ни было, следует руководствоваться правилом: никогда не говори ?никогда?! Трудно предвидеть, когда, при каких обстоятельствах, для каких целей и какое из знакомств понадобится.

    И еще одно. Чтобы быть полезной, связь должна быть живой и активной. Полезная связь — это частные встречи по делу и без дела, это дружеское внимание, приглашение в театр или на обед, поздравление с днем рождения или посылка какой-либо интересной книги. Поддержание каждой такой связи требует времени и сил. Ее нельзя надолго забрасывать. Ее надо постоянно освежать: всякая небрежность к человеку разъедает его чувство к вам. Ослабляет взаимопонимание. Возникает отчуждение. Вот почему в данной области всегда надо быть начеку.

    Все три только что перечисленных условия исключительно важны для успеха каждого дипломата, но особенно важны они для успеха посла или посланника.

    Экзаменуя самого себя под указанным углом зрения, я приходил к выводу, что по первым двум пунктам я достаточно хорошо подкован. Мои прошлые контакты с Англией — в годы эмиграции (1912-1917) и в период работы здесь в качестве советника посольства (1925-1927) — дали мне большие теоретические и практические знания об этой стране. Я даже написал несколько книжек, брошюр и статей о различных сторонах английской жизни. Конечно, за пять лет отсутствия я кое в чем отстал от современности, однако, поскольку основы у меня имелись, наверстать недостающее было не так трудно.

    Иначе обстояло дело с третьим пунктом. Въезжая в Лондон, я мог назвать своими личными знакомыми несколько социалистов, в их числе Г. Н. Брайльсфорда и Феннера Брокуэя, несколько левых писателей, среди них Г. Уэллса и Яффле, несколько лейбористских лидеров вроде А. Гендерсона и Д. Мидлтона, несколько тред-юнионистских лидеров вроде Д. Хикса и В. Ситрина, несколько либералов вроде В. Лейтона и Д. Теннанта. Были у меня еще знакомые по далеким временам эмиграции, ставшие с тех пор очень видными людьми: Рамсей Макдональд и Филипп Сноуден. Однако пережитые ими с тех пор превращения [143] были столь круты и радикальны, что гадать о характере отношений, которые могут сложиться между мной и ими теперь, было очень затруднительно.

    Хуже всего было то, что, приступая к своей дипломатической работе в Англии, я совершенно не имел личных знакомых среди влиятельных членов основной политической партии страны — консерваторов, а также в Сити, среди руководителей банков, промышленности, судоходства, торговли. А между тем именно в их руках была власть: в момент моего приезда в Лондон во главе Англии стоял кабинет Макдональда, который формально считался коалиционным, но на деле являлся махрово-консервативным{38}. Вполне естественно, что с первых же шагов передо мной встал вопрос: как создать широкую сеть связей, особенно среди консерваторов, без которой невозможна успешная работа посла.

    Как уже указывалось выше, я решил с санкции M. M. Литвинова использовать для этого тот пункт дипломатического этикета, который предписывает вновь приехавшему послу сделать визиты иностранным послам в этой стране, а также некоторым ее государственным деятелям.

    Данное правило можно было толковать узко и ограничиться лишь визитами к дипломатам и руководителям министерства иностранных дел, его можно было толковать и широко, включая в число лиц, которым посол делает визиты, также членов правительства, политических деятелей, крупных капиталистов, представителей культуры. Правда, столь значительное расширение, сети визитов могло показаться не совсем обычным, но что из того? Почему в самом деле я, советский дипломат, должен рабски следовать феодально-дипломатическим канонам, установленным Венским конгрессом 1815 г.? Сейчас другие времена, и в венские правила следует вносить разумные демократические нововведения. Кому же это делать, как не нам?

    И вот теперь предстояло осуществить согласованный с M. M. Литвиновым план. Моя ?визитная кампания? продолжалась около четырех месяцев. Она потребовала много нервов, много выдержки, но зато полностью оправдала мои расчеты. Конечно, я не смог превратить советофобских Савлов и советофильских Павлов, да я и не задавался столь утопической задачей. Но зато мне удалось установить личное знакомство с рядом видных представителей господствующего класса, заинтересовать их Советским Союзом и обеспечить себе возможность в дальнейшем поддерживать с ними постоянный контакт. Это было равносильно тому, как если бы в стене сплошной враждебности, окружавшей посольство, я пробил амбразуры. Сейчас я с полным убеждением могу сказать, что именно эта ?визитная кампания? помогла открыть мне дорогу к такому расширению наших связей в Англии, о каком до того нам не приходилось и мечтать. [144] Из огромного количества людей, с которыми мне пришлось встретиться в течение названных четырех месяцев, я отмечу здесь лишь некоторых, представлявших в том или ином отношении особый интерес.

    Рамсей Макдональд

    Мой первый официальный визит после вручения верительных грамот был к премьер-министру Рамсею Макдональду.

    Сознаюсь, я ехал на свидание с ним не без волнения. Дело было не в том, что мне впервые в жизни предстояло переступить порог знаменитого дома 10, Даунинг-стрит (резиденция премьер-министра) и лицом к лицу встретиться с главой британского правительства, — совсем не в том! Положение было гораздо сложнее и деликатнее.

    Рамсей Макдональд был мой старый хороший знакомый далеких эмигрантских лет. В те годы он был лидером независимой рабочей партии, стоявшей на левом крыле английского рабочего движения, и одной из крупнейших фигур II Интернационала, к которому тогда примыкала и РСДРП.

    Февральскую революцию в России Макдональд приветствовал с большой радостью и усматривал в ней начало конца первой мировой войны. Когда в мае 1917 г. я покидал Англию, возвращаясь в Россию, Макдональд на прощанье сказал мне:

    — Вот если бы Временное правительство прислало вас в Лондон в качестве посла!.. Мы бы с вами поработали над скорейшей ликвидацией войны.

    С тех пор прошло 15 лет, всего лишь 15 лет! Но кажется, что протекли века, ибо мир за это время изменился до неузнаваемости. И как раз оба мы — и Макдональд и я — могли служить прекрасной иллюстрацией происшедших перемен. Тогда Макдональд был левым английским социалистом — теперь он был премьер-министром консервативного правительства Великобритании. Тогда я был меньшевиком, безвестным эмигрантом из царской России — теперь я был большевиком и полномочным послом СССР. Все это походило на сказку. Через несколько минут мы оба — Макдональд и я — снова встретимся лицом к лицу, однако в иной ?эманации?, чем 15 лет назад. Какова будет эта встреча? Каков будет наш сегодняшний разговор?

    Такие мысли мелькали у меня в голове, пока я ехал от посольства до резиденции премьера.

    Высокий дородный лакей провел меня по длинному коридору и открыл дверь в кабинет премьера. Макдональд поднялся с кресла, в котором сидел, и сделал два шага мне навстречу. Мы обменялись рукопожатиями и сели у длинного зеленого стола, за которым обычно происходят заседания английского правительства. [145]

    В дальнейшем и этот длинный зеленый стол и вся эта большая комната с камином, с кожаными креслами стали мне хорошо знакомы. Я видел здесь на премьерском кресле Макдональда, Болдуина, Чемберлена, Черчилля. Я не раз здесь разговаривал, спорил, волновался, огорчался, радовался. Я оставил здесь немало своих нервов и крови...

    Но в то хмурое, чисто лондонское утро все это было впереди, в лоне того неродившегося будущего, которого еще никто не мог предвидеть. Я взглянул на Макдональда; тот ли этот Макдональд или не тот? Внешне он мало изменился — такой же высокий, прямой и статный, каким я знал его раньше. Только голова совсем побелела да на лице проступили резкие морщины... И еще в полупотухших глазах (а раньше они были такие яркие!) появилось выражение растерянности и беспокойства, какого в них прежде не было.

    С Макдональда я перевел взгляд на стол. На календаре стояло: 15 ноября 1932 г. За окном по небу ползли тяжелые серые тучи, слегка моросило. Все вокруг отдавало холодом и скукой, и наша беседа с Макдональдом вначале носила холодно официальный характер. Правда, раза два во время разговора я уловил на своем лице быстрый щупающий взгляд премьера, точно он хотел сказать; ?А ну, каков-то ты стал?? — однако это никак не отражалось на его поведении.

    Прежде всего я поставил общий вопрос об англо-советских отношениях и указал, что на протяжении предшествовавших 11 лет они не раз подвергались острым потрясениям и притом не по нашей вине. Я напомнил об ультиматуме Керзона (1923 г.), о налете на АРКОС и разрыве отношений (1927 г.) и наконец сейчас, в 1932 г., об одностороннем денонсировании торгового соглашения.

    — Не думаете ли вы, господин премьер, — продолжал я, — что пора бы покончить с этой странной политикой? Ведь Советское государство существует уже 15 лет. Все предсказания о его крахе лопнули, как мыльный пузырь. Он крепнет и усиливается. Оно стало постоянным фактором международной экономики и политики. Это непреложный факт. А ведь англичане славятся своим уменьем считаться с фактами. В данном случае они делают какое-то странное исключение. Не следует ли вернуться к правилу?.. Советская страна стоит целиком на базе ?здравого смысла?. Она хочет жить с Англией в мире и дружбе. Но вот хочет ли того же британская сторона? Я был бы рад слышать ответ на свой вопрос от вас, премьер-министра Великобритании. Ибо от этого зависит многое: не только благо наших обеих стран, но и благо Европы, больше того — благо всего мира.

    Макдональд холодно выслушал меня и затем ответил:

    — Могу заверить вас, что моему правительству чужды всякие агрессивные намерения в отношении СССР. Мы тоже хотим: жить с вами в мире и дружбе. Мы тоже хотим разрешать все [146] спорные вопросы под углом зрения ?здравого смысла?. Мы стремимся укрепить и развить мирные настроения, вообще улучшить атмосферу между нашими странами. Но у нас, в Англии, есть ?твердолобые?, которые держатся иных взглядов. Прошу вас делать различие между правительством и ?твердолобыми? и не придавать излишнего значения ?твердолобым?.

    Я заметил, что, к сожалению, наш опыт не подтверждает оптимизма премьера. Очевидно, ?твердолобые? в Англии очень сильны, если в 1923 г. они смогли бросить нам ультиматум Керзона, а в 1927 г. довести дело до разрыва отношений. Как же с ними не считаться?

    Макдональд стал доказывать, что я не прав. Из слов премьера вытекало, будто бы все сменявшиеся до сих пор британские правительства стояли в отношении СССР на базе ?здравого смысла?,

    — Было только одно исключение, — продолжал Макдональд, — это история с налетом на АРКОС. Однако могу вам сказать, что даже и тут правительство Болдуина действовало не совсем наобум. Оно получило точные сведения о том, что в АРКОСе хранятся компрометирующие документы. И, если бы налет не был произведен так нелепо, эти материалы, несомненно, оказались бы в наших руках.

    Я рассмеялся и воскликнула

    — Какая чепуха! Неужели вы можете в это верить?.. Джикс тогда провалился и выдумал всю эту историю в свое оправдание, а вы принимаете ее всерьез. Я сам был в Лондоне в момент налета на АРКОС, работал здесь тогда в качестве советника посольства и могу вас самым категорическим образом заверить, что никаких компрометирующих документов в АРКОСе не было.

    Макдональд недоверчиво покачал головой, но затем, махнув рукой, прибавил:

    — Ну, не стоит об этом говорить... Дело прошлое!..

    Затем Макдональд вновь заговорил о том, что британское правительство хотело бы наладить и укрепить англо-советские отношения.

    Я ответил, что не вижу пока никаких конкретных проявлений этого намерения.

    — Вы глубоко ошибаетесь! — с аффектацией воскликнул Макдональд. — Заявляю вам самым торжественным образом, что при денонсировании торгового соглашения у нас не было никаких политических мотивов. Нами руководили исключительно экономические соображения. Британская империя переживает сейчас момент великой перестройки: мы ввели тарифы и пытаемся создать имперское единство. Это заставляет нас пересматривать наши экономические отношения со всеми странами, не только с вами.

    — Но почему все-таки, — прервал я Макдональда, — вы денонсировали [147] торговое соглашение только с нами и ни с кем другим?

    Тень прошла по лицу премьера, и с легким раздражением в голосе он ответил:

    — Вы сами в этом виноваты. Мы уже неоднократно обращали ваше внимание на ненормальность англо-советского торгового баланса: вы у нас страшно много продаете и очень мало покупаете. Однако Советское правительство было глухо ко всем нашим предупреждениям. Что нам оставалось делать? Вести с вами переговоры? Из собственного горького опыта я знаю, что вести переговоры с Советским правительством нелегко. Вы прекрасно овладели всеми тонкостями кунктаторской тактики. Вот, чтобы избежать излишней потери времени, мы и решили денонсировать торговое соглашение с вами. Теперь в распоряжении сторон имеется ровно шесть месяцев, предусмотренных соглашением, для заключения нового договора. Никаких задержек и оттяжек не может быть.

    Макдональд оказался плохим пророком: на самом деле англо-советские переговоры о новом торговом соглашении протянулись не 6, а 15 месяцев. Но и этого в то ноябрьское утро никто, конечно, еще не мог знать. Поэтому в ответ премьеру я с усмешкой заметил, что, очевидно, Советское правительство умеет хорошо защищать интересы своей страны и что это можно поставить ему не в осуждение, а в заслугу. Как бы то ни было, но сегодня я позволяю себе приветствовать заявление Макдональда о желании британского правительства заключить с СССР новое торговое Соглашение.

    Затем я спросил, что англичанам не нравится в соглашении 1930 г.

    Макдональд обрушился на принцип наибольшего благоприятствования{39}. Этот принцип, по его мнению, неприложим к англосоветской торговле, поскольку в СССР торговля ведется государством. В результате СССР выигрывает, а Англия проигрывает. Премьер пояснил, что еще тогда, в 1930 г., когда он был главой лейбористского правительства, которое подписало соглашение, он считал, что СССР получает это соглашение ?слишком дешево?. Однако большинство лейбористских министров оказалось против него.

    На этом официальная часть визита по существу закончилась, [148] и я было уже собрался уходить, но Макдональд удержал меня и сказал, что у него есть еще один вопрос, по которому он хотел бы откровенно поговорить со мной. Я сразу насторожился.

    Указав на пачку бумаг, лежавших перед ним на столе, Макдональд с нарочитой небрежностью заметил:

    — Наш посол в Москве Овий прислал доклад о Коминтерне... Еще не успел его целиком прочитать.

    И дальше началось то, что мне в те годы уже не раз приходилось слышать из уст министров и политиков буржуазных стран: Коминтерн, московские деньги, директивы Кремля, пропаганда в Англии, ответственность Советского правительства за деятельность Коминтерна и т. д. Все было старое и знакомое. Ничего нового.

    Я перебил премьера и сказал:

    — К чему вы подымаете этот набивший оскомину вопрос? Спор между нашими правительствами о Коминтерне старый. Позиции твердо определились. Какой смысл вновь касаться данной темы? Мы стоим накануне торговых переговоров. Важно, чтобы они проходили в нормальной обстановке. Лучший способ отравить политическую атмосферу и затруднить эти переговоры — поднять шум о ?пропаганде?. ?Твердолобых? в Англии много. Среди них уже замечается в последнее время какое-то оживление, они ждут только сигнала, чтобы распоясаться вовсю и развернуть бешеную антисоветскую кампанию. Этого ли вы хотите?

    Макдональд покачал головой и затем... На моих глазах произошло неожиданное превращение. Премьер вдруг сделал движение, точно сбрасывал с себя чужую шкуру, рассмеялся, пододвинулся ко мне и с видом человека, решившего быть до конца откровенным, заговорил:

    — Послушайте, забудем на минутку, что я премьер Великобритании, а вы посол СССР! Будем говорить просто, как Макдональд и Майский... которые когда-то часто встречались на Хоуит-роод{40}... Будем говорить как социалист с социалистом... Ведь вы же не можете отрицать, что Британская коммунистическая партия существует на московские деньги! Я сам прекрасно знаю и Поллита, и Ханнингтона, и других коммунистических лидеров... Да они без московских денег и московского руководства не просуществовали бы и недели!

    Макдональд, очевидно, рассчитывал поймать меня, вспомнив Хоуит-роод и обратись ко мне как ?социалист к социалисту?... Но 15 лет, прошедших с тех пор, меня многому научили. Поэтому, выслушав спокойно премьера, я ответил:

    — Позвольте в таком случае и мне сказать несколько слов — тоже не как советский посол британскому премьеру, а как Майский Макдональду... К чему кивать все время на Москву? К чему кричать о ?московских деньгах?? Суть дела состоит в том, что, [149] пока в Англии будет три миллиона безработных, внутренние осложнения в стране совершенно неизбежны, независимо от того, существует на свете Коминтерн или нет.

    Макдональд круто повернулся на своем стуле и, снова приняв вполне официальный вид, уже совсем другим тоном произнес:

    — Итак, как глава правительства я считаю нужным еще раз заявить, что денонсирование торгового соглашения отнюдь не является враждебным актом по адресу СССР. Британское правительство хочет поддержания и развития дружественных отношений с Советским Союзом.

    Тем же тоном я ответил:

    — Это вполне соответствует также стремлениям правительства, которое я представляю.

    Я стал прощаться. Премьер поднялся и проводил меня до дверей кабинета. Здесь он как-то нерешительно остановился и вдруг совсем другим, человеческим голосом сказал:

    — Сколько воды утекло с тех пор, как мы встречались с вами в Хемпстеде{41}!

    И затем, показав на свои седины, прибавил:

    — Да, время бежит.

    — Еще бы! — откликнулся я и показал на свою лысину, — годы идут, и мы не молодеем. Но без комплиментов: вы хорошо сохранились.

    Мое замечание явно понравилось Макдональду, и он еще более ?потеплел?. Стал вспоминать наши встречи, наши разговоры тогда, в далекие времена Хоуит-роод. Потом, круто оборвав себя, он посмотрел на меня ?пронзительным? взором и спросил:

    — Вы большевик?

    — Конечно, — ответил я. — Что за вопрос!

    — Но ведь тогда вы были меньшевиком, — возразил Макдональд.

    — Совершенно верно, тогда я был меньшевиком. Но революция кое-чему меня научила.

    Я посмотрел искоса на Макдональда и с легким лукавством в голосе прибавил:

    — А ведь вы были тогда лидером независимой рабочей партии!

    Макдональд как-то неловко дернулся, тень прошла по его лицу. Он недовольно крякнул и ответил:

    — Всякий учится по-своему.

    Я усмехнулся. Потом, глядя в лицо премьеру, сказал:

    — А помните, как перед моим отъездом в Россию в 1917 г, вы высказали пожелание, чтобы я вернулся в Лондон в качестве посла Временного правительства?

    Макдональд слегка потер лоб и затем откликнулся:

    — Да, да, вспоминаю!

    — Так, вот, — закончил я, — ваше пожелание исполнилось, но с одной существенной поправкой. Я приехал сюда послом не временного, а постоянного правительства революционной России. [150]

    Макдональд еще раз потер лоб и прибавил:

    — Да, я оказался чем-то вроде пророка. Мы расстались.

    Невиль Чемберлен

    На следующий день я поехал с визитом к Невилю Чемберлену, который в то время занимал пост министра финансов и играл роль фактического лидера консервативной партии (номинальным лидером был заместитель премьера Стенли Болдуин).. Свидание состоялось в 4 часа дня в здании парламента, где Чемберлен, подобно всем другим министрам, имел свой кабинет.

    Отправляясь к Чемберлену, я долго думал о том, как мне пробить хотя бы маленькую щель в его чрезвычайно толстой антисоветской броне. Я знал, что Чемберлен — человек ограниченного мышления и очень упрямого характера, что основа его души — бизнес, что по натуре он сух и прямолинеен и что к Советскому Союзу он относится исключительно враждебно. Все это были обстоятельства, крайне затруднявшие мою задачу. Однако как-то найти язык с Чемберленом мне все-таки было нужно, ибо министр финансов должен был играть немалую роль в предстоявших переговорах о новом торговом соглашении. Подумав, я решил, что в беседе с Чемберленом целесообразнее всего будет апеллировать к двум моментам: к торговой выгоде и... к его сыновним чувствам.

    После рукопожатия и обычных приветствий я начал:

    — У меня есть две причины для визита и разговора с вами, мистер Чемберлен. Первая причина носит...

    Тут я сделал маленькую паузу, будто бы не мог сразу найти подходящего слова для выражения своей мысли. Чемберлен о недоумением взглянул на меня. Я продолжал:

    — ...Первая причина носит… Простите меня... несколько сентиментальный характер.

    Чемберлен недоуменно вскинул брови. Сквозь маску ледяной корректности на лице его проступил отблеск какого-то человеческого чувства. Я отметил это как благоприятный симптом и быстро перешел в наступление:

    — В молодые годы, когда я жил в вашей стране в качестве политического эмигранта, я с большим интересом следил за деятельностью вашего отца. Его труд ?Имперское единство и тарифная реформа? произвел тогда на меня сильное впечатление. Не потому, что я был согласен с вашим отцом, — нет! А потому, что я изучал в то время движущие силы развития Британской империи и считал план имперского единства, выдвинутый вашим отцом, важным этапом в эволюции британской империалистической мысли.

    Чемберлен с удивлением посмотрел на меня. Явно, он не ожидал [151] ничего подобного от ?большевистского посла?. Его узкое, длинное лицо слегка порозовело. В глазах вместо колючих льдинок появилось что-то отдаленно напоминающее теплые огоньки. Это доставило мне естественное удовлетворение, которое усиливалось от сознания, что в своих заявлениях я ни на йоту не отступал от истины. Действительно, в эмигрантские годы я очень серьезно изучал проблемы британского империализма, в частности знаменитую схему Чемберлена-отца.

    — К сожалению, — продолжал я, — я не имел никогда случая видеть автора ?Имперского единства?. Тем больше оснований у меня теперь, когда я снова попал в Англию уже в ином качестве, познакомиться с сыном Джозефа Чемберлена, который пытается осуществить на практике имперскую схему, выдвинутую 30 лет назад его отцом.

    С лица Чемберлена исчезло выражение той сухой напряженности, которое сковывало его в начале беседы. Черные, блестящие, гладко зачесанные волосы с яркой седой прядью над одним виском как-то оригинально оттеняли карие глаза и острый тонкий нос министра финансов. Голосом, в котором слышались чуть элегические нотки, Чемберлен сказал:

    — Да, в те годы, когда вы жили здесь в изгнании, мой отец был уже болен и вскоре затем умер... Мы сейчас пробуем реализовать великое завещание моего отца. Это очень нелегкое дело. Должен прямо сказать, что я еще не знаю, чем кончится наш эксперимент. Вот, если бы имперское единство начали строить 30 лет назад, когда выступил мой отец, — шансы на успех были бы гораздо больше, чем в настоящее время.

    Пробоина в антисоветской броне Чемберлена явно наметилась. Теперь надо было попробовать ее расширить.

    — Но у меня есть, — продолжал я, — и вторая причина для знакомства с вами, мистер Чемберлен, причина уже более практического свойства. Ваша попытка осуществить схему вашего отца неизбежно должна вызвать и действительно вызывает ряд трений и осложнений между Великобританией и другими странами. Вот конкретный, пример, который особенно близок моей душе; денонсирование англо-советского торгового соглашения. Я очень хотел бы услышать от вас действительные причины этого акта британского правительства.

    Чемберлен отвечал:

    — Постараюсь быть с вами совершенно откровенным... ибо считаю, что только при полной откровенности с обеих сторон можно надеяться найти какой-либо выход из создавшегося положения. Начну с начала. Когда английская делегация ехала в Канаду на Оттавскую конференцию, она не имела в виду подымать вопрос о советской торговле. Однако этот вопрос был поднят уже на самой конференции канадцами, конкретно — канадскими лесопромышленниками, а по их требованию — уже официально канадским правительством. Канадцы заявили, что при наличии [152] советской конкуренции, опирающейся на своеобразные условий России, где экспортером является государство, таможенные преференции, которые мы сможем им дать на нашем рынке, окажутся иллюзорными. Поэтому канадцы требовали от нас какой-либо более реальной помощи. Не стану останавливаться на подробностях последовавших затем дебатов и переговоров, скажу лишь кратко, что в конечном счете английская делегация в Оттаве должна была согласиться на внесение в англо-канадский договор 21-го параграфа{42}, который встречает такую резкую оппозицию с вашей стороны. Ввиду этого считаю необходимым категорически подчеркнуть, что мы отнюдь не хотим сделать англо-советскую торговлю невозможной. Наоборот, мы очень хотим развития этой торговли — на базе взаимной заинтересованности. И 21-й параграф мы намереваемся применять лишь постольку, поскольку это окажется абсолютно необходимым для того, чтобы англо-канадский договор не превратился в пустую бумажку. Не больше.

    Я должен был признать, что Чемберлен говорил действительно откровенно. Однако содержание того, что он говорил, далеко не устраивало нас. Впрочем, прежде чем выступать с возражениями, хотелось выяснить один важный пункт.

    — Скажите, — спросил я Чемберлена, — как вы мыслите себе практическое применение 21-го параграфа? Значит ли это, что британское правительство, даже заключив с нами новое торговое соглашение, хочет удержать за собой право одностороннего запрещения импорта наших товаров или введения для них каких-либо исключительных пошлин или квот?

    — Да, — отвечал Чемберлен, — мы хотим сохранить за собой такое право даже в случае заключения с вами торгового соглашения. Однако речь идет только о возможности запрещения, Никаких исключительных пошлин мы не предполагаем вводить. Такие меры не предусмотрены нашим договором с Канадой.

    Теперь все было ясно, и я смог перейти в контратаку.

    Начал я с апелляции к ?здравому смыслу?. Будучи по существу народом уравновешенно разумным и практичным, англичане [153] всегда очень чувствительны к велениям рассудка, даже просто к упоминанию о нем. Я это знал из прошлого опыта и потому не скупился на призывы к ?здравому смыслу? при каждом подходящем случае. А сейчас был случай особенно подходящий. Передо мной было законченное воплощение английского бизнесмена, который из ?здравого смысла? сделал свою религию.

    Я постарался изобразить положение, которое создастся, если желание Чемберлена будет реализовано. Что получится? Советская сторона торгует с Англией. Она экспортирует сюда лес, хлеб, нефть и другие продукты. Она использует выручаемые средства на размещение в Англии заказов на машины, станки, оборудование и т. д. Советская сторона заранее строит свои планы и расчеты. Британские фирмы, получающие от нас заказы, также заранее строят свои планы и расчеты. Иногда такие планы и расчеты простираются на несколько лет вперед. И вот вдруг в обстановке этих сложных, тонких и чувствительных построений разрывается бомба: британское правительство внезапно односторонним актом запрещает ввоз в Англию советского леса! Все планы и расчеты, от которых зависит существование тысяч и даже миллионов людей, опрокидываются, идут насмарку... Разве при таких условиях возможна нормальная торговля между обеими странами? Конечно, нет. Торговля требует прежде всего спокойной обстановки и уверенности в завтрашнем дне. А то, что предлагает британское правительство, является как раз отрицанием того и другого. В условиях, предусмотренных 21-м параграфом, сколько-нибудь серьезная торговля между СССР и Англией станет просто невозможной.

    Чемберлен заволновался. В нем заговорил человек. Он явно смутился, заерзал на стуле и стал ?разъяснять? свою первоначальную мысль:

    — Никто не думает о внезапных запрещениях и репрессиях. При таких условиях торговля, конечно, стала бы невозможна. Надо найти формы, которые удовлетворяли бы и вас, и нас...

    Чемберлен мгновение помолчал, точно обдумывая что-то. Потом с заметным оживлением он продолжал:

    — Почему бы нам не разработать, например, такую схему? Наше министерство торговли внимательно следит за положением на рынке. Если к нему поступают настойчивые жалобы, что советская конкуренция подрывает имперские преференции, министерство торговли прежде всего производит расследование. Если эти жалобы подтверждаются, министерство обращает внимание вашего торгового представителя в Англии на возникшие ненормальности. Вы имеете тогда возможность сами принять необходимые меры против ?нездоровой конкуренции? с нашими доминионами. И только если обращение министерства торговли не возымеет никакого эффекта, британское правительство уже может прибегнуть к мерам репрессии против вашего экспорта. Все это, [154] разумеется, лишь грубая канва. Ее можно уточнить и разработать более подробно.

    Слова Чемберлена означали некоторое отступление от первоначальной позиции англичан (и особенно канадцев) в вопросе о 21-м параграфе, появлялась возможность найти какой-либо выход из затруднения. Как видно будет из дальнейшего, именно на этой базе впоследствии найден был компромисс, который позволил нам заключить Временное торговое соглашение 1934 г. Мысленно я констатировал, что под нашим нажимом английская сторона начинала слегка отступать, однако я не хотел показывать, что замечаю это. К тому же еще неизвестно было, как дело повернется при переговорах. Вот почему в ответ на слова Чемберлена я заявил, что ?разъяснения? министра меня отнюдь не успокаивают. Все-таки за британским правительством сохраняется право одностороннего запрещения ввоза советских товаров в Англию. А это, с нашей точки зрения, очень рискованно. Ибо что такое ?здоровая конкуренция? и что такое ?нездоровая конкуренция?? Провести водораздел между ними часто бывает очень трудно. Поэтому вынесение вердикта о ?нездоровой конкуренции? со всеми вытекающими отсюда последствиями может стать опасней игрушкой в руках политических групп внутри Англии и Британской империи.

    — Я признаю значительную серьезность, — ответил Чемберлен, — тех соображений, которые вы высказали относительно трудности провести точную границу между ?здоровой конкуренцией? и ?нездоровой конкуренцией?, но я не думаю, чтобы нам часто пришлось иметь с этим дело. Конкретно речь идет о лесе. Канадцы, на мой взгляд, слишком преувеличивают свои возможности. Завоевывать новые рынки трудно. К тому же их сильно режут расходы по транспорту. Едва ли канадский лес и русский лес, по крайней мере в ближайшие годы, не смогут ужиться вместе на английском рынке. Места хватит обоим. Мне кажется, что выходом из положения могло бы явиться то, что уже проделано нами по вопросу о ввозе бекона в Великобританию: добровольное квотирование между всеми заинтересованными странами. Да, да, я думаю, что этой системе принадлежит будущее.

    Я спросил Чемберлена, что он думает о принципе наибольшего благоприятствования. Только накануне я слышал, как Макдональд атаковал этот принцип, в особенности в приложении к англо-советской торговле. Для ориентировки в положении мне было важно знать мнение министра финансов о том же предмете. Чемберлен на мгновение задумался и затем ответил:

    — Это очень серьезный вопрос. По существу наибольшее благоприятствование вообще отжило свой век. Однако я не возражал бы против внесения в будущий англо-советский торговый договор пункта о наибольшем благоприятствовании, если бы можно было найти такую его формулировку, которая была бы совместима с 21-м параграфом. [155]

    Это также было заметным отступлением Чемберлена от первоначальных позиций англичан, открывавшим перед нами известные перспективы в предстоящей борьбе за торговое соглашение. До сих пор все шло хорошо. Однако нельзя было предаваться иллюзиям на счет истинных взглядов и чувств Чемберлена, следовало каждую минуту ждать какого-нибудь неприятного сюрприза с его стороны. Подчиняясь инстинктам бизнесмена, министр финансов мог сравнительно трезво подходить к проблемам англо-советской торговли. Однако его глубоко органическая антисоветская сущность рано или поздно должна была проявиться. Так оно в действительности и вышло.

    Когда обмен мнений по вопросам, непосредственно связанным с предстоящими торговыми переговорами, был исчерпан, Чемберлен заговорил на ?модную? в то время тему о ?ненормальности? англо-советского торгового баланса: продаем мы в Англии много, покупаем — мало, а выручаемую в Англии валюту тратим на размещение заказов в Германии. Видно было, что сердце Чемберлена скорбит и вопиет к небу по поводу такой ?несправедливости?.

    Я спокойно возразил:

    — Чему вы удивляетесь, господин министр? Советское правительство поступает так, как поступил бы всякий хороший купец: продает, где более выгодно, покупает, где более выгодно. В Англии хороший рынок для сбыта леса и других наших товаров — мы продаем в Англии, в Германии хороший рынок для размещения наших заказов — мы заказываем в Германии.

    — Но почему вы считаете, — спросил Чемберлен, — что вам выгоднее заказывать в Германии, а не в Англии?

    — По очень простой причине, — ответил я. — Немцы дают нам кредиты до пяти лет, а вы не даете. Вообще в области кредита Англия сильно отстает. Вот даже маленькая Финляндия, из которой я сейчас приехал, предоставляет на советские заказы 18-месячный кредит...

    — Мы тоже даем вам 18-месячный кредит, — вдруг выпалил Чемберлен.

    Картина англо-советской торговли за 1921-1931 гг. была такова{43}:

    Годы Импорт из Советской России (млн. ф. ст.) Экспорт в Советскую Россию (млн. ф. ст.)

    1921 2,7 3,4

    1922 8,1 4,6

    1923 9,3 4,5

    1924 19,8 11,1

    1925 25,3 19,3

    1926 24,1 14,4

    1927 21,1 11,3

    1928 21,6 4,8

    1929 26,5 6,5

    1930 34,2 9,3

    1931 32,3 9,2

    Итого 225 98,4

    — Неужели вы хотите сравнить ресурсы Англии с ресурсами Финляндии? — заметил я.

    Чемберлен почувствовал, что попал в неловкое положение, и вдруг сразу разозлился. Лицо его приняло ледяное выражение, он круто повернулся на кресле и каким-то зловещим голосом с расстановкой сказал:

    — Что же вы хотите, чтобы мы давали долгосрочные кредиты нашему врагу? Нет, уж лучше мы используем наши деньги в других направлениях.

    Да, в этих словах был весь Чемберлен. Настоящий, подлинный, без всяких прикрас.

    В тон Чемберлену я ответил:

    — Я ровно ничего не хочу, мистер Чемберлен, я вовсе не пришел к вам за кредитами... Вы спросили у меня, почему Советский Союз помещает заказы предпочтительно в Германии. Я вам объяснил, и только. Все остальное уже ваше дело.

    Чемберлен почувствовал, что сделал ложный шаг: он слишком неосторожно раскрыл свои карты. Это могло иметь неприятные последствия, и потому Чемберлен поспешил поправиться. Он заговорил о том, что каждый человек, становясь членом правительства, отрекается от своих личных симпатий и антипатий и руководствуется только интересами своей страны... Что правительство не следует смешивать с ?твердолобыми?... Что, хотя ему до сих пор казалось, что СССР враждебен Великобритании, он допускает, что, может быть, он ошибается... Что он был бы счастлив, если бы ошибся... И так далее... И так далее...

    Я воспользовался создавшейся ситуацией и сказал Чемберлену, что моим первым движением после его реплики было встать и уйти, ибо какие могут быть между нами разговоры, если министр финансов считает СССР врагом? Поскольку, однако, Чемберлен поспешил отступить от своего первоначального утверждения, я готов продолжать беседу и попытаться найти какой-то базис для заключения нового торгового соглашения, ибо это в интересах наших обеих стран. Далее я повторил Чемберлену примерно то, что ранее говорил Саймону о желании Советского правительства наладить добрые отношения с Англией. В заключение я заметил, что если британское правительство действительно хочет расширения советских заказов в Англии, то оно должно серьезно подумать об изменении той кредитной политики, которая до сих пор применялась в отношении СССР.

    Министр финансов стал заверять меня в том, что британское правительство также хотело бы укрепить дружественные отношения с Советским Союзом. И прибавил:

    — Я не буду возражать, если в ходе торговых переговоров вы подымете вопрос об улучшении кредитных условий для англосоветской торговли.

    Я поблагодарил Чемберлена и сказал, что в надлежащий момент не премину это сделать. Мысленно я еще раз отметил, что [157] министр финансов опять несколько отступил. Правда, на полуобещания Чемберлена нельзя было особенно полагаться. И все-таки самый факт согласия его обсуждать вопрос о кредитах являлся хорошим симптомом.

    Я поднялся и стал прощаться. Пожимая мне руку, Чемберлен сказал:

    — Прошу вас передать г-ну Литвинову, что денонсирование старого торгового соглашения было продиктовано исключительно экономическими соображениями. Никаких политических мотивов у нас не было.

    Пообещав исполнить просьбу министра финансов, я раскланялся и вышел.

    Возвращаясь домой, я невольно подводил итоги. Крайняя враждебность Чемберлена к Советскому Союзу не подлежала ни малейшему сомнению, однако против ожидания министр финансов оказался менее упрямым в своей антисоветской враждебности, когда дело касалось вопросов англо-советской торговли. Больше того, он оказался до известной степени восприимчивым к аргументам советской стороны. К тому же я был теперь ?знаком? с Чемберленом. Это могло пригодиться в будущем!

    Дэвид Ллойд Джордж

    Имя Ллойд Джорджа было известно мне с юности. Я знал, что он сын учителя и сделал совершенно феерическую карьеру, пройдя путь от мелкого провинциального адвоката до премьер-министра Великобритании. Я знал, что Ллойд Джордж — замечательный оратор и ловкий стратег в сложном лабиринте британской политики. Я знал, что Ллойд Джордж — главный организатор победы над Германией в первой мировой войне и один из творцов недоброй памяти Версальского договора. Я знал, что Ллойд Джордж — большой мастер социальной демагогии и как таковой оказал немало услуг английской буржуазии до и после первой мировой войны. Не случайно В. И. Ленин называл его ?специалистом по части одурачивания масс?{44}. Я знал, что Ллойд Джордж был первым государственным человеком Запада, который прорвал политическую блокаду Советской России и де-факто признал Советское правительство в 1921 г. Я знал, наконец, что Владимир Ильич характеризовал Ллойд Джорджа как одного из опытных, чрезвычайно искусных и умелых вождей капиталистического правительства{45} и что на первой странице известной работы Владимира Ильича ?Детская болезнь ?левизны? в коммунизме? стоят следующие иронические строки:

    ?Посвящаю эту брошюру высокопочтенному мистеру Ллойд [158] Джорджу в изъявление признательности за его почти марксистскую и во всяком случае чрезвычайно полезную для коммунистов и большевиков всего мира речь 18.III. 1920?{46}.

    В 1922 г. Ллойд Джордж перестал быть премьером и с тех пор вплоть до конца своей жизни (1945 г.) являлся просто членом парламента. Либеральная партия, лидером который он был, в этот период быстро катилась вниз, дробилась, слабела и теряла свое прежнее влияние. Ллойд Джордж, таким образом, в то время был уже ?львом в отставке?, — и все-таки он оставался: одной из крупнейших политических фигур Англии. Любое правительство его боялось, постоянно на него оглядывалось, ибо личный авторитет Ллойд Джорджа в руководящих кругах страны, несмотря на все его слабости и ошибки (которых было немало), стоял очень высоко, а язык его был остр, как бритва. Все это вместе взятое вызывало у меня большой интерес к личности Ллойд Джорджа, и я с особенным чувством подъезжал 30 ноября 1932 г. к огромному зданию на Милл-бэнк, где в то время среди многих других контор и учреждений помещалось бюро Ллойд Джорджа.

    У лифта меня встретил его секретарь и приветствовал на русском языке. В ответ на мой удивленный взгляд секретарь поспешил заметить, что по поручению своего шефа он изучил наш язык и ежедневно передает ему содержание ?Известий?. Бюро Ллойд Джорджа помещалось в одном из верхних этажей, и пока секретарь ходил докладывать о моем прибытии, я бросил беглый взгляд в окно. Картина была поразительная: ажурные башни парламента; Темза с тонкими ниточками мостов и сотнями барж и пароходов; дальше, за Темзой, необозримое море каменных домов; и над всем этим — легкая дымка тумана.

    С низким поклоном секретарь пригласил меня войти в кабинет Ллойд Джорджа. Я переступил порог и на мгновение остановился. Навстречу мне из-за стола живо встал, почти вскочил хозяин и тепло приветствовал сердечным рукопожатием. Передо мной был человек невысокого роста, но крепкого сложения, прочно стоящий на земле. Первое, что поражало в нем, были ярко-голубые блестящие глаза и огромная шапка снежно-белых, слегка взлохмаченных волос. Эти волосы окружали голову, точно волшебное сияние. Такие же снежно-белые усы были подстрижены по-русски. Одет Ллойд Джордж был в светло-серый с голубоватым отливом (под цвет глаз!) костюм, на длинном черном шнурке висело золотое пенсне, которым хозяин в ходе разговора весьма искусно манипулировал. По серебру волос и по возрасту (70 лет!) Ллойд Джорджа следовало бы отнести к разряду стариков. Однако слово ?старик? как-то плохо вязалось с его внешностью: в голосе Ллойд Джорджа, в его жестах и движениях чувствовалось еще так много силы и энергии, а в его румяно-загорелом лице [159] было еще так много свежести и здоровья! Я знал, что незадолго перед тем Ллойд Джордж тяжело болел: опасались даже за его жизнь. Но сейчас никаких следов болезни нельзя было заметить.

    В голове мгновенно мелькнуло: ?В прошлом Ллойд Джорджа часто называли ?маленьким валийским волшебником?... Похож ли он на волшебника?? Я как-то по-новому взглянул на Ллойд Джорджа, и само собой сложилось заключение: ?Да, похож!? Оденьте его в звериные шкуры, взлохматьте еще больше его снежно-белую гриву, дайте посох в руки, бросьте в чащу лесов — чем не волшебник из старинной народной сказки?.. Этот образ внезапно встал передо мной с такой яркостью, что реальный Ллойд Джордж должен был дважды пригласить меня сесть, прежде чем я вернулся в деловое, прозаическое бюро на Милл-бэнк.

    Ллойд Джордж заговорил первый. Он начал с вопросов — быстрых, острых, пронизывающих, неугомонных. Он хотел знать, что сейчас делается в Советском Союзе.

    — Расскажите мне все подробно, — почти повелительно воскликнул он, — меня все интересует!

    В немногих словах я постарался изложить все, что мог, о наших достижениях и наших трудностях. То был конец первой пятилетки, и трудностей тогда было больше, чем достижений. Мы были, однако, бодры и полны надежд на будущее. Я заверил Ллойд Джорджа, что мы скоро выйдем из полосы наиболее тяжелых испытаний и справимся с продовольственными и иными неполадками, если, конечно, не помешает международная ситуация.

    Ллойд Джордж слушал меня очень живо и внимательно. Часто перебивал и задавал дополнительные вопросы. Понимал все с полуслова. Из моих сообщений его особенно поразило, что к тому моменту грамотность в СССР достигла 80%. Он не думал, что цифра эта так высока. Очень интересовался он также нашим дорожным строительством и все хотел выяснить, на что мы сейчас делаем ставку: на железные дороги или на шоссейные пути?

    Когда я кончил, Ллойд Джордж вдруг неожиданно спросил:

    — Кто у вас министр земледелия?

    Я назвал товарища, который в то время занимал пост народного комиссара. Ллойд Джордж опять спросил:

    — А что, он хороший организатор?

    И затем, еще не дав мне ответить, пояснил:

    — С промышленностью вы справились. Если у вас тут и имеются еще кое-какие затруднения, не беда. Они изживутся. Вот деревня — совсем другое дело. Здесь ваше слабое место. Мало построить колхозы и совхозы. Их надо еще наладить, пустить в ход.

    Я ответил, что мы тоже прекрасно понимаем всю важность налаживания новой формы советского земледелия. И не только понимаем, но и делаем для этого все возможное.

    Ллойд Джордж взял со стола лежавший перед ним номер ?Дейли телеграф? и, указывая на него пальцем, [160] воскликнул:

    — Вот Мартин Мур уверяет, будто бы ваша пятилетка провалилась. Это вообще сейчас модная тема в Европе. Какая чепуха! Самое худшее, что может с вами случиться, это то, что вы закончите свою пятилетку не в пять, а в семь-восемь лет. Неприятно, конечно, но не смертельно. Пятилетка все-таки будет осуществлена, и Россия превратится в великую индустриальную державу.

    И затем, подумав мгновение, Ллойд Джордж прибавил:

    — Ваша пятилетка — самое важное из всего того, что сейчас делается в мире. Исход ее будет иметь колоссальное значение для человечества. Вот попомните: если пятилетка окажется успешной, у вас найдется масса подражателей повсюду, в том числе и в Англии. А если пятилетка провалится (во что я не верю), то социализм и коммунизм будут отброшены по крайней мере на целое поколение назад.

    Я заметил, что никто у нас не сомневается в торжестве пятилетки, если только не помешает война.

    Ллойд Джордж сразу как-то подобрался и задумался. Потом он заговорил:

    — Вы говорите: война... Но откуда может прийти война? Из Европы? Не думаю. Кто будет с вами воевать? Англия? Нет, это совершенно невероятно. У Англии сейчас и без того достаточно хлопот: Индия, Оттава{47}, безработица, военные долги, падение фунта, колоссальное сокращение внешней торговли... А сверх того английские рабочие никогда не допустят войны против России!.. Франция? Но у Франции тоже достаточно собственных забот. Германия, военные долги, вассалы, которые все время тянут с нее деньги... И, кроме того, неужели вы думаете, что французский солдат пойдет умирать за польские границы? Никогда! Французский солдат, пожалуй, еще выступит против немца, но воевать за Польшу? С какой стати?.. Кто же еще может вам грозить? Польша? Но что она в состоянии сделать одна, да еще в обстановке отчаянных внутренних трудностей? К тому же Польша сейчас гораздо больше опасается столкновения с Германией, чем с вами... Нет, я не вижу, кто в Европе мог бы напасть на вас. Я, правда, не упомянул в своем перечислении Германии, но... собственных хлопот и у Германии хватит по крайней мере на два поколения... Вы видите, весь Запад страдает от последствий войны 1914-1918 гг. Кому же придет здесь в голову начинать новую войну?..

    События, как известно, разошлись с ожиданиями Ллойд Джорджа. Германия, вскоре ставшая гитлеровской Германией, развязала всего лишь через семь лет после нашего разговора вторую мировую войну, во время которой она атаковала СССР. Политика же Англии, Франции и Польши в течение этих семи лет только поощряла империалистическую агрессивность Германии. Уже тогда мы, советские люди, предчувствовали возможность таких событий. [161] Оптимизм Ллойд Джорджа казался мне недостаточно обоснованным.

    Я высказал ему эту мысль и затем прибавил, что громадный рост вооружений, который происходит в Европе в последние годы и по поводу которого сейчас разыгрывается столь недостойная комедия на конференции по разоружению в Женеве{48}, заставляет нас насторожиться. А к тому же, кроме Европы имеется еще Дальний Восток...

    — Да, да, — сочувственно откликнулся Ллойд Джордж, — Япония представляет собой большую опасность.

    Я это подтвердил и рассказал Ллойд Джорджу кое-что из моих собственных наблюдений над тогдашними тенденциями японской внешней политики.

    Узнав, что я проработал два года в Токио, Ллойд Джордж снова засыпал меня вопросами. Больше всего он интересовался личностями: что из себя представляет император Хирохито? Что за человек генерал Танака? Сможет он стать диктатором Японии или не сможет? Как смотрят в Японии на японского посла в Лондоне Мацудайра? Считаются с ним или не считаются? И т. д. В меру возможности я старался удовлетворить любопытство Ллойд Джорджа. И, когда тема о Японии наконец была исчерпана, я суммировал:

    — Теперь вы видите, мистер Ллойд Джордж, что наши опасения насчет возможности войны вовсе не так безосновательны. Ллойд Джордж возразил:

    — Вижу! Но вижу также, что они преувеличены. Впрочем, вашу психологию я хорошо понимаю: испытав интервенцию 1918-1920 гг. вы, конечно, не можете думать и чувствовать иначе.

    Упоминание об интервенции сразу отбросило мысль Ллойд Джорджа к далекому прошлому. По его живому лицу пробежала хитрая усмешка, и он воскликнул:

    — Интервенция!.. А знаете ли вы, что даже в 1918-1920 гг. [162] в Англии в сущности никто серьезно ее не хотел? Я сам решительно возражал против интервенции. Бонар Лоу тоже был против. Бальфур был скорее против, чем за. Наши либералы и лейбористы не хотели и слышать об интервенции. Даже наши военные относились к ней без всякого энтузиазма, особенно тогдашний начальник генерального штаба сэр Генри Вильсон. Военные считали, что Россию нельзя завоевать и что если бы даже иностранным войскам временно удалось занять Петроград и Москву, то затем, после ухода этих войск домой, в России опять воцарился бы хаос. Поэтому военные не сочувствовали планам интервенции.

    Я подумал: ?Да, теперь, много лет спустя, ты хочешь снять о себя ответственность за интервенцию, а что ты скажешь о меморандуме из Фонтенбло?{49}. А как расценивать тот факт, что в течение 1918-1920 гг. ты возглавлял правительство, которое проводило интервенцию?..?

    Вслух же я сказал:

    — Вы говорите, что никто в Англии не хотел интервенции, и все-таки она произошла. Как это объяснить?

    — Во всем виноват Уинстон Черчилль! — еще более горячо воскликнул Ллойд Джордж. — Нельзя отрицать, что настроения против большевизма в то время в Англии были сильны, однако не найди они организатора и руководителя крупного масштаба, все, вероятно, ограничилось бы газетным шумом и громкими речами. Но тут выступил Черчилль. Он человек сильной воли и большой энергии. К тому же он неукротим, если заберет себе что-нибудь в голову. С января 1919 г. я был на Парижской мирной конференции и провел вне Англии почти семь месяцев. Домой удавалось наезжать только урывками и на короткое время, Черчилль воспользовался этим положением и вместе с наиболее безответственными элементами консервативной партии заварил всю кашу. Когда осенью 1919 г. я вернулся в Англию, то стал тушить пожар, но это удалось мне не сразу: машина интервенции уже была пущена в ход.

    Ллойд Джордж погрузился в воспоминания. По лицу его опять пробежала усмешка, и он с горечью сказал:

    — До чего Черчилль упрям! Я помню такой случай: в самом конце 1920 г., когда уже ясно было, что интервенция умерла, Черчилль однажды привез ко мне в Чекерс{50} Савинкова. Черчилль тогда все еще носился с планами крестового похода против большевиков и после разгрома Юденича, Деникина, Врангеля искал теперь нового ?вождя? для вашего белого движения. Он облюбовал [163] Савинкова, вызвал его в Лондон и стал вводить в политические круги. Так Савинков попал в Чекерс. В тот вечер у меня были Сноудены. Миссис Сноуден села за рояль, а Савинков под ее аккомпанемент исполнял русские песни... Однако ?вождем? белых Савинков не стал. Из затеи Черчилля ничего не вышло. Эпоха интервенции кончилась.

    Итак, все дело, оказывается, было в упрямстве Черчилля!

    Ллойд Джордж замолчал на мгновение и затем продолжал:

    — Много ошибок мы сделали в эпоху войны из-за того, что не имели правильной информации из России... В начале войны к вам в качестве представителя нашего генерального штаба был послан Нокс...

    — Не тот ли самый, который позднее был при Колчаке, — поинтересовался я, — а сейчас в качестве депутата парламента специализировался на неустанном советоедстве?

    — Он, он самый! — со смехом откликнулся Ллойд Джордж. — В интересах справедливости должен, однако, сказать, что в те годы Нокс правдиво сообщал нам, не жалея красок, о разрухе, коррупции, неспособности чиновников и т. д. в старой России. Он возмущался также тем, что царское правительство, которое не имеет оружия для фронта, находит его для расстрела стачечников в тылу. Доклады Нокса носили столь резкий характер, что Китченер, бывший тогда военным министром, сместил его с занимаемой должности. Я вмешался, и Нокс был восстановлен, но ему было запрещено писать доклады на том основании, что они содействуют слишком пессимистическому представлению о России... Каково?! Наше военное министерство просто не хотело знать правды.

    Ллойд Джордж на минутку остановился и затем продолжал:

    — Помню еще такой эпизод. В начале 1917 г. мы отправили в Петроград специальную миссию во главе с лордом Мильнером — одним из наших лучших людей — для того, чтобы на месте выяснить: что же такое происходит в России?.. До нас доходило много тревожных слухов, имелся ряд угрожающих симптомов, но толком мы ничего не знали... Вот и решили послать Мильнера. Мильнер был умный человек, но до мозга костей бюрократ. Народ, массы для него не существовали. Он их не видел, не понимал... Мильнер прибыл в Петроград 29 января 1917, пробыл там недели три, виделся с представителями правительственных кругов и петроградского высшего общества, вернулся в Англию 2 марта и уверенно заявил: ?Все обстоит благополучно, никакой революции не будет до окончания войны!? А ровно через 13 дней разразилась революция!.. Вот вам цена официальных обследований, — Ллойд Джордж вдруг сделал хитрое лицо, и глаза его сверкнули. — Признаюсь, я не очень поверил Мильнеру, — усмехнулся он, — чутье мне говорило, что в Петрограде назревает буря... С Мильнером в качестве одного из секретарей ездил мой земляк Дэвис — ныне лорд Дэвис — молодой валиец, смышленый, [164] живой, наблюдательный. Когда он вернулся в Лондон, я вызвал его и спросил, что он думает о положении в России. Дэвис дал оценку, прямо противоположную мильнеровской. Дэвис встретил в Петрограде своего дальнего родственника, постоянно там живущего. Этот родственник не имел отношения к высшему обществу, но зато он знал русский народ. Он повел Дэвиса на базары, на фабрики, познакомил со студентами, с интеллигенцией... И Дэвис мне прямо заявил: ?Со дня на день ждите в России революции?. Так оно и вышло...

    От воспоминаний о прошлом Ллойд Джордж перешел к родственной теме — он сообщил, что пишет сейчас свои мемуары о войне, первый том которых выйдет в 1933 г. В его распоряжении имеется огромное количество материалов, в том числе весьма сенсационных.

    — Когда книга появится, — с довольным смехом прибавил Ллойд Джордж, — подымется вой... не только в Англии, но и в других странах. Что же, я к этому готов! Мне не впервой выходить на бой с врагами.

    В мемуарах Ллойд Джордж был намерен особый раздел посвятить России. Однако ему не хватало некоторых важных данных относительно войны на Восточном фронте, и он сказал, что был бы очень благодарен мне, если бы я помог ему получить эти данные.

    Я обещал Ллойд Джорджу свое содействие и сдержал свое слово. В связи с просьбой либерального лидера я не раз обращался в НКИД и получал оттуда материалы, нужные ему. Старик был очень-доволен. Осенью 1933 г. он преподнес мне первый том своих мемуаров с авторской надписью, которая гласила: ?Мистеру Майскому с благодарностью за ценную информацию о положении русской армии во время кампаний 1914-15 и 1916 гг. Д. Ллойд Джордж. 10 сентября 1933 г.?

    Слушать Ллойд Джорджа было очень интересно, но у меня имелись и свои собственные вопросы. Главным из них были предстоящие переговоры о новом торговом соглашении. Мы много говорили об этом. Моей целью, говорил я Ллойд Джорджу, является всячески способствовать улучшению отношений между СССР и Англией сейчас конкретно в области торговли. Советская сторона очень хочет такого улучшения и готова пойти навстречу своему партнеру для достижения этой цели. Ну, а как насчет английской стороны? Хочет ли она того же? Способна ли она подойти к проблеме англо-советских отношений трезво и хладнокровно, в духе здравого смысла, а не свирепой политической ненависти? Способна ли она по достоинству оценить тот факт, что СССР существует уже 15 лет и превратился в постоянный фактор мировой политики и экономики? Способна ли она сделать отсюда все необходимые практические выводы? Мне важно было бы знать мнение Ллойд Джорджа по данному поводу. Ллойд Джордж [165] ответил:

    — Я думаю, что правящие классы нашей страны в целом сейчас еще не вполне осмыслили значение того факта, что Советская Россия в течение 15 лет существует и успешно развивается, однако они довольно быстро подвигаются в этом направлении. Наши купцы и промышленники, например, уже вполне подготовлены к политике здравого смысла в ?русском вопросе?: они просто хотят торговать с вами. Наши банкиры еще сохраняют свою прежнюю враждебность к вам (даже такой умный банкир, как либерал Мак-Кенна), но кое-какие сдвиги заметны и здесь. В консервативной партии раскол: ?твердолобые? по-прежнему хотели бы поджечь Россию со всех четырех сторон, но зато все растущее большинство этой партии хочет выгодных торговых отношений с СССР. Нынешнее правительство, несмотря на засилье консерваторов, все-таки отличается от того, которое в 1927 г. порвало с вами отношения: в нем нет таких бешеных советоедов, какими были Джикс (Джойнсон Хикс) или лорд Биркенхед. Единственным подобием этих ?твердолобых? героев в кабинете Макдональда является лорд Хейлшем, но, во-первых, он далеко не так влиятелен, как Джикс или Биркенхед, а, во-вторых, он занимает безвредный для вас пост военного министра. Среди консерваторов вообще наибольшего внимания заслуживают две фигуры: Болдуин и Невиль Чемберлен. Болдуин, несомненно, человек здравого рассудка, и, конечно, будет стоять за укрепление отношений с Россией, но беда в том, что по натуре Болдуин очень ленив и не обладает большой энергией. Ему в конце концов все безразлично, лишь бы он мог сидеть у камина в халате и курить свою трубку. Чемберлен — человек гораздо более волевой, но и гораздо более реакционный...

    Ллойд Джордж на мгновение задумался, как бы мысленно еще раз взвешивая все плюсы и минусы министра финансов, и затем продолжал:

    — Кругозор его ограничен... По своей психологии Чемберлен — это... это... — Ллойд Джордж сделал вид, будто бы не может сразу найти подходящее сравнение, и затем вдруг выпалил, расхохотавшись, — это же провинциальный фабрикант железных кроватей!.. Но все-таки я надеюсь, что и у Чемберлена хватит практического смысла не ссориться с Россией, а торговать с ней... Макдональд? — тут Ллойд Джордж пожал плечами ж сделал такое движение руками, которое означало: ни рыба ни мясо… Далее он заметил, что о либералах и лейбористах беспокоиться не приходится: все они являются сторонниками сближений между Англией и СССР,

    —　В конечном счете, — суммировал Ллойд Джордж, — я полагаю, что если правящие классы нашей страны еще не вполне готовы для политики здравого смысла в ?русском вопросе?, то во всяком случае время, когда они поймут неизбежность такой политики, не за горами.

    Затем Ллойд Джордж стал расспрашивать меня о состоянии [166] переговоров по заключению нового торгового соглашения. Я рассказал ему о беседах с Саймоном, Чемберленом и Ренсименом на эту тему. Когда Ллойд Джордж услышал, что английское правительство собирается исключить из нового соглашения принцип наибольшего благоприятствования, он воскликнул:

    — Но ведь на таких условиях совершенно невозможно торговать!

    Я подтвердил, что это действительно так.

    — Узнаю Беннета! — продолжал Ллойд Джордж. — Английская делегация, отправляясь в Оттаву, не собиралась денонсировать англо-советское торговое соглашение. Но там она встретилась с канадским премьером Беннетом. Беннет чрезвычайно сильный, ловкий и бесцеремонный человек. Он сейчас самый опасный человек в империи. Беннет куда более волевая фигура, чем Болдуин или даже Чемберлен, И вот он запугал английскую делегацию. Но я все-таки рассчитываю, что вы слышали от Чемберлена не последнее слово. Требуйте наибольшего благоприятствования! Не уступайте! Надеюсь, что в конце концов вам удастся договориться о каком-либо приемлемом компромиссе. Держите меня в курсе переговоров. В случае надобности можно будет этот вопрос поднять в парламенте... Еще одно замечание: в ходе переговоров старайтесь иметь как можно меньше дел с Саймоном. Саймон не человек, а законник-крючкотвор. К тому же он крайне ненадежен: сегодня говорит одно, а завтра совсем другое. Лучше уж ориентируйтесь на министра торговли Ренсимена. Он, правда, совсем не гений, но более, практичен: не станет жертвовать торговлей из-за юридических мудрствований.

    Я поблагодарил Ллойд Джорджа за его советы и обещал держать с ним постоянный контакт.

    В связи с вопросом о торговых переговорах Ллойд Джордж опять пустился в воспоминания:

    — Я знал Красина — это был очень умный, образованный и честный человек. Он был муж здравою смысла, и я всегда верил его слову. Очень жаль, что Красин умер так преждевременно. С Чичериным я познакомился в Генуе, где он показал себя хорошим дипломатом. Положение Чичерина было нелегкое; ему одному приходилось выступать против всех нас. Но он справлялся со своей трудной задачей прекрасно: всегда умел ударить в слабое место противника и крепко защитить свое слабое место. Кстати, как поживает Чичерин? Что он делает сейчас?

    Я рассказал Ллойд Джорджу о болезни Чичерина. Ллойд Джордж выразил сожаление и затем сказал:

    — У вас теперь комиссаром по иностранным делам Литвинов — это хороший выбор. Литвинов очень умный человек и к тому же не фантаст. Стоит ногами на твердой земле.

    Когда я поднялся и стал прощаться с хозяином, Ллойд Джордж [167] воскликнул:

    — Мы должны с вами опять встретиться. Помните, вы всегда можете рассчитывать на меня.

    Действительно, в ходе последовавших затем торговых переговоров либеральный лидер оказал нам весьма существенную помощь.

    Так началось мое знакомство с Ллойд Джорджем. Оно продолжалось в течение всех 11 лет моей работы на посту советского посла в Англии.

    Больше всего меня поражали в личности Ллойд Джорджа две черты.

    Во-первых, его изумительная, какая-то почти сверхчеловеческая живость. Все его восприятия, реакции, чувства, мысли, даже жесты и движения были воистину молниеносны, точно в его мозгу помещался конденсатор высочайшего интеллектуального напряжения, который при малейшем раздражении извне рассыпал вокруг тысячи блистательных искр.

    Во-вторых, в Ллойд Джордже меня всегда изумлял уровень его мышления. Собеседника он понимал сразу, отвечал мгновенно и притом ярко, остро, законченно. Чем ординарнее человек, тем меньше он способен подняться до понимания вещей основных, первостепенных, которые в конечном счете решают все. Ординарный человек слишком часто из-за деревьев не видит леса. Не таков был Ллойд Джордж. Конечно, классовая ограниченность ставила определенные рамки его проницательности (до конца жизни он так и не смог, например, понять, что человечество вступило в эпоху социализма), однако в отпущенных ему положением и историей пределах Ллойд Джордж в своих суждениях о людях, событиях, явлениях всегда умел отметать все временное, случайное, неважное и видеть главное и основное. Оттого на всех таких суждениях Ллойд Джорджа лежала печать необыкновенной простоты — той простоты, которая дается лишь большим умом и большим знанием.

    Однако были у Ллойд Джорджа и крупные недостатки, которые подчас вытекали как раз из его достоинств. Конечно, гибкость — большое достоинство для политики. Но у Ллойд Джорджа гибкость нередко переходила в недостаток устойчивости. Так было в прошлом, особенно в первые годы после войны 1914-1918 гг. Так было и в период моей работы в Англии. В позиции и настроениях Ллойд Джорджа за эти 11 лет бывали значительные колебания, и в связи с этим в наших отношениях наблюдались то приливы, то отливы.

    Приведу один характерный пример. Летом 1936 г. Риббентроп, тогда еще советник Гитлера по внешнеполитическим делам (послом в Англии он стал лишь в конце того же года), пригласил Ллойд Джорджа посетить Германию и ознакомиться с теми мерами, которые Гитлер принял для борьбы с безработицей. Это был ловкий ход, ибо Ллойд Джордж считал себя ?отцом борьбы с безработицей в Англии? (ведь он провел в 1911 г. закон о страховании [168] от безработицы) и потому мог легче всего принять приглашение Риббентропа именно под этим предлогом. Так оно и вышло в действительности.

    В сентябре 1936 г. Ллойд Джордж в сопровождении небольшой группы спутников, среди которых находились его старший сын Гвилим и его дочь Меган, провел в Германии около десяти дней. Разумеется, нацисты постарались заработать на визите Ллойд Джорджа возможно больше политического капитала. Поэтому, когда либеральный лидер оказался на их территории, они превратили визит в помпезную политическую сенсацию. Ллойд Джорджа возили по различным городам страны, показывали ему десятки заводов, фабрик, сельскохозяйственных лагерей, демонстрировали пред ним формирования ?новой?, гитлеровской армии и — самое главное — устроили для него две пышные встречи с ?фюрером?.

    Во время этих встреч речь шла уже не о борьбе с безработицей, а о коренных проблемах международной политики. Гитлер в беседах с Ллойд Джорджем изображал себя чуть ли не пацифистом, клялся, будто он не имеет никаких завоевательных планов и будто единственной его целью является восстановление равноправия Германии с другими великими державами да обеспечение ее безопасности от нападения со стороны ?большевистской России?{51}.

    Трудно поверить, но это ?голубиное воркование? Гитлера произвело на Ллойд Джорджа большое впечатление. Вернувшись домой, он выступил с интервью и статьями в английской прессе, которые нельзя было истолковать иначе, как апологию гитлеризма. Так, например, 17 сентября 1936 г. в бивербруковском ?Дейли экспресс? Ллойд Джордж писал: ?Те, кто воображает, что Германия вернулась к своему старому империализму, не имеют никакого представления о характере происшедшей перемены. Мысль о Германии как об угрозе для Европы, с мощной армией, готовой перешагнуть через границы других государств, чужда ее новой программе... Немцы будут стоять насмерть против всякого вторжения в их собственную страну, но сами они не имеют желания вторгаться в какую-либо другую страну?.

    Вот до какой степени Ллойд Джордж был ослеплен лицемерием Гитлера!

    Поворот в настроениях либерального лидера меня сильно обеспокоил. Политически было бы очень невыгодно, если бы столь крупная фигура перешла в лагерь ?умиротворителей? Гитлера. Поэтому, выждав некоторое время, я как ни в чем не бывало поехал навестить Ллойд Джорджа в его поместье. Конечно, разговор наш сразу же перешел на политические темы, и в ходе ее я со всей необходимой тактичностью, но все-таки с полной определенностью [169] выразил свое удивление по поводу последних выступлений хозяина. Ллойд Джордж вскипел и начал доказывать, что ?антигитлеровская пропаганда? сильно преувеличивает агрессивность ?фюрера?. Он-де совсем не дурак и прекрасно понимает, что захватить Европу ему не под силу, а потому и не стремится к этому. Все, чего добивается Гитлер, это признания равноправия Германии с другими великими державами, против чего едва ли можно возражать.

    Я не согласился с Ллойд Джорджем и возразил, что агрессивность — это сущность Гитлера и вообще германского нацизма.

    — Где доказательства? — вызывающе воскликнул Ллойд Джордж.

    — Могу привести два, — ответил я. — Первое — посмотрите, что делается сейчас в Испании.

    Когда Ллойд Джордж путешествовал по Германии, война в Испании только начиналась и нацистская интервенция на стороне Франко была еще невелика и к тому же хорошо завуалирована. Но к моменту нашего разговора германская интервенция приняла уже столь явные формы, что мировая печать то и дело сообщала о прибытии к Франко огромных транспортов немецкого вооружения и о высадке в Кадисе и других франкистских портах тысяч нацистских ?волонтеров?. Не удивительно, что мое упоминание об Испании вызвало у Ллойд Джорджа известное беспокойство. Однако он стал доказывать, что это ?мелочь, которую не стоит принимать слишком трагически?, и что ?фюрер? достаточно умен, чтобы не завязнуть в ней слишком глубоко.

    — Поживем — увидим, — возразил я и затем продолжал: — А теперь второе доказательство органической агрессивности Гитлера: вы знакомы с его книгой ?Моя борьба? — этой библией германского нацизма?

    — Знаком, — ответил Ллойд Джордж.

    — Так вот, в этой книге Гитлер черным по белому пишет, что его целями являются разгром и покорение Франции и захват так называемого жизненного пространства на востоке, т. е. в Польше, в Прибалтике, в СССР, особенно на Украине. Как видите, Гитлер даже не скрывает своей агрессивности.

    — Ничего подобного там нет! — запальчиво воскликнул Ллойд Джордж. — Вы лишний раз доказываете, как несправедлива к Гитлеру враждебная ему пропаганда.

    — Как ничего подобного нет? — возмутился я. — Там все это есть и в очень определенных выражениях.

    Ллойд Джордж вскочил с места и, подбежав к книжному шкафу, вытащил оттуда книгу Гитлера в переводе на английский язык,

    — Вот, вот, смотрите! — совал он мне в руки книгу. — Тут ничего такого нет!

    Я взял книгу и стал ее перелистывать... Что за черт! В том месте, где говорилось об агрессивных планах Гитлера против Франции и Востока, хорошо знакомых мне страниц не оказалось.

    — Это фальсифицированное издание! — воскликнул я. — Нацисты изъяли из него наиболее одиозные места, чтобы не пугать англичан.

    — Не может быть! — изумился Ллойд Джордж.

    — Как не может быть? Я читал ?Мою борьбу? в подлиннике. Я пришлю вам точный перевод недостающих в английском издании страниц. Вы сами убедитесь.

    Несколько дней спустя я исполнил свое обещание. Ллойд Джордж был ошеломлен и возмущен. Ошеломлен и возмущен (как он объяснил мне при нашем ближайшем свидании) даже не столько содержанием изъятых страниц, сколько тем, что они были скрыты от английского читателя.

    Тем временем германская интервенция в Испании выливалась во все более определенные формы...

    Все это не могло не оказать влияния на Ллойд Джорджа. В 1937 и следующих годах он уже твердо держал курс против фашистских диктаторов и превратился в горячего сторонника англо-франко-советского фронта как барьера против их агрессивный устремлений.

    Чем объяснялась дружественность Ллойд Джорджа к СССР? Прежде всего его положением в английском политическом мире? С 1922 г. (когда распалась последняя коалиция, в которой главенствовал Ллойд Джордж) он не был у власти. Напротив, либеральный лидер постоянно находился в оппозиции к консерваторам, А так как среди буржуазных партий взаимная конкуренция играет очень большую роль, то Ллойд Джордж пользовался каждым удобным случаем, чтобы нанести удар своим политическим противникам. Борьба Советского правительства против британских консерваторов, которая так ярко окрашивала англо-советские отношения в те годы, казалась Ллойд Джорджу таким удобным случаем. И он охотно пользовался им в своих политических целях, тем более что советская позиция на международной арене нередко вызывала в Ллойд Джордже чувство симпатии.

    Было и другое, дополнительное соображение, действовавшее в том же направлении. Ллойд Джордж считал себя ?отцом? англо-советского сближения: разве не он заключил в 1921 г. первое торговое соглашение с советской страной? Потом к власти пришли консерваторы и все испортили.

    Теперь Ллойд Джордж с особым удовольствием атаковал консерваторов за их ошибки в области англо-советских отношений, тем самым постоянно освежая память о мудром шаге, сделанном им в 1921 г.

    Каковы бы ни были, однако, мотивы Ллойд Джорджа, его позиция, несомненно, шла нам на пользу. [171]

    Леди Астор

    Это была богатая, очень богатая американка, вышедшая замуж за небогатого, совсем небогатого, английского аристократа. Классическое сочетание титула и денег. В Лондоне они жили в громадном доме № 4 на Сент-Джемской площади, который всегда был полон людей самого разнообразного вида и звания. Здесь часто устраивались большие завтраки, обеды, балы. А в 20 милях от Лондона у Асторов было имение Кливден, в стиле Версаля, с красивым замком и огромным тенистым парком. В конце 30-х годов, перед Мюнхеном, это поместье приобрело мировую известность совсем особенного свойства: в нем на уикэнд (т. е. с субботы на воскресенье) собиралась так называемая кливденская клика — компания махровых чемберленовцев, несущих такую тяжкую ответственность за развязывание второй мировой войны. Эта известность в конце концов оказалась столь неприятной, что уже во время войны Асторы сочли за благо ?отмежеваться? от Кливдена, ?подарив его нации?. В 1932 г., когда я впервые встретился с Асторами, блеск Кливдена еще ничем не был затуманен.

    В доме Асторов господствовали начала матриархата. Хозяйкой, и притом весьма властной хозяйкой, была леди Астор. Невысокая, худенькая, изящная, со слегка взбитыми темными волосами, с маленьким подвижным лицом, быстрыми живыми, чуть лукавыми глазами, леди Астор была прекрасным воплощением вечного беспокойства. В ней точно бес сидел. Она всегда куда-то торопилась, всегда кого-то с кем-то знакомила, всегда кому-то что-то сообщала и притом все это делала с большой ажитацией. Манеры у леди Астор были резкие, чисто американские: говорила она быстро, хохотала громко, фамильярно хлопала собеседника по плечу, хватала гостя за руки и тащила куда хотела.

    ?Феодальной базой? Асторов был портовый город Плимут. Лорд Астор представлял его в парламенте в 1910-1919 гг. Когда он решил уйти, мандат был передан его жене. С тех пор Пеней Астор неизменно заседала в палате общин от Плимута. Здесь она очень скоро создала себе совсем особое положение. Всегда в красивом черном платье, с чуть заметной белой вставкой на груди, всегда в маленькой черной шляпке и на высоких черных каблуках, леди Астор гордо, почти надменно восседала на угловом месте во втором ряду консервативных скамей. Однако надолго ее спокойствия не хватало. Уже через полчаса после начала заседания леди Астор начинала ерзать на месте, смотреть во все стороны, переговариваться с соседями. Затем она вскакивала со своей скамьи и, отвесив положенный поклон спикеру, торопливо выбегала из зала заседаний и начинала носиться по комнатам и коридорам обширного здания парламента. Потом так же стремительно возвращалась в зал заседаний и ловила первый подходящий случай для того, чтобы вскочить со своего места и открыть беглую бомбардировку по какому-либо оратору длинной очередью сенсационно-крикливых [172] вопросов. Слова леди Астор сыпались как из пулемета, депутаты кругом смеялись и подбадривали Пеней иронически-сочувственными возгласами.

    Разыгрывался маленький парламентский фарс. Но это нисколько не смущало леди Астор. Она упорно продолжала выкрикивать что-то свое и затем, выпустив весь накопившийся пар, с покрасневшим лицом садилась на свое место, забавно жестикулируя по адресу оппонентов. А после заседания депутаты в курилке парламента говорили:

    — Ну и Пеней! Совсем от рук отбилась!

    Общее мнение резюмировало:

    — Это наше парламентское enfant terrible!

    И так как англичане считают, что без ?чудачеств? жизнь была бы очень скучна, то парламент; привык к леди Астор и даже относился к ней с добродушно-иронической терпимостью.

    А ?чудачеств? у леди Астор было много. Так, она была строгая абстинентка: алкоголь никогда не осквернял ее рта. На званых обедах и банкетах она пила только содовую воду. Леди Астор была также прозелитом распространенной в Америке секты ?Христианское знание?. Учение этой секты, между прочим, включало отказ от пользования современной медициной: считалось, что бог и природа должны приносить человеку исцеление в болезни. Леди Астор была столь последовательна в проведении данного принципа, что, когда у нее тяжело захворала дочь, она отказалась пригласить врачей. Дочь умерла, но леди Астор оставалась верна своему богу. Леди Астор была также не прочь поиграть в своего рода пуританскую демагогию. Обладая миллионами, она любила перед всеми демонстрировать свою ?бережливость?. Иногда вечером после званого обеда с гостями она садилась около камина и начинала штопать порванные чулки.

    Молясь богу-доллару, леди Астор в начале 30-х годов была готова щегольнуть и своей ?близостью? с большевиками. Так, летом 1931 г. она вместе с Бернардом Шоу совершила поездку в Москву и даже виделась со Сталиным. Вернувшись домой, леди Астор рассказывала всем, будто бы ?убедила? Сталина в том, что Англия придет к коммунизму скорее, чем Россия. Все эти ?чудачества? создавали вокруг имени леди Астор постоянный шум и делали ей рекламу.

    Я говорил до сих пор все время о леди Астор. А что же лорд Астор? О, тут все было ясно. Этот большой, красивый, неглупый мужчина с мягкими манерами и благородной внешностью был тенью своей жены. Конечно, лорд Астор занимал разные посты и должности. В период первой мировой войны он был товарищем министра продовольствия и позднее товарищем министра здравоохранения. В дальнейшем он был одним из британских делегатов в Лиге Наций. Он председательствовал в правительственном комитете по туберкулезу и возглавлял старинную гильдию музыкантов. В мое время он был бессменным президентом научно-политического [173] Королевского института по иностранным делам, тесно связанного с Форин оффис. Однако все это было внешнее и неважное. Важно было то, что он являлся мужем леди Астор.

    У четы Асторов имелись также дети, среди них был один сын, о котором говорили, что он ?чуть ли не коммунист?. Леди Астор заботилась о них, помогала им делать карьеру, но в ее доме дети также стушевывались перед всемогущей волей матери.

    Асторы сразу же обратили на меня с женой свое внимание. Еще бы! Ведь леди Астор в тот период причисляла себя к числу ?друзей Сталина?. Асторы пригласили нас к себе на завтрак. Гостей было человек 30. Шум за столом от разговора стоял такой, что трудно было расслышать соседа. Присутствовали видные представители политического, общественного и газетного мира Англии, которые для меня представляли несомненный интерес. Я охотно с ними познакомился бы. Однако в такой обстановке это трудно было сделать. К тому же Пеней со своей лихорадочной нервностью все время мешала мне в моих попытках. Я хотел воспользоваться для своих целей кофе, пить который все перешли в гостиную. Не тут-то было! Едва я начинал с кем-либо из гостей разговор, как внезапно, точно из-под земли, вырастала леди Астор, врывалась в беседу с каким-либо неожиданным вопросом, дергала меня за рукав и тащила к какому-либо другому гостю. Внутренне я сердился, но ничего не мог поделать.

    В дальнейшем наши отношения с Асторами пережили различные этапы, но основная линия выглядела в виде затухающей кривой. Примерно до середины 30-х годов мы числились ?друзьями?, бывали друг у друга, обменивались любезными письмами. Раза два по приглашению леди Астор мы с женой были на уикэнде в Кливдене, тогда еще не имевшем зловещей репутации.

    Потом положение изменилось. Чем ближе надвигалась вторая мировая война, тем реакционнее становилось настроение Асторов. С приходом в мае 1937 г. к власти Чемберлена окончательно сложилась ?кливденская клика?, и салон леди Астор превратился в главный штаб антисоветских интриг и ?умиротворения? Гитлера и Муссолини. Наши пути резко разошлись, и встречи прекратились.

    Сидней и Беатриса Вебб

    Книга С. и Б. Вебб ?История рабочего движения в Англии?, прочитанная мной в 1901 г, еще 17-летним юношей, произвела на меня огромное впечатление.

    С тех пор я всегда помнил о Веббах. Конечно, позднее, став марксистом, я понял все недостатки их фабианского учения, и работа Веббов по истории британского тред-юнионизма предстала передо мной в несколько иной перспективе, чем тогда, когда я читал ее в первый раз. Однако я сохранил к авторам этой работы теплое чувство.

    Я внимательно следил за научно-литературной и политической работой Веббов. Я читал их ?индустриальную демократию?, ?Социализм в Англии?, ?Конституцию социалистического британского содружества наций?, ?Распад капиталистической цивилизации? и многие другие произведения. Я интересовался их участием в бесчисленных королевских комиссиях по различным экономическим, социальным и политическим вопросам. Я наблюдал за деятельностью Сиднея Вебба в качестве министра торговли в первом лейбористском правительстве (1924 г.) и в качестве министра колоний и доминионов во втором лейбористском правительстве (1929-1931 гг.). Я с удовлетворением услышал, что, когда в результате шахматных ходов своей партии Сидней Вебб в 1929т. стал лордом Пассфильдом, его жена отказалась принять этот титул и осталась по-прежнему Беатрисой Вебб. Я часто пользовался материалами, почерпнутыми из трудов Веббов, критически перерабатывая их, для своих докладов, статей, брошюр, как до революции, так и в годы советской работы.

    В 1925-1927 гг., когда я работал в Лондоне в качестве советника полпредства, Веббы держались в стороне от нас, поэтому мне тогда не пришлось лично познакомиться с ними. Однако с начала 30-х годов Веббы уже имели известную связь с советским посольством, а летом 1932 г. они совершили даже продолжительную поездку в Советский Союз и собрали там большой материал о политическом и экономическом развитии нашей страны.

    Еще по дороге в Лондон я решил сразу же по прибытии на место нанести визит моим старым духовным друзьям. И я осуществил свое намерение.

    Был вечер, когда я подъехал к загородному дому Веббов, расположенному примерно в 40 милях от города. Дом был небольшой, двухэтажный, простой, но очень культурно устроенный. Стоял он в саду с дорожками, полянками, купами деревьев. Входная дверь оказалась незапертой, и я вошел в крохотную стеклянную прихожую. Меня приветствовала высокая, стройная женщина с умным и одухотворенным лицом. В молодости эта женщина, должно быть, была очень красива. Но и сейчас, в старости, она отличалась необычайной обаятельностью, особенно хороши были глаза — большие, лучистые, в глубине которых пряталась чуткая, пытливая мысль. Это была Беатриса Вебб. Из-за спины ее выглядывала другая фигура — фигура мужчины с седой шевелюрой и седой бородой клинышком. Он был плотного сложения и почти на голову ниже женщины. На широком красноватом лице его лежала печать ума а упорства. Это был Сидней Вебб. По внешности супруги представляли полную противоположность друг другу. В дальнейшем я мог убедиться, что и во многих других отношениях они были далеко не одинаковы. Но что здесь доминировала женщина — это бросилось мне в глаза при первом же свидании и подтвердилось при последующем знакомстве. Оказалось, например, — мне это рассказала как-то сама Беатриса, — что метод совместной работы супругов таков [175] общий план труда, к написанию которого супруги приступают, составляет Беатриса (конечно, после предварительного обсуждения с Сиднеем) ; она же пишет некоторые, наиболее важные в принципиальном отношении главы; все остальное делает Сидней. В многочисленных беседах, которые мне за 11 лет работы в Лондоне пришлось вести с Веббами, Беатриса всегда занимала ведущую роль. Вспоминая сейчас все, что я знал и слышал о Беатрисе Вебб, могу сказать с полной определенностью: это была самая выдающаяся женщина, рожденная Англией в XIX столетии.

    В тот вечер, когда я впервые переступил порог их дома, Веббы дружески пожали мне руку и провели в небольшую гостиную. Главным украшением этой комнаты были книги. Их было очень много, они теснились с трех сторон по стенам на потемневших от времени полках. С четвертой стороны находился камин. Я и Сидней расположились перед огнем в удобных креслах, а Беатриса уселась на мягкой низенькой приступочке у самого камина, время от времени подбрасывая в огонь короткие деревянные обрубки.

    Сначала разговор не выходил из рамок светского обмена мнениями. Веббы спрашивали меня о том, как прошло мое путешествие от Москвы до Лондона, как я устроился на новом месте, каковы мои первые впечатления от английской действительности. Я отвечал общими, ни к чему не обязывающими фразами. Мне, однако, хотелось поскорее пробить тонкий ледок благовоспитанности, замораживавший наш разговор, и по-серьезному побеседовать с ними о различных серьезных вещах, интересовавших меня. Поэтому я задал Веббам вопрос о результатах их летней поездки в СССР.

    Оба они сразу встрепенулись, оживились и стали наперебой делиться впечатлениями. Беседа приняла дружеский характер. Видно было, что мой вопрос затронул какие-то весьма чувствительные струны в душе Веббов. Скоро выяснилось,- что это за струны.

    Оказалось, что, побывав в СССР, Веббы окончательно решили писать большое и солидное исследование, посвященное истории и современному состоянию Советского Союза. Они вывезли от нас много ценных материалов, обзавелись квалифицированным переводчиком и сейчас занимались классификацией и изучением собранных в СССР документов и печатных произведений. С легкостью, необычной в ее возрасте, Беатриса Вебб (которой было тогда 74 года) вскочила со своей приступочки у камина и повела меня в соседнюю комнату — рабочий кабинет супругов. Сидней следовал за нами. В кабинете стояли два письменных стола с двумя креслами перед ними, а все стены снизу доверху были забиты книгами в красивых переплетах. Ряд полок с одной стороны заполняли толстые черные папки с пестревшими на корешках белыми наклейками. Беатриса подвела меня к этим папкам и с гордостью сказала:

    — Вот тут мы группируем все материалы, касающиеся вашей страны.

    Маленькая экскурсия в кабинет Веббов сразу создала между [176] нами ту атмосферу дружеской интимности, которой не хватало в начале разговора.

    Мы вернулись в гостиную и продолжали беседу о будущем труде Веббов. Беатриса, глядя на меня своими лучистыми глазами, G увлечением набрасывала план подготовляемой работы. Она боялась только, что им не хватит материалов, вывезенных из СССР, и что им потребуются дополнительные справки и документы.

    Я охотно предложил свои услуги для получения всего недостающего. Веббы горячо меня благодарили. У них точно гора с плеч свалилась: видимо, они думали просить меня о такой услуге, но не решались заговорить об этом при первом знакомстве.

    С тех пор в течение последующих трех лет я систематически добывал для Веббов из Москвы через Наркоминдел горы фактических, статистических, документальных и печатных материалов, которые затем тщательно ими исследовались и перерабатывались. Больше того. Я часто и подолгу беседовал с ними, разъясняя происхождение и смысл различных явлений советской жизни, вызывавших у Веббов вопросы или сомнения. Я читал в рукописи и комментировал некоторые главы их труда, и, когда осенью 1935 г. наконец появилось их двухтомное произведение ?Советский коммунизм? в тысячу с лишним страниц, я испытал большое удовлетворение. Не потому, что Веббы на старости лет вдруг стали коммунистами; коммунистами они, конечно, не стали, да и не могли стать. Не потому, что я был согласен с каждым словом, написанным в их книге, — наоборот, с рядом их мыслей и суждений я был не согласен. И все-таки я был доволен, потому что труд Веббов имел три очень важных достоинства.

    Во-первых, он давал очень подробную и объективную картину развития СССР.

    Во-вторых, несмотря на отдельные критические замечания авторов, он по существу представлял собой умную и доходчивую до Европейской публики защиту советского строя в нашей стране. Больше того, он предрекал распространение ?советского коммунизма? за пределами СССР. Вывод, к которому авторы приходили в заключительной части, сводился к тому, что ?советский коммунизм?, есть новая цивилизация, идущая на смену старой, т. е. капиталистической, цивилизации.

    И дальше они писали: ?В этом месте мы слышим, как заинтересованный читатель задает вопрос: ?Распространится ли эта цивилизация на другие страны??.. Наш ответ гласит: ?Да, распространится?. Но как, когда, где, с какими видоизменениями, с помощью насильственных революций или с помощью мирного проникновения, или с помощью сознательного подражания — на все эти вопросы мы не можем ответить?. Такой итог, несмотря на все сделанные авторами оговорки, в обстановке 30-х годов являлся большой идеологической победой Советской страны.

    В-третьих, наконец, ?Советский коммунизм? был произведением Веббов, столпов фабианства, важнейших теоретиков II Интернационала, [177] крупных общественных деятелей и научных работников лейбористской Англии. Это чрезвычайно повышало его авторитет в глазах многочисленных элементов, относившихся в те годы с величайшим недоверием ко всяким положительным оценкам СССР, считая их продуктом ?большевистской пропаганды?.

    В течение полувека работы Веббы оказывали сильное влияние на умы руководящей верхушки британского рабочего движения, а через нее и на все движение в целом. Отсюда это влияние шло дальше и шире в круги европейского и мирового рабочего движения. В течение полувека умственная лаборатория Веббов была источником той идеологической пищи, которая затем по бесчисленным каналам шла в рабочие, мелкобуржуазные и даже буржуазные головы. И вот теперь этот замечательный интеллектуальный инструмент обратился против антисоветских предрассудков и предубеждений, которыми в 30-е годы были заражены широчайшие круги британского и мирового общественного мнения! Ибо труд Веббов был не только издан и много раз переиздан в самой Англии, он появился также в Соединенных Штатах Америки, разошелся по всем углам Британской империи и по всему миру? В частности, это было предметом особого удовлетворения для Веббов — ?Советский коммунизм? был опубликован в Москве на русском языке, а в ?Известиях? появился большой подвал об этой работе. Не удивительно, что я не жалел тех усилий, которые были затрачены мной на помощь Веббам в подготовке их труда.

    Веббы послали экземпляр своего труда Н. К. Крупской, к которой они относились с глубоким уважением и симпатией. Спустя некоторое время я получил от Надежды Константиновны следующее письмо, помеченное 27 ноября 1937 г.:

    ?Тов. Майский, посылаю привет Веббам. Выступая на предвыборных собраниях, я рассказываю об их труде, об их оценке совершающейся у нас соцстройки. С тов. приветом Н. Крупская?.

    Впрочем, я далеко забежал вперед. В тот темный ноябрьский вечер, когда я приехал знакомиться с Веббами, их труд был еще только задуман. Поэтому, обменявшись взглядами относительно плана нового исследования, мы перешли к текущим делам. Веббы расспрашивали меня о состоянии англо-советских отношений, а я расспрашивал их о политической обстановке в Англии. В своих оценках они были несколько пессимистичнее Ллойд Джорджа и особенно подчеркивали страх господствующего класса Великобритании перед коммунизмом. Тем не менее Веббы считали, что в предстоящих переговорах о новом торговом соглашении мы можем добиться многого, и давали советы, как легче преодолеть сопротивление консерваторов.

    На обратном пути я думал о моих новых и вместе с тем старых знакомых, и я невольно чувствовал, что с ними в дальнейшем у меня могут создаться весьма прочные отношения.

    Действительно, несмотря на идеологические разногласия к частые споры, наши отношения постепенно, в течение ряда лет, [178] превратились в то, что заслуживало наименования дружбы (не дипломатической, а простой человеческой дружбы). Мы часто виделись, немало переписывались. Особенно оживленной была корреспонденция между Беатрисой Вебб и моей женой. Нередко письма Беатрисы по существу были адресованы мне, однако, воспитанная в нравах викторианской эпохи, она, видимо, считала не совсем удобным вести переписку со мной непосредственно.

    Эта дружба с Веббами явилась большим украшением нашей жизни в Англии. А сверх того она была чрезвычайно полезна для меня как для советского посла.

    Хьюлетт Джонсон и Д. Н. Притт

    В первую же зиму моей работы в Лондоне я познакомился с двумя замечательными людьми, дружеские чувства к которым у меня сохранились на всю жизнь.

    Один из них был доктор Хьюлетт Джонсон, настоятель Кентерберийского собора. Он сразу произвел на меня сильное впечатление. Высокий, стройный, какой-то необычайно легкий, несмотря на свой возраст, с умным, одухотворенным лицом, всегда в черном одеянии английского священника Хьюлетт Джонсон казался не совсем обыкновенным человеком. Да и не только казался — он действительно был не совсем обыкновенным человеком. Во всей фигуре его было что-то возвышенное и благородное.

    История жизни Хьюлетта Джонсона была похожа на роман. Он родился в 1874 г. В молодости был инженером. Потом в его духовном мире произошел крутой поворот, и в 1900 г., в возрасте 26 лет, он поступил на теологический факультет Оксфордского университета. Окончив его, Хьюлетт Джонсон стал англиканским священником и, по его же собственному признанию, в течение некоторого времени общался с очень богатыми людьми. Это его не удовлетворило. Хьюлетт Джонсон вступил в лейбористскую партию и стал проповедовать весьма левые доктрины. На первых порах они не отличались особой четкостью и определенностью, однако существо их сводилось к тому, что нынешний мир страдает многими тяжелыми недугами, что он должен быть радикально перестроен и что новый, соответствующий истинному христианству порядок должен обеспечивать существование общества, в котором главную роль играла бы не погоня за прибылью, а забота об общественной пользе.

    В 1924 г. Хьюлетт Джонсон стал настоятелем собора в Манчестере, а в 1931 — настоятелем собора в Кентербери. Согласно канонам англиканской церкви, настоятели крупнейших соборов пожизненно назначаются королем по представлению правительства. В 1924 и 1931 гг. в Англии были лейбористские правительства, это облегчило Хьюлетту Джонсону получение высоких церковных назначений. Особенно важно было второе, ибо архиепископ [179] Кентерберийский является главой англиканской церкви, а Кентерберийский собор — самым почитаемым собором в стране. Вот почему настоятель Кентерберийского собора относится к числу самых влиятельных сановников церкви.

    И вдруг на этом посту оказался левый лейборист, да не просто левый! Хьюлетт Джонсон был еще горячим поклонником СССР.

    Положение создалось крайне сложное. В самом деле, архиепископы Кентерберийские были, как правило, людьми реакционными и не питали к СССР никаких симпатий, а вот их непосредственный подчиненный — настоятель Кентерберийского собора — являлся левым социалистом и почитателем СССР. Общего языка между архиепископом и настоятелем не могло быть. Напротив, между ними шла постоянная — то более открытая, то более скрытая — борьба. Особенной остроты она достигла в 30-х годах, когда архиепископом Кентерберийским был такой махровый консерватор, как доктор Ланг. Но доктор Ланг ничего не мог поделать: пост Хьюлетта Джонсона был пожизненный, и уволить его оказывалось невозможным; в то же время настоятель обнаруживал большое упорство, смириться перед архиепископом не желал и энергично отбивал все козни и интриги, которыми руководство церкви отравляло ему жизнь. Так в постоянной борьбе за свои убеждения Хьюлетт Джонсон провел свыше 30 лет и оставался настоятелем самого важного в Англии собора вплоть до весны 1963 г., когда в возрасте 89 лет он вышел в отставку.

    Вполне естественно, что подобный человек сразу же привлек мое внимание. И зимой 1932/33 г. и в последующие годы я не раз виделся с ним: то он бывал у меня в посольстве, то я навещал его в Кентербери, где он знакомил меня со всеми достопримечательностями этого знаменитого места. Когда в 1938 г. Хьюлетт Джонсон женился вторично (первая его жена умерла в 1031 г.), мы стали знакомы домами. Наша дружба все больше укреплялась, ибо во всех бурях и конфликтах, сотрясавших англо-советские отношения в 30-е годы (а их тогда было много), Хьюлетт Джонсон неизменно занимал позицию здравого смысла и нередко выступал против британского правительства. Особенно хорош он был на больших массовых собраниях, где его блестящий ораторский талант и проникновенная искренность слов оказывали сильнейшее влияние на аудиторию. Мне несколько раз пришлось присутствовать на таких митингах, и каждый раз я уходил с них, вспоминая одного из знаменитых вождей чартистов, священника Стефенса.

    Да, Хьюлетт Джонсон был умный и верный друг, на которого можно было положиться и в хорошую, и в плохую погоду! Я очень ценил настоятеля Кентерберийского собора и всячески укреплял наши отношения.

    Не скрою, меня чрезвычайно занимал вопрос, как Хьюлетт Джонсон сочетает свою христианскую веру (а он, несомненно, был верующим человеком) со своей глубокой симпатией к столь безбожному учению, как современный коммунизм? Я не считал удобным [180] ставить ему этот вопрос прямо, однако в многочисленных беседах, которые мне приходилось вести с ним за время моей работы в Лондоне, я старался осторожно и тактично получить ответ на интересовавший меня вопрос. Помню один разговор, из которого я уяснил очень многое.

    Я как-то рассказал Хьюлетту Джонсону, что в детстве, будучи гимназистом, я вечно полемизировал с нашим гимназическим священником отцом Канарским. Мои родители были атеистами и в таком духе воспитали всех своих детей. На уроках ?закона божьего? я часто рвался в бой, когда отец Канарский рассказывал нам какую-либо нелепую историю о чудесах или сотворении мира. Однажды на исповеди, когда Канарский спросил, есть ли у меня ?сомнения?, я ответил, что есть, и привел такой пример: с одной стороны, в ?писании? говорится, что ?вера без дел мертва есть?, с другой стороны, в том же ?писании? говорится, что ?без веры невозможно угодить богу?. Так вот, что лучше: вера без дел или дела без веры? Мой вопрос поставил Канарского в очень затруднительное положение. Он долго жевал какую-то непонятную жвачку, без конца повторял ?с одной стороны? и ?с другой стороны?, но так ничего определенного мне ответить не мог.

    Когда я кончил, Хьюлетт Джонсон сказал:

    — Ваш православный священник был беспомощный догматик, поэтому он путался в трех соснах. На самом деле для истинного христианина (он подчеркнул эти слова) ответ на заданный вами вопрос очень прост: конечно, самое важное дела. Вера находит свое выражение в делах. Если нет дел, значит, нет веры, а есть только лицемерная болтовня о вере.

    — Вы сказали для истинного христианина, — заметил я, — что это значит? Кого вы считаете истинным христианином?

    — Истинным христианином, — ответил Хьюлетт Джонсон, — был сам Иисус Христос и его ближайшие соратники... То, что сейчас называется христианской церковью, — это не истинные христиане. Они давно капитулировали пред капиталом и творят его волю... Истинный христианин не может быть врагом коммунизма, — напротив, между истинным христианством и коммунизмом имеется много точек соприкосновения.

    И дальше Хьюлетт Джонсон стал подробно обосновывать свое утверждение. Христос был противником деления общества на богатых и бедных; он проповедовал равенство всех и говорил ?люби ближнего, как самого себя?; он не признавал расовой дискриминации и верил в потенциальные возможности каждого человека; он стремился к созданию царствия божьего на земле и считал, что это могут сделать только народные массы, — не случайно он сказал: ?легче верблюду пройти через игольное ухо, чем богатому войти в царство небесное?... Разве все это не родственно теории и практике современного коммунизма?

    Я возразил, что если даже стать на точку зрения Хьюлетта Джонсона (хотя я ее не разделяю), то таких ?истинных христиан? [181] в нашем нынешнем мире найдется очень мало. Подавляющее большинство ?христиан?, с которым нам приходится сталкиваться, очевидно, относится к категории тех, которые капитулировали перед капиталом и которые не скрывают своей сугубой враждебности к коммунизму. Нам, советским коммунистам, приходится иметь дело не с христианами времен Иисуса, а с капиталистической верхушкой XX столетия, прикрывающей христианством свои преступления против масс. Против капиталистической верхушки мы боремся, а трудящихся стремимся просвещать. При таких обстоятельствах совершенно естественно, что советские коммунисты являются антиклерикалами и противниками христианской да и всякой другой религии. Ибо религия только путает умы Трудящихся и отвлекает их от пути, ведущего к коммунизму.

    Хьюлетт Джонсон соглашался с моей характеристикой реальных христиан XX в., но затем несколько загадочно сказал:

    — Вы напрасно думаете, что истинных христиан так мало: их по крайней мере 170 млн.

    — Что вы имеете в виду? — с недоумением спросил я.

    — Я имею в виду, — ответил Хьюлетт Джонсон, — Советский Союз... Запад говорит христианские слова, а творит антихристианские дела; Советский Союз говорит антихристианские слова, а творит христианские дела, дела же важнее всего... Недаром апостол Матфей сказал: ?По плодам их узнаете их...? Истинные христиане наших дней — это большевики.

    Много лет спустя в книге Хьюлетта Джонсона ?Христиане и коммунизм?, выпущенной в 1957 г., я прочитал:

    ?Разве мы не видим здесь (в СССР. — И. М.) диалектического сдвига — рождения новой жизни, опирающейся на более высокую, моральную основу и строящейся на научно планируемом производстве и планируемом распределении? Она отвергает имя христианства лишь потому, что в царской России и других странах, где подавлялось всякое знание и всякое либеральное движение, это имя стало антитезой учения и идеи Христа?{52}.

    И дальше:

    ?Наша родина, Англия, предоставила убежище Марксу и Энгельсу — людям, которые создали научное учение о том, как обуздать собственнический инстинкт, использовав его в интересах величайшего из когда-либо замышлявшихся человечеством предприятий. Ленин, тоже пользовавшийся убежищем в нашей стране, попытался осуществить эту идею на практике, и это ему удалось. Так, под другими именами, под именами социализма и коммунизма, в основе своей проникнутых истинным духом христианской морали, вновь возрождается христианская идея?{53}.

    Прочитав только что приведенные строки, я невольно вспомнил свой разговор с Хьюлеттом Джонсоном, происходивший за [182] два десятилетия перед тем. QTBJBT на вопрос о том, как он сочетает христианскую веру с симпатией к коммунизму, был совершенно ясен. В этом ответе, с нашей точки зрения, имелось противоречие, но Хьюлетт Джонсон не замечал или не хотел замечать его.

    Как бы то ни было, но практические выводы, которые Хьюлетт Джонсон делал из своей концепции, мы могли только приветствовать. Особенно важное значение имела его книжка ?Социалистическая шестая мира?, опубликованная им в 30-е годы. Она была посвящена описанию СССР, выдержала свыше 20 изданий и была переведена на 24 языка. Наряду с трудом Веббов ?Советский коммунизм? книга Хьюлетта Джонсона явилась в те дни мощным оружием распространения правды о Советском Союзе: первый — главным образом среди западной интеллигенции, вторая — среди широких демократических масс,

    С глубоким сожалением в конце 1966 г. я узнал о смерти Хьюлетта Джонсона...

    Другой замечательной личностью, с которой я познакомился зимой 1932/33 г., был известный английский юрист, политик и общественный деятель Денис Ноуэлл Притт. По внешности, характеру, темпераменту, взглядам он сильно отличался от Хьюлетта Джонсона. В настоятеле Кейтерберийском доминировала эмоция, в Притте, наоборот, — рассудок.

    Притт родился в 1887 г. Он окончил Лондонский университет и затем продолжал и расширял свое образование в Германии, Швейцарии, Испании. В 1909 г., в возрасте 22 лет, Притт вступил на юридическую дорогу и, постепенно продвигаясь здесь по лестнице признания и почета, стал в конце концов одним из лучших адвокатов Великобритании. В 1927 г, ему было присвоено звание ?советника короля? — высшая ступень в юридической иерархии Англии. Эти личные успехи, однако, не вскружили Притту голову, не ослепили его. Он рано понял все несовершенства капиталистического общества и постепенно стал двигаться влево. Сделавшись социалистом, он примкнул к лейбористской партии, которую в течение ряда лет с достоинством представлял на скамьях парламента. Притт глубоко сознавал все зло колониализма и не раз выступал и как политик, и как юрист в защиту эксплуатируемых английским капиталом туземных народов. Особенно крупную роль он сыграл в судебном процессе, который британские власти инсценировали в Кении против местных борцов за свободу и независимость во главе с известным африканским лидером Кениата. Притт блестяще защищал их как адвокат. Большой друг Советского Союза, Притт, подобно Хьюлетту Джонсону, оставался верен этой дружбе при всех обстоятельствах, даже в самые трудные моменты англо-советских отношений. Притт сохранил свою симпатию к СССР и после войны, несмотря на все завывания трубадуров ?холодной войны?. В 1961 г. Московский университет имени Ломоносова присвоил Притту степень почетного доктора права, и я был чрезвычайно рад, что мне пришлось сказать на этой торжественной [183] церемонии несколько теплых слов, вполне заслуженных юбиляром.

    В годы моей работы в Лондоне послом Притт оказал немало важных услуг англо-советскому сближению. В памяти у меня осталась его энергичная и полезная деятельность в роли председателя Общества культурной связи между Великобританией и СССР.

    Это общество, возникшее в 1924 г., сразу после установления дипломатических отношений между СССР и Англией, ставило своей задачей взаимное ознакомление и сближение обеих стран в разнообразных областях культуры и объединяло в своих рядах крупных представителей английской интеллигенции, таких, как например, писатель Герберт Уэллс, философ Бертран Рассел, экономист Кейнс, архитектор Уильяме Эллис, Беатриса Вебб, лейбористский лидер Ласки, редактор известного научного журнала ?Природа? Ричард Грегори, художник Уильяме Ротенштейн, специалист по вопросам разоружения Ноэль Бекер и многие другие, Общество систематически устраивало лекции и доклады о различных сторонах советской жизни (науке, образовании, экономике, здравоохранении, искусстве, театре, архитектуре, радио, национальных культурах и т. д.). Оно организовывало многочисленные выставки, иллюстрирующие прогрессивное развитие Советского Союза. Оно демонстрировало советские фильмы и публиковало специальный орган, посвященный популяризации советской страны. Оно ежегодно направляло в СССР сформированные им туристские группы и осенью по возвращении туристов домой устраивало большой обед под девизом: ?Мы были в России?, на котором участники поездок делились своими впечатлениями. Оно принимало всех посещавших Англию советских писателей, артистов, ученых и т. д. и раз в год организовывало большой ?прием в саду?, на который собирались его члены, приводя с собой многочисленных гостей. При обществе имелась довольно большая библиотека по вопросам, касающимся Советского Союза и англо-советских отношении. В обществе работали также секции — по образованию, литературе, экономике и т. д., — в которых более углубленно изучались соответственные предметы.

    Когда я приехал в Англию, душой общества была его председательница Мансел-Мулин, женщина лет 60, очень живая и энергичная. В молодости Мансел-Мулин участвовала в суфражистском движении и тогда била окна магазинов во имя женского избирательного права. Позднее, когда мечта ее юности оказалась реализованной, Мансел-Мулин почувствовала известную пустоту в жизни, особенно после того, как ее муж, военный врач, вышел в отставку и поселился на покое в Лондоне. В середине 20-х годов Мансел-Мулин сблизилась с Обществом культурной связи и вся загорелась стремлением содействовать дружбе между английским и советским народами. В 1931 г. Мансел-Мулин была избрана председателем общества и оставалась на этом посту до 1936 г., когда возраст и здоровье заставили ее отказаться от любимой работы. [184] Меня всегда трогала та страсть, которую Мансел-Мулиз вкладывала в дела общества. Однажды в частной беседе она сказала:

    — Величайшим счастьем моей жизни было бы пострадать за Советский Союз.

    Это не была рисовка. Мансел-Мулин действительно так чувствовала. И, может быть, главным разочарованием ее было то, что на этот раз ей не пришлось попасть в тюрьму, как попала она туда в дни молодости, когда боролась за женское избирательное право.

    После ухода Мансел-Мулин председателем Общества культурной связи стал Д. Н. Притт и оставался на этом посту очень долгое время. Мне приходилось часто сталкиваться с Приттом по делам общества, и всегда меня поражали его хладнокровие, деловитость, уменье обращаться с людьми и наличие широкого политического горизонта. В качестве председателя общества он внес большой вклад в укрепление англо-советских отношений. Серьезную помощь ему тут оказывала его жена Мэри Притт.

    Но Притт памятен мне не только как председатель Общества культурной связи. Нередко он выступал в защиту англо-советского сотрудничества и как политик — в парламенте и вне парламента. Особенно показателен такой эпизод. В 1939 г. между СССР, Англией и Францией шли переговоры о заключении пакта взаимопомощи против гитлеровской агрессии. Переговоры эти были сорваны правительствами Чемберлена и Даладье, делавшими ставку на развязывание войны между СССР и Германией, после чего у Советского правительства не оставалось иного выхода, как подписать пакт о ненападении с Германией. Разумеется, британское правительство, чтобы обелить себя, развернуло бешеную кампанию клеветы против СССР, возлагая на него ответственность за крах переговоров и обвиняя его в том, что именно его действия развязали вторую мировую войну. Вокруг советского посольства внезапно образовалась пустота. Сотни наших обычных ?друзей? сразу отшатнулись от нас и избегали каких-либо встреч и контактов с нами. Страницы газет оказались закрытыми для наших материалов. Появилась даже угроза разрыва англо-советских отношений. В это трудное время только подлинные друзья, друзья без кавычек, остались нам верны. Среди них были Притт и Хьюлетт Джонсон. В частности, Притт оказал нам тогда большую услугу. Он очень быстро написал и опубликовал в издательстве ?Пингвин? маленькую книжку под заглавием ?Луч света на Москву?, в которой честно и правдиво рассказал историю тройных переговоров и наглядно показал, что вина за срыв переговоров лежит не на Советском Союзе, а на Англии и Франции.

    В годы войны и позднее Притт опубликовал еще целый ряд очень ценных произведений, таких, например, как ?Должна ли война распространиться??, ?Выбирайте свое будущее?, ?Падение французской республики?, ?СССР — наш союзник? и др. Все они [185] разоблачали преступные махинации империалистов в ходе войны, а также правдиво изображали роль Советского Союза в происходящих событиях. Все они были очень полезны. Однако я с особенной теплотой вспоминаю книжку ?Луч света на Москву?. В обстановке конца 1939 г. она была остро необходима, так как смело рассказывала политическую правду.

    Англо-русский парламентский комитет

    Примерно через месяц после моего приезда в Лондон я устроил в посольстве обед для членов Англо-русского парламентского комитета. Он имел важное значение и невольно вызвал в моей памяти цепь событий и образов прошлого, тогда еще только 15-летнего прошлого...

    Рождение комитета было связано с бурной эпохой 1919-1920 гг. Российская контрреволюция и иностранная интервенция пытались задушить еще слабую в то время Российскую Социалистическую Федеративную Советскую Республику. Правительства Англии и Франции пытались огнем и мечом уничтожить власть пролетариата, только что родившуюся на одной шестой мира. Советская республика героически сопротивлялась. Широкие массы английских рабочих сочувствовали борьбе своих российских товарищей и решительно выступали против интервенции британского правительства. Лозунг: ?Руки прочь от Советской России!? — громко звучал на всех рабочих собраниях, на всех заводах и фабриках Англии. Давая организационное выражение этой бурной кампании, ряд передовых лидеров британского рабочего движения (А. Персель, С. Кремп, Том Манн, Джон Бромлей, Уильям Галлах и др.) в начале 1919 г. образовали комитет ?Руки прочь от Советской России!?, который стал главным центром борьбы против интервенции английского империализма в российские дела. Секретарем его был лейборист В. П. Коатс.

    То была славная страница в истории британского пролетариата, но в мои задачи не входит подробное ее описание. Скажу только, что в течение 1919-1921 гг. комитет развил бурную деятельность и сыграл очень большую роль во всех выступлениях английских рабочих, направленных против поддержки Англией российской контрреволюции. Кульминационным пунктом его деятельности были драматические события июля — августа 1920 г. В апреле 1920 г. Пилсудский начал свое наступление на Украину, и вскоре польские войска заняли Киев. Однако мощным контрударом Красная Армия выбила их из украинской столицы и затем погнала на запад. В середине июля Красная Армия подошла к Варшаве. В Лондоне и Париже поднялось страшное волнение. Ллойд Джордж и Клемансо ни за что не хотели допустить занятия большевиками польской столицы. Франция спешно отправила в Польшу военную миссию во главе с Вейганом, а [186] Англия стала угрожать отправкой в польские воды своего флота, если Советское правительство не приостановит наступления на Варшаву.

    В то время между Лондоном и Москвой происходили переговоры, которые в конце концов привели к подписанию 16 марта 1921 г. первого торгового соглашения между обеими странами. С мая 1920 г. Л. Б. Красин находился в Англии и вел эти переговоры с Ллойд Джорджем, бывшим тогда премьер-министром, и Робертом Хорном, занимавшим тогда пост министра торговли. В начале июля Красин на короткое время уехал в Москву для консультации со своим правительством. 1 августа Красин вернулся в Лондон и 4 августа был принят Ллойд Джорджем. Британский премьер отказался обсуждать вопросы, связанные с торговыми переговорами, о чем собирался беседовать Красин, и взволнованно воскликнул:

    — Ваши войска идут к Варшаве — это единственное, что в данный момент интересует Англию!

    В ходе дальнейшего разговора Ллойд Джордж поставил ультиматум: либо Красная Армия прекращает наступление, либо британский флот через три дня выступает против РСФСР.

    Буря протестов пронеслась по всей Англии. Комитет ?Руки прочь от Советской России!? пустил в ход все имевшиеся в его распоряжении средства. 13 августа в Лондоне состоялась экстренная конференция представителей всех отраслей рабочего движения, которая постановила: создать Совет действия и объявить всеобщую стачку в случае начала военных операций против Советского государства. Этот акт имел решающее значение: британское правительство поняло, что война против Советской России невозможна, и дало отбой. Антисоветский пароксизм в Англии сразу кончился, торговые переговоры возобновились и, как уже упоминалось, счастливо завершились полгода спустя.

    Героический период в истории комитета закончился, но боры ба, упорная, длительная борьба, осталась — борьба за развертывание англо-советской торговли, за установление дипломатических отношений между обеими странами (ведь торговое соглашение 1921 г. признавало Советское правительство только де-факто).

    Когда 2 февраля 1924 г. лейбористское правительство Макдональда признало СССР де-юре, комитет не прекратил своего существования. Он только слегка реорганизовался. Вместо названия ?Руки прочь от Советской России!? он получил теперь новое имя, более соответствовавшее изменившейся обстановке, а именно

- blockquote>?Англо-русский парламентский комитет?. Далее, в комитет, состоявший ранее главным образом из лидеров тред-юнионов, теперь были включены и лейбористские парламентарии. В дальнейшем комитет всегда стремился поддерживать в своей среде известное равновесие между представителями профсоюзной и политической отраслей рабочего движения. Что же касается работы комитета, то тут по-прежнему в порядке дня стояла систематическая [187] борьба за улучшение отношений между Англией и СССР. Ибо господствующий класс Великобритании никак не хотел примириться с существованием социалистического государства на нашей планете и все еще не терял надежды, что так или иначе его удастся задушить. Отсюда вытекали острые конфликты между Лондоном и Москвой в 1926 г. в связи с 7-месячной забастовкой английских горняков, которым помогали советские профсоюзы, а также в связи с революцией в Китае, где советские военные и политические эксперты оказывали помощь китайским демократическим силам. Антисоветский накал среди правящих кругов Лондона был тогда так велик, что в мае 1927 г. британское правительство разорвало дипломатические отношения с СССР.

    Англо-русский парламентский комитет вел упорную борьбу против ?твердолобого? правительства Болдуина, стоявшего у власти в 1924-1929 гг., борьбу в парламенте и вне парламента, на массовых митингах и в печати. А когда, несмотря на это, разрыв между Англией и СССР стал совершившимся фактом, комитет не сложил оружия, а поставил своей задачей борьбу за восстановление дипломатических отношений между обеими странами. Нельзя сомневаться, что усилия комитета сыграли существенную роль в победе лейбористов на выборах 1929 г. и в последовавшей затем в конце 1929 г. ликвидации разрыва, осуществленной вторым правительством Макдональда...

    Да, все это невольно приходило мне на память, когда я смотрел на лица моих гостей, членов Англо-русского парламентского комитета, собравшихся за обеденным столом в нашем посольстве. Здесь присутствовали: А. Персель, который в течение многих лет оставался бессменным председателем комитета, В. П. Коатс, также бессменный секретарь комитета, далее ряд видных профсоюзных и политических деятелей рабочего движения — Р. Уоллхед, Дж. Хикс, Нил Маклин, Свелс и др. На обеде присутствовал также В. Ситрин, генеральный секретарь Конгресса тред-юнионов, тогда еще входивший в состав комитета. Несколько позднее Ситрин ушел из комитета, находя его линию слишком левой, но в конце 1932 г. он еще не решался на такой шаг. Когда все было съедено и подали кофе, по английскому обычаю начались тосты и речи.

    Я сказал приветственное слово гостям, в котором, выражая удовольствие по случаю возобновления знакомства с моими старыми друзьями по 1925-1927 гг. (когда я работал в посольстве в качестве советника), я благодарил комитет за всю проделанную им работу и выражал надежду на ее дальнейшее расширение и укрепление. Затем я подробно охарактеризовал политическую ситуацию, как она нам рисовалась в тот момент, и подчеркнул особую важность предстоящих торговых переговоров между СССР и Англией. В заключение я выразил уверенность, что Англо-русский парламентский комитет и вообще все рабочее движение Англии окажут самую энергичную поддержку удовлетворительному разрешению вопроса о новом торговом соглашении. [188]

    Персель отвечал от имени комитета. В краткой речи он заверил меня, что члены комитета, прошедшие уже не через одну бурю в англо-советских отношениях, приложат все усилия к тому, чтобы новое торговое соглашение как можно скорее увидело свет. Персель подчеркивал также важность сближения между нашими странами как одной из основных гарантий сохранения мира.

    Потом выступали другие ораторы. Среди них оказался и Ситрин, который произнес витиеватый спич, построенный по рецепту: с одной стороны, нельзя не сознаться, с другой стороны, нельзя не признаться. Уже тогда было видно, что отставка Ситрина не за горами. Гости встретили его выступление вежливый молчанием.

    Разошлись члены комитета далеко за полночь. В тот вечер я никак не думал, что всего лишь через четыре месяца мне так остро понадобится их помощь и при таких драматических обстоятельствах. Впрочем, об этом в свое время.

    Дипломатический корпус

    Я говорил до сих пор о моих встречах и знакомствах с англичанами. Однако параллельно с этим я устанавливал связи и контакты с дипломатическим корпусом, который в Лондоне всегда отличался необыкновенной пестротой и многочисленностью. Владения Англии в начале 30-х годов раскинулись по всем морям и океанам, и это, естественно, создавало у нее сложный переплет отношений со странами и народами во всех концах земли, а ее экономические, финансовые, стратегические и культурные интересы далеко выходили за пределы Британской империи. Лондон в описываемый период по традиции и в силу реального соотношения сил еще продолжал, хотя и с трудом, играть роль центра мировой политики и экономики.

    Не удивительно поэтому, что все государства, существовавшие тогда на нашей планете, имели свои дипломатические представительства в Англии.

    Осенью 1932 г., когда я приехал в Лондон, я нашел там 51 дипломатическое представительство. В этих представительствах согласно дипломатическому листу Форин оффис насчитывалось свыше 300 членов. Вместе с их семьями получалось около тысячи человек — шумная и большая дипломатическая колония! А к иностранным дипломатам из чужих стран прибавлялось еще весьма крупное число тех, кого по справедливости можно было бы назвать ?имперскими дипломатами?, — ?высокие комиссары? Канады, Австралии, Новой Зеландии, Южной Африки плюс представители крупнейших колоний Великобритании.

    При таких условиях вполне естественно, что установление отношений с дипломатическим корпусом также явилось одной из важнейших задач первых месяцев моего пребывания в Лондоне. Оно до известной степени облегчалось тем, что в то время Советский [189] Союз поддерживал дипломатические отношения только с 20 из 51 государства, которые имели свои представительства в Англии, Это были Англия, Франция, Германия, Италия, Япония, Турция, Персия, Афганистан, Китай, Австрия, Дания, Норвегия, Швеция, Финляндия, Эстония, Латвия, Литва, Польша, Болгария и Греция. Остальные три десятка, в том числе Соединенные Штаты Америки, делали вид, что не замечают существования Советской страны на нашей планете.

    Первое, что мне бросилось при этом в глаза, было отсутствие в Лондоне тесной корпоративной жизни дипломатического корпуса, какую я наблюдал во время моей предшествующей работы в Токио и Хельсинки.

    В Токио, например, в конце 20-х годов дипломатический корпус являл собой совершенно особую сферу, резко отграниченную от окружающей японской среды. Контакты между дипломатическим корпусом и местными жителями были ограничены и непрочны: отчасти тут мешала разница языков, культур, общего уклада жизни, а отчасти — чисто полицейские рогатки, которые ставило японское правительство.

    Как во всяком замкнутом мирке, в дипломатической колонии Токио можно было найти все: дружбу, вражду, ссоры, сплетни, соперничество дам, соревнование мужей, любовные эскапады, поиски женихов, свадьбы и разводы...

    Доктор Зольф, в прошлом морской министр кайзера Вильгельма, а в 20-е годы германский посол и дуайен дипломатического корпуса в Токио, любил, иронически прищурившись, спрашивать:

    — Ну, что слышно нового в notre village diplomatique?{54}

    И, говоря так, Зольф был не далек от истины.

    В Лондоне картина была совсем иная. Когда вскоре после вручения, верительных грамот я вновь, уже ?официально?, посетил нашего дуайена де Флерио, он мне сказал:

    — Дипломатический корпус здесь очень разрознен. Нет никакой корпоративной жизни. Встречаются дипломаты между собой редко, да и то большей частью у англичан: на приемах, обедах и так далее, устраиваемых либо британским правительством, либо представителями британской знати, британских деловых кругов. Я вот состою дуайеном уже несколько лет, однако есть главы миссий, которые никогда не были у меня и у которых я никогда не был. Кажется, я не всех даже знаю в лицо.

    Де Флерио говорил правду. Корпоративной жизни у лондонского дипломатического корпуса не было. Для этого отсутствовали все необходимые предпосылки. Язык здесь не стоял препятствием для контакта между дипломатами и местной средой — обычно все лондонские дипломаты прекрасно говорили по-английски, а если кто-либо приезжал сюда без знания языка, то быстро им овладевал. Полицейских рогаток не существовало никаких: встречайся, [190] с кем хочешь, и говори, о чем хочешь. Богатых, хлебосольных хозяев, устраивающих приемы, — хлебосольных, конечно, по-английски — было здесь хоть отбавляй. В Лондоне имелось немало людей, которые могли созвать к себе на вечер и действительно созывали по тысяче человек сразу. Для иностранных дипломатов в Англии трудность состояла не в том, что ?светских приглашений? было слишком мало, а в том, что их было слишком много. Сплошь да рядом несколько приглашений сталкивались в один день, и между ними приходилось делать выбор. И, наконец, дипломатический корпус в Лондоне (за вычетом советских дипломатов) смотрел на страну своего пребывания снизу вверх. Это относилось решительно ко всем иностранным представителям капиталистического мира, не исключая и американцев. Да, как это, может быть, ни покажется на первый взгляд странным, дипломаты Соединенных Штатов в Англии тогда испытывали своего рода ?комплекс неполноценности? по отношению к своим хозяевам.

    Возвращаюсь, однако, к лондонскому дипломатическому корпусу и моему знакомству с ним.

    Традиционный дипломатический обычай, кодифицированный Венским конгрессом 1815 г., предусматривает, что после вручения своих верительных грамот новый посол делает визиты вежливости другим послам, уже ранее аккредитованным при главе данной страны, после чего эти послы наносят ему ответный визит. Напротив, посланники, находившиеся в данной столице и обычно представлявшие страны второго и третьего ранга, первые делают визит вновь назначенному послу, после чего этот посол уже наносит им ответный визит. Тем самым венский протокол подчеркивал разницу в статусе посла и посланника, которая в наши дни потеряла почти всякую реальность, ибо после второй мировой войны почти все страны возвели своих дипломатических представителей в ранг послов.

    Когда я приступил к знакомству с дипломатическим корпусом, я прежде всего поставил себе вопрос: почему я должен считать себя связанным венским протоколом? Почему мне не внести в традиционный ритуал некоторые демократические нововведения, вытекающие из духа нашей эпохи и характера государства, которое я представляю? И я их внес без всяких угрызений совести, заботясь лишь о том, чтобы эти нововведения не создали каких-либо нежелательных осложнений для меня как посла, т. е. в конечном счете для политики Советского Союза.

    Я рассуждал так: если в какой-либо город приезжает человек, то, желая познакомиться с интересующими его местными жителями, он первый делает им визит, а не ждет, пока они к нему приедут. Это вполне естественно и нормально с точки зрения простых общечеловеческих обычаев, Нет никаких разумных оснований допускать какое-либо исключение для лиц дипломатического звания. Поэтому я посетил сначала всех послов, а затем и всех посланников [191] тех стран, которые поддерживали дипломатические отношения с СССР. Это оказалось очень удачным шагом. Во-первых, я быстро и без задержек познакомился с интересовавшими меня главами миссий, что облегчило установление нужных мне контактов. Во-вторых, я сразу создал около себя атмосферу оживленных толков, притом не враждебного, а скорее благожелательного характера: мое поведение было необычно, но оно многим (особенно посланникам) понравилось. Люди есть люди, посланнику малой державы невольно льстило, когда посол великой державы, да еще такой, как СССР, первый делал ему визит. Реальное соотношение сил между представляемыми нами государствами исключало всякую мысль о возможности чего-либо вроде заискивания с моей стороны; оставалось поэтому лишь единственно возможное объяснение моего поведения, которое тогдашний норвежский посланник в Лондоне Фогт в разговоре с одним журналистом сформулировал так: ?Новый большевистский посол не гордец и не делает разницы между представителями великих и малых держав?.

    Именно такой эффект мне и был нужен. Он облегчал создание трещин в окружавшей посольство стене враждебности и вместе с тем укреплял престиж СССР как носителя передовых идей человечества во всех делах — больших и малых.

    M. M. Литвинов одобрил мое поведение, когда я информировал его о своих действиях.

    Трагедия германского посла фон Хеша

    Я уже говорил, что одновременно со мной верительные грамоты королю вручил новый германский посол Леопольд фон Хеш. Он был моим коллегой в течение последующих трех с половиной лет, вплоть до своей неожиданной смерти, и в памяти моей он остался как одна из наиболее интересных и вместе с тем одна из наиболее трагических фигур лондонского дипломатического корпуса тех дней.

    Хеш, которому в момент его назначения послом в Англии было около 50 лет, принадлежал к числу лучших представителей германской дипломатии догитлеровской эпохи. Буржуазный демократ по своим взглядам, он был хорошо образован, имел прекрасные манеры, в совершенстве владел английским и французским языками и отличался исключительной памятью: прочитав раз страницу, он мог затем повторить ее от слова и до слова. Культурные интересы Хеша были весьма разнообразны: он любил литературу, понимал толк в искусстве, питал большое пристрастие к музыке. У Хеша было много друзей среди виднейших представителей германской интеллигенции, и не меньшее количество друзей он сумел завоевать в кругах английской интеллигенции.

    Хеш был высок и строен, его красивое лицо было полно мысли [192] и внимания, в блестящих глазах искрился огонек веселого сарказма. Хеш был увлекательный собеседник — живой, остроумный, обаятельный. Одевался он прекрасно, и платье умел носить, как бог. Газеты утверждали, что Хеш имеет сто костюмов с таким же количеством соответствующих им шляп и ботинок и что гардероб посла занимает две большие комнаты, над которыми безраздельно царствует его верный слуга — лакей Губерт. Так ли это было, не берусь судить, но во всяком случае Хеш являлся законодателем мод среди мужских представителей лондонского дипломатического корпуса. В довершение всего Хеш был холостяк — это делало его еще более ?интересным? и ?интригующим? в глазах английского общества, особенно его женской половины, которая на британских островах (да и не только там) играет крупную роль в дипломатии и в политике.

    Положение Хеша как посла с самого начала оказалось исключительно трудным. Он был назначен в Лондон в октябре 1932 г. последним предгитлеровским правительством Германии и приехал сюда из Парижа, где много лет с большим искусством и достоинством представлял веймарскую систему. Спустя три месяца после вручения Хешем своих верительных грамот к власти пришел Гитлер. Хеш остался германским послом и при Гитлере. Он как-то объяснил мне, что его побудили к этому патриотические соображения: он-де хотел служить интересам своего отечества независимо от того, каково стоящее в данный момент у власти правительство. Возможно, что эти соображения играли известную роль, но думаю все-таки, что дело было не так просто и благородно. Несомненно, большое значение имели иные расчеты — забота о карьере. Весьма вероятно также, что на первых порах Хеш, как и многие другие в то время, не верил в долговечность Гитлера и рассуждал так: перебьюсь год-два, а там ?наци? выдохнутся, и все постепенно вернется к старому.

    Как бы то ни было, но Хеш сохранил свой лондонский пост, и тут-то началась его трагедия. Хеш никогда не был, да и по самому существу своему и не мог быть наци, а служить ему приходилось гитлеровскому правительству. Наци Хешу явно не доверяли, однако до поры до времени они считали неудобным заменить его кем-либо из ?своих?, опасаясь враждебной реакции со стороны Англии. Вместо этого наци решили использовать Хеша в своих интересах, использовать его связи, авторитет и влияние в политических кругах Великобритании, которые действительно были велики. Но так как они сомневались в ?благонадежности? Хеша, то поспешили отозвать из своего лондонского посольства большую часть старого, ?веймарского? штата и вместо него отправили туда собственных, нацистских секретарей и советников, которые стали комиссарами при после. Внутренняя жизнь в посольстве превратилась для Хеша в настоящий ад. Он пытался спасти свое положение путем различных компромиссов, но это ему плохо удавалось. Ситуация все больше обострялась. Пока наци не чувствовали [193] себя достаточно прочно в седле, неустойчивое равновесие в положении Хеша сохранялось. Однако по мере укрепления Гитлера акции Хеша падали все ниже, а звезда Риббентропа всходила все ярче. Чувствовалось, что долго так продолжаться не может. И вот ?счастливый случай? пришел на помощь наци: в апреле 1936 г. Хеш ?скоропостижно скончался? в собственной ванне при каких-то весьма таинственных обстоятельствах. Так как смерть произошла в здании посольства, которое пользовалось экстерриториальностью, то английские власти не могли ни выяснить обстановки смерти, ни произвести вскрытие тела. А затем останки Хеша — также в экстерриториальном порядке — были отправлены в Германию... В Лондоне тогда ходили упорные слухи, что Хеш стад жертвой наци и что его гибель была нужна для расчистки дороги Риббентропу. Действительно, несколько месяцев спустя Риббентроп занял место Хеша.

    Мои личные отношения с Хешем все время были хорошие. Хотя по воспитанию, вкусам, опыту, умонастроению Хеш чувствовал себя ближе к ?западному? направлению германской дипломатии, он ясно сознавал огромную важность для его страны добрых отношений с Советским Союзом. В этом духе он не раз высказывался в наших беседах и одновременно выражал желание работать в Лондоне в контакте со мной. Я мог только приветствовать намерение Хеша. Потом пришел Гитлер, и положение круто изменилось. Политические отношения между СССР и Германией из дружественных превратились в напряженно-подозрительные и в дальнейшем — во враждебные. Но наши личные отношения с Хешем остались прежними, и в тех редких случаях, когда нам приходилось сталкиваться в обстановке, исключавшей присутствие нацистских комиссаров (на обедах в английских домах и т. п.), германский посол всячески старался подчеркнуть, что, несмотря на свою службу Гитлеру, в глубине души он продолжает оставаться самим собой. Помню, как-то в конце 1935 г., незадолго до своей смерти, Хеш бросил в разговоре со мной: ?Какая грязная вещь политика! В этом я особенно убедился в последние месяцы?. Хеш не захотел уточнять своего восклицания, но по смыслу разговора было ясно, что он имел при этом в виду гитлеровскую политику вообще и нацистские интриги против него лично в частности. Слова Хеша были проникнуты тяжелыми предчувствиями. Спустя несколько месяцев Хеша не стало.

    В дни молодости, еще в царские времена, когда я работал в земстве, мне иногда по делам службы приходилось попадать в старинные поместья, в прошлом роскошные и блестящие, а теперь находившиеся в состоянии развала и запустения... Вы въезжаете во двор. Ворота покосились и плохо закрываются. Резные украшения на них облезли и наполовину обвалились. Большой сад со следами искусно распланированных аллей зарос бурьяном и крапивой. Старик инвалид с одним глазом и трясущейся рукой встречает вас и приглашает к хозяину. Дряхлая собака с поседевшей мордой, устало тявкнув раз или два для проформы, вновь успокаивается и сворачивается клубочком на солнце. Вы входите в дом — половицы крыльца скрипят и шатаются. Внутри тишина и прохлада. Древняя мебель полиняла и выцвела, кожа потерлась, ножки обились, стекла в шкафах треснули. К вам выходит хозяин — он в просторном халате, лысый, с трубкой в зубах. Подают чай. На столе старинная посуда из дорогого фарфора, но носик у чайника отбит, блюдце склеено и амуры на вазе для печенья потеряли все свои краски. За чаем нынешний владелец имения долго и нудно рассказывает, что его отец и дед жили очень хорошо, что ему досталась в наследство только куча долгов, что сейчас именно заложено и перезаложено, что денег ни на что не хватает и что не сегодня-завтра поместье будет продано с молотка. Вы уезжаете из поместья с мыслью: ?Все в прошлом...?

    Вот такое же впечатление произвело на меня австрийское посольство, когда я в первый раз попал в его стены.

    Было ясное осеннее утро. Я приехал с визитом к австрийскому посланнику барону Георгу фон Франкенштейну. Дом посольства был большой, шикарный дом английского стиля в наиболее фешенебельной части Лондона, но от времени и недостаточного ремонта он как-то обшарпался, потемнел и облупился. Широкая блестящая лестница, устланная поношенными коврами, была украшена монументальными портретами Марии-Терезии, Иосифа, Леопольда и Франца-Иосифа. Старые императоры смотрели строго и торжественно из-под толстого слоя пыли, осевшего на полотнах. В красивой приемной стояла старинная мебель, висели картины, пестрели изящные безделушки. Все было дорогое, со вкусом подобранное, но на всем лежала тяжелая рука времени, на всем был какой-то неуловимый налет запустения и упадка. Казалось, паутина висит в углах. Конечно, паутины не было, но ее невольно искал глаз.

    Пока я сидел в приемной, по коридору прошмыгнули две монашки в широких ярко-белых накрахмаленных чепчиках. ?Зачем они здесь?? — невольно мелькнуло у меня в голове, и тут же сам собой сформулировался ответ: ?Чтобы напоминать о бренности всего земного!?

    Франкенштейн принял меня у себя в кабинете. Вся комната была завешана и заставлена разными диковинками Азии: картинками, статуэтками, лакированными коробочками, вазами, изображениями Будды и т. д. А прямо против письменного стола возвышался уродливый восточный идол с загадочной улыбкой на устах. И тут все говорило о прошлом, не о настоящем.

    Хозяин любезно пожал мне руку и усадил в кресло около себя. Он был высок, худощав, с впалыми щеками и костлявыми руками. [195] Лицо было узкое, продолговатое, нос длинный, тонкий, с горбинкой. Под большим лбом, переходящим в лысину, глубоко сидели трагические глаза. Слегка волнистые седоватые волосы, откинутые назад, пышно прикрывали виски и легкой перемычкой бежали по темени. На взгляд Франкенштейну было лет за 50. Во всем облике его было что-то средневековое: не то монах иезуитского ордена, не то странствующий рыцарь феодальной эпохи. Глядя на Франкенштейна, я еще раз подумал, что монашки здесь очень к месту.

    Наш разговор вначале носил чисто протокольный характер, Потом я осторожно стал его переводить на биографию хозяина. Франкенштейн очень живо реагировал на это, и спустя четверть часа я знал, что он рьяный католик и старый холостяк, что род его насчитывает свыше тысячи лет и дал немецкому народу много видных прелатов и государственных людей, что отец его был австро-венгерский дипломат и что сам Франкенштейн побывал в качестве дипломатического работника в Петербурге, Риме, Токио и Лондоне. Одно время он был секретарем министра иностранных дел барона Эренталя и по окончании войны 1914-1918 гг. состоял членом австрийской делегации, подписавшей Сен-Жерменский договор с Антантой.

    Я поинтересовался, давно ли Франкенштейн находился в Лондоне. Выяснилось, что он работает в Лондоне уже не первый раз. В 1913 г. он был назначен сюда в качестве коммерческого советника австро-венгерского посольства и оставался здесь вплоть до начала первой мировой войны. В 1920 г. Франкенштейн был назначен в Лондон посланником послевоенной Австрийской республики и вот с тех пор остается в Англии в качестве дипломатического представителя своей страны.

    В этот момент в дальнем углу кабинета неожиданно открылась незаметная на первый взгляд дверь, и оттуда осторожно выглянула миловидная женская физиономия, однако, увидев чужого человека, тотчас же скрылась. Франкенштейн, конечно, заметил, что произошло, но лицо его осталось по-прежнему бесстрастным и невозмутимым. Он помолчал немного и вдруг, точно осененный какими-то дальними видениями, заговорил прочувствованно, полузакрыв глаза:

    — Какая жизнь, здесь была, когда я первый раз попал в Лондон перед войной! Какие блестящие балы давались вот в этом самом здании, где мы с вами сейчас находимся! Какие веселые карнавалы устраивались! Какие люди сюда собирались! Сколько могущества, славы, богатства видели эти стены!.. Все прошло, как сон!

    Франкенштейн глубоко вздохнул и, точно выходя из транса, вернулся на землю.

    — Я нашел наше посольство после окончания войны, — продолжал посланник, — в большом запустении... Страшно вспомнить! Вот уже 12 лет, как я прилагаю все усилия к тому, чтобы его восстановить, возродить, но это теперь так трудно. Государство наше стало маленьким и бедным. Денег [196] нет. На ремонт не хватает. Все постепенно разрушается, а я ничего не могу сделать. Это бессилие горше всего...

    Я не прерывал скорбных излияний Франкенштейна, а они текли, как тихий ручей.

    — В сущности, это здание для нас сейчас велико... Оно было впору для обширной империи, существовавшей до 1914 г. Но для государства с семью миллионами жителей такое посольство роскошь... Мне не хочется, однако, отказываться от старого дома, с которым связано столько дорогих воспоминаний — государственных и личных...

    Да, Франкенштейн был весь в прошлом. В своих воспоминаниях ?Facts and features of my life?, опубликованных в Лондоне в 1939 г., он сам, между прочим, пишет:

    ?Казалось, экзамен (для поступления на дипломатическую службу, который он выдержал в 1903 г. — И. М.) открывал передо мной дорогу в будущее. Даже если бы Австрия оказалась вовлеченной в войну, все-таки, — думалось мне, — монархия, существующая тысячу лет и пережившая много трудных военных кампаний, уцелеет как политическое выражение национального бытия. Я мог поэтому надеяться в дальнейшем служить своей стране в качестве посланника, может быть даже посла, а затем, подобно моему отцу, выйти в отставку и провести вечер моей жизни на положении тайного советника и члена верхней палаты парламента, дыша приятной и интересной атмосферой искусства и политики в имперской столице. Увы! Человек предполагает, а бог располагает! Как все иначе вышло!?

    Здесь весь Франкенштейн: аристократ, монархист, католик, корнями своими ушедший в социально-политические пласты далекого прошлого. История жестоко расправилась со всем тем миром, в котором вырос и в котором собирался умереть Франкенштейн. Великой империи, которой он хотел служить, не стало. Старинная австрийская аристократия, которая его породила, распалась и рассыпалась. Тысячелетняя монархия, на жизнеспособность которой он так рассчитывал, рухнула. Осталась одна католическая религия, и Франкенштейн судорожно ухватился за этот последний якорь спасения. Добрый католик с молодости, он стал особенно набожным после первой мировой войны. И чем больше сгущались тучи на европейском горизонте, чем труднее делалось положение Австрии, тем сильнее он впадал в состояние, близкое к религиозному мистицизму. Помню, однажды, незадолго до второй мировой войны, мне пришлось выступать вместе с ним и другими послами на одном собрании, посвященном столь прозаическому вопросу, как вопрос о расширении изучения иностранных языков. Речь Франкенштейна была похожа на молитву и на исступленный призыв к богу. Даже англичане, которые, вообще говоря, не прочь апеллировать к небу в публичных выступлениях, были шокированы слишком ?папистским? тоном австрийского посланника. [197]

    Но в этом в сущности не было ничего удивительного. Приехав в Лондон в 1920 г., Франкенштейн оказался у разбитого корыта. Ему приходилось представлять здесь не великую державу, с мнением которой считаются в европейском концерте, а маленькое, слабое государство, неуверенно балансирующее на краю пропасти. В 20-е годы Франкенштейн должен был вымаливать у победителей денежные субсидии для предупреждения финансового банкротства Австрии. В 30-е годы положение еще более ухудшилось: с приходом Гитлера к власти Франкенштейну пришлось обивать пороги английских министров в страхе за самое существование Австрии. Несмотря на это, Австрия все-таки погибла.

    Надо отдать справедливость Франкенштейну, с чисто дипломатической точки зрения он был очень хороший посланник. Располагая совершенно ничтожными политическими ресурсами, Франкенштейн очень ловко и искусно вел свою игру. Он умел использовать в австрийских интересах всякую, даже самую маленькую возможность. Особенно это относилось к искусству. Будучи сам любителем музыки, Франкенштейн превратил свое посольство в центр музыкальной и артистической жизни, где встречались английские и австрийские певцы, композиторы, актеры, режиссеры, художники и другие служители искусства. Устраиваемые Франкенштейном музыкальные вечера, фестивали, выставки и т. п. были очень популярны и славились высоким качеством. Все это создавало около австрийского посольства особый ореол. О нем много говорили, его выделяли из скучной вереницы дипломатических представительств второстепенных стран и ставили вровень с посольствами великих держав. Так с помощью муз Франкенштейн до известной степени компенсировал недостаток политического влияния послевоенной Австрии. Не будь этого, его посольство просто превратилось бы в маленькую захудалую канцелярию по австрийским делам.

    Впрочем, Франкенштейн не ограничивался только сферой искусства. Он усердно старался также укрепить, поскольку это было вообще возможно, политический престиж Австрии и ее лондонского посольства. Это в значительной степени облегчалось тем обстоятельством, что, будучи монархистом, аристократом, католиком, Франкенштейн являлся ?своим? человеком для английского двора и для правоконсервативных кругов. И Георг V, и Георг VI всегда относились лично к Франкенштейну очень хорошо, приглашая его во дворец, и разными иными способами демонстрировали свое благоволение. Он был желанным гостем и в домах таких махровых английских консерваторов, как лорд Лондондерри, лорд Ридесдель, лорд и леди Астор и др. Франкенштейн сумел хорошо использовать все эти связи политически, добывая займы и субсидии для своей страны, организуя визиты руководителей Австрии в Лондон и т. п. В мое время в Англию приезжал Дольфус, канцлер-карлик (его убили нацисты [197] в 1934 г.). Позднее британскую столицу посетил преемник Дольфуса на посту канцлера Шушниг. Сам Франкенштейн до конца остался антинацистом. Корни этих настроений австрийского посланника приходилось искать, конечно, не в его склонности к демократии (каковой у него как раз не было), а в его приверженности к аристократизму, католицизму, австрийскому национализму. Известную роль, вероятно, играло и его англофильство — в Лондоне он провел свыше 20 лет. Как бы там ни было, но сразу же после оккупации Австрии германскими войсками в марте 1938 г. Франкенштейн вышел в отставку и отказался служить Гитлеру.

    Что было дальше делать? Франкенштейн недолго раздумывал над своим будущим. Английские друзья очень скоро предоставили ему выгодный ?бизнес? в Сити, а 25 июня 1938 г. английский король пожаловал ему английское дворянство. Из барона Георга фон Франкенштейна он превратился в сэра Джорджа Франкенштейна. Около того же времени этот старый, казалось, закоренелый холостяк вдруг женился на молодой англичанке с внешностью красавицы из трагической сказки: бледное, как маска, лицо, черные, как вороново крыло, волосы, ярко-пунцовые губы и горящие огнем глубоко сидящие глаза.

    Старый австрийский аристократ с тысячелетней традицией власти и господства кончился. Начался средний преуспевающий английский бизнесмен, слегка позолоченный дворянской короной...

    Жена посла может во многом способствовать успеху его работы. Этого часто не понимают люди, мало знакомые с конкретными функциями посольства, но тем не менее это несомненно так.

    Работа посла имеет две стороны. Во-первых, он поддерживает официальные отношения между правительством, его пославшим, и правительством, при котором он аккредитован, т. е. вручает и получает ноты, письма, меморандумы и другие документы, делает устные заявления, а также ведет переговоры по текущим вопросам. Во-вторых, посол в стране своего аккредитования завязывает и укрепляет связи с государственными людьми, с различными общественными и политическими кругами, партиями, группами, отдельными видными лицами, ибо без таких связей он не будет в состоянии ни ориентироваться как следует в окружающей обстановке, ни воздействовать в желательном ему духе на взгляды и настроения как правящих слоев, так и широких массе этой страны. Вторая функция посла в современных условиях очень важна и подчас по своему значению превосходит первую функцию, особенно в странах с широко развитой общественной жизнью вроде Англии или США.

    Женя посла имеет мало отношения к первой функции посла, [199] т. е. поддержанию официальных отношений между двумя правительствами. Но зато она имеет большое и притом совершенно деловое отношение ко второй его функции, т. е. к завязыванию и укреплению связей. Ибо как на практике осуществляется эта вторая функция? Она осуществляется главным образом путем постоянных встреч с интересными для посла людьми — либо в посольстве, либо вне посольства. Часто посла приглашают к себе на завтраки, обеды, чаи, вечера и т. п. местные жители или члены аккредитованного в данной стране дипломатического корпуса — обычно в таких случаях приглашение посылается пойлу и его жене. Часто посол сам приглашает к себе местных людей, и членов аккредитованного в данной стране дипломатического корпуса на приемы, обеды, завтраки, чаи т. п. — обычно в таких случаях приглашения посылаются мужьям вместе с женами. Естественно, что гостей принимает посол вместе со своей женой. И, как везде и всегда, от личности хозяйки зависит тут очень многое.

    Дипломатическая практика знает различные формы приемов. В мое время в Лондоне советское посольство имело три основных концентрических круга связей. Первый, самый внешний, к концу 30-х годов насчитывал до тысячи человек: это были люди, которые когда-либо по какому-либо случаю приходили в контакт с советским посольством и обнаружили при этом дружественное или хотя бы нейтральное отношение к СССР. Постоянных связей с ними посольство не поддерживало и приглашало к себе лишь по каким-либо особым случаям, например на ежегодный прием 7 ноября, где собиралось 700-800 и больше гостей. С точки зрения дипломатической ?полезности? этот первый круг связей имел наименьшее значение. Он придавал лишь блеск и реноме нашим большим приемам, ибо англичане считают, что прием удался, если на нем была толкучка и такая теснота, что трудно было протиснуться к хозяевам. В других отношениях первый круг мало что давал.

    Второй круг связей посольства насчитывал человек 200. Это были люди, которые по тем или иным соображениям более серьезно интересовались СССР и с которыми посольство поддерживало более регулярные отношения: часто приглашало их целиком или группами на свои малые приемы, обеды, завтраки, чаи, музыкальные вечера или кинопросмотры. Среди людей второго круга было много видных фигур из мира политики, экономики, рабочего движения, литературы, искусства, науки, и с точки зрения дипломатической ?полезности? они представляли серьезную ценность. Некоторые из них (например, Веббы, Бернард Шоу и др.) были вдобавок просто приятны и интересны как личности.

    Наконец, третий и самый узкий круг связей посольства насчитывал всего человек 50. Это были люди, которые поддерживали с посольством постоянные и дружественные связи (какими бы мотивами они ни вызывались) и которые были частыми гостями [200] в наших стенах. Среди них имелись министры и другие высокопоставленные лица, крупные политики и деловые люди, редакторы больших газет и видные журналисты, знаменитые писатели и ученые. С точки зрения дипломатической ?полезности? люди третьего круга имели наибольшее значение, и я, естественно, старался сохранять с ними наилучшие отношения, приглашая их на совсем маленькие неофициальные обеды или завтраки, где присутствовали лишь пять, семь или десять человек и где за столом можно было спокойно поговорить, поспорить, посмеяться... Обязательно посмеяться, ибо англичане — люди с юмором и любят шутку, иронию, остроумный афоризм.

    Мой долгий дипломатический опыт убедил меня, что наибольшую деловую ценность для посла представляют именно малые приемы, особенно только что упомянутые неофициальные встречи за столом с самым ограниченным числом участников. И вот тут-то как раз роль жены посла чрезвычайно возрастает.

    Есть еще одна сфера, где умная и политически грамотная жена может оказать серьезные услуги послу в его работе, — это поддержание контактов с женами министров, дипломатов, политиков, общественных деятелей. Такие контакты (в странах вроде Англии, США, Франции) сильно облегчают ему возможность находиться в курсе всех событий, волнующих правящие круги.

    Мне думается поэтому, что при подборе работников для дипломатической работы за рубежом, особенно на роли послов и советников, нашему Министерству иностранных дел следует интересоваться не только их собственными качествами, но также и качествами их жен. Было бы совсем неплохо женам будущих послов а советников проходить специальную подготовку, включающую широкое знакомство с литературой, искусством и другими отраслями культуры. Это много способствовало бы успешной работе советской дипломатии.

    Мне хочется в данной связи сказать сердечное слово благодарности моей собственной жене, которая всегда была моим добрым другом и помощником в дипломатической работе, нередко в чрезвычайно трудной обстановке.

    Общий дипломатический этикет предусматривает, что, после того как посол сделал визиты министрам и послам, жена посла делает свои визиты женам министров и послов. Моя жена решила следовать этому правилу. Однако ввиду ледяной атмосферы, окружавшей в 30-е годы советское посольство, мы с женой пришли к выводу, что по части министерских жен ей пока лучше ограничиться сферой министерства иностранных дел. Ибо существовала опасность, что жены министров других ведомств, менее связанные правилами дипломатического этикета, под каким-либо предлогом не захотят ее принять. Мы решили не рисковать какими-либо нежелательными инцидентами. В результате моя жена сделала визиты только леди Саймон и леди Ванситарт (женам министра иностранных дел и его постоянного заместителя). [201]

    Что касается жен послов и посланников, то здесь, как нам тогда казалось, не приходилось ожидать каких-либо неприятных сюрпризов, ибо обмен протокольными визитами между главами миссий и их женами был слишком прочно установившейся традицией. Поэтому моя жена сделала визиты женам послов и посланников всех тех стран, которые поддерживали с СССР дипломатические отношения, игнорируя, подобно мне, требования венского ритуала. В общем все обошлось благополучно. Однако — и это было характерно для политической атмосферы 30-х годов — даже и тут произошли два инцидента антисоветского характера, о которых я расскажу ниже.

    Визит к леди Саймон мы сделали вместе. Она приняла нас у себя на квартире. Саймоны жили неподалеку от советского посольства. Мы приехали в ?чайное время? (около 5 часов дня), и леди Саймон сразу же стала угощать нас чаем с сандвичами. Потом появился сэр Джон Саймон, но спустя четверть часа уехал, сославшись на какие-то срочные дела. Леди Саймон — маленькая, немолодая,- болезненная женщина с рыжими волосами — старалась казаться приветливой и интеллигентной. Она вытащила произведения Толстого ж Чехова на английском языке и всячески старалась показать, что знает и ценит русскую литературу. Потом она рассказывала о своей общественной деятельности, причем особенно распространялась о своей работе по борьбе с проституцией и международной торговлей женщинами. Весь разговор носил какой-то натянутый, искусственный характер, и от него у нас с женой осталось неприятное впечатление. Жена министра иностранных дел не сочла нужным сделать ответный визит моей жене и ограничилась присылкой своей визитной карточки. С чисто протокольной точки зрения это было допустимо, но явно означало желание показать, что температура наших отношений близка к нулю. Знакомство моей жены с леди Саймон, как и следовало ожидать, в дальнейшем не поддерживалось, ибо для этого отсутствовали все политические и личные предпосылки.

    Совсем иначе вышло с леди Ванситарт. Жена сделала ей визит одна. Леди Ванситарт приняла ее просто, тепло, даже задушевно. Гостья и хозяйка сразу понравились друг другу. Они долго сидели в библиотеке Ванситартов и беседовали об искусстве, литературе, поэзии. Потом леди Ванситарт сделала ответный визит моей жене, и к концу визита я зашел в салон, где они сидели, чтобы познакомиться с супругой постоянного товарища министра. Леди Ванситарт при этом сказала, что она не любит светской жизни и мало общается с дипломатическим корпусом, давая понять, что ее визит к нам является редким исключением. Тогда мы с женой не поверили ей и сочли ее намек за простую любезность, но позднее убедились, что она была вполне искренна: ее действительно чрезвычайно редко можно было увидеть на английских приемах и почти никогда в посольствах и миссиях.

    В дальнейшем отношения между моей женой и леди Ванситарт [202] укрепились, что, естественно, благоприятно отражалось и в моих отношениях с Ванситартом.

    Обмен визитами между моей женой и женами послов и посланников в общем прошел гладко, по протоколу. Мы завели при этом такой порядок: когда иностранные дипломатические дамы делали моей жене ответный визит, я обычно заходил в салон, где жена принимала гостей, но не в самом начале, и таким путем знакомился с ?лучшими половинами? моих дипломатических коллег.

    Теперь несколько слов о двух эпизодах антисоветского характера, которыми сопровождалась ?визитная кампания? моей жены.

    Первый эпизод был просто забавен, но хорошо иллюстрировал дух тогдашнего времени. Свой первый визит жена, как полагается, сделала супруге дуайена мадам де Флерио. Мадам приняла мою жену в окружении большого количества молодых людей — секретарей французского посольства. Несмотря на многолетнее пребывание в Лондоне, она очень плохо объяснялась по-английски, и один из секретарей был ее переводчиком. Все разговоры носили настолько протокольный характер, что моя жена внутренне не могла не улыбаться.

    Спустя несколько дней мадам де Флерио сделала ответный визит моей жене. Она приехала с взрослой дочерью, которая играла роль переводчицы, и между прочим вручила жене пачку своих визитных карточек, с которыми моя жена должна была делать визиты другим женам дипломатов. Строго по этикету полагается, чтобы жена дуайена лично представляла вновь приехавшую жену посла женам уже находящихся на месте послов. Так мадам де Флерио и поступала, когда речь шла о женах американского, японского или итальянского послов. Но причинять себе столько беспокойства из-за жены советского посла? Нет, это было уже слишком... И мадам де Флерио ограничилась передачей моей жене своих визитных карточек. При каждом визите моя жена наряду с своей карточкой должна была оставлять также карточку жены дуайена в знак того, что последняя как бы невидимо присутствует вместе с ней. Такая форма представления тоже имеется в дипломатическом этикете, но применение ее означает ледяную холодность отношений между представляющей и представляемой. Мадам де Флерио не могла удержаться от соблазна сделать этот булавочный укол по адресу моей жены, а по существу по адресу Советского государства.

    Жена принимала мадам де Флерио с дочерью внизу, в так называемой серой гостиной посольства, имевшей довольно оригинальную дверь: она была сделана так, что, когда закрывалась, то ее трудно было отличить от стены. Создавалось впечатление, что пред вами сплошная стена. Во время визита из окна потянуло ветром, и дверь внезапно захлопнулась. На лице мадам де Флерио вдруг появилось выражение испуга.

    — Это что же? — с ажитацией воскликнула гостья. — Секретная дверь? [203]

    Дочка боязливо придвинулась к матери. Моя жена весело рассмеялась и ответила:

    — Да, да, страшно секретная дверь!

    С этими словами она встала и нажала на скрытую в двери ручку. Дверь открылась, и гостьи вздохнули с облегчением. Однако через две минуты они поспешили откланяться.

    В те дни антисоветская агитация представляла советские посольства как ширму для махинаций ГПУ, и в ярких красках расписывала высосанные из пальца секретные комнаты, подвалы с решетками и всякие другие ?ужасы?, якобы существующие в каждом представительстве СССР за границей. Бедные француженки, видимо, до такой степени были напичканы всей этой белибердой, что пришли в совершенную панику от случайно захлопнувшейся двери.

    Другой эпизод был более серьезен, но тоже хорошо отражал господствующую тогда атмосферу.

    Дания принадлежала к числу государств, с которыми у Советского Союза существовали дипломатические отношения.

    В Лондоне Дания была представлена графом Алефельдом Лаурвигом, которому я своевременно сделал протокольный визит. Он принял меня любезно, мы с четверть часа поболтали ?о том, о сем, а больше ни о чем? и распрощались. Затем посланник сделал мне ответный визит. Никаких интересных разговоров при этом не было, но все в наших официальных отношениях с ним шло нормально.

    Когда моя жена стала делать свои визиты, очередь в конце концов дошла и до графини Алефельд. Моя секретарша позвонила в датское посольство и спросила, когда графиня могла бы принять жену советского посла. В ответ ей сообщили, что графиня больна и, к сожалению, не может сейчас принять мадам Майскую. Так как все люди смертны и подвержены недугам, то жена приняла это известие как должное и даже пожалела датскую посланницу. В тот момент мы еще не знали, кто такая графиня Алефельд. Спустя несколько дней жена прочитала в газетах, что датская посланница присутствовала на одном английском приеме. Мы решили, что, очевидно, она выздоровела, и моя секретарша вторично позвонила в датское посольство, справляясь, когда моя жена смогла бы нанести визит графине. Ей ответили, что графиня завтра уезжает на несколько недель в Данию и по возвращении сообщит, когда сможет принять мою жену. Такое неудачное совпадение нам показалось несколько странным, но формально придраться было не к чему. Прошло месяца полтора. Из газет мы знали, что графиня Алефельд ездила на родину, но уже давно вернулась в Лондон, однако обещанного сообщения от нее так-таки не поступало. Вся история начинала принимать какой-то загадочный характер, и я решил навести справки. Что же оказалось?

    Оказалось, что жена датского посланника не датчанка, а русская, и не просто русская, а бывшая фрейлина императрицы Марии [204] Федоровны (жены Александра III и матери Николая II). Ларчик, таким образом, просто открывался: графиня Алефельд была махровой белогвардейкой и просто не желала обмениваться визитами с женой советского посла.

    — Ну, если так, — решили мы с женой, — так мы тебя проучим!

    Жена, разумеется, больше не пыталась возобновить разговор о визите, и так как графиня Алефельд с своей стороны тоже не проявляла никакой инициативы, то в конце концов вышло так, что официально мы с ней остались незнакомы. Когда у нас в посольстве бывали какие-либо большие приемы, на которые приглашались все дипломаты с женами, мы регулярно посылали приглашения только графу Алефельду, с которым я был официально знаком, но без графини Алефельд, с которой моя жена была официально незнакома. С точки зрения нормального дипломатического этикета такое поведение было, конечно, издевательством над Алефельдами, но почтенная графиня пожинала то, что посеяла.

    История эта стала достоянием дипломатического корпуса и английских политических кругов (сознаюсь, мы кое-что сделали для ее популяризации), везде вызывая смех по адресу графской четы.

    Эта протокольная война между советским посольством и датской миссией в Лондоне шла год за годом, в течение шести лет, вплоть до отъезда Алефельдов на родину. Когда в 1938 г. на смену Алефельду приехал новый датский посланник граф Ревентлов, я при первом же свидании с ним откровенно рассказал ему о причинах этой ?войны? и выразил надежду, что отныне отношения между советским посольством и датской миссией будут вполне-нормальны. Ревентлов заверил меня, что все будет в порядке. Он сдержал свое слово, и с тех пор между советскими и датскими дипломатами в Лондоне не только восстановился мир, но и начали постепенно складываться хорошие отношения.

    Отдельно хотелось бы сказать о дипломатах — членах ?Комитета по невмешательству в дела Испании?, существовавшего в Лондоне в 1936-1939 гг., в период национально-революционной войны в Испании.

    Начну с лорда Плимута. Это был аристократ, род которого получил баронское звание еще в начале XVI в. Он являлся пятнадцатым по счету бароном в своем роду и был женат на дочери одиннадцатого по счету в своем роду графа Вемисс.

    Окончив аристократическую школу в Итоне и затем Кембриджский университет, Плимут, убежденный консерватор и один из крупнейших помещиков страны (он владел 12 тыс. га земли), избрал политическую карьеру: был членом лондонского муниципалитета, депутатом парламента, товарищем министра в нескольких ведомствах и, наконец, в 1936 г. стал заместителем министра иностранных дел. [205] Высокий, плечистый, лет 50, с большой головой, покрытой редкими блекло-желтыми волосами, со спокойно-респектабельным выражением лица, Плимут как бы воплощал в себе образ, обычно связываемый с понятием ?лорд?. Он обладал прекрасными манерами и изысканно-дипломатическим складом речи. Все его движения, жесты, повадки были исполнены благообразной торжественности. Вдобавок к этому Плимут отличался большой выдержкой: за все два с половиной года работы комитета я не помню ни одного случая, когда бы он вышел из себя и наговорил каких-либо резкостей (хотя поводов для того было достаточно).

    Однако в этом большом, импозантном и холеном теле жил небольшой, медлительный и робкий ум. Природа и воспитание сделали Плимута почти идеальным олицетворением английской политической посредственности, которая питается традициями прошлого и заповедями стертого пятака.

    В качестве председателя комитета Плимут представлял собой совершенно беспомощную и часто комическую фигуру. Правда, он умел, сделав серьезно-бесстрастную мину, суммировать в гладких фразах итоги прений (сказывался продолжительный парламентский опыт) и был бы, несомненно, хорошим руководителем какой-либо солидной и спокойной комиссии по рассмотрению вопроса об открытии нового университета или по размежеванию границ между двумя провинциями. Однако Комитет по невмешательству в испанские дела меньше всего напоминал такую комиссию. Это была не тихая заводь, а стремительно мчащийся по камням поток. На каждом шагу таились опасности. Неожиданные ходы и контрходы членов комитета то и дело создавали критические ситуации. Даже в Лиге Наций — этом первенце новой, демократической дипломатии — не было ничего подобного.

    Председателю комитета чуть не на каждом заседании приходилось сталкиваться с взрывами политических мин, с настоящими дипломатическими бурями. От него требовались быстрота, сообразительность и гибкость мысли, умение вовремя предложить приемлемый для сторон компромисс. А у Плимута ничего этого не было. Не удивительно, что он часто попадал в чрезвычайно тяжелое положение, и тогда... Впрочем, я лучше нарисую типичную картинку.

    В порядке дня стоит какой-либо острый вопрос. Разгорается жаркая дискуссия. Мнения советского и фашистских представителей прямо противоположны. Представители так называемых демократических держав колеблются. Как председателю Плимуту надо занять какую-то позицию и повести за собой большинство членов комитета. Но Плимут не знает, на что решиться. На его лице изображается мучительное недоумение. Он обращается к стоим советникам — Фрэнсису Хеммингу, сидящему слева, и Робертсу, сидящему справа. Между ними начинается какая-то торопливая консультация шепотом. Рекомендации советников оказываются разными, нередко даже противоположными, ибо Хемминг [206] сочувствовал испанской демократии, а Роберте был сторонником Франко. Растерянность на лице Плимута возрастает, он то краснеет, то бледнеет и наконец, приняв сурово-бесстрастный вид, торжественно изрекает:

    — Заседание откладывается!

    Таков был обычный прием Плимута во всех затруднительных случаях. Надо ли удивляться, что комитет и подкомитет на протяжении всего времени своего существования очень напоминали судно без капитана.

    Иного типа человеком был представитель Франции Шарль Корбен. Этот католик по убеждениям, юрист по образованию и профессиональный дипломат по опыту работы к своим 60 годам прошел разностороннюю дипломатическую практику в Париже, Мадриде, Риме, Брюсселе и с 1933 г. занимал высокий пост французского посла в Лондоне. Ходили слухи, что в прошлом он пережил тяжелую личную драму и после того навсегда остался холостяком. Но знаю, насколько это было верно, но не подлежал сомнению факт, что в Лондоне с ним не было жены. На приемах во французском посольстве в качестве хозяйки всегда выступала жена первого секретаря.

    По внешности Корбен мало походил на типичного француза. Шатен с проседью, с гладко выбритым лицом и спокойными серо-стальными глазами, он скорее напоминал потомка викингов. Движения у Корбена были неторопливые, уверенные, голос глуховато-ровный, с покашливаниями, эмоции крепко заперты в дипломатическом футляре. Никогда, даже в моменты наибольшего раздражения, он не повышал тона и не забывал правил хорошего поведения. Выступал Корбен в комитете обычно по-французски, хотя вполне свободно владел английским языком. Всегда блокировался с Плимутом, но его линия была более ясной и последовательной, чем линия председателя. Корбен считал, что война в Испании является досадным осложнением для Франции, и если ее нельзя сразу ликвидировать, то необходимо по крайней мере всячески приглушать и любыми мерами способствовать скорейшему окончанию боевых действий. Приведет ли это к победе демократии, или к победе фашизма, или к какому-либо компромиссу между ними, имело для Корбена второстепенное значение — он заботился лишь о том, чтобы события в Испании перестали путать дипломатические карты Парижа.

    Французский посол принадлежал к той многочисленной в 30-е годы школе западных дипломатов, которые, отказавшись от концепций большой дальновидной (хотя бы и буржуазной) политики, всецело погрязли в тине мелкой повседневной политической возни. Такую линию Корбен вел все время, из заседания в заседание, при обсуждении каждого конкретного вопроса, встававшего перед комитетом или подкомитетом. Сейчас, в свете исторической перспективы, становится особенно ясным, что Корбен как представитель Франции несет никак не меньшую ответственность, чем Плимут, [207] за ту близорукую, позорную линию поведения, которую проводили тогда ?демократические? державы в отношении Испанской республики.

    Судьба жестоко покарала Корбена за его политические грехи: когда в 1940 г. ?200 семей? предали Францию и топот германских батальонов раздался на улицах Парижа, Корбен перестал быть французским послом в Англии. Он не вернулся на родину, оккупированную врагом, а уехал куда-то в изгнание. Я видел Корбена перед его отъездом из Лондона. Это был совсем сломленный человек, сразу как-то состарившийся, поблекший и поникший.

    Очень колоритна была фигура представителя Бельгии барона Картье де Маршъена. Это был типичный дипломат ?старой школы?. Ему было далеко за 60, и голову его венчала густая шапка седых волос. Красочнее всего Картье выглядел на больших официальных приемах. В полной парадной форме, с лентой через плечо, с пышными седыми усами и моноклем, он, казалось, сошел с картины XIX в., изображающей иностранного посла.

    Картье был женат на богатой американке, женщине грубой и вульгарной, которая в разговорах с дипломатическими дамами без всякого стеснения заявляла:

    — Я бы ни за что не вышла замуж за моего Картье, если бы он не был бароном.

    Картье слыл добродушным и любезным человеком. Он всегда был готов помочь нуждающемуся (независимо от того, выступал ли в роли нуждающегося отдельный человек или целая страна), но только если это не представляло для него никакой трудности. Зато, когда возникали какие-либо преграды, Картье даже не пытался их преодолеть, а лишь безнадежно разводил руками, точно хотел сказать:

    — Я бы и рад что-нибудь сделать, но, вы сами видите, это невозможно.

    Картье не отличался большим умом. Конечно, хорошие манеры и долгая дипломатическая тренировка позволяли ему в обычной обстановке до известной степени скрывать это. Однако, когда бельгийскому послу приходилось сталкиваться с действительно серьезными проблемами, сразу же выявлялось его истинное лицо.

    Так было и в Комитете по невмешательству. Надо прямо сказать, комитет Картье очень не нравился. Не потому, что барон сочувствовал испанской демократии, — совсем нет! Бельгийский посол куда больше симпатизировал Франко. Комитет не нравился Картье по совершенно другим соображениям: участие в этом органе так не походило на любезные его сердцу методы старой дипломатии, ведь здесь так часто требовалось занять вполне определенную позицию в спорном вопросе, да еще при дневном свете, перед лицом мирового общественного мнения! Вся натура, все воспитание Картье протестовали против этого. Но волею обстоятельств Картье все-таки приходилось сидеть за столом комитета и даже состоять в подкомитете при председателе. [208]

    Впрочем, он очень скоро нашел весьма простой выход из затруднительного положения: какие бы ни шли на заседании дебаты, Картье молча рисовал в своем блокноте каких-то чертиков. Обычно за этим занятием он быстро засыпал. Барон склонял голову на руку и начинал с присвистом посапывать носом. Когда же дело доходило до голосования, Робертс, сидевший рядом с Картье, осторожно трогал его за рукав. Бельгийский посол просыпался, смущенно дергал головой, точно не понимая, где он находится, и, нескладно размахивая ладонями, восклицал:

    — Прошу повторить еще раз! Я должен прочистить свою голову! Я не могу так быстро решить!..

    Кончалось дело тем, что Картье всегда голосовал вместе с Плимутом и Корбеном.

    По-своему любопытен был и представитель Швеции барон Эрик Пальмшерна. Невысокого роста, брюнет, с живыми движениями и черными, слегка вьющимися волосами, в которых кое-где поблескивали серебряные нити, он скорее походил на француза или итальянца, чем на скандинава. Лицо у Пальмшерна было приятное, вдумчивое, но слишком нервное, а в глазах бегал какой-то странный огонек.

    В молодости шведский посланник служил во флоте и примыкал к социал-демократической партии. С годами он стал политически ?линять? и в дни моего знакомства с ним в Лондоне считал себя человеком, сочувствующим ?всему прогрессивному?. Но социализм казался ему теперь слишком узким и догматичным, не охватывающим всей сложности и разнообразия жизни.

    Как-то он пригласил меня к себе на завтрак. Мы сидели за столом рядом и вели неторопливую беседу на разные темы. Вдруг Пальмшерна искоса поглядел на меня и спросил:

    — Вы, конечно, атеист?

    — Да, атеист, — ответил я, — всегда таким был.

    — Я тоже был атеистом, — признался Пальмшерна, — однако жизненный опыт заставил меня пересмотреть взгляды моей молодости.

    Я тогда не придал этому разговору большого значения, но невольно вспомнил его, когда в конце 1937 г. в мои руки попала английская газета с объявлением о выходе книги шведского посланника. Заглавие книги было странное и интригующее — ?Горизонты бессмертия?. Я купил книгу и прочитал ее. Что же оказалось? То было собрание подробных записей спиритических бесед Пальмшерна с ?информаторами из потустороннего мира?! Не скрою, меня это потрясло и заставило как-то совсем по-новому посмотреть на моего шведского коллегу. Подумалось даже: ?Вот оно, гиппократово лицо{55} буржуазного общества...?

    За столом Комитета по невмешательству Пальмшерна был моим соседом, и во время заседаний мы нередко обменивались с ним [209] мнениями и замечаниями. Его настроения имели в то время либерально-антифашистскую направленность. Особенно возмущал шведского посланника Риббентроп. Чем дальше разворачивалась бесславная эпопея комитета, тем сильнее становилось негодование Пальмшерна.

    — Я никогда не думал, — не раз говорил он мне, — что дипломатия может пасть так низко. Ведь то, что здесь делается, это сплошной фарс, надувательство, лицемерие. Меня тошнит, когда я слышу речи не только Риббентропа и Гранди, но и Плимута, и Корбена... Какой ужас! Какое безобразие!..

    Однако, когда в ответ на эти ламентации я приглашал Пальмшерна помочь мне в борьбе против агрессоров, он пугался и отступал. Правда, за кулисами шведский посланник старался оказать мне посильную поддержку, и не только чисто моральную: иногда он содействовал моей работе полезной информацией. Но открыто выступить на моей стороне Пальмшерна не решался. Отчасти в том повинна была общая позиция шведского правительства в испанском вопросе, не желавшего вступать в конфликт с Германией. Отчасти же тут играли роль и собственные взгляды Пальмшерна: несмотря на свое возмущение поведением четырех западных держав, он все-таки никак не мог ?приять? испанских демократов. Они казались ему ?слишком красными?. В результате Пальмшерна все время колебался, путался, бросался из стороны в сторону, не умея занять в комитете твердой и последовательной позиции.

    В 1938 г. Пальмшерна вышел в отставку, но не вернулся в Швецию, а остался в Англии, возглавив какую-то шведско-британскую торговую компанию. В дипломатических кругах Лондона с улыбкой рассказывали об обстоятельствах, сопровождавших отставку шведского посланника. В 1937 г. Пальмшерна достиг предельного возраста для дипломатических работников Швеции — 60 лет. Из этого общего правила для послов и посланников нередко делались исключения, и Пальмшерна, конечно, имел бы все шансы остаться представителем своей страны в Англии еще на несколько лет. Но... как раз в 1937 г. вышла его книжка ?Горизонты бессмертия?, и шведское министерство иностранных дел испугалось. Испугалось не того, что принадлежность его посланника к спиритам может уронить престиж Швеции в глазах мирового общественного мнения, — нет! Такие опасения были ему чужды. Поводом для беспокойства в шведском министерстве иностранных дел послужило нечто иное. Там подумали: а что если ?потусторонние информаторы? беседуют с Пальмшерна и на дипломатические темы? Что если они дают ему указания по различным политическим вопросам? Что если эти указания потустороннего происхождения разойдутся с инструкциями шведского правительства по тем же вопросам? Кому тогда Пальмшерна отдаст предпочтение?..

    Чтобы избежать риска, в Стокгольме решили соблюсти общее правило и, всячески позолотив пилюлю, дали посланнику в Лондоне отставку в 60 лет. [210]

    Совсем другого склада был представитель Чехословакии Ян Масарик. Он долго жил в США, и это наложило отпечаток не только на его английский язык, который звучал американскими интонациями, но и на весь склад его характера. Конечно, он считал себя добрым чехословацким патриотом, однако в сознании его всегда шла борьба между двумя тенденциями: разумом он понимал, особенно в годы второй мировой войны, что будущее Чехословакии лежит на востоке, на путях тесной дружбы с СССР, но сердцем и чисто бытовыми навыками тяготел к западу — к США, Англии, Франции. Как-то Масарик сказал мне:

    — Нет, я не социалист! Социализм отпугивает меня... но я и против всякой реакции. Меня скорее всего можно определить как европейского радикала, который верит в науку и прогресс человечества, хочет им содействовать, но по-своему... В индивидуалистическом порядке... Может быть, немного анархично...

    Это внутреннее раздвоение разъедало Масарика в Лондоне, разъездало позднее на родине, и мне кажется, что именно оно лежало в основе его преждевременной смерти{56}.

    Участие в Комитете по невмешательству было для Масарика тяжелым и мучительным испытанием. В душе он сочувствовал испанским демократам и под сурдинку оказывал мне всяческое содействие в борьбе против фашистов. Особенно ценна была его информация о планах и намерениях фашистских представителей, а иногда — также англичан и французов. Масарик был чрезвычайно осведомленный дипломат и имел хорошие связи в самых разнообразных кругах. Однако и он, подобно Пальмшерна, не решался выступить открыто на моей стороне. Поэтому на заседаниях комитета и подкомитета Масарик обычно угрюмо молчал, а когда это было невозможно, ограничивался немногими и, как правило, туманными замечаниями.

    Плимут, Корбен, Картье, Пальмшерна, Масарик представляли за столом подкомитета лагерь так называемых демократических держав и, при всех своих различиях, проводили в основном одну и ту же политическую линию, живым олицетворением которой являлся председатель комитета.

    Но за тем же столом сидели и представители фашистского лагеря. Их было трое — лондонские послы Италии, Германии и Португалии. О последнем — графе Монтейро — много говорить не приходится. В нем не было ничего характерного. Он представлялся мне каким-то слишком уж ?обтекаемым? — и по внешности, и по своему внутреннему существу — и играл совершенно ничтожную роль в комитете в качестве довеска к двум ?большим фашистам? — Дино Гранди и Иоахиму Риббентропу. Но зато об этих ?больших? следует сказать несколько подробнее. [211]

    Сначала о Гранди. Если шведский посланник Пальмшерна по внешности походил на итальянца, то итальянский посол Гранди по внешности скорее напоминал русского или поляка. Это был человек крепкого сложения, темный шатен, с зачесанными назад волосами и тщательно подстриженной клинообразной бородой. Под густыми бровями сидели необыкновенно яркие глаза, выражение которых как-то странно сочетало искорки веселого смеха с невозмутимостью циника. Усы подчеркивали большой упрямый рот. Общее впечатление было: хитрый человек, с которым надо быть начеку.

    Гранди являлся одной из основных фигур итальянского фашизма и вместе с Муссолини стоял у его колыбели. В 1922 г, он участвовал в ?походе на Рим?, а когда Муссолини превратился в диктатора, занимал ряд ответственных постов в фашистской администрации, вплоть до министра иностранных дел. Облеченный высокими полномочиями, Гранди совершил весьма успешную для Италии поездку в СПЖ и с не меньшим успехом выступал от имени своего правительства в Лиге Наций,

    В начале 30-х годов имя 37-летнего Гранди. было очень известно. Многие рассматривали его как вероятного ?наследника? Муссолини. И вдруг преуспевающего ?государственного деятеля? подстерегла ?рука судьбы?.

    Известно, что Муссолини относился крайне подозрительно к каждому крупному человеку из своего окружения. В Гранди он почувствовал соперника и нанес ему решительный удар, пока тот не стал еще слишком опасен для него: в середине 1932 г. Гранди лишился своего министерского поста и был назначен итальянским послом в Лондон. Это было равносильно ?почетной ссылке?. Гранди думал, что опала скоро будет снята и он снова вернется в Италию. Однако Гранди ошибся: ему пришлось прожить в Англии целых семь лет.

    Мои отношения с Гранди носили сложный и противоречивый характер. Как человек он был несомненно интересен, остроумен, красноречив. Беседы с Гранди я всегда считал полезными, ибо он являлся одним из наиболее осведомленных иностранных послов в Лондоне и от него нередко можно было узнать самые свежие политические и дипломатические новости. К тому же Гранди в отличие от многих других дипломатов был откровенен, почти демонстративно откровенен с коллегами!

    В первые три года моей работы в Лондоне мы часто встречались и имели немало любопытных дискуссий. Этому способствовали существовавшие в то время отношения между СССР и Италией: выражаясь дипломатическим языком, они были ?дружественными?. Однако в 1935 г. положение стало резко меняться: пропасть между СССР и Италией стала увеличиваться. Сначала из-за нападения Италии на Эфиопию, потом из-за итальянской агрессии в Испании. Это отразилось и на моих личных отношениях с Гранди.

    Зимой 1935/36 г., в пору итало-эфиопской войны, прямого разрыва [212] между нами еще не произошло. Зато с началом войны в Испании мы оказались в противоположных лагерях и за столом Комитета по невмешательству повседневным явлением стали самые ожесточенные схватки между нами. Гранди защищал здесь политику своего правительства не только по обязанности, а с подлинным увлечением, руководствуясь при этом не столько общеполитическими, сколько чисто личными целями. Ему явно льстило то, что после долгого замалчивания его имя вновь замелькало в газетах, зазвучало по радио. Он опять оказался в центре мирового внимания! Комитет давал Гранди трибуну для частых и эффектных выступлений. И так как Риббентроп (другой фашистский кит) далеко уступал Гранди в уме, красноречии, хитрости, ловкости, то в конечном счете создавалось впечатление, что именно посол Италии, а не посол Германии, является лидером фашистского лагеря в комитете. Это еще больше стимулировало энергию и изобретательность Гранди.

    Комитет оказался для Гранди настоящей находкой. Его престиж в Италии стал быстро подниматься. В 1937 г. Муссолини счел необходимым пожаловать своему послу в Лондоне титул графа, а в 1939 г. Гранди был наконец отозван из Англии и назначен министром юстиции. Затем он стал членом Большого фашистского совета. Потом — уже в 1943 г. — он принял активное участие в свержении Муссолини. Гранди, видимо, понимал, что ?классический фашизм?, главой которого был павший диктатор, больше невозможен, и пытался заменить его несколько смягченной формой ?неофашизма?, надеясь играть при этом ведущую роль в партии и стране. Но расчеты Гранди опять не оправдались. Итальянский народ не хотел больше слышать о фашизме — старом или новом, безразлично. В результате мой ?лондонский коллега? и идейный противник в числе многих других совсем исчез с политического горизонта.

    Риббентроп во многих отношениях был полной противоположностью Гранди. Сидя в течение целого года наискосок от германского посла за столом Комитета по невмешательству, я имел возможность близко изучить его. И должен прямо сказать: это был грубый, тупой маньяк с кругозором и повадками прусского фельдфебеля. Для меня всегда оставалось загадкой, как Гитлер мог сделать такого дуболома своим главным советником по внешнеполитическим делам, а может быть, лучшего советника он и не заслуживал? Ведь внешняя политика ?третьего рейха?, в формирования которой ?фюрер? несомненно играл основную роль, совсем не блистала высоким искусством. Там, где достаточно было бронированного кулака, она оказывалась успешной. Но там, где такой ?аргумент? являлся неубедительным, она неизменно терпела поражения. Иначе как объяснить то, что гитлеровская дипломатия не сумела предотвратить создание американо-советско-английской коалиции? Как объяснить, что одновременно с Германией не произошло нападения Японии на СССР, о чем так мечтали в Берлине? [213]

    Бывший коммивояжер по продаже шампанских вин, Иоахим Риббентроп шагнул на пост германского посла в Лондоне через труп фон Хеша (см. выше) и обнаружил здесь такое отсутствие понимания Англии и англичан, такую вопиющую бестактность, такое нелепое представление о своей собственной персоне, что скоро стал посмешищем в британской столице. Конечно, с Риббентропом встречались, его приглашали на приемы и ходили на приемы к нему. Определенные круги даже подобострастно заискивали перед ним (ведь он представлял могущественную державу!). Однако те самые люди, которые только что обедали или пили чай в германском посольстве, выйдя на улицу, разражались злыми насмешками по адресу хозяина и рассказывали друг другу анекдоты о его тупости и самонадеянности.

    Злоключения Риббентропа начались буквально с первого дня его появления в Англии. Есть твердо установленное дипломатическое правило, что посол до вручения своих верительных грамот главе государства, при котором он аккредитован, еще не посол и, в частности, не может выступать с речами или интервью политического характера. Однако Риббентроп, выйдя из поезда, который доставил его из Дувра в Лондон, тут же на вокзале устроил пресс-конференцию, во время которой порицал Англию за недооценку ?красной опасности? и призывал ее объединиться с Германией для борьбы с коммунизмом. В стране, которая канонизирует традиции и перешедшие от предков обычаи, поведение Риббентропа шокировало даже ?твердолобых? консерваторов.

    За первым ?шоком? последовали другие. На придворном приеме Риббентроп вместо обычного рукопожатия приветствовал английского короля фашистским салютом. Это вызвало в монархических кругах настоящее землетрясение.

    Столь же нелепо повел он себя, делая после вручения верительных грамот предписанные дипломатическим этикетом визиты вежливости иностранным послам и британским сановникам. Риббентроп везде становился в заученную позу и произносил одну и ту же пространно-яростную речь о необходимости борьбы с коммунизмом, что вызывало иронические пожимания плечами даже у тех, кто симпатизировал гитлеровской Германии.

    Только приехав с визитом ко мне (избежать этого ему не удалось), он допустил исключение. В течение четверти часа, проведенных в советском посольстве, новый германский посол говорил на столь ?беспартийную? тему, как лондонские туманы.

    Когда в свое время я нанес Риббентропу ответный визит вежливости, произошло вот что. На крыльце немецкого посольства меня встретил здоровенный плечистый парень с нагло-надменной физиономией. Он был в штатском, но выправка, манеры, ухватки не оставляли сомнения в его гестаповском происхождении. Парень стукнул каблуками, стал во фронт и затем с низким поклоном открыл наружную дверь в посольство. В вестибюле меня встретили еще четыре парня того же гестаповского типа; они тоже стукнули [214] каблуками, тоже стали во фронт и затем помогли мне раздеться. В приемной, где я провел несколько минут, пока Риббентропу докладывали о моем прибытии, меня занимал шестой по счету парень той же категории, но чуть-чуть интеллигентнее. На лестнице, которая вела на второй этаж, где помещался кабинет посла, стояли еще три бравых гестаповца — внизу, наверху и посредине, и, когда я проходил мимо них, каждый вытягивался и громко щелкал каблуками...

    Итак, девять архангелов Гиммлера салютовали советскому послу, когда он в порядке дипломатического этикета посетил германского посла! Затем в течение 15 минут Риббентроп горячо доказывал мне, что англичане не умеют управлять своей изумительно богатой империей. А после того как мы распрощались и я проследовал из кабинета германского посла к оставленной у подъезда машине, парад гестаповцев повторился еще раз. Бывший коммивояжер явно хотел произвести на меня ?впечатление?. Надо было отличаться поистине чудовищной глупостью и феноменальным непониманием советской психологии, чтобы рассчитывать ?поразить? посла СССР таким фарсом.

    Вернувшись домой, я пригласила себе нескольких английских журналистов и подробно описал им ритуал моей встречи в германском посольстве. Журналисты громко хохотали и обещали широко огласить эту ?сенсацию? в политических кругах столицы. Они сдержали свое слово. В течение нескольких дней в парламенте и на Флит-стрит{57} только и было разговоров, что о приеме Майского Риббентропом. Германскому послу эта история принесла не лавры, а крапиву.

    В высшей степени странно вел себя Риббентроп и в Комитете по невмешательству. Являясь на заседания, он ни с кем не здоровался, а с надменно-бесстрастной миной на лице, как бы не замечая окружающих, молча направлялся к своему месту за столом и, усевшись в кресло, тотчас же устремлял пристальный взор к потолку. Даже когда Риббентропу приходилось выступать, он оставался в этой неизменной позе, упорно глядя на потолок. Ни председателя, ни других членов комитета для германского посла не существовало. Все это было так вызывающе нагло, что даже Плимут не скрывал своего раздражения, а Гранди посматривал на своего единомышленника с ехидной улыбкой.

    Члены комитета возмущались поведением Риббентропа, но никто не решался дать ему надлежащий урок. Тогда я решил проявить инициативу. На одном из заседаний, где мне пришлось выступать непосредственно после Риббентропа, я начал свою речь так:

    — Если бы господин германский посол искал вдохновение не на потолке, а попытался посмотреть на реальные события, творящиеся в жизни, то... [215]

    И дальше я перешел к изложению своих соображений.

    Этого было достаточно. Едва прозвучали мои слова о ?вдохновении? и ?потолке?, как германский посол очнулся. Точно кто-то огрел его плеткой по спине. Он поерзал на своем кресле, отвел взгляд от потолка и осторожно стал оглядывать всех сидевших за столом... В дальнейшем Риббентроп уже не пытался изображать из себя каменного истукана, который не имеет ничего общего с окружающими.

    Все выступления Риббентропа в комитете были на редкость грубы, прямолинейны, неискусны. Только что итальянский посол в пространной речи сплетет хитроумную сеть из полуправды-полулжи, из подтасовок и умолчаний; только что на лице Плимута появится задумчиво-растерянное выражение, что всегда означало его полусогласие с выслушанными аргументами; только что Корбен и Картье (если последний не спал) начнут многозначительно крякать в знак того, что к соображениям Гранди следует отнестись серьезно... И вдруг Риббентроп с маху, с плеча бросает тяжелый камень на стол комитета! Сеть, сотканная Гранди, сразу рвется, и весь эффект от его тщательно подготовленной концепции мгновенно испаряется. На лице Риббентропа — глубокое удовлетворение. На лице Гранди — едва скрываемое бешенство.

    Эти ухватки Риббентропа вызывали немало насмешек среди членов комитета, и кто-то из комитетских остроумцев переименовал германского посла из Риббентропа в Бриккендропа, что означало в переводе: ?бросатель кирпичей?. Меткое прозвище крепко приклеилось к представителю гитлеровской Германии...

    Ограниченность и грубость Риббентропа часто ставила его в смешное положение. Помню такой случай. Во время одной из острых схваток с Риббентропом я сказал:

    — Великий германский поэт Генрих Гейне говорит...

    Не успел я закончить фразу, как Риббентроп злобно зарычал — не воскликнул, а именно зарычал:

    — Это не германский поэт!

    Сидящие за зеленым столом сразу насторожились. Я остановился на мгновение и затем, глядя в упор на Риббентропа, продолжал:

    — Ах так?.. Вы отказываетесь от Генриха Гейне? Очень хорошо! Тогда Советский Союз охотно его усыновит.

    За столом раздался громкий смех. Риббентроп покраснел и по привычке устремил свой взор в потолок.

    Чтобы закончить характеристику персонажей, игравших видную роль в жизни комитета, я должен упомянуть еще об одной фигуре — о нашем генеральном секретаре Фрэнсисе Хемминге. Это был человек лет 45, грузный, невозмутимо-спокойный, остро-наблюдательный. Он все видел и слышал, что творилось за зеленым столом, все помнил, обо всем мог представить исчерпывающую информацию. Как профессиональный чиновник (Хемминг в течение 20 лет выполнял функции секретаря при многих министрах [216] и во многих учреждениях и организациях), он не принадлежал ни к каким партиям и не любил высказывать открыто своих политических убеждений. В Хемминге этот принцип беспартийности заходил так далеко, что он даже в мыслях не позволял себе каких-либо определенных суждений по тому или иному политическому вопросу.

    Я упоминал, что Хемминг сочувствовал испанским демократам, но это было сочувствие вообще, без ясных линий. Мозг Хемминга был так тренирован, что он с величайшей легкостью улавливал самые противоположные взгляды и умел находить для них чрезвычайно ?обтекаемые? формулировки; в результате пропасть между ними как-то затушевывалась, сглаживалась.

    Хемминг был особенно великолепен, когда приходилось составлять официальное коммюнике о только что закончившемся заседании комитета или подкомитета. Он с полуслова ловил пожелания каждого участника заседания, сразу же облекал их в приемлемую для большинства словесную форму, в случае каких-либо возражений мгновенно вносил изменения, что-то прибавлял, что-то убавлял и в конце концов клал на стол удовлетворяющий всех документ.

    Хемминг был также превосходным организатором всей канцелярской части комитета. Если, скажем, заседание комитета или подкомитета кончилось в 6 часов вечера, то уже к 9 часам все его участники получали у себя в посольстве присланные с курьером ротаторные копии стенографических протоколов. Мне всегда это казалось почти чудом.

    А вот другой пример. Когда комитет решил приступить к выработке первого плана контроля испанских границ, Хемминг в течение недели представил на его рассмотрение не только схему такого плана, но и целую книгу сложнейших расчетов финансового, административного и технического характера. В организационной области Хемминг был настоящий маг и волшебник, и я не раз публично воздавал должное его изумительным деловым способностям.

    И еще один любопытный штрих. Этот идеальный секретарь и администратор, как и многие англичане, имел свое приватное ?hobby? (чудачество), которое никак не относилось к его служебным обязанностям. Хемминг был страстным исследователем-энтомологом. В тот самый 1936 г., когда он стал секретарем Комитета по невмешательству, его избрали также секретарем Международной комиссии по зоологической номенклатуре. А в 1938 г., когда Комитет по невмешательству был поглощен созданием второго плана контроля, Хемминг параллельно выполнял функции генерального секретаря Международной конференции по защите флоры и фауны Африки.

    Особое пристрастие Хемминг питал к южноамериканским насекомым, и опубликованный им по этому предмету большой научный труд высоко расценивался специалистами-энтомологами. [217]


Часть третья.

    Борьба за торговое соглашение

    Переход Англии от свободной торговли к протекционизму

    Моей первой крупной дипломатической операцией в Лондоне была борьба за заключение нового торгового соглашения между СССР и Англией вместо соглашения 1930 г., только что односторонним актом денонсированного британским правительством. Об этом я уже неоднократно упоминал, рассказывая о своих встречах с английскими министрами и государственными людьми. Такая борьба при всяких условиях была бы очень важной и сложной акцией, ибо обеспечение нормального функционирования торговли между двумя странами является одной из серьезнейших задач в их взаимных отношениях. А здесь, в этом конкретном случае, благодаря целому ряду дополнительных обстоятельств, о которых речь будет ниже, такая борьба была особенно важна и сложна.

    По приезде в Лондон я должен был сразу же заняться вопросом о новом торговом соглашении, и, как уже рассказывалось выше, я начал с политического зондажа в правящих кругах и в кругах оппозиции. Однако я не ограничился лишь этим. В серьезной дипломатии нельзя придавать излишнего значения быстро меняющейся конъюнктуре. Надо смотреть в глубь вещей и под поверхностью подчас шумных и драматических внешних событий отыскивать те основные явления, которые в конечном счете решают все.

    В середины XIX в. Англия была главной твердыней свободной торговли. Это вытекало из ее коренных экономических интересов. То была эпоха, когда Великобритания являлась единственной высокоразвитой промышленной державой среди отсталых аграрных стран как в Европе, так и за ее пределами. Тогда Великобритания претендовала на роль ?мастерской всего мира? и действительно в значительной степени являлась таковой. В сложившейся обстановке английская буржуазия, находившаяся еще в стадии ?свободного? домонополистического капитализма, горячо отстаивала принципы свободной торговли. Это ей было выгодно по двум главным соображениям. [218]

    Во-первых, свобода торговли (т. е. отсутствие таможенных барьеров в самой Великобритании) обеспечивала ввоз в Англию дешевого сырья и продовольствия, что способствовало понижению издержек производства, включая заработную плату, и, стало быть, удешевлению готовых изделий и их более широкому сбыту на внутреннем и внешнем рынках.

    Во-вторых, свобода торговли (т. е. одновременное отсутствие таможенных барьеров в других странах) открывала перед Великобританией широкие возможности наводнять мировой рынок продуктами своей промышленности и вместе с тем затрудняла создание в европейских и неевропейских державах своей собственной промышленности, которая в большей или меньшей степени могла бы конкурировать с британской промышленностью.

    Конечно, вся эта сугубо прозаическая механика была ярко позолочена велеречивыми высказываниями буржуазных экономистов, философов, писателей и политиков о благодетельном влиянии свободы торговли на судьбы человечества вообще и об ее значении как гарантии мира для всех стран и народов. Свобода торговли стала символом веры английского либерализма. Получение высокого процента на капитал искусно вуалировалось внешне идеалистической маскировкой. Но суть дела, прекрасно раскрытая в свое время Марксом и Энгельсом, от того нисколько не менялась.

    Столь выгодное для Англии положение сохранялось около 30-40 лет. Однако с конца XIX в. ситуация стала меняться. Германия, получившая с Франции в 1871 г. громадную контрибуцию, вступила на путь быстрого индустриального развития и для защиты своей молодой промышленности отгородилась от остального мира высокой таможенной стеной. К 90-м годам прошлого столетия она сделала в этом направлении уже весьма крупные успехи. Тот же процесс, хотя и в менее ярких формах, происходил во Франции, Австро-Венгрии, России, Италии, Скандинавских странах, Японии. США также стремительно индустриализировались под защитой ?охранительных? тарифов. Былая промышленная монополия Англии все больше подрывалась, у британской промышленности оказывались опасные конкуренты в различных частях света. Важнейшими из них были Германия и США. Теперь многие в Англии (особенно среди ее промышленников и политических деятелей) стали приходить к мысли, что британская индустрия нуждается в защите от иностранной конкуренции. На этой почве возникло широкое движение в пользу протекционизма, которое находило себе сторонников как в консервативной, так и в либеральной партии — Двух основных политических партиях страны в конце XIX в. Вождем данного движения был Джозеф Чемберлен (1836-1914), начавший свою политическую карьеру в качестве радикала и даже республиканца, но постепенно, шаг за шагом эволюционировавший вправо и закончивший свою жизнь в качестве лидера крайнего империалистического крыла британского господствующего [219] класса. Джозеф Чемберлен был одновременно теоретиком и практиком нового движения.

    План, выдвинутый Джозефом Чемберленом для спасения положения, в главных чертах сводился к превращению Британской империи в ?коммерческую федерацию? путем установления преференциальных таможенных тарифов между всеми членами этой империи. Конкретно: в Англии должны были быть введены пятипроцентные пошлины на продовольствие и десятипроцентные пошлины на индустриальные товары, ввозимые из других стран; напротив, ввоз тех же товаров из различных частей империи должен был оставаться свободным; импорт сырья, независимо от его происхождения, также по должен был облагаться никакими сборами; члены империи в свою очередь должны были установить у себя аналогичные порядки для английских и иностранных товаров. Осуществление указанного плана, по мысли Джозефа Чемберлена, имело бы результатом не только защиту английской промышленности от атак со стороны иностранных, в первую очередь германских и американских конкурентов, но и цементирование пестрой и разношерстной Британской империи. В дальнейшем на этой экономической основе могли бы быть возведены уже различные надстройки в целях превращения Британской империи в единый военно-политический организм.

    Для пропаганды своего плана Джозеф, Чемберлен создал в 1903 г. ?Лигу тарифной реформы?, которая, однако, не встретила большой поддержки в стране. Широкие массы боялись вздорожания жизни как результата такой реформы; либералы, верные фритредерской традиции, рассчитывали, что Англия еще может отстоять свои позиции даже при сохранении свободы торговли; консерваторы, опасаясь потери голосов на выборах, предпочитали до поры до времени выжидать развития событий. В конечном счете избирательная кампания 1905 г. оказалась поражением для Джозефа Чемберлена: либеральная партия завоевала огромное большинство мандатов, и к власти пришло фритредерское правительство Кэмпбелла — Баннермана, Асквита и Ллойд Джорджа. ?Тарифная реформа? временно сошла со сцены, а вскоре после того умер и сам ее автор. Первая мировая война резко изменила ситуацию. Начался общий кризис капитализма, мир распался на две системы — капиталистическую и социалистическую, все противоречия, присущие капитализму, сильно обострились. Мировой экономический кризис 1929-1933 гг. довел эти противоречия до высшей, точки. При таких условиях мировые позиции Англии, несмотря на ее победу в войне 1914-1918 гг., становились все более шаткими. В частности, иностранная конкуренция для ее промышленности превратилась в серьезную проблему. Фритредерские традиции с каждым годом все явственнее выветривались. Их главная носительница — либеральная партия — на глазах у всех неудержимо хирела и теряла свое прежнее влияние. И когда осенью 1931 г, пало второе лейбористское правительство и к власти пришли консерваторы [220] (слегка завуалированные под ?коалиционное правительство? Макдональда), план Джозефа Чемберлена вновь ожил и стал боевым лозунгом британских империалистов. Его главным апостолом и проводником сделался Невиль Чемберлен, сын Джозефа, занимавший пост министра финансов в кабинете Макдональда.

    План Джозефа Чемберлена при своем рождении в начале XX в. Имел общий характер. Он был направлен против конкуренции всех прочих держав. В нем не было элементов дискриминации по адресу какой-либо одной определенной страны.

    В 1932 г. картина была иная{58}. В ходе первой мировой войны произошло одно событие величайшего исторического значения? пролетарская революция в России и, как результат ее победы, возникновение Советского государства. Вражда капиталистического лагеря к нему была безмерна. На каждом шагу капиталистический лагерь стремился нанести удар СССР, заподозрить его намерения, оклеветать его действия, возложить на него ответственность за все грехи и непорядки послевоенной эпохи.

    В Англии эти настроения были очень сильны с первого же дня существования Советской власти в России. Они были сильны и в тот момент, когда реализация плана Чемберлена стала практической проблемой британской политики. Поэтому дискуссия и проекты 1930-1932 гг., связанные с введением протекционизма в Великобритании и ее империи, резко отличались от своего прообраза начала XX в. Они были пропитаны духом явной дискриминации. Своим острием они были направлены прежде всего против определенной страны — СССР, за счет которого Чемберлен-сын хотел в первую очередь лечить болезнь, установленную Чемберленом-отцом. Так получилось, что на имперской конференции в Оттаве (сентябрь 1932 г.), где под председательством Болдуина, но под руководством Невиля Чемберлена был совершен решающий поворот от свободы торговли к протекционизму, основным вопросом стал ?русский вопрос?.

    На Оттавской конференции канадский премьер Беннет возглавил крестовый поход против советского экспорта вообще и экспорта советского леса в Англию в особенности, до хрипоты крича о ?советском демпинге?, основанном якобы на применении ?рабского труда?.

    В результате 16 октября 1932 г. англо-советское торговое соглашение [221] было денонсировано односторонним актом британского правительства. Это вызвало большое волнение в торговых и лейбористских кругах. Правительству пришлось изворачиваться и ?объяснять? свои действия. Ясность в положение внес министр финансов Н. Чемберлен, который, отвечая на запрос в парламенте 21 октября, сказал:

    ?Почтенный джентльмен привел гипотетический случай, когда русское правительство могло бы производить пшеницу дешевле кого-либо другого. Позволю себе спросить, как можно установить издержки производства в России? Как можно сравнивать издержки производства в России с какими-либо другими, когда здесь сет ни издержек на оплату процента на капитал, ни инвестиций, вложенных в землю, и т, д., которые имеются в обычном производстве? Очевидно, сравнивать невозможно. При русской системе можно игнорировать различные статьи расхода, которые приходится принимать во внимание, когда речь идет об обычных производителях. Поэтому совершенно ясно, что русское правительство в состоянии ?испортить? рынок для всех других торговцев, не подпадая под обвинение в продаже по демпинговым ценам?{59}.

    Со свойственной ему прямолинейностью Чемберлен выпустил кошку из мешка: все дело, оказывается, было в том, что в СССР господствовала социалистическая система хозяйства (не было, видите ли, ни процента на капитал, ни частных капиталовложений в землю!), которая уже на этой сравнительно ранней стадии развития обнаруживала несомненное превосходство над ?обычной? для Чемберлена, т. е. капиталистической, системой хозяйства.

    К этому времени наша страна только что закончила первую пятилетку, и закончила успешно, в четыре года, благодаря героическим усилиям советского народа. Мы вступили в пятилетку отсталой, аграрной страной. У нас не было достаточных кадров, и потому для своей индустриализации мы вынуждены были привлечь иностранных инженеров и специалистов, главным образом из США, Германии и Англии. У нас не было современных станков и машин, и потому мы вынуждены были ввезти из-за границы самое разнообразное оборудование. У нас были очень ограниченные средства в иностранной валюте. И все-таки первая пятилетка была закончена досрочно! Но она досталась нам дорогой ценой: не хватало продовольствия, не хватало обуви и одежды, не хватало домов и квартир. Советские люди добровольно и сознательно жертвовали всем необходимым для успешного преобразования экономики своей страны. Да и как могло быть иначе? Ведь в 1928-1932 гг. мы вели трудную и упорную борьбу на экономическом поле битвы. Борьбу за наше будущее, за торжество социализма в нашей стране, за грядущее счастье всего человечества. Цель, которую мы преследовали, безусловно, стоила принесенных [222] ради нее жертв, и мы могли с удовлетворением констатировать достижение поставленной цели.

    Однако положение СССР было трудным. Изнутри нам грозила кулацкая стихия, которая хотя и была побеждена в процессе коллективизации, но еще сохраняла возможность серьезно вредить Советскому государству. Извне нам грозили реакционные силы капиталистического мира — особенно в Англии, — которые все еще ее хотели примириться с существованием ?большевистской страны? на востоке Европы, вели против нее всевозможные интриги и мечтали о новом крестовом походе для ликвидации этого ?очага революции? вооруженной рукой.

    Такова была обстановка, в которой начинались торговые переговоры с британским правительством.

    Начало переговоров

    На протяжении ноября 1932 г. я держал Москву в курсе всех своих встреч и бесед по вопросу о торговых переговорах, и 7 декабря мне было поручено уведомить английское министерство иностранных дел, что Советское правительство принимает предложение британского правительства об открытии переговоров в целях заключения нового торгового соглашения и что представителями Советского правительства в переговорах буду я и наш тогдашний торгпред в Лондоне А. В. Озерский.

    Первое совместное заседание сторон состоялось 15 декабря в здании министерства торговли. С советской стороны в качестве главных делегатов присутствовали я и Озерский, с британской стороны — министр торговли Ренсимен и глава департамента заморской торговли Колвил. Кроме того, за столом сидело значительное число экспертов обоих сторон, среди которых были первый секретарь посольства Каган от нас и сэр Хорас Вилсон от англичан. Этот последний сыграл в дальнейшем чрезвычайно большую роль в ходе переговоров.

    Как и следовало ожидать, заседание 15 декабря носило больше формальный характер. Председательствовал Ренсимен. Основным оратором с английской стороны был Колвил.

    Я выступил с кратким заявлением общего характера, в котором, подчеркнув, что, поскольку денонсирование соглашения 1930 г. исходило от британского правительства, на нем лежала обязанность указать, чем именно оно недовольно в старом соглашении, и делать новые предложения. ?Что касается нас, — прибавил я, — то мы вполне удовлетворены временным торговым соглашением (1930 г. — И. М.) и не хотим никаких изменений в положениях этого соглашения?. В заключение я прибавил:

    — Во время переговоров подобного рода довольно обычно, что каждая сторона вначале выдвигает чрезмерные требования в расчете иметь больше возможностей для ?торговли?. Каждой стороне [223] кажется, что такой метод, столь обычный для восточных базаров, является наиболее удобным путем в целях достижения надлежащего компромисса. Я в этом сильно сомневаюсь...

    Я был бы счастлив, если бы в данном случае британская сторона отказалась от этой восточной привычки.

    Как показали последующие события, мой призыв к английской стороне остался гласом вопиющего в пустыне, Ренсимен и Колвил, однако, дали обещание в ближайшие дни прислать нам своп письменные соображения о характере будущего торгового соглашения.

    Суть разногласий

    Министерство торговли прислало нам обещанные соображения 29 декабря 1932 г. Они состояли из четырех пунктов.

    Первый пункт касался принципа наибольшего благоприятствования. Министерство торговли утверждало, что этот принцип, содержавшийся в торговом соглашении 1930 г., является ?неподходящим? для англо-советской торговли по двум причинам: а) ввиду ?специальных условий советского импорта и экспорта? (имелась в виду монополия внешней торговли); данный принцип будто бы препятствовал ?Соединенному Королевству защищать свои интересы, в то же время позволяя Советскому Союзу по желанию игнорировать эти интересы?; б) ввиду того, что британское правительство должно было ?считаться с ситуацией, вытекающей из 21-го параграфа англо-канадского соглашения в Оттаве?.

    Второй пункт касался торгового баланса между Англией и СССР. Констатируя, что ?покупки Соединенного Королевства у СССР сильно превышают покупки СССР у Соединенного Королевства, причем первые оплачиваются наличными, а вторые приобретаются в кредит?, министерство торговли заявляло, что его целью является достижение ?в будущем приблизительного равенства в балансе платежей между обеими странами?.

    Третий и четвертый пункты касались использования Советским Союзом британского тоннажа. Министерство торговли обращало внимание советской делегации на недостаточность этого использования и предлагало в ходе торговых переговоров урегулировать данный вопрос путем прямого обмена мнений между британскими и советскими представителями ?судоходных интересов?.

    Соображения министерства торговли по существу не давали ничего нового. Все это нам было и раньше известно из прессы, из парламентских дебатов и личных разговоров с чиновниками министерства торговли и министерства иностранных дел, из бесед торгпреда с английскими промышленниками. Но теперь мы имели официальный документ британского правительства, формулирующий требования английской стороны. [224] Полученные нами от Советского правительства директивы по ведению переговоров (их привез ездивший специально за этим в Москву Озерский) носили весьма гибкий характер и давали полную возможность договориться. В самом деле:

    1. По вопросу о наибольшем благоприятствовании наша первая позиция сводилась к требованию общего наибольшего благоприятствования с ограничением действия этого принципа в отношении нескольких товаров, особенно интересующих Канаду (хлеб, лес, рыбные консервы и т. д.), а наша вторая позиция допускала установление наибольшего благоприятствования для определенного списка товаров и ограничение нашего экспорта в Англию определенными количествами тех товаров, в которых была особенно заинтересована Канада.

    По вопросу же о 21-м параграфе мы должны были требовать от британского правительства письменной гарантии против применения к советской торговле этой статьи, поскольку мы готовы допустить ограничение ввоза товаров, интересующих Канаду, согласованными с английской стороной экспортными квотами.

    2. По вопросу о торговом балансе наша позиция сводилась к тому, что мы не возражаем в течение пятилетнего срока свести не торговый, а платежный баланс между обеими странами к примерному равновесию. Здесь наши директивы также предусматривали две позиции, которые выглядели следующим образом:

                        Первая　　　　 Вторая

                        позиция　　позиция

    Для 1-го года действия соглашения　　 2,00 : 1　　　　1,5 : 1

    Для 2-го　　　　　　　　1,75 : 1　　　　1,4 : 1

    Для 3-го　　　　　　　　1,50 : 1　　　　1,3 : 1

    Для 4-го　　　　　　　　1,40 : 1　　　　1,2 : 1

    Для 5-го　　　　　　　　1,20 : 1　　　　1,1 : 1

    В сумму наших платежей Англии должны были включаться не только наши обязательства по размещенным в Англии заказам, но также фрахт английских судов и различные торговые расходы, производимые нами в Великобритании. При соблюдении согласованных пропорций мы должны были иметь право свободного перевода в другие страны нашей выручки.

    Таким образом, по двум наиболее спорным вопросам СССР соглашался пойти навстречу Англии. Правда, полученные нами директивы предусматривали еще два требования: а) подписание соглашения сроком на 5 лот с тем, что по истечении двух лет каждая сторона была бы вправе от него отказаться с предупреждением за 6 месяцев, и б) предоставление нам одновременно с подписанием соглашения экспортных кредитов сроком на 21 (первая позиция) или 18 (вторая позиция) месяцев. Однако эти требования едва ли могли вызвать особое сопротивление с английской стороны, и во всяком случае здесь имелся достаточно широкий диапазон для маневрирования.

    Сопоставляя британские требования, как они были изложены [225] в меморандуме министерства торговли от 29 декабря, и полученные нами из Москвы директивы, мы невольно приходили к выводу, что нет решительно никаких серьезных препятствий для заключения нового торгового соглашения. Конечно, в ходе переговоров будут разногласия по отдельным частным вопросам, будет упорная борьба между сторонами по вопросу о 21-м параграфе или по пропорциям платежного баланса, будут споры и конфликты, недовольства и протесты, но все-таки соглашение будет выработано и подписано в срок, т. е. до 17 апреля 1933 г. Так по крайней мере нам казалось тогда, на рубеже 1932 и 1933 гг., после ознакомления с присланными нам соображениями министерства торговли по вопросу о новом торговом соглашении. Том более, что одновременно с присылкой нам директив НКВТ выделил особый фонд ?маневренных заказов? (3 млн. ф. ст.) для Англии, которым советская делегация могла пользоваться в целях облегчения хода переговоров. Как жестоко мы были обмануты в своих ожиданиях!

    Грозовые облачка стали появляться на горизонте почти одновременно с официальным началом торговых переговоров. В печати, в парламенте, на собраниях хозяйственных организаций реакционеры подняли шум по вопросу о том, следует ли вообще заключать торговое соглашение с СССР. Мотивировки были разные, по все они основывались на глубокой вражде капиталистического мира к первому в истории человечества социалистическому государству.

    Еще большую опасность для переговоров представлял острый конфликт, возникший в связи с вопросом о концессии ?Лена голдфилдс?. Чтобы дальнейшее было понятно, необходимо хотя бы вкратце остановиться на истории всего этого дела.

    Английская компания ?Лена голдфилдс? возникла еще в царские времена (1908 г.) и хищнически эксплуатировала золотые месторождения в Сибири — главным образом на Лене и Алдане. Именно на приисках этой компании произошли памятные ленские расстрелы рабочих в 1912 г. Октябрьская революция ликвидировала концессию ?Лена голдфилдс?. Однако в 1925 г., используя советский декрет 1920 г. о концессиях, компания ?Лена голдфилдс? вновь получила право производить работы на сибирских золотых месторождениях сроком на 30 лет (конечно, на иных, чем в царские времена, условиях).

    Компания быстро развернула операции, и число занятых ею рабочих в 1929 г. дошло до 15 тыс. Председателем компании был английский делец Герберт Гуедалла, но львиная доля акций ?Лена голдфилдс? находилась в руках нью-йоркского дельца Бененсона, так что по существу это ?английское? предприятие было американским концерном.

    Отношения между концессионерами и Советским правительством с самого начала были не очень гладки. Главная причина состояла в том, что капиталистические дельцы, стоявшие во главе ?Лена голдфилдс?, пытались работать по-капиталистически в [226] условиях социалистического государства. Так, например, при подписании концессионного договора они обещали вложить в предприятие большое количество иностранного капитала, а затем самым бесцеремонным образом нарушили это обещание. Больше того, они все время требовали субсидий у Советского правительства. Далее, руководители ?Лена голдфилдс?, следуя привычным навыкам, стремились покрепче ?прижать? рабочих на своих предприятиях. Это, естественно, вызывало не только резкий отпор со стороны рабочих, но и вмешательство советских властей, требовавших от концессионеров строгого соблюдения нашего законодательства о труде. Руководители ?Лена голдфилдс?, опять-таки следуя привычным навыкам, пускались на различные хитрости и маневры, чтобы не платить Советскому государству причитающихся с них сборов и налогов. На этой почве ташке возникало немало споров и пререканий с ними. Наконец, английская ?Интеллидженс сервис? широко использовала аппарат ?Лена голдфилдс? для сбора нужных ей шпионских сведений об СССР, что, конечно, не могло способствовать улучшению отношений между концессионерами и Советским правительством. Все эти и многие другие обстоятельства создавали атмосферу хронического недовольства, которая постепенно все более и более сгущалась.

    Чтобы найти выход из положения, в начале 1930 г. было решено обратиться к арбитражу, предусмотренному на такой случай концессионным договором. Действительно был сформирован арбитражный суд из трех человек (по одному представителю от ?Лена голдфилдс? и Главного концессионного комитета СССР плюс согласованный между ними председатель), и в середине мая 1930 г. он должен был начать свою работу. Однако за неделю до открытия заседаний суда ?Лена голдфилдс? без всякого предупреждения приостановила работу всех своих предприятий в СССР и закрыла свою контору в Москве. Это был настоящий локаут, жертвой которого стали 15 тыс. человек. Такое действие компании, естественно, сразу накалило и без того сгущенную атмосферу. Кроме того, своей односторонней акцией компания грубо нарушила концессионный договор. Юридически и фактически этот договор перестал существовать. Тогда Советское правительство сделало логический вывод из создавшейся ситуации: раз договора нет — не может быть и арбитражного суда, основанного на этом договоре. Главный концессионный комитет отозвал своего представителя из арбитражного суда и отказался участвовать в разбирательстве дела. В сложившейся ситуации единственно правильным путем для ?Лена голдфилдс? было бы вступить в переговоры с-Главным концессионным комитетом и попытаться таким способом урегулировать возникшие осложнения.

    Однако концессионеры, зараженные широко распространенным тогда в капиталистических кругах Запада ожиданием близкого падения Советской власти как результата трудностей первой пятилетки, взяли совсем иной курс. Они настояли на рассмотрении [227] дела двумя оставшимися членами арбитратражного суда, и этот псевдосуд в отсутствие советского представителя вынес 2 сентября 1930 г. в Лондоне совершенно невероятное решение: он ?обязал? Советское правительство уплатить ?Лена голдфилдс? 12 965 тыс. ф. ст., из которых около 3,5 млн. представлял капитал, фактически вложенный компанией в концессию, а 9,5 млн. составляла сумма аккумулированных прибылей, которые компания, по ее расчетам, должна была бы получить в течение еще остающихся 25 лет концессионного срока.

    Разумеется, Советское правительство заявило, что оно не признает ни законности ?суда?, ни вынесенного им вердикта. Однако ?Лена голдфилдс? с этим никак не хотела примириться и начала яростную антисоветскую кампанию в печати, в политических и деловых кругах Англии, США и ряда других стран.

    В ноябре 1931 г. в Англии к власти пришло ?национальное правительство? Макдональда. Руководители ?Лена голдфилдс? обратились к сэру Джону Саймону, и министр иностранных дел принял близко к сердцу их интересы. Саймон рекомендовал им не волноваться, не вести никаких переговоров с Главным концессионным комитетом, ибо теперь заботу об удовлетворении их претензий берет на себя британское правительство. Действительно, весной 1932 г. английский посол в Москве сэр Эсмонд Овий обратился к народному комиссару иностранных дел M. M. Литвинову с просьбой взять на себя урегулирование спорного вопроса. Народный комиссар решительно отвел эту попытку британского посла. М. М. Литвинов настойчиво рекомендовал ?Лена голдфилдс? вновь вступить в переговоры с Главным концессионным комитетом, присовокупив, что последний вполне согласен сделать еще одну попытку удовлетворительно разрешить старый спор.

    Встретив столь категорический отпор со стороны НКИД, Овий попытался поехать сразу на двух конях. Продолжая настаивать на дипломатическом урегулировании вопроса о ?Лена голдфилдс?, он в то же время летом 1932 г. дважды виделся с председателем Главного концессионного комитета в качестве ?неофициального представителя? концессионеров и пробовал нащупать почву для компромисса. В августе 1932 г., незадолго до моего приезда в Лондон, Саймон, встретив M. M. Литвинова в Женеве, лично обратился к нему с просьбой вмешаться в спорное дело и привести его к благополучному окончанию. Но попытка английского министерства иностранных дел разрешить спор о ?Лена голдфилдс? в дипломатическом порядке вновь была отклонена.

    Так обстояло дело в момент начала торговых переговоров. [228] blockquote>

    Конфликт

    В течение января 1933 г. произошло несколько встреч экспертов. С нашей стороны это были Каган и некоторые работники торгпредства, с английской стороны — сэр Хорас Вилсон. Задача экспертов состояла в уточнении ряда моментов, затронутых в меморандуме министерства торговли от 29 декабря 1932 г.

    Второе заседание делегаций состоялось 9 февраля 1933 г. Ренсимена на этом заседании не было (он вообще больше ни разу не появлялся в ходе переговоров). Британскую делегацию возглавлял глава департамента заморской торговли Колвил, присутствовали Хорас Вилсон и еще несколько экспертов министерства торговли, а также представитель министерства иностранных дол Л. Кольер, директор северного департамента этого министерства, в компетенцию которого входили отношения Англии с СССР. В советской делегации были я и Озерский, кроме того, присутствовали Каган и. некоторые работники торгпредства.

    На заседании 9 февраля я выступил с большим заявлением, которое было тщательно подготовлено нашей делегацией. Заявление от 9 февраля точно определяло советскую позицию в происходящих переговорах.

    ?Основным принципом Советского правительства в области торговли с другими странами, — говорилось в заявлении, — всегда было и остается решительное сопротивление всяким попыткам создать для советской торговли специальный режим. Советское правительство всегда держалось того мнения, что советская торговля с любой страной должна производиться на базе полного равноправия с торговлей других наций. Поэтому Советское правительство ни в коем случае не может допустить прямого или кос — венного нарушения статуса равноправия советской торговли?.

    Исходя из принципа равноправия для советской торговли, советская делегация подошла и к оценке меморандума министерства торговли от 29 декабря 1932 г. и заявила, что предложения, изложенные в названном меморандуме, являются для нее неприемлемыми, ибо они ?проникнуты стремлением создать специальный режим для советской торговли?.

    В подтверждение этой мысли был дан подробный анализ содержания меморандума от 29 декабря 1982 г.

    Советская страна, говорилось в нашем заявлении, готова принять во внимание временные затруднения, вызванные в экономической жизни Великобритании нынешним кризисом{60}. Советская страна готова также учесть желание британского правительства по возможности улучшить общий платежный баланс своей страны. Исходя из этих соображений, советская делегация не возражает против обсуждения в ходе торговых переговоров [229] вопросов, особенно интересующих английскую сторону, в частности выравнивание платежного баланса между СССР и Великобританией, включая вопрос о наилучшем использовании английского тоннажа. Но советская сторона в свою очередь резервирует за собой право поднять в ходе торговых переговоров и такие вопросы, которые особенно интересуют СССР, в частности вопрос об улучшении кредитных условий для размещения советских заказов в Англии.

    В интересах скорейшего достижения указанной цели весь комплекс относящихся сюда вопросов следует разбить на две группы.

    Первая группа — это группа вопросов, касающихся заключения нового торгового договора, который должен явиться юридическим базисом для успешного развития советско-британской торговли. Этот новый торговый договор во всех основных чертах должен воспроизводить временное торговое соглашение 1930 г., включая приложенный к нему протокол о недискриминации.

    Ко второй группе в.опросов относятся вопросы, касающиеся различных деловых соглашений о платежном балансе, об использовании английского тоннажа, о кредитных условиях и т. д., удовлетворительное разрешение которых с точки зрения обеих сторон является предпосылкой для преодоления нынешних трудностей в советско-британской торговле. Соглашение по второй группе вопросов могло бы быть оформлено в особом документе, который был бы подписан одновременно с подписанием торгового договора.

    Советская делегация предлагала немедленно приступить к переговорам параллельно по обеим группам вопросов.

    Колвил, а также Хорас Вилсон начали усиленно доказывать, что мы неправильно истолковали меморандум министерства торговли от 29 декабря 1932 г. В намерения британского правительства будто бы совсем не входило создавать какой-то ?специальный режим? для советской торговли, а тем более вводить какую-либо дискриминацию против нее. Британское правительство, напротив, заверяли члены английской делегации, крайне заинтересовано в дальнейшем и широком развитии советско-английской торговли, но только оно хотело бы ввести ее в такое русло, чтобы торговля была одинаково выгодна для обеих сторон. Британское правительство должно также учитывать свои оттавские обязательства. В указанных рамках правительство готово сделать все возможное для обеспечения советско-английской торговле наиболее благоприятных условий.

    В подтверждение своих добрых намерений Колвил тут же передал нам новый меморандум министерства торговли; датированный 26 января 1933 г. Он состоял из пяти пунктов и занимал около трех с половиной страниц на машинке. Центральным пунктом был вопрос о платежном балансе между СССР и Великобританией,

    Быстро пробежав тут же на заседании меморандум английской стороны, я про себя подумал: ?Если у англичан нет еще каких-либо [230] камней за пазухой, то нам нетрудно будет скоро договориться?.

    Едва я успел сказать, что советская делегация тщательно изучит меморандум и даст свой ответ на следующем заседании, как с английской стороны на нас посыпались новые и уже гораздо более неприятные документы. Их было три, и касались они вопросов, не имеющих никакого отношения к торговым переговорам.

    Первый документ ставил вопрос о старых долгах и претензиях царского времени и заявлял, что впредь до удовлетворительного урегулирования их британское правительство не может заключить с СССР постоянного торгового договора, а вынуждено ограничиться временным торговым соглашением.

    Второй документ настаивал на удовлетворении претензий ?Лена голдфилдс?.

    Третий документ носил странное название ?Меморандум о продовольственном и ином снабжении посольства и консульства Его Величества в Советском Союзе?.

    В этом длинном документе странным было не только название, но и содержание. В целях пояснения необходимо сделать несколько предварительных замечаний.

    1932 год был трудным годом для Советского Союза. В стране не хватало продовольствия и предметов широкого потребления. Карточная система строго регулировала распределение продуктов. Так как большая часть машин и оборудования, необходимого для индустриализации страны, тогда еще ввозилась из-за границы, то Советскому государству была крайне нужна иностранная валюта. Для получения ее имелся только один способ — экспорт сырья (хлеба, леса, нефти и т. д.) в другие страны. Известным подспорьем было также золото, добываемое в пределах СССР, но золотопромышленность, сильно пострадавшая в годы гражданской войны и иностранной интервенции, в начале 30-х годов находилась еще в стадии своего возрождения. Поэтому выручка за экспорт сырья приобретала исключительно важное значение. Между тем мировой экономический кризис 1929-1933 гг. вызвал катастрофическое падение цен на мировом рынке. Это особенно касалось цен на сырье. Последствия понятны: Советское правительство могло лишь с величайшим напряжением оплачивать свой индустриальный импорт за счет выручки от сырьевого экспорта. Трудности в этой области с каждым днем увеличивались, и для облегчения положения Советское правительство в конце 1932 г. прибегло к весьма своеобразному средству: в Москве, Ленинграде, Киеве, Одессе и других крупных городах были открыты особые правительственные магазины, хорошо снабженные продуктами продовольствия и широкого потребления, но продажа в них велась не на советские рубли, а на иностранную валюту или на золото (в монете или в изделиях). Эти магазины получили название ?Торгсин?, что в полной расшифровке означало [231] ?торговля с иностранцами?. Предполагалось — и эти расчеты в общем оправдались, — что магазины ?Торгсина? будут получать иностранную валюту и золото от проживающих в СССР иностранцев (которых в то время было довольно много), а также от той части местного населения, в руках которой имелось значительное количество драгоценностей. Действительно, ?Торгсин?, начавший функционировать в октябре 1932 г., очень скоро стал одним из источников для покрытия расходов по закупке иностранного промышленного оборудования.

    Это мероприятие общего характера имело большие последствия для жизни иностранного дипломатического корпуса в Москве. До того, в трудные годы первой пятилетки, дипломатический корпус получал все нужное ему продовольствие из особой ?дипломатической лавки?, именовавшейся ?Инснаб?, где по твердым государственным ценам он мог свободно покупать за советские рубли любое количество продуктов (для иностранных дипломатов карточной системы не было). Многие члены иностранных посольств и миссий, аккредитованных в Москве, использовали ?дипломатическую лавку? для самой беззастенчивой спекуляции. Дело обычно происходило так: дипломаты покупали за бесценок на фунты или доллары советские рубли — либо на ?черном рынке?, который тогда еще существовал в Москве, либо в лимитрофных государствах — Польше, Латвии, Эстонии и т. д., где в 20-е годы осело немало советской валюты (запрет экспорта советских рублей был введен только в 1928 г.); если советские деньги приобретались за границей, они ввозились в Москву дипломатической почтой; далее на ?дешевые? советские, рубли иностранные дипломаты покупали в ?дипломатической лавке? продукты и затем продавали втридорога на том же московском ?черном рынке?. Операции нередко велись в крупном масштабе. Были отдельные дипломаты, которые на протяжении всего лишь одного месяца выбирали из ?дипломатической лавки?, якобы для своего личного потребления, по тонне сахара, по полтонны масла и т. п. Вырученные от такой спекуляции советские рубли тратились на покупку драгоценностей, произведений искусства, старинных икон и т. д., которых в то время у населения (особенно у ?бывших людей?) имелось еще много. Все это вывозилось также дипломатической почтой за границу и по хорошей цене продавались в Лондоне или Париже. В 20-х и начале 30-х годов в мировых столицах имелись антикварные фирмы, в которых агентами работали члены дипломатического корпуса в Москве. И некоторые ловкачи среди них наживали на таких операциях большие деньги.

    Все эти злоупотребления были, конечно, хорошо известны Советскому правительству, и, когда в октябре 1932 г. были открыты магазины ?Торгсина?, НКИД довел до сведения московского дипломатического корпуса, что магазин ?Инснаба? закрывается и все дипломаты отныне могут приобретать необходимые им продукты в новых магазинах за валюту. Сообщение НКИД вызвало [232] большое волнение среди иностранных посольств и миссий, причем особенно негодовал английский посол в СССР сэр Эсмонд Овий. Состоялось несколько бурных собраний дипломатического корпуса, было заявлено несколько протестов Наркоминделу, но Советское правительство оставалось непреклонным. Мало-помалу иностранные дипломаты примирились с создавшимся положением и стали покупать на валюту все нужные им продукты в ?Торгсине?. Не хотел примириться только английский посол сэр Эсмонд Овий. Он стал энергично добиваться от Наркоминдела сохранения старого порядка. Когда это не удалось, Овий решил ?мстить? Советскому правительству. До этого он был настроен в отношении СССР сравнительно благожелательно. В своих донесениях в Лондон Овий рисовал внутреннее положение в СССР в не слишком пессимистических тонах. Теперь Овий резко изменил курс. Его доклады британскому правительству, касавшиеся развития Советской страны, были один мрачнее другого. По словам Овия выходило, что экономические трудности в СССР становятся непреодолимыми, что голод в стране усиливается с каждым днем, что вновь построенные фабрики и заводы выпускают брак, что финансовые ресурсы правительства на исходе и что не дальше как весной 1933 г. можно ждать краха всей советской системы. Так Овий информировал министерство иностранных дел из недели в неделю, из месяца в месяц. Так он инспирировал и некоторых иностранных ?экспертов?, приезжавших в Москву зимой 1932/33 г. И так как Саймон и К° с величайшей охотой встречали каждое пессимистическое пророчество Овия, то в начале 1933 г. в английских правящих кругах создалось настроение, что близок конец ненавистного им советского режима. Именно этим настроением объяснялись многие действия британского правительства в вопросе о торговых переговорах. Именно этими настроениями объяснялась позиция Саймона в вопросе о ?Лена голдфилдс?. Именно этими настроениями объяснялось внесение в ход торговых переговоров различных посторонних вопросов, в том числе и вопроса о ?продовольственном и ином снабжении? британских дипломатов в Москве. Упомянутый выше меморандум по данному поводу ставил ультиматум: либо предоставление работникам британских дипломатических учреждений в Москве права беспошлинного ввоза потребных им продуктов, либо лишение советского торгпреда и двух его заместителей в Лондоне дипломатического статуса, предоставленного им англо-советским торговым соглашением 1921 г.

    Помню, когда во время заседания я прочитал третий документ, я был ужасно возмущен. Однако, подавив свое негодование, я спокойно ответил:

    — Три меморандума, которые нам только что были переданы, касаются вопросов, не имеющих прямого отношения к торговым переговорам. Поэтому советская делегация не считает возможным их обсуждать в ходе этих переговоров. [233]

    Колвил, Хорас Вилсон и Кольер стали возражать, давая явственно понять, что занятая нами позиция может воспрепятствовать заключению нового торгового соглашения. Это было похоже на шантаж, и мы решительно отвели их попытку запугать советскую сторону. Тогда английская делегация изменила тон и уже не в порядке требования, а в порядке просьбы стала настаивать на передаче трех меморандумов в Москву.

    На этом заседание 9 февраля закончилось.

    Поиски соглашения

    После заседания 9 февраля было совершенно очевидно, что Саймон и Ренсимен находятся в очень воинственном настроении. Они собрали все свои большие и маленькие претензии к Советскому Союзу, никак не связанные с торговым соглашением, и выбросили их на стол в ходе переговоров о таком соглашении. Они считали, что СССР находится в чрезвычайно тяжелом положении, что он очень заинтересован в скорейшем заключении нового торгового соглашения и что, стало быть, ради получения такого соглашения он готов будет проглотить несколько горьких пилюль.

    Какова в этих условиях должна была быть наша тактика?

    Наша делегация считала, что основой нашей тактики должно быть установление твердого водораздела между вопросами, относящимися к торговому соглашению, и вопросами, к нему не относящимися. Первые вопросы мы готовы обсуждать и для скорейшего урегулирования этих вопросов готовы идти на максимально допустимые компромиссы. Вторые вопросы мы принципиально отказываемся обсуждать и категорически отвергаем их смешение с вопросами первого рода. Нам казалось также, что нашей главной задачей должна явиться скорейшая выработка текста торгового соглашения с тем, чтобы мы могли в не слишком отдаленном будущем сказать, обращаясь к английской общественности:

    — Вот перед вами на столе лежит выработанное торговое соглашение между СССР и Великобританией. Оно гарантирует интересы обеих сторон. Оно может способствовать широкому развороту советско-английской торговли и дать работу сотням тысяч англичан. Мы, советская сторона, готовы подписать его хоть сегодня. Однако английская сторона не хочет этого сделать. Почему? Потому ли, что самое содержание соглашения она считает невыгодным для Великобритании? Нет, не потому. Содержание соглашения полностью одобрено и английской стороной. Английская сторона не хочет подписать соглашение потому, что группа англо-американских дельцов из ?Лена голдфилдс? считает себя неудовлетворенной в споре с Советским правительством из-за концессии; потому, что английские дипломаты в Москве жалуются на высокие цены в ?Торгсине??; потому, что бывшие владельцы английских предприятий в царской России хотят выжать из Советского государства раздутые компенсации за национализированные

    Октябрьской революцией фабрики и заводы. Выходит, что британское правительство готово жертвовать интересами страны, народа, широких масс пролетариата ради выгоды нескольких миллионеров и сановников. Может ли английская нация, могут ли английские рабочие примириться с таким игнорированием их кровных интересов?

    Мы были убеждены — и наши ожидания позднее полностью оправдались, — что если бы вопрос был поставлен именно так, мы, несомненно, выиграли бы битву.

    Исходя из указанных соображений, мы решили сосредоточить максимум усилий на скорейшей выработке текста торгового соглашения. Здесь мы должны были пойти английской стороне на все возможные в рамках наших директив уступки, но оказать максимум сопротивления внесению в торговые переговоры всех посторонних вопросов.

    По нашей инициативе 17 февраля 1933 г. было созвано третье пленарное заседание обеих делегаций. На нем я огласил подготовленный нами меморандум, являвшийся ответом на оба документа министерства торговли (от 29 декабря 1932 г. и 26 января 1933 г.) по вопросу о характере нового торгового соглашения. Меморандум был составлен в примирительном тоне и содержал уже ряд вполне конкретных предложений, открывавших возможность договориться по вопросу о балансе между обеими странами.

    Наш меморандум произвел на англичан благоприятное впечатление. Особенно довольны им были делегаты от министерства торговли. Гораздо меньше энтузиазма проявил представитель министерства иностранных дел Кольер, который выражал крайнее разочарование по поводу нашего упорного отказа обсуждать ?посторонние вопросы?, не имеющие никакого отношения к торговому договору. Мне бросилось при этом в глаза, что ни Колвил, ни Хорас Вилсон не сочли нужным поддержать представителя Форин оффис. Напротив, оба представителя министерства торговли проявили очень большой интерес к созданию предложенных нами двух комиссий — одной для выработки текста будущего договора и другой для рассмотрения вопроса о балансе, использовании английского фрахта и т. д. Тут же было договорено, что комиссии создаются немедленно и без всякого промедления приступают к работе. Видимо, между министерством торговли и Форин оффис имелись расхождения в отношении переговоров, и это впечатление вскоре полностью подтвердилось. 10 марта Колвил неожиданно пригласил меня приехать к нежу в департамент заморской торговли. Я застал там Кольера, который, сильно волнуясь и заикаясь (Кольер был заикой), вручил мне документ, из которого явствовало, что торговому договору не бывать, если не будет разрешен вопрос о ?Лена голдфилдс?. Я реагировал очень резко на демарш Кольера и поспешил покинуть кабинет Колвила.

    Когда я уходил, провожавший меня секретарь Колвила сказал:

    — Вы уж извините, что нам пришлось доставить вам несколько [235] неприятных минут. Министерство иностранных дел недовольно, что наши переговоры по торговой линии идут слишком быстро и успешно. Оно жалуется, что мы не уделяем должного внимания его вопросам. Поэтому мы вынуждены были устроить сегодняшнее свидание.

    Все, таким образом, было совершенно ясно. Расхождение между министерством иностранных дел и министерством торговли сохранялось. Министерство торговли, которое прежде всего пеклось о коммерческих интересах Англии, было довольно намечавшейся возможностью соглашения по торговому договору и хотело ковать железо, пока горячо. Наоборот, министерство иностранных дел, стоявшее на страже политических интересов капиталистической реакции, старалось затруднять и осложнять путь к заключению торгового соглашения. В такой обстановке мы, очевидно, должны были твердо следовать принятой нами тактической линии и в основном ориентироваться на министерство торговли.

    Разрыв торговых отношений

    13 марта в английских газетах появились первые сообщения об аресте ряда служащих ?Метро-Виккерс? в Москве. 14 марта были опубликованы уже более подробные, выдержанные в сенсационных тонах сведения на ту же тему. В Сити, в политических и журналистских кругах британской столицы поднялось сильное волнение. 15 марта утром Ванситарт срочно пригласил меня в министерство иностранных дел. Для меня было ясно, о чем Ванситарт собирается со мной разговаривать, и так как я не имел из Москвы еще достаточно полной информации о происшедшем и с часу на час ждал ответа от НКИД на некоторые мои вопросы, то под благовидным предлогом отложил визит к Ванситарту до следующего дня.

    Того же 15 марта лидер консервативной партии и заместитель премьер-министра Болдуин сделал в палате общин следующее заявление:

    ?Информация, которую я получил от посла Его Величества в Москве, подтверждает газетные сообщения о том, что британские подданные Монкхауз, Торнтон, Кушни, Макдональд, Грегори и Нордвол, служащие компании ?Метро-Виккерс?, вместе с более чем 20 советскими гражданами, служащими той же самой фирмы, были арестованы советской политической полицией по обвинению в саботаже электрического оборудования. Монкхауз и Нордвол временно освобождены из-под ареста на условии не покидать Москву. Остальные арестованные все еще находятся в заключении, и посол Его Величества посетил их в тюрьме. Их здоровье находится, по-видимому, в удовлетворительном состоянии, обещано, что им будет разрешено заниматься гимнастикой.

    Сразу же по получении сообщения об арестах посол Его Величества в Москве сделал срочное представление Комиссариату иностранных [236] дел, настаивая на получении точной информации о том, каковы обвинения, послужившие причиной ареста, и каковы возможности, существующие для их защиты. Поскольку он (британский посол в Москве. - И. М.) не получил категорического или удовлетворительного ответа по этим вопросам, то был инструктирован требовать возможно более полной информации от комиссара по иностранным делам г-на Литвинова.

    Больше того, поскольку правительство Его Величества убеждено, что нет никаких оснований для тех обвинений, которые послужили причиной ареста, сэру Эсмонду Овию поручено в сильных выражениях подчеркнуть серьезность, с которой оно (британское правительство. — И. М.) относится к этим преследованиям британских подданных высокой репутации, занятых нормальными коммерческими операциями, выгодными для обеих стран, и те неблагоприятные последствия, которые могут отсюда последовать для англо-советских отношений, если не будут приняты меры для исправления положения. В том же духе завтра будет сделано представление советскому послу в Лондоне, поскольку его превосходительство оказался не в состоянии посетить министерство иностранных дел сегодня?{61}.

    Это заявление было ярким образчиком империалистического великодержавия, воспитанного веками колониальной эксплуатации. В самом деле, Болдуин от имени правительства еще до выяснения результатов следствия категорически утверждал, что арестованные в Москве английские инженеры ни в чем не виновны и что, стало быть, Советское правительство во избежание конфликта о Англией должно немедленно ?принять меры к исправлению положения?, т. е. к срочному освобождению арестованных. Так лондонские правители привыкли разговаривать с зависимыми от них странами. Теперь они пытались применить тот же язык к СССР. На что они рассчитывали? Тут я должен еще раз напомнить о работе сэра Эсмонда Овия. Именно систематические доклады британского посла в Москве о якобы неминуемом крахе Советского правительства в результате трудностей первой пятилетки создали, как я уже упоминал, в Сити и в руководящих политических кругах Англии ложное представление о слабости Советской власти. Лидеры британского господствующего класса считали поэтому, что церемониться с СССР нет никаких оснований, что, напротив, конфликт из-за ?Метро-Виккерс? надо развернуть в первоклассный дипломатический кризис, под ударами которого наконец рухнуло бы ненавистное социалистическое государство на востоке.

    Такова была общая концепция правящей верхушки Англии в марте 1933 г. [237] Выступление Болдуина довело антисоветский пароксизм в Англии до апогея и имело своим ближайшим последствием один характерный инцидент, касавшийся лично меня. Среди органов печати, которые в те дни особенно изощрялись в резких выпадах против СССР, одно из первых мест занимала ?Дейли экспресс? лорда Бивербрука{62}. Эта газета, не довольствуясь обычными методами антисоветской пропаганды, послала двух детективов следить за каждым моим шагом в расчете получить от них какой-либо ?компрометирующий? меня материал. Детективы оправдали ее доверие. В Лондоне существует обычай, что крупные кинофирмы рассылают дипломатическому корпусу приглашения на премьеры новых картин. В середине февраля, т. е. примерно за месяц до дела ?Метро-Виккерс?, я в числе других послов и посланников получил приглашение в кинотеатр Адельфи на первый просмотр картины ?Дитя из Испании?, который должен был состояться 15 марта. Я тогда же ответил согласием, и теперь, вечером 15 марта, вместе с женой отправился в театр Адельфи. Когда мы вошли в вестибюль, жена заметила, что какой-то юркий фотограф направил на меня свой аппарат. Она быстро встала между мной и аппаратом, чем, видимо, расстроила планы фотографа. Мы прошли в зал, где уже погасли огни, и поспешили к своим местам. В тот момент, когда я садился в свое кресло, в потемневшем зале вдруг ярко вспыхнул огонь магния, и тот же юркий фотограф мгновенно щелкнул своим аппаратом. Я успел уловить, что объектив был направлен в мою сторону.

    — Как бы не получилось какой-нибудь неприятной истории, — пронеслось у меня в голове.

    Действительно, на следующий день, 16 марта, вся первая полоса ?Дейли экспресс? была посвящена моей особе. В центре была помещена огромная фотография с подписью: ?Русский посол, который вчера был слишком занят для того, чтобы посетить министерство иностранных дел, садится на свое место на премьере нового фильма ?Дитя из Испании?, состоявшейся вчера вечером?. Далее через всю полосу шла шапка: ?Советский дипломат издевается над Уайт-холлом; посол отправляется в кино; его превосходительство слишком занят сегодня; приглашение в министерство иностранных дел игнорируется?. Под шапкой была помещена специальная статья, излагавшая в стиле сенсационной прессы мою просьбу отложить визит к Ванситарту до 16 марта. Она заканчивалась словами:

    ?Три часа спустя советский посол г-н Майский прибыл с женой в театр Адельфи на первое представление музыкальной комедии на экране. Они заняли места, заранее купленные по их просьбе?. [238]

    Прочитав все это, я сказал себе:

    — Вот прекрасный образчик нравов капиталистической прессы! А вместе с тем вот полезное напоминание советскому дипломату, каким надо быть осторожным и предусмотрительным в каждом своем шаге. Будем же еще более начеку!

    В то же утро большие лондонские газеты в передовых статьях выступили по поводу дела ?Метро-Виккерс?. Лейбористская ?Дейли геральд?, либеральные ?Ньюс кроникл? и ?Манчестер гардиан?, выражая сомнение в обоснованности советских обвинений против английских инженеров, тем не менее предостерегали правительство от каких-либо поспешных и необдуманных шагов. Зато консервативная английская печать неистовствовала, категорически требуя ?наложения эмбарго на всю русскую торговлю? и даже ?разрыва дипломатических отношений между двумя странами?.

    Параллельно в Москве энергичную ?деятельность? развисал сэр Эсмонд Овий. Он узнал об арестах 12 марта утром и сразу же обратился в Наркоминдел с просьбой объяснить причины ареста шести британских подданных, указать место, где они находятся в заключении, и разрешить свидание с ними представителю британского посольства в Москве. В течение 12-13 марта Овий получил ответ на все свои вопросы и даже имел свидание с арестованными английскими инженерами. Если бы британский посол ограничился только этим, никто не имел бы никаких возражений против его действий. Прямая обязанность всякого посла проявить интерес и заботу о соотечественнике, подвергшемся репрессии в стране его аккредитования. Но Овий пошел гораздо дальше. Будучи воспитан в традициях британского великодержавия, он вообразил, что может диктовать свои условия Советскому государству.

    Прежде всего он совершил акт сознательной дезинформации своего правительства. Впрочем, надо ли этому удивляться после той систематической дезинформации Лондона о внутреннем положении СССР, которой Овий занимался в течение предшествующего полугодия? Действительно, уже 12 марта, спустя всего лишь несколько часов после ареста английских инженеров, когда следствие еще не началось и вообще ничего еще не было известно о причинах ареста, Овий телеграфировал Саймону:

    ?Совершенно невероятно, чтобы Советское правительство могло привести сколько-нибудь убедительные доказательства каких-либо преступных действий со стороны компании (имеется в виду компания ?Метро-Виккерс?. — И. М.)... Если Советское правительство не освободит немедленно арестованных, я склонен предложить — даже с риском, что Правительство Его Величества будет обвинено в предвзятом отношении к делу, по которому еще не исчерпаны все законные средства разрешения, — чтобы советскому послу в Лондоне было сделано откровенное предупреждение в том смысле, что если его правительство желает продолжать поддержание дружественных отношений с Правительством Его Величества, то оно должно отмежеваться от действий излишне усердной [239] полиции и не должно позволить выдвигать ложные и фантастические обвинения против дружественной британской компании, пользующейся высокой репутацией. В противном случае для британских граждан окажется, очевидно, невозможным ведение деловых сношений с Россией, и тогда заключение торгового соглашения станет беспредметным?{63}.

    Итак, ОЕИЙ решительно заявил о полной невиновности ?Метро-Виккерс? и ее служащих, не имея для того решительно никаких оснований. Это утверждение, как мы уже видели, было подхвачено Болдуином в его парламентском выступлении 15 марта и стало, таким образом, официальным мнением британского правительства.

    Подавляющее большинство английских газет поддержало ту же версию...

    Более того, Овий не только сознательно дезинформировал Лондон, он также увлек его на совершенно ложный тактический путь, что сделало неизбежным чрезвычайное обострение всего конфликта. Вместо того чтобы спокойно ожидать рассмотрения дела советскими инстанциями (и если он был убежден в невиновности английских инженеров, то тем спокойнее, он должен был ожидать решение суда), он сразу стал на путь шантажа и запугивания Советского правительства. Уже в первом своем разговоре по делу ?Метро-Виккерс? с M. M. Литвиновым, происходившем 16 марта, Овий, по его собственному сообщению в английское министерство иностранных дел, потребовал, чтобы следственные власти немедленно заявили об отсутствии достаточных доказательств и освободили арестованных{64}. В случае несогласия Советского правительства на подобный шаг Овий грозил разрывом англо-советских отношений.

    Разумеется, Советское правительство не испугалось. M. M. Литвинов дал Овию заслуженный отпор. Он сказал:

    — Строгий язык и строгие выражения, к которым сэру Эсмонду как будто предписано прибегать, а тем более угрозы не послужат на пользу ни арестованным, ни, конечно, советско-британским отношениям. Таким путем могут быть достигнуты совершенно обратные результаты. Пора сэру Эсмонду понять, что наше правительство не поддается запугиванию и угрозам. Чем спокойнее английское правительство отнесется к делу, тем лучше для арестованных и для наших отношений. Наши законы остаются и меняться не могут в угоду другому правительству. Мы применяем их в меру необходимости и в интересах нашего государства. Ни в какие контракты об ослаблении наших законов мы с: английским правительством входить не можем. Не уполномочен я также делать формальные заявления, которые входят в компетенцию следственных властей. НКИД будет по-прежнему делать все необходимое в строгом согласии с нашими законами, с достоинством и независимостью нашего государства и с его интересами{65}. [240]

    В тот же день, 16 марта, я имел разговор с Ванситартом.

    Ванситарт начал с очень высоких нот. Он заявил, что негодование, вызванное в Англии арестами английских инженеров, очень велико и что оно будет расти все больше, если Советское правительство не примет самых срочных мер для благополучной ликвидации инцидента, т. е. если оно не освободит немедленно арестованных. ?Поведение Советского правительства, — продолжал Ванситарт, — мне кажется близким к безумию: оно не могло бы сделать ничего лучшего, если бы сознательно задавалось целью возбудить против себя всеобщее возмущение. Если дело против инженеров ?Метро-Виккерс? не будет приостановлено, то результатом окажется растущая тенденция английской стороны приостановить торговые переговоры?.

    Выдержанный и любезный в обычное время, Ванситарт теперь предстал передо мной разъяренным тигром.

    Я заявил, что СССР — суверенное государство, которое не допустит никакого вмешательства в свои внутренние дела; что Советское правительство имеет достаточно серьезные основания для ареста служащих ?Метро-Виккерс? в Москве; что попытки британского правительства создать для своих подданных, проживающих в Советской стране, какой-то особый, чуть ли не ?капитуляционный?, режим обречены на неудачу и что язык, употребленный Ванситартом в его сегодняшнем демарше, может только обострить возникший конфликт к невыгоде самой Англии. Мы не боимся угроз и умеем противостоять политическим бурям. Если британская сторона, как на то намекает Ванситарт, вздумает приостановить торговые переговоры, еще неизвестно, кто от этого больше пострадает.

    Казалось бы, обе названные беседы — Овия с Литвиновым и Ванситарта со мной — должны были убедить британское правительство в бесплодности методов ?большой дубины?. Однако гипноз той концепции, которую в течение предшествовавших шести месяцев Овий вбивал в головы английских министров, был столь велик, что Саймон и К° забыли о всякой осторожности. Они твердо верили, что СССР находится накануне катастрофы и что стоит лишь крепче ударить кулаком по столу, как вся советская система рассыплется подобно карточному домику. Поэтому буря, свирепствовавшая в Англии, после 16 марта не только не стала стихать, но, наоборот, раздуваемая самим правительством, начала принимать характер урагана.

    20 марта Иден сделал в парламенте заявление о том, что ввиду московских арестов британское правительство приняло решение приостановить переговоры о заключении нового торгового соглашения.

    23 марта в нашем посольстве состоялся большой прием. Приглашения на него, как это принято в Англии, были разосланы за месяц до срока, т. е. еще задолго до возникновения конфликта из-за дела ?Метро-Виккерс?. В числе приглашенных были члены [241] британского правительства, члены дипломатического корпуса и большое число чиновников министерства иностранных дел и министерства торговли. Теперь совершенно неожиданно прием должен был происходить в разгар бешеной антисоветской кампании, инспирированной британским кабинетом. Это резко отразилось на составе наших гостей; Ни один из членов британского правительства не явился. Всем чиновникам министерств было приказано воздержаться от посещения советского посольства. Демонстративный бойкот приема со стороны английского официального мира был полный. Больше того, благодаря проискам министерства иностранных дел некоторые иностранные послы не сочли возможным прийти на прием, послав вместо себя советников или секретарей.

    Как сейчас помню, мы показали на этом приеме только что вышедший тогда фильм ?Встречный?, касающийся, как известно, проблем индустриализации в период первой пятилетки. Между фильмом и поводом для англо-советского конфликта была внутренняя связь. Это произошло случайно: просто в тот момент в торгпредстве не было никакого другого советского фильма. Однако многим из присутствовавших на приеме иностранцам показалось, что в выборе фильма имеется нечто гораздо большее. Один из дипломатов даже выразил удивление, как это мы в столь короткий срок сумели создать картину, которая так прекрасно подходит к переживаемому моменту. В политической жизни нередко бывает, что копеечные Макиавелли усматривают глубокий дипломатический смысл там, где нет ничего, кроме обычной случайности.

    Скоро антисоветская кампания вылилась в практические действия. Директор нашей фирмы ?Русские нефтяные продукты? жаловался на то, что во многих городах Англии начинается бойкот советского бензина. Директор нашей лесной организации в Лондоне передавал, что среди английских лесоимпортеров поднят вопрос об отказе от заключенного ими три месяца назад контракта. По всем линиям против советских учреждений в Лондоне шла дикая травля, и многие англичане, раньше поддерживавшие с нами добрые отношения, теперь поворачивались к нам спиной. Дело дошло до того, что один из лидеров либеральной партии Арчибальд Синклер, которого незадолго до начала конфликта я пригласил на завтрак в посольство, теперь прислал мне письмо с отказом от участия в завтраке ввиду московских арестов. Некоторые лейбористы тоже предпочитали в эти дни под различными благовидными предлогами избегать стен советского посольства.

    Между тем события в Москве развивались своим чередом. 19 марта Овий вторично посетил M. M. Литвинова и вновь настаивал на немедленном освобождении арестованных, угрожая в противном случае различными неприятными последствиями для советско-английских отношений. Английский посол все еще не потерял надежды, что мы ?испугаемся? и капитулируем перед британским правительством. Он даже обещал со своей стороны обеспечить [242] ?спуск на тормозах?. M. M. Литвинов рассеял иллюзии посла, категорически заявив ему:

    — О прекращении дела не может быть и речи. На ведение процесса согласия английского правительства нам не требуется{66}.

    Это, однако, не произвело должного впечатления ни на Овия, ни на британское правительство. Они твердо стояли на позиции: все или ничего.

    28 марта Овий в третий раз явился к M. M. Литвинову. Английский посол, который все еще хотел продолжать политику ?большой дубины?, заявил советскому наркому, что он уполномочен сообщить ему содержание законопроекта, который британское правительство намерено внести в парламент, но нарком заявил, что, по мнению прокурора, процесс будет иметь место и что этот процесс ни в коем случае не будет приостановлен, какие бы заявления ни делал английский посол.

    Здесь стоит упомянуть об одном любопытном приеме, необычном для дипломатической практики. У M. M. Литвинова в то время было не совсем безосновательное подозрение, что сэр Эсмонд Овий не вполне точно передает в Лондон содержание своих бесед с ним. Вернее, что в своих передачах британский посол ?редактирует? текст с таким расчетом, чтобы изобразить свою роль в возможно более выгодном, а роль M. M. Литвинова в возможно более невыгодном свете. Чтобы парировать маневр Овия, M. M. Литвинов стал присылать мне свои записи бесед с британским послом заказным письмом простой почтой. Поскольку вся такая почта в Лондоне, конечно, перлюстрировалась соответственными английскими органами, записи бесед с Овием, сделанные M. M. Литвиновым, должны были этим путем доходить до Форин оффис и давать ему более точную картину разговоров между британским послом и советским наркомом в Москве. Думаю, что информация, полученная Форин оффис через указанные каналы, сыграла свою роль в его решении отозвать Овия из СССР{67}.

    Действительно, беседа Овия с Литвиновым 28 марта явилась последним дипломатическим актом британского посла в Москве. Он слишком натянул тетиву, и она лопнула. Все его поведение с самого начала конфликта из-за ?Метро-Виккерс? было таково, что делало его дальнейшее пребывание в СССР в высшей степени затруднительным. Это наконец поняло английское правительство. Сразу же после только что названной беседы сэр Эсмонд Овий был [243] вызван в Лондон ?для консультаций? и больше в Москву уже не вернулся. Здесь вплоть до конца конфликта поверенным в делах оставался советник У. Стренг.

    На другой день после вышеупомянутой беседы Овия с M. M. Литвиновым, 29 марта, мне пришлось выступать на обеде Ассоциации станкостроительных фирм. В те годы СССР был главным заказчиком английских станкостроителей. В частности, в 1932 г. 80% всех вывезенных из Англии станков пошло в нашу страну. Таков был эффект первой пятилетки! Естественно, что британские станкостроители были в числе наших лучших ?друзей? среди капиталистов Англии. Все они были очень расстроены конфликтом из-за ?Метро-Виккерс?, и председатель ассоциации крупный промышленник сэр Альфред Герберт дня за два до обеда, приглашения на который были разосланы еще до начала конфликта, даже спрашивал меня, не лучше ли отложить его до более спокойного времени. Однако я отсоветовал ему это делать.

    Обед состоялся в срок, и Альфред Герберт произнес приличествующую случаю приветственную речь, в которой подчеркнул, что Англия и СССР в области торговли как бы дополняют друг друга и что все присутствующие глубоко заинтересованы в поддержании наилучших отношений между обеими странами. Затем он коснулся трудностей текущего момента.

    — Я знаю, — говорил Альфред Герберт, — мы все объединены надеждой, что сейчас не будет сказано или написано чего-нибудь такого, что могло бы осложнить ситуацию или отягчить обстановку для ведения переговоров. Я не сомневаюсь, все вы присоединитесь к моему горячему желанию, чтобы в интересах наших будущих отношений с этой великой страной было возможно скорее найдено счастливое разрешение всех трудностей и чтобы Россия обнаружила готовность сделать благородный жест, который рассеял бы тучи, нависшие над горизонтом.

    В своей ответной речи я подробно остановился на вопросе о важности и необходимости добрососедских отношений между различными странами.

    — Внешняя торговля, — говорил я, — подобна весьма нежному растению. Она крепнет и расцветает в атмосфере мира и взаимного доброжелательства. Напротив, она хиреет и сокращается в атмосфере вражды и подозрительности. Нынешняя мировая ситуация с этой точки зрения не является особенно обнадеживающей. Печальные результаты конференции по разоружению{68}, расцвет крайнего национализма — политического и экономического — во многих странах, скрытые и открытые конфликты, иногда принимающие форму военных операций в различных концах земли, видимая беспомощность государственных людей, экономистов и хозяйственников [244] перед лицом все возрастающих трудностей мировой ситуации — все это создает крайне неблагоприятные условия для международной торговли... Ввиду сказанного вдвойне важно сохранять те элементы стабильности и доброжелательности, которые еще существуют и могут быть усилены. Одним из основных элементов этого рода являются взаимопонимание и нормальные отношения между Советским Союзом и Великобританией.

    Затем я перешел к тем специфическим трудностям, которые возникли в советско-английских отношениях после московских арестов.

    — В самом ближайшем будущем, — продолжал я, — это дело будет рассматриваться открытым судом в Москве. Тогда станут ясны все относящиеся сюда факты, и каждый сможет составить себе о них собственное мнение. Сейчас по этому поводу я хочу сказать лишь одно: все мы должны сохранять хладнокровие и не давать увлечь себя диким эмоциям момента. Мы не должны преувеличивать значение нынешних трудностей. Временные осложнения часто возникают в отношениях между отдельными нациями, но это не исключает их последующего примирения. Никогда нельзя забывать, что отношения между различными странами базируются на некоторых основных экономических и политических моментах, которые не меняются в зависимости от сравнительно мелких инцидентов преходящего характера. Стало быть, мы все должны хорошо понимать, что временные затруднения есть временные затруднения. Они приходят и уходят. Их следует оценивать в надлежащей перспективе. Те затруднения, которые сейчас имеются в отношениях между СССР и Англией, минуют, и обе страны еще будут работать, должны работать совместно в интересах экономического и политического сближения между ними, в интересах развития советско-английской торговли, в интересах укрепления международного мира.

    На обеде присутствовало человек 300. Среди них были люди различных политических настроений, но все они в основном были заинтересованы в добрых отношениях с СССР. Аудитория, таким образом, была как будто бы наиболее благоприятная для нас. И все-таки во время своей речи я ясно чувствовал, что далеко не все мои слушатели согласны со мной. Моментами раздавался ропот. За некоторыми столами явно сидели недруги. Сэр Альфред Герберт то краснел, то бледнел, стараясь поддерживать в зале надлежащий порядок.

    К началу апреля для британского правительства стало совершенно ясно, что добиться безоговорочного освобождения арестованных англичан не удастся и что в недалеком будущем в Москве над ними состоится суд. Перед Болдуином, Саймоном и К° невольно вставал вопрос: что же дальше делать? Об этом в то время много думали и говорили в политических кругах Лондона, особенно среди консерваторов. [245]

    3 апреля Макдональд сделал в палате общин сообщение о том, что в парламент будет внесен билль, предоставляющий правительству право принимать необходимые меры в отношении советского импорта в Англию после 17 апреля (дня окончания действия торгового соглашения 1930 г.). Премьер добавил, что этот билль должен пройти все стадии парламентского обсуждения и стать законом в течение одного дня. Консервативные скамьи приветствовали заявление Макдональда бурными возгласами, но зато лейбористская оппозиция выступила с возражениями. Лидер оппозиции Ленсбери обратил внимание Макдональда на то, что ?палата не имеет никакой письменной информации по данному вопросу от правительства?, и потребовал немедленного опубликования ?Белой книги?, которая содержала бы все факты, относящиеся к англо-советскому конфликту.

    Ввиду протестов оппозиции Макдональд вынужден был пойти на уступки. Он дал обязательство выпустить ?Белую книгу? до внесения билля, а в связи с этим самое внесение билля было перенесено с 4 на 5 апреля.

    5 и 6 апреля в палате общин состоялось обсуждение обещанного билля, которое по существу свелось к обсуждению дела ?Метро-Виккерс?. Что касается билля, то он содержал три основных соложения:

    Во-первых: ?Будет законно для Его Величества с помощью прокламации запретить импорт в Соединенное Королевство всякого рода продуктов, произрастающих или сделанных в Союзе Советских Социалистических Республик, или любого вида или группы таких продуктов, указанных в прокламации?.

    Во-вторых: ?Министерству торговли предоставляется право с помощью лицензий разрешать вообще или в каком-либо определенном случае импорт любого из продуктов или любой группы или вида продуктов, запрещенных к ввозу в силу прокламации, предусмотренной этим актом?.

    В-третьих: ?Этот акт вступит в силу 18 апреля 1933 г.?{69}. В обоснование билля Саймон произнес большую речь, полную демагогии и антисоветских измышлений.

    Настроение на правительственных скамьях было настолько взвинчено как речью Саймона, так и всей обстановкой, что когда лейборист Стаффорд Криппс поднялся со своего места, для того чтобы выступить от имени оппозиции, лейбористского оратора встретили громкими криками: ?Позор! Позор!? Речь Криппса отнюдь не носила революционно-политического характера. Напротив, он подошел к своей задаче главным образом как профессиональный юрист (каковым он был). Криппс сначала напомнил депутатам парламента элементарные положения международного права, касающиеся суверенитета государства, а затем перешел к анализу прохождения дела инженеров ?Метро-Виккерс? в советских судебных [246] инстанциях. При этом он констатировал, что не было никаких излишних задержек в ответах Наркоминдела на запросы британского посла в Москве, что английские инженеры привлекаются к суду на базе общих советских законов и что содержание ?Белой книги? не дает никаких оснований заявить о невиновности английских инженеров. Ввиду этого Криппс рекомендовал правительству воздержаться от принятия законодательных мер чрезвычайного порядка, которые могут иметь весьма отрицательное влияние на будущее англо-советских отношений, а также на судьбу британских граждан, ожидающих судебного разбирательства в Москве{70}.

    Несмотря на всю свою умеренность, речь Криппса вызвала среди сторонников правительства настоящий пароксизм ярости. Лейбористского оратора все время прерывали враждебными возгласами и криками негодования.

    От имени либералов выступил Герберт Самуэль, однако речь его была чрезвычайно бледной.

    Исход дебатов был, конечно, заранее предрешен. Правительство располагало в палате общин огромным большинством, и билль, внесенный Саймоном, был принят 347 голосами против 48. Все было проделано молниеносно, и 6 апреля закон об эвентуальном запрете советского импорта в Англию был опубликован.

    Совершив этот ?геройский? акт, британское правительство продолжало выжидать. Оно хотело посмотреть, какой эффект он произведет в Москве. Оно все еще питало надежду, что это проявление ?политики твердости? заставит ?образумиться? руководителей Советского государства.

    Британское правительство постигло новое разочарование. В начале апреля в Москве было объявлено, что заседание суда назначено на 12 апреля и что рассмотрение дела ?Метро-Виккерс? будет происходить при открытых дверях в присутствии представителей печати и публики.

    Дело рассматривала специальная сессия Верховного Суда СССР. Подсудимых было 18 человек, из них 6 англичан. В качестве защитников обвиняемых выступали видные советские адвокаты.

    Зал заседания суда был переполнен публикой, среди которой находились представители британского посольства, иностранные дипломаты, а также английский адвокат Тернер, которого главное правление ?Метро-Виккерс? специально послало в. Москву для присутствия на процессе. В зале заседания было также много иностранных, в том числе английских, журналистов, которые ежедневно посылали подробные отчеты о ходе процесса в свои органы печати. В их числе находился и мой знакомый А. Каммингс. Его объективные корреспонденции, печатавшиеся тогда в либеральной ?Ньюс кроникл?, и его книга о процессе, опубликованная вскоре [247] после того, способствовали смягчению напряжения, которое было создано в английском общественном мнении саймонами и овиями в связи с делом ?Метро-Виккерс?.

    Итак, всем сколько-нибудь объективным людям не только в СССР, но и в капиталистических странах становилось все очевиднее, что советские обвинения действительно имеют под собой серьезную почву. Этому способствовали и некоторые шаги, предпринятые нашими друзьями в Англии. В целях более объективной информации руководящих политических деятелей и депутатов обо всем происходящем на процессе Англо-русский парламентский комитет стал выпускать ежедневные печатные бюллетени, в которых сообщались точные сведения о каждом заседании суда. Эти бюллетени в количестве нескольких тысяч экземпляров бесплатно рассылались парламентариям, журналистам, писателям, руководящим работникам тред-юнионов, лейбористской, либеральной и консервативной партий. Вода по капле точит камень, и работа Англо-русского парламентского комитета дала богатый урожай. Далее, Общество культурной связи с СССР устроило специальную лекцию о советском судопроизводстве, на которую было приглашено много деятелей английского культурного и юридического мира. Председательствовал на собрании уже известный нам английский адвокат Д. Н. Притт, а в качестве лектора выступил Стаффорд Криппс. Лекция имела большой успех и также прочистила многие влиятельные мозги от антисоветских мыслей.

    К вечеру 18 апреля судебное разбирательство было закончено, и суд удалился на совещание для вынесения приговора. Напряжение среди подсудимых, среди публики, наполнившей зал заседания, среди журналистов, присутствовавших на процессе, наконец, в Лондоне дошло до высшей точки. В 11 часов 30 минут вечера суд вынес свой приговор.

    Все советские обвиняемые были приговорены к различным срокам заключения, но не свыше 10 лет. Из английских обвиняемых один — Грегори — был признан невиновным. Трое — Монкхауз, Нордвол и Кушни — были приговорены к высылке из СССР, Торнтон получил 3 года, Макдональд — 2 года лишения свободы. Торнтону и Макдональду было предоставлено право апелляции к ЦИК СССР.

    Поздно ночью 18 апреля приговор суда стал известен в Лондоне и вызвал здесь глубокий вздох облегчения. Вечером 18 апреля в политических и журналистских кругах Лондона царило оживление, все ждали, что ЦИК СССР помилует Торнтона и Макдональда после представления ими апелляций и на этом затянувшийся советско-английский конфликт будет ликвидирован. Группа лейбористских лидеров вечером 18 апреля даже отправила в Москву телеграмму с просьбой всемерно ускорить помилование Торнтона и Макдональда. Едва ли можно сомневаться, что если бы британское правительство в этот момент проявило самую элементарную сдержанность, то так оно и вышло бы. [248]

    Однако люди, стоявшие тогда у власти в Англии, прежде всего министр иностранных дел Саймон, меньше всего желали примирения с СССР. Напротив, они все еще верили в концепцию Овия и рассчитывали столкнуть СССР в бездну. Поэтому они решили немедленно действовать. Ровно через девять с половиной часов после получения в Лондоне сообщения о московском приговоре, ранним утром 19 апреля, в Виндзоре состоялось заседание Тайного совета короля, на котором было решено в соответствии с законом 6 апреля издать прокламацию, которая запрещала начиная с 26 апреля импорт в Англию целого ряда советских продуктов (леса, хлеба, нефти и т. д.). В общем эмбарго распространялось по крайней мере на 80% всего ввоза в Англию из СССР. Цель британского правительства была ясна: еще раз взмахнуть хлыстом в надежде, что другая сторона ?испугается?. Именно поэтому фактическое введение эмбарго назначалось не немедленно, а откладывалось до 26 апреля. Неделя Советскому Союзу давалась ?на размышление?. Такая политика означала дальнейшее обострение отношений между СССР и Англией.

    В 9 часов 30 минут утра 19 апреля мне позвонили по телефону от Саймона. Министр иностранных дел просил меня прибыть к 10 часам утра по срочному делу. Я сел в машину и поехал. Саймон встретил меня с самой приторной улыбкой на устах и сообщил, что по поручению правительства должен вручить мне важный документ, имеющий отношение к советско-английской торговле. При этом он протянул мне прокламацию о наложении эмбарго на советский импорт.

    — Позвольте выразить вам, сэр Джон, — заявил я, — мое глубокое сожаление по поводу столь поспешной акции британского правительства. Обнародование этой прокламации будет иметь неблагоприятное влияние на советско-английские отношения и на дело мира вообще. Данный шаг британского правительства чрезвычайно затруднит также для правительства СССР оказание милости двум осужденным англичанам. Если приговор суда не будет, пересмотрен, если Торнтону и Макдональду теперь придется отбыть свои сроки до конца, то ответственность за это ляжет целиком на британское правительство, в особенности на британского министра иностранных дел.

    Саймон развел руками и стал доказывать, будто бы он тут ни при чем: вопрос-де решало все правительство. Саймон говорил явную неправду и при этом хорошо знал, что я ему ни на грош не верю.

    22 апреля, через три дня после объявления эмбарго, Наркомвнешторг опубликовал следующий приказ:

    ?На основании постановления СНК СССР от 20 октября 1930 г. ?Об экономических взаимоотношениях со странами, устанавливающими ограничительный режим для торговли с СССР?, народный комиссар внешней торговли издал приказ, предусматривающий следующие меры в отношении торговли с [249] Англией:

    1. Воспрещение внешнеторговым организациям размещать в Англии заказы и производить в этой стране какие бы то ни было закупки.

    2. Воспрещение Совфрахту фрахтовать суда, плавающие под английским флагом.

    3. Введение ограничительных правил для английских грузов, следующих транзитом через СССР.

    4. Максимальное сокращение использования английских портов и баз для транзитных и реэкспортных операций Союза.

    Меры эти остаются в силе на все время действия эмбарго, наложенного 19 апреля на ввоз в Англию основных статей советского экспорта?{71}.

    Таким образом, на английское эмбарго СССР ответил своим контрэмбарго. На следующий день, 23 апреля, Озерский и два его заместителя демонстративно уехали в Москву, однако аппарат торгпредства и советских торговых организаций в Лондоне пока решено было сохранить.

    Торговые отношения между СССР и Англией были разорваны.

    Торговля война и разочарование английского правительства

    Не подлежало сомнению, что начавшаяся торговая война имела для СССР серьезное значение. Конечно, о катастрофе не могло быть и речи, однако неудобства и трудности были налицо. Английское эмбарго создавало задержки в получении столь нужного для нашей индустриализации оборудования из-за границы. Потеря британского рынка резко сокращала валютные ресурсы СССР, что в обстановке мирового экономического кризиса трудно было компенсировать на других рынках.

    Правда, советская система с ее плановым хозяйством и монополией внешней торговли сильно облегчала нашей стране борьбу с неожиданно возникшими трудностями. Одним из ярких проявлений этого был тот характерный факт, что, несмотря на эмбарго. Советское правительство продолжало аккуратно платить по всем своим обязательствам английский фирмам. Тем не менее разрыв торговых отношений с Великобританией являлся для Советского Союза весьма неприятным событием. Советское правительство было готово пойти на ликвидацию конфликта, но при непременном условии: суверенность Советского государства должна была быть сохранена во что бы то ни стало.

    Гораздо серьезнее были последствия эмбарго для Англии, Мировой экономический кризис продолжал свирепствовать, и борьба различных капиталистических стран, групп капиталистов и отдельных капиталистов за рынки приняла характер еще более острый, чем обычно. Это обнаружилось сразу после разрыва англо-советских [250] экономических отношений. Прокламация об эмбарго была обнародована 19 апреля 1933 г., а уже 1 мая корреспондент ?Дейли геральд? из Парижа сообщал:

    ?Французская промышленность получает огромные выгоды в результате британского эмбарго на русский импорт?.

    5 мая германское и Советское правительства обменялись ратификациями в связи с продлением срока действия пакта 1926 г. о ненападении и нейтралитете.

    7 мая между Италией и СССР было подписано новое торговое соглашение, гарантирующее принцип наибольшего благоприятствования и обеспечивающее выгодные кредитные условия для размещения советских заказов в Италии.

    Аналогичные сообщения ежедневно приходили в Лондон из разных концов капиталистического мира. Империалистические противоречия выступали с Полной обнаженностью и заставляли не только широкие массы пролетариата, страдающего от безработицы, но и значительные группы буржуазии, заинтересованные в торговле с СССР, сожалеть об антисоветском курсе британского правительства и выступать против политики эмбарго.

    8 начале мая стало совершенно очевидно, что попытка Англии с помощью эмбарго поставить СССР на колени полностью провалилась. Торнтон и Макдональд продолжали сидеть в тюрьме. Размещение советских заказов в Англии прекратилось, что поставило целый ряд крупнейших британских фирм в тяжелое положение. Торговля СССР с Германией, Францией и другими странами стала расширяться за счет Англии. Вместе с тем Советское правительство с выдержкой и достоинством выжидало результатов естественного хода событий, не проявляя ни торопливости, ни волнения в связи с торговой войной между Англией и СССР. Все шло не так, как предполагали Саймон и Овий. Банкротство политики ?большой дубины? с каждым днем становилось все яснее. Это подрывало престиж правительства и стимулировало рост оппозиции против его линии поведения.

    Похмелье в политических и деловых кругах Англии наступило очень скоро, и правительству Макдональда приходилось срочно менять вехи.

    Восстановление мира

    К началу июня положение британского правительства стало особенно затруднительным. Самые широкие круги английского общественного мнения — не только лейбористы и либералы, но и многие консерваторы — настойчиво требовали ликвидации конфликта с СССР и возобновления переговоров о торговом соглашении. Особенно волновались лесные и машиностроительные фирмы. Очень трудное для правительства положение создавало приближение Мировой экономической конференции, назначенной на [251] 12 июня. В самом деле, инициатором конференции был Макдональд, происходить она должна была в Англии, основной целью конференции являлось расширение международной торговли. И вот как раз на эту конференцию британское правительство должно было явиться с таким грузом, как торговая война с СССР! Получалось неловко и даже опасно. Открывалось широкое поле для обвинения англичан в лицемерии. Вот почему в первых числах июня Макдональд и Саймон прилагали лихорадочные усилия к тому, чтобы еще до начала конференции урегулировать англосоветский конфликт. Однако по соображениям престижного порядка они не хотели делать первый шаг.

    Дня за три до открытия конференции ко мне поступили сведения о том, что в министерстве иностранных дел с нетерпением ждут приезда в Лондон M. M. Литвинова, назначенного главой советской делегации на этой конференции. Саймон подготовил уже все необходимые материалы для переговоров о ликвидации конфликта и был готов пойти на большие уступки советской стороне. Министр иностранных дел разработал такой план: когда по приезде в Лондон M. M. Литвинов нанесет Саймону обычный в таких случаях визит вежливости, Саймон поведет разговор так, чтобы всплыл вопрос об урегулировании англо-советского конфликта: переговоры, таким образом, начнутся по инициативе англичан, однако для окружающих можно будет создать видимость, что инициатива исходила от советской стороны, поскольку вопрос о ликвидации конфликта был поднят во время визита Литвинова к Саймону. С помощью такого трюка министр иностранных дел думал выйти из того трудного положения, в котором английское правительство оказалось.

    Советская делегация на Мировую экономическую конференцию прибыла в Англию 11 июня. Я встречал ее в Дувре. По дороге от Дувра до Лондона (мы ехали в автомобиле) я информировал Максима Максимовича о положении дел и о надеждах, которые Саймон связывает с его прибытием на конференцию. Максим Максимович усмехнулся, но ничего по этому поводу не сказал. Потом он спросил меня:

    — Как вы думаете, возможно сейчас урегулирование конфликта?

    — Вполне возможно, — ответил я, — сейчас у англичан настоящее похмелье от всей этой истории.

    — А на какой основе возможно соглашение? — продолжал Максим Максимович.

    — Насколько мне известна ситуация, думаю, что соглашение могло бы быть заключено примерно на следующих основаниях: одновременная отмена английского эмбарго и советского контрэмбарго и одновременное с этим освобождение Торнтона и Макдональда. Это, конечно, лишь общая мысль. Техника должна быть особо разработана. Но момент одновременности в освобождении англичан и восстановлении торговли очень важен. Ну, а после [252] ликвидации конфликта, естественно, должны возобновиться переговоры о торговом соглашении.

    Максим Максимович еще раз усмехнулся и снова промолчал. Было ясно, что в голове у него идет какая-то работа, но пока он не считает нужным как-либо ангажироваться даже в разговоре со мной.

    Сразу по прибытии в Лондон Максиму Максимовичу пришлось ?оформить? свое положение. Саймона ожидало жестокое разочарование. Максим Максимович вручил мне свою визитную карточку и буркнул:

    — Отошлите это Саймону.

    Я улыбнулся и спросил:

    — А как же насчет визита вежливости?

    — Обойдется и без этого, — еще раз буркнул Максим Максимович.

    Таким образом, из хитроумного плана Саймона выпало первое звено. Однако британский министр иностранных дел все еще не хотел сдаваться. Дня три спустя во время одного из перерывов конференции к Максиму Максимовичу подошел знакомый ему по Женеве чиновник английского министерства иностранных дел и с самой очаровательной улыбкой на устах сообщил:

    — Сэр Джон Саймон был бы счастлив вступить с вами в контакт.

    Максим Максимович ответил:

    — Сэр Джон и я сидим на конференции в двух шагах друг от, друга. Если сэр Джон действительно хочет вступить со мной в контакт, он может это легко сделать. Посредников тут не нужно.

    Второй трюк сэра Джона провалился, но Саймон все еще не хотел проявить инициативы. Минула первая неделя конференции, а в вопросе об урегулировании англо-советского конфликта не было никаких сдвигов. Атмосфера в политических и деловых кругах Англии стала снова накаляться. Печать опять заговорила о ?нелепом тупике?, в который попал вопрос об урегулировании англо-советского конфликта. Сыпались обвинения по адресу Саймона за его неумелый подход к переговорам. Попутно доставалось и Литвинову за его твердость в защите советского престижа. Саймон сделал последнюю отчаянную попытку: глава ?Метро-Виккерс? Феликс Пол явился к Максиму Максимовичу и настойчиво просил его предпринять необходимые шаги для освобождения Торнтона и Макдональда, но, конечно, это ?посредничество? не увенчалось ни малейшим успехом.

    Тогда Саймон понял, что ему не удастся избежать неизбежного. 23 июня Литвинов был приглашен на ленч к премьеру Макдональду. Роль хозяйки выполняла дочь Макдональда Ишбел. Присутствовало еще несколько гостей, среди которых находился и Саймон. На этом ленче министр иностранных дел уже прямо обратился к Литвинову с предложением начать переговоры по урегулированию [253] конфликта. Вечером в тот же день агентство Пресс Ассошиэйшн разослало следующую телеграмму:

    ?По сведениям Пресс Ассошиэйшн, г-н Литвинов согласился встретиться с министром иностранных дел, и эта встреча будет иметь место в понедельник в министерстве иностранных дел?.

    Из текста телеграммы с несомненностью вытекало, что инициатива встречи исходила от британской стороны. Благодаря твердости, проявленной советской стороной, Саймон вынужден был пойти на уступку. Ему не удалось представить дело так, будто бы Советский Союз пришел с шапкой в руке просить извинения.

    Затем последовали самые переговоры. Они потребовали трех свиданий между сторонами — 26, 28 и 30 июня 1933 г. Советский Союз в этих переговорах был представлен M. M. Литвиновым, Англия — Саймоном и Колвилом.

    Англичане попробовали поставить вопрос так: сначала помилование Торнтона и Макдональда, а затем отмена британского эмбарго и в ответ на это отмена советского контрэмбарго, однако с первого же момента было видно, что это делается только для проформы и что настаивать на своем предложении они не будут. Максим Максимович, конечно, отверг британскую формулу. Потом стали искать другие, более приемлемые выходы из положения. Очень скоро пришли к выводу, что мир может быть восстановлен лишь на базе одновременности в освобождении осужденных англичан и взаимной отмены эмбарго. Но когда это было принципиально согласовано, то возник целый ряд споров вокруг технических деталей по осуществлению принципиального решения. В конце концов это удалось урегулировать, и финал англо-советской торговой войны был намечен на 1 июля 1933 г.

    Все переговоры о ликвидации конфликта происходили устно. Никакими документами стороны не обменивались. Договоренность о согласованных шагах имелась лишь на словах. Литвинов считал это вполне достаточным. Не то Саймон! Ему хотелось, чтобы все относящееся к урегулированию конфликта было изложено черным по белому. Так как никакого письменного соглашения по данному вопросу между сторонами не было, то Саймон придумал следующий трюк: 30 июня, около пяти часов дня, он прислал в посольство с курьером спешный пакет для Литвинова; в пакете оказалась запись того, что происходило на последнем заседании сторон, где были окончательно сформулированы пункты достигнутого соглашения; эта запись была сделана самим Саймоном, в сопроводительном письме Саймон просил Литвинова подтвердить правильность сделанной записи. Таким обходным путем министр иностранных дел хотел все-таки получить нужную ему ?бумагу?.

    Максим Максимович был страшно возмущен. Мне редко приходилось видеть его в таком раздражении. Сильно покраснев, он воскликнул:

    — Вот юридический крючок! Я считал, что обе стороны — Советское правительство и британское правительство — достаточно [254] ?солидные фирмы? и могут верить друг другу на слово. Саймон другого мнения. Очевидно, британское правительство перестало быть ?солидной фирмой?.

    Максим Максимович сразу же запечатал присланный документ в конверт и с нашим курьером, без всякого сопроводительного письма, отослал назад Саймону. Это был грубый и оскорбительный жест, но Саймон его вполне заслужил.

    2 июля в московских газетах было напечатано следующее сообщение ТАСС:

    ?1 июля днем британское правительство отменило эмбарго на ввоз советских товаров, наложенное в апреле с. г., а Народный комиссариат внешней торговли отменил принятые им в ответ на эмбарго контрмеры. В этот же день на вечернем заседании Президиум ЦИК СССР в порядке амнистии заменил осужденным Верховным Судом СССР Макдональду и Торнтону заключение высылкой из СССР.

    В соответствии с постановлением Президиума ЦИК Торнтон и Макдональд вечером 1 июля освобождены из-под стражи с обязательством выехать за границу.

    По предложению британского правительства 3 июля возобновляются прерванные в марте переговоры о заключении торгового соглашения между СССР и Великобританией?.

    Итак, торговая война между Англией и СССР пришла к концу. Острый конфликт был ликвидирован.

    Кривое зеркало Саймона

    Почти двадцать лет спустя сэр Джон Саймон, успевший к тому времени стать лордом Саймоном, опубликовал свои мемуары под заглавием ?Retrospect? (?Взгляд назад?). В этих мемуарах есть несколько страниц, посвященных делу ?Метро-Виккерс?. Как же его изображает бывший министр иностранных дел?

    Никто, конечно, не может ждать, чтобы Саймон в своих воспоминаниях сказал что-либо неблагоприятное о самом себе. Мемуары английских (да и не только английских) государственных деятелей обычно пишутся для того, чтобы показать себя в наилучшем свете и оправдать себя в тех грехах, которые в свое время ими были совершены. Однако от автора воспоминаний можно требовать, чтобы он правильно изобразил хотя бы основные факты прошлого. К сожалению, мемуары Саймона в части, касающейся конфликта из-за ?Метро-Виккерс?, совершенно не удовлетворяют этому элементарному требованию.

    Есть разные способы фальсификации истории. Саймон применяет такой: он воображает себя чем-то вроде Зевса-громовержца, который, закутавшись в облака, сидит на высоком Олимпе и оттуда презрительно смотрит на расстилающуюся перед ним затуманенную равнину прошлого. Он не видит, вернее, не хочет видеть ясных [255] очертаний того, что действительно происходило. Он рисует картину ?в общем?, без деталей (подробности часто бывают опасны), путает лица, смещает последовательность времен и событий, произвольно выбрасывает все, что по тем или иным соображениям его не устраивает. И в результате получается не история, а карикатура на историю.

    Из предыдущего изложения читатель знает, как возник и развивался конфликт, связанный с делом ?Метро-Виккерс?. А вот что пишет по этому поводу Саймон:

    ?В марте 1933 г., как раз во время переговоров с Советским правительством о новом торговом соглашении вместо старого, срок действия которого истекал 17 апреля, в Москве произошло событие, которое вызвало большое волнение в Англии и сделало необходимым принятие быстрых и решительных мер?.

    Как характерно это начало! ?...Во время переговоров о новом торговом соглашении вместо старого, срок действия которого истекал 17 апреля...?. Ни звука об одностороннем денонсировании соглашения 1930 г. британским правительством, ни звука о враждебной дискриминации в данной связи по отношению к СССР! А ведь именно указанные обстоятельства создали ненормальную обстановку в англо-советских отношениях... Умолчание о самом главном — вот коронный метод Саймона при изложении истории этого конфликта!

    Рассказав далее об аресте шести английских инженеров в Москве, Саймон продолжает:

    ?Никто не станет оспаривать суверенного права каждого иностранного правительства производить надлежащие расследования, выдвигать надлежащие обвинения и устраивать надлежащие судебные процессы в рамках своей юрисдикции...?

    Очень хорошо! Саймон, как адвокат по профессии, бросает здесь щепотку благовонных трав на алтарь, чтобы воскурить фимиам богине Фемиде. Но почему же прекрасные слова Саймона так плохо вяжутся с теми совсем не прекрасными делами, которые совершало британское правительство и прежде всего сам Саймон в марте — апреле 1933 г.? Ведь из-за чего тогда вырос весь конфликт? Вовсе не из-за того, что шесть английских инженеров были арестованы в Москве. Это был только повод. Как показано на предыдущих страницах, конфликт вырос из-за того, что большинство членов английского правительства, считая Советскую власть находящейся при последнем издыхании, стремилось поскорее столкнуть ее в могилу и в этих целях использовало московские аресты. Вместо того чтобы хладнокровно дожидаться исхода московского процесса, проявляя заботу лишь о том, чтобы все связанное с процессом протекало нормально (это было законное право английского правительства), оно вполне сознательно пошло на обострение отношений с СССР, заняв явно провокационную позицию: английское правительство уже в первые часы после ареста, не ожидая результатов следствия, громогласно заявило, что [256] инженеры ни в чем не виновны, и потребовало их немедленного освобождения. Что это означало? Это означало прямой вызов Советскому государству! Это означало предъявление требования, которое, как прекрасно понимали Болдуин и Саймон, Советское правительство никогда не могло принять! Вот откуда вырос острый конфликт! И если тем не менее британское правительство выдвинуло подобную претензию, то совершенно ясно, что оно сознательно шло на конфликт, что оно хотело такого конфликта!

    Но Саймон и тут остается верен себе: обо всем этом, о самом главном, в его мемуарах нет ни звука! Зато он пишет:

    ?Поскольку дипломатические протесты не давали эффекта, мы должны были подумать о других средствах, и правительство решило внести ?Билль о русских товарах (запрещение импорта)?, который предоставлял бы нам право в 14-дневный срок устанавливать список запрещенных к ввозу советских товаров?.

    Разумеется, ?дипломатические протесты? не могли ?давать эффекта?, если они подкрепляли явно неприемлемые для СССР требования, но Саймон предпочитает об этом не говорить. Своей общей туманной формулировкой о просто наводит тень на плетень.

    Дальнейший ход событий описан Саймоном следующим образом: ?Полученный мною стенографический отчет о процессе представляет собой удивительный документ (в каком отношении, опять-таки умалчивается. — И. М.). Один из инженеров был оправдан, трое приговорены к высылке из России, двое — к тюремному заключению. Была подана апелляция, но прежде чем она была рассмотрена...?

    Вы думаете, Саймон тут скажет, что ровно через девять с половиной часов после вынесения московского приговора, раньше, чем апелляция Торнтона и Макдональда была рассмотрена Президиумом ЦИК СССР, британское правительство объявило эмбарго, тем самым явно демонстрируя, что оно хочет войны, а не мира?.. Ничего подобного! Саймон пишет:

    ?Была подана апелляция, но прежде чем она была рассмотрена, советские власти сочли за лучшее выслать всю шестерку в Англию. После этого эмбарго было сразу отменено?.

    Еще раз: Саймон умалчивает о самом главном. В его изложении нет ни звука ни о советском контрэмбарго, ни об английском похмелье, ни о его попытках войти в контакт с советскими представителями, ни о соглашении между сторонами, достигнутом в целях ликвидации конфликта во время Мировой экономической конференции. Ведь только в результате этого соглашения произошли освобождение Торнтона и Макдональда и взаимная отмена эмбарго! По Саймону же выходит, будто бы британское правительство, уподобившись гранитной скале, бесстрастно выжидало, ничего не предпринимая, естественного хода событий, а советские власти, напротив, без всякой предварительной договоренности с английской стороной, даже без рассмотрения апелляции [257] осужденных, почему-то ?сочли за лучшее выслать всю шестерку в Англию?. Кстати: четверо инженеров были высланы из СССР по решению суда и сразу после суда, в середине апреля, а двое только в июле, в результате соглашения между Саймоном и Литвиновым. Стало быть, и здесь Саймон допускает, мягко выражаясь, ?неточность?. Далее он прибавляет: ?После этого (т. е. после высылки шестерки в Англию. — И. М.) эмбарго было сразу отменено?. Какое эмбарго? Видимо, только английское, ибо о советском контрэмбарго в рассказе Саймона вообще не упоминается. Опять, мягко выражаясь, ?неточность?.

    Вот в каком кривом зеркале Саймон отразил конфликт из-за ?Метро-Виккерс?, в котором он играл такую большую, а может быть, и самую главную роль!

    В действительности названный конфликт в те годы являлся крупным международно-политическим событием, корни которого уходили в основное противоречие нашей эпохи — противоречие между капитализмом и социализмом. Исход конфликта был, несомненно, большим успехом СССР. Правда, условия окончательного соглашения о его ликвидации носили форму компромисса, в котором обе стороны как будто бы сделали одинаковые уступки. Однако если вспомнить, что британский правящий класс начинал конфликт с надеждой потрясти устои Советской власти, если вспомнить, что английское правительство фактически стремилось к установлению на советской территории режима капитуляций для своих подданных, если вспомнить, что Болдуин, Саймон и К° первые прибегли к оружию эмбарго, рассчитывая с его помощью составить Советское правительство на колени, то станет совершенно ясно, что исход четырехмесячной англо-советской битвы ко существу был большой победой СССР. Это имело очень серьезное значение не только для дальнейшего развития англо-советских отношений, но и для международного положения Советской страны.

    Подписание торгового соглашения

    Прерванные в марте переговоры о новом торговом соглашении были возобновлены 3 июля. Пленарных заседаний сторон не устраивалось — в этом не было необходимости. Но зато комиссии и подкомиссии начали усиленно работать. В этот период с английской стороны основной фигурой стал сэр Хорас Вилсон, который раньше играл очень важную роль в переговорах. Ренсимен совершенно устранился от дела, Колвил в это время был очень занят своим департаментом, все нити переговоров сосредоточились в руках Вилсона, и с ним именно приходилось вести каждодневную борьбу по всем вопросам, связанным с будущим торговым соглашением.

    В течение июля и первой половины августа наши переговоры продвигались довольно быстрым темпом.

    По вопросу о равновесии платежного баланса уже к концу июля произошло соглашение между сторонами. Была принята схема постепенного выравнивания этого баланса в течение пяти лет, представлявшая нечто среднее между первой и второй позициями наших директив.

    По вопросу о наибольшем благоприятствовании и 21-м параграфе после долгих споров к концу августа была согласована формула, которая удовлетворяла обе стороны.

    По вопросу о статусе торгпредства также к концу августа было достигнуто единогласие: дипломатические привилегии сохранялись за торгпредом и его двумя заместителями.

    В ходе переговоров был также урегулирован вопрос об использовании британского тоннажа для советских перевозок, чему англичане придавали особое значение.

    Мы отказались от требования постоянного торгового договора и были готовы подписать временное торговое соглашение.

    Таким образом, к началу сентября выработка этого соглашения в основном была закончена. Оставалось лишь произвести последнюю легкую шлифовку текста, и соглашение могло быть подписано в первых числах сентября.

    Не тут-то было! Едва работа но самому торговому соглашению подошла к завершению, как английская сторона вновь ввела в игру пресловутые ?посторонние вопросы?, по сделала это не сразу, а постепенно, рассчитывая, очевидно, что советская сторона легче проглотит горькие пилюли, если они будут предложены ей в порядке очереди. О долгах и претензиях, а также о ?Торгсине? Вилсон разговора не поднимал, зато ?Лена голдфилдс? опять стала мрачной тенью на пути наших переговоров, Однажды, я не выдержал и весьма резко заметил:

    — Я не могу вас понять, сэр Хорас. Вы прекрасно знаете нашу позицию по вопросу ?Лена голдфилдс?. Вы прекрасно знаете, что мы по этому вопросу не уступим. И тем не менее вы каждый раз вновь подымаете его. К чему? Чтобы портить друг другу нервы? Чтобы задерживать подписание торгового соглашения?

    Вилсон развел руками:

    — Я прекрасно знаю вашу позицию. Я прекрасно знаю, что вы не уступите. Больше того, я прекрасно знаю, что бессмысленно и даже преступно задерживать подписание торгового соглашения, в котором заинтересованы тысячи английских промышленников, из-за претензии какой-то ?Лена голдфилдс?. Тут я полностью с вами согласен. Но что я могу сделать? 30 дураков на скамьях парламента кричат об удовлетворении претензий ?Лена голдфилдс?, а я — чиновник. Я должен выполнять приказ, который мне дает начальство.

    Чтобы оказать давление на советскую сторону, англичане решили проявить выдержку. В конце августа Ренсимен, Колвил, Вилсон демонстративно, уехали ?в отпуск?. Для поддержания контакта с нами были оставлены чиновники третьего и четвертого [259] ранга, которые на вопрос о сроке подписания соглашения обычно пожимали плечами и, глядя в потолок, что-то бормотали о необходимости длительного отдыха для министра торговли. Это была явная игра на нервах.

    Тогда и мы с Озерским по согласованию с Москвой также решили отправиться в отпуск.

    На месте для контакта с англичанами остались Каган и один из заместителей торгпреда. В первых числах сентября я покинул Лондон и отправился в длительное путешествие. Вопрос стоял так: кто кого переупрямит?

    Английские нервы оказались слабее.

    Когда после почти трехмесячного отсутствия в первых числах декабря я вернулся в Лондон, то оказалось, что английская сторона уже с конца октября стала выражать беспокойство по поводу слишком длительной паузы в переговорах. На сцене вновь появился сэр Хорас Вилсон и стал торопить Кагана с окончательной шлифовкой текста торгового соглашения. Он несколько раз осведомлялся о том, когда я приеду из отпуска.

    30 ноября Вилсон прислал в посольство проект окончательно согласованного между сторонами торгового договора. Таким образом, в начале декабря мы вполне могли бы подписать торговое соглашение.

    Но нет; еще раз не тут-то было! Путь к подписанию опять блокировали ?посторонние вопросы?. Несмотря ни на что, Саймон продолжал вести свою старую линию, категорически настаивая на урегулировании этих вопросов до или по крайней мере одновременно с подписанием. Его упорство коренилось не только в его антисоветской сущности, но также и в некоторых расчетах политического характера.

    Мировая ситуация в тот момент носила достаточно грозный характер. Это было время, когда на Западе и на Востоке стали складываться два очага войны, острие которых направлялось против СССР.

    На Западе Гитлер только что пришел к власти в Германии. Он, правда, еще не укрепился. Гитлеровский режим еще сталкивался с большими трудностями внутреннего и внешнего порядка, во все-таки руководство германским государством перешло к фашизму. Уже в то время было совершенно ясно, что третья империя делает ставку на войну и что она считает своим главным врагом страну социализма.

    На Востоке крайние милитаристы типа Араки захватили власть в Японии. В то время как министр иностранных дел Хирота произносил сладкие речи о мире и дружбе между народами, японская военщина усиленно готовилась к нападению на Советский Дальний Восток.

    Упорный отказ Японии от заключения пакта о ненападении, несмотря на неоднократные предложения его с советской стороны, являлся ярким симптомом этого.

    Обозревая в те дни мировую ситуацию, английские реакционеры, прежде всего Саймон, полагали, что на Советский Союз быстро надвигается угроза нападения с двух сторон. Из этой общей установки британского правительства вытекала и его тактика на последнем этапе переговоров о новом торговом соглашении.

    Видя, что от нашей делегации нельзя ничего добиться по урегулированию ?посторонних вопросов?, Саймон решил перенести переговоры на эту тему в Москву. Лорд Чилстон, новый британский посол в СССР, был уполномочен вступить в контакт по данному поводу с НКИД. В результате состоялись три свидания между наркомом иностранных дел и британским послом, во время которых речь шла специально о претензиях ?Лена голдфилдс?. M, M. Литвинов остался тверд, и компания вынуждена была пойти в Концесском для переговоров, причем последний обещал несколько увеличить сумму компенсации. Таким образом, это препятствие на пути подписания торгового соглашения наконец было снято. Саймон, однако, не успокоился. Теперь он бросил на стол новый кирпич: вопрос о ?Торгсине?. Излишне описывать то злостное крючкотворство, с помощью которого Саймон в течение еще нескольких недель тормозил подписание торгового соглашения, стремясь в то же время создать впечатление, будто бы причина задержки исходит от советской стороны. Наконец, 31 января 1934 г. по запросу одного консерватора в парламенте развернулись крупные прения, которые сдвинули вопрос о скорейшем подписании торгового соглашения с мертвой точки. Но Саймон все еще сопротивлялся. Тогда я пригласил к себе известного либерального журналиста А. Каммингса, с которым в то время у меня были добрые отношения, и, сказав ему многозначительно ?только для вас?, информировал его о действительных причинах задержки в подписании торгового соглашения. Мой собеседник сразу же ухватился за мое сообщение, и 2 февраля 1934 г. на первой странице либеральной ?Ньюс кроникл? появилась за его подписью большая статья под крупным заголовком ?Картошка британского посла?. Статья была иллюстрирована портретом Чилстона. В ней Каммингс открыто разъяснял тайну последней задержки в подписании торгового соглашения. Нелепая история с ?Торгсином? была описана в ярких и саркастических тонах.

    Статья Каммингса вызвала в политических кругах Лондона большое смятение. Это была настоящая бомба, взорвавшаяся под ногами Саймона. Появились острые карикатуры. В парламент посыпались резкие запросы. Саймону пришлось отступить: вопрос о ?Торгсине? был снят с порядка дня. Казалось, все теперь ясно. Англичане предложили устроить подписание торгового соглашения в Форин оффис 16 февраля в 12 часов дня. Я думал: ?Ну, наконец-то нет больше препятствий]?

    Увы! Я еще раз ошибся. Антисоветская злоба Саймона не имела пределов. Проиграв все прочие позиции, он решил взять [261] хотя бы маленький реванш в самый момент подписания соглашения. 15 февраля вечером я получил от Кольера письмо, в котором он сообщал, что завтра при подписании соглашения сэр Джон Саймон огласит одностороннюю декларацию, касающуюся старых долгов и претензий, и что эта декларация будет приложена к тексту торгового соглашения. В письме Кольера находился и текст декларации. Я быстро пробежал ее и невольно воскликнул:

    — Ба, старая знакомая!

    Действительно, это был тот самый меморандум о долгах и претензиях, который английская сторона вручила нам 9 февраля 1933 г. За несколько часов до подписания торгового соглашения Саймон вновь вытащил этот злосчастный документ на свет божий и даже собирался превратить его в составную часть торгового соглашения.

    Что было делать?

    До срока подписания оставалась только ночь. Получить какие-либо инструкции из Москвы за столь короткий срок в то время было невозможно. Откладывать подписание до другого дня после пережитых испытаний мне не хотелось. Я сделал попытку связаться с M. M. Литвиновым по телефону, но из этого ничего не вышло: в трубке все время слышался какой-то хаотический шум и свист.

    Тогда я решил действовать самостоятельно. Я подумал: ?Сэр Джон, вы хотите драки? Ну что ж, вы получите сдачи, да еще с процентами?.

    Я сел за стол и написал следующее;

    ?Декларация посла СССP

    Ввиду декларации государственного секретаря по иностранным делам (т. е. британского министра иностранных дел. — И. М.), оглашенной в момент подписания временного торгового соглашения между Союзом Советских Социалистических Республик и Соединенным Королевством, Советское правительство желает напомнить правительству Соединенного Королевства, что, когда британский меморандум по вопросу о долгах и претензиях был вручен советской делегации на втором заседании по торговым переговорам 9 февраля 1933 г., последняя заявила, что содержание меморандума не имеет отношения к торговому соглашению. Советское правительство целиком поддерживает эту точку зрения.

    В то же время Советское правительство желает заявить, что оно поддерживает и подтверждает свои собственные претензии и претензии своих граждан к британскому правительству, вытекающие из участия Соединенного Королевства в интервенции и блокаде 1918-1920 годов.

    16 февраля 1934 г.? [262]

    Затем я пригласил А. В. Озерского и, показав ему составленный, мной документ, сообщил, что хочу завтра присоединить его к тексту торгового соглашения как противовес декларации Саймона. Озерский полностью одобрил мое намерение.

    На следующий день Каган отвез мою декларацию в Форин оффис с таким расчетом, чтобы передать ее Кольеру ровно за полчаса до подписания соглашения, назначенного на 12 часов дня.

    В 12 часов дня я и Озерский приехали в министерство иностранных дел. В приемной Саймона нас встретил Каган и со смехом сказал:

    — С Кольером чуть не случился удар, когда я передал ему нашу декларацию. Он почти лишился дара слова, а потом побежал как сумасшедший к министру. Сейчас здесь Ренсимен, Колвил, Видсон и другие сановники... Совещаются... Не знают, что делать.

    Прошло минут десять — никто не появлялся. Никто не приглашал нас с Озерским в кабинет министра для подписания торгового соглашения. Прошло еще десять минут — никто по-прежнему не появлялся.

    Это было потрясение канонов, установленных в Форин оффис.

    Тогда я вызвал одного из служителей и попросил его навести справки у секретаря Саймона, состоится ли сегодня подписание. Если не состоится, то мы немедленно уедем.

    Спустя несколько минут служитель вернулся и с хитрой миной шепнул мне на ухо:

    — О, там сейчас настоящий сумасшедший дом!

    Спустя некоторое время прибежал секретарь Саймона и стал вас успокаивать: совещание сейчас кончится и торговое соглашение будет подписано.

    Прошло еще несколько минут. Выло уже 12 часов 40 минут. Опоздание на 40 минут! Такого прецедента в анналах министерства иностранных дел не бывало. Мы ждали.

    Вдруг отворилась дверь приемной, и в нее вошла длинная вереница темных фигур во главе с Кольером. Их было человек пять, и среди них я узнал некоторых чиновников министерства иностранных дел и министерства торговли. Ставши в позу, Кольер, заикаясь более обыкновенного, начал речь:

    — Вы поставили господина министра, ваше превосходительство, в чрезвычайно затруднительное положение... Он получил вашу декларацию только за полчаса до срока подписания... У него было очень мало времени оценить создавшуюся ситуацию... Он не мог даже посоветоваться с премьер-министром... В результате совещания с министром торговли государственный секретарь предлагает выйти из затруднительного положения путем компромисса...

    Кольер поправил воротник, точно он свыше меры сдавливал его шею, и вопросительно посмотрел на меня. Я спросил;

    — А что это за компромисс? [263]

    Кольер еще раз поправил воротник и, страшно растягивая слова, заключил:

    — Г-государственный с-с-секретарь... п-п-п-предлагает... из-из-изъять обе д-д-д-декларации.

    И Кольер с опасением поглядел на меня.

    Подумав несколько мгновений, я спокойно ответил:

    — Эту неприятную историю накануне самого подписания соглашения начал не я, ее начал государственный секретарь. Мне пришлось только отвечать... Но, если государственный секретарь сейчас предлагает изъять из соглашения обе декларации, — что ж? В интересах улучшения англо-советских отношений я, пожалуй, готов пойти ему навстречу.

    Кольер поблагодарил меня и крепко пожал руку.

    Затем все мы цепочкой вошли в кабинет Саймона. Здесь были уже Ренсимен, Колвил и Вилсон. На столе лежали приготовленные для подписания тексты торгового соглашения.

    Я холодно поздоровался с хозяином. О происшедшем инциденте не было сказано ни слова. Вслед за тем состоялась сама процедура подписания и приложения печатей. С английской стороны соглашение подписали Саймон и Ренсимен, с советской — я и Озерский. Все это заняло несколько минут. Я взял наш экземпляр торгового соглашения и, так же холодно простившись с Саймоном и Ренсименом, уехал вместе с Озерским домой.

    Дело было сделано.

    СССР одержал серьезную победу. ?Правда? писала по этому поводу:

    ?Состоявшееся 16 февраля в Лондоне подписание торгового соглашения между СССР и Великобританией является несомненно, положительным фактом и крупным достижением в политике обоих государств. Это соглашение, которое явится необходимой базой для развития нормальных экономических отношений между Англией и СССР, в то же время сможет стать отправной точкой для улучшения отношений между пролетарским государством и одной из крупнейших капиталистических стран мира и послужить еще одним дополнительным фактором, способствующим делу мира?{72}.

    Отклики и комментарии в Англии были, конечно, гораздо более разношерстны. Однако почти во всех суждениях чувствовался вздох облегчения. Интересно было сделать некоторые сравнения.

    Вот, например, солидно консервативная ?Таймс?.

    16 марта 1921 г. Л. Б. Красиным с советской стороны и министром торговли Робертом Хорном с британской стороны было подписано первое англо-советское торговое соглашение. По этому поводу ?Таймс? 17 марта 1921 г. писала:

    ?Было бы интересно и поучительно услышать, как могут наши министры оправдать заключение соглашения с этим правительством [264] бандитов и предоставление им возможности продавать в нашей стране плоды грабежа... Сейчас никто уже не сомневается, что из страны, находящейся под властью ?диктатуры пролетариата?, нельзя получить ничего, кроме украденного золота и коммунистических принципов?.

    Теперь, 20 февраля 1934 г., та же ?Таймс? по поводу нового англо-советского торгового соглашения заявляла:

    ?Нельзя великую страну вроде России держать в состоянии изоляции. Бойкот мог бы быть эффективен лишь в том случае, если бы он носил всеобщий характер, но это немыслимо. И даже если бы всеобщий бойкот был осуществлен, он не принес бы никакой пользы?.

    Отсюда ?Таймс? делала вывод:

    ?При наличии доброй воли с обеих сторон торговые отношения между обеими странами могут развиваться к взаимной выгоде, и это явилось бы существенным вкладом в дело общего оживления торговли и экономического восстановления?.

    Вот другая большая консервативная газета ?Дейли телеграф?.

    17 марта 1921 г. по поводу первого англо-советского торгового соглашения она высказывалась следующим образом:

    ?Правительство скоро будет сильно сожалеть о заключении соглашения, подписанного вчера нашим министром торговли и г-ном Красиным от имени Советского правительства... Так называемое торговое соглашение, которое принесет мало или не принесет совсем никакой пользы, является для них (т. е. для Советского правительства. — И. М.) актом признания. Тем самым они сильно укрепляют свои позиции. Нельзя забывать также, что сделанный нами шаг должен вызвать негодование среди всех тех русских, которые ненавидят большевистскую власть и которые, бесспорно, составляют огромное большинство?.

    Теперь, 20 февраля 1934 г., та же ?Дейли телеграф? оценивала подписание нового торгового соглашения несколько иначе:

    ?Как бы ни была глубока неприязнь обеих сторон к экономической и политической системе друг друга, нет оснований, почему бы Великобритания и Россия не могли свободно торговать друг с другом. Их продукты взаимно дополняют друг друга и делают крайне желательным обмен ими... В области финансирования своего увеличивающегося экспорта Россия будет пользоваться теми же кредитными преимуществами, что и другие иностранные державы. Лучшим оправданием этого является тот факт, что до сих пор мы не понесли никаких потерь на кредитах Советскому правительству, в сумме достигающих 12 млн. ф. ст.?.

    И еще один красноречивый факт: 5 марта 1934 г. британское, правительство устроило завтрак в честь советских участников переговоров о соглашении, на котором председательствовал Ремсимен.

    Да, времена меняются. За 13 лет, прошедших между двумя торговыми соглашениями, правящие классы Англии кое-чему научились, но только потому, что СССР вопреки их желаниям и ожиданиям проявил себя как здоровая и быстро растущая сила. В истории англо-советских отношений был пройден важный этап.

    Признаюсь, в тот момент я никак не думал, что ?временному? торговому соглашению, с таким трудом родившемуся на свет, суждена столь длинная жизнь. Ведь оно выдержало тяжелые испытания второй мировой войны и последовавшей затем ?холодной войны? и все-таки до сих пор остается в силе. Хорошо, что в истории бывают приятные сюрпризы.

    На протяжении первых 17 лет существования Советского государства англо-советские отношения не были прочными и устойчивыми, Это вытекало из двух причин. Английская буржуазия; тех дней, во-первых, относилась к стране социализма с глубокой ненавистью, а во-вторых, не верила в длительность ее существования. Ведущие круги буржуазии считали Советское государство случайным капризом истории, противоречащим будто бы самой природе человека и потому обреченным на скорую гибель. И. английская буржуазия всеми доступными ей военными, политическими и экономическими средствами стремилась столкнуть большевиков в могилу. Если за первые 17 лет этого не случилось, то во всяком случае не от недостатка усердия со стороны врагов Советской власти.

    Теперь положение изменилось. Реальное соотношение сил показало британской буржуазии, что Советское государство выросло и окрепло, что к нему нельзя больше относиться, как к капризу истории, и что отныне оно превратилось в постоянный (хотя и неприятный для нее) фактор мировой ситуации, с которым приходится считаться. Эти новые настроения, постепенно аккумулируясь, вполне оформились в 1934-1935 гг., которые можно рассматривать как важный рубеж в истории англо-советских отношений. Два обстоятельства сыграли при этом особенно важную роль.

    Первое обстоятельство состояло в том, что в январе 1933 г. в Германии к власти пришел Гитлер. Сначала, правда, правящая Англия не принимала фюрера слишком всерьез. Я хорошо помню, как на протяжении всего 1933 г. британские политики разных направлений — консерваторы, либералы, лейбористы — еще спорили по вопросу о том, удастся ли Гитлеру удержаться у власти.

    Однако с 1934 г., особенно после того как Гитлер уничтожил группу Рема и вообще разгромил внутреннюю оппозицию в своей партии, настроения в правящих кругах Англии стали меняться. В их памяти сразу воскресли события и обстоятельства первой [266] мировой войны, когда Великобритании пришлось с величайшим трудом защищать свои мировые позиции от опасных покушений со стороны германского империализма. Стремления, лозунги, требования Гитлера явно предвещали возрождение старых планов германской гегемонии, сыгравших столь большую роль в развязывании первой мировой войны, — быть может, даже в еще более грозной форме, чем тогда. Перед правящими кругами Англии все настойчивее вставал вопрос: что ж делать?{73}

    21 июня 1934 г. мы с женой были на завтраке у постоянного заместителя министра иностранных дел Роберта Ванситарта{74}. Присутствовало человек десять и среди них сэр Джон Саймон, Завтрак был устроен в честь советского посла и его жены. Это [267] явствовало из того, что, как полагается по английскому этикету, я был посажен справа от хозяйки, а моя жена справа от хозяина, — стало быть, мы были старшими гостями. Саймон был посажен слева от хозяйки, — стало быть, он был гостем № 2. Во время завтрака, когда за столом стоял перекрестный шум от говора гостей, леди Ванситарт, слегка наклонившись в мою сторону, спросила:

    — Ну, как вам нравится жизнь в Лондоне?

    Что-то в тоне и выражении лица леди Ванситарт дало мне понять, что ее вопрос не является просто обычной светской болтовней, однако я осторожно ответил:

    — Лондон — город хороший, но я встречаюсь здесь с большими трудностями.

    Леди Ванситарт наклонилась ко мне еще ближе и полушепотом спросила:

    — Эти трудности создает мой сосед слева?

    Она имела в виду Саймона. Я утвердительно кивнул головой.

    — Но почему бы вам не поговорить откровенно обо всем с Ваном? — так леди Ванситарт фамильярно звала своего мужа.

    Я знал, что Саймон и Ванситарт политически не ладят, ибо являются представителями двух различных дипломатических линий, но все-таки я не ждал, что леди Ванситарт так откровенно даст мне понять о разногласиях, существующих между министром иностранных дел и его постоянным заместителем.

    — При той атмосфере, которая создана вокруг советского посольства в Лондоне, — ответил я, — мне казалось неудобным проявлять в этом отношении инициативу.

    — Ах, так? — воскликнула леди Ванситарт. — Если дело только за тем, кто первый начнет разговор, то такую трудность легко преодолеть... Я беру это на себя.

    Для меня было ясно, что устами леди Ванситарт говорит сам постоянный товарищ министра иностранных дел. Однако меня не покидала известная доля скептицизма: женщины — существа эмоциональные, и я опасался, что в разговоре со мной эта миниатюрная, изящная женщина могла зайти дальше ?инструкций?, полученных от мужа.

    Но нет, я ошибся! Посредничество леди Ванситарт имело практический результат: дня через два Ванситарт позвонил мне по телефону и пригласил в министерство для разговоров об англо-советских отношениях.

    3 июля состоялась моя первая большая беседа с Ванситартом. 12 и 18 июля последовали еще две. Все они носили действительно очень откровенный характер и были проникнуты конструктивным духом. Мы рассмотрели все стоявшие тогда между СССР и Англией вопросы и пришли к выводу, что, хотя между обоими правительствами имеются в некоторых случаях расхождения во мнениях, это не может препятствовать серьезному улучшению отношений между ними.

    Особенно большое место в наших беседах занял вопрос о так называемом Восточном Локарно. В то время в целях укрепления европейской безопасности французский министр иностранных дел Барту энергично пропагандировал проект пакта взаимопомощи между СССР, Полыней, Латвией, Эстонией, Литвой, Финляндией и Чехословакией. Франция должна была выступить в качестве гаранта Восточного Локарно, а СССР — в качестве гаранта Западного Локарно. СССР сочувствовал плану Барту. Англия занимала неясную позицию. В первом разговоре с Ванситартом я старался убедить его в необходимости поддержать проект Барту с британской стороны. 8 июля Лондон посетил сам Барту и вел переговоры о том же с английским правительством. Во время второй беседы, 12 июля, Ванситарт сообщил, что Англия выскажется за Восточное Локарно, если в него будет допущена Германия. Советский Союз и Франция приняли это условие. Тогда лондонское правительство выступило в пользу Восточного Локарно. Однако Германия, а за ней Польша отказались войти в проектируемое объединение. Тем самым был нанесен смертельный удар всему проекту. Но в моих разговорах с Ванситартом история с Восточным Локарно сыграла очень положительную роль, и согласие Советского правительства на включение Германии в состав этого объединения убедило Ванситарта в искренности мирных стремлений СССР.

    М. М. Литвинов был очень доволен моими беседами с Ванситартом и усматривал в них первый шаг к разрядке напряженности в англо-советских отношениях. Действительно, как показали дальнейшие события, оценка M. M. Литвинова оказалась правильной.

    Вторым по времени фактом, свидетельствовавшим об известном повороте в англо-советских отношениях, была история вступления СССР в Лигу Наций. Как известно, при возникновении Лиги в 1919 г. Советская Россия не была приглашена в ее члены. Тогда и в течение последующих 15 лет Лига Наций являлась очагом вражды и всякого рода козней и интриг против Советского государства. К 1934 г. мировая ситуация сильно изменилась по сравнению с 1919 г., и это нашло свое отражение в судьбах Лиги Наций. В 1920 г. американский сенат отверг ратификацию Версальского договора, в результате чего США не вошли в Лигу. В 1933 г. Япония и Германия, ставшие на путь активной агрессии, вышли из состава Лиги. В роли ?хозяев? Лиги остались Англия и Франция, которым было явно не под силу поддерживать ее авторитет в обстановке все отчетливее нараставшей международной бури. Это заставило лидеров англо-французского блока подумать о привлечении в Лигу СССР. В свою очередь Советское правительство к концу 1933 г. пришло к выводу, что в сложившихся условиях СССР целесообразно войти в состав Лиги Наций: это предоставляло к его услугам важнейшую в то время международную трибуну для зашиты мира и противодействия опасности второй [269] мировой войны; это открывало также возможность (хотя значение ее Советское правительство никогда не переоценивало) возводить известные преграды на пути развязывания новой мировой бойни. В результате в сентябре 1934 г. СССР стал членом Лиги Наций с постоянным местом в ее совете.

    Разумеется, это надо было подготовить. Очень большую роль в такой подготовке сыграл тогдашний министр иностранных дел Франции Барту. В первые годы после Октябрьской революции он являлся одним из самых ярых врагов Советской России и сыграл ведущую роль в срыве Генуэзской конференции 1922 г. Однако позже Барту понял, что с приходом гитлеризма к власти в Германии безопасность Франции в сильнейшей степени зависит от сотрудничества с СССР. Он с жаром отдался осуществлению этой задачи и, в частности, пропагандировал идею привлечения Советской страны в Лигу Наций, Барту встретил тут немало препятствий, но сумел их в конечном счете преодолеть. В Англии его соратником был Ванситарт. Итак, в сентябре 1934 г. 30 держав-членов Лиги Наций обратились к Советскому правительству с предложением войти в ее состав. M. M. Литвинов по поручению Советского правительства весьма искусно провел все предварительные переговоры и оформление самого вступления СССР в Лигу. Когда это случилось, Ванситарт в разговоре со мной сказал:

    — Ну, вот, теперь мы стали с вами членами одного клуба: надо сказать, что отныне наши отношения будут таковы, каковы должны быть отношения между членами одного и того же клуба.

    Как бы некоторым подтверждением этих слов Ванситарта являлся прием, оказанный мне как советскому послу на очередном банкете лорд-мэра Сити 9 ноября 1934 г. На этот раз в библиотеке Гилд-холла не было того кричащего молчания, которым я был встречен за два года перед тем. На этот раз нотабли государства аплодировали. Аплодировали умеренно, без энтузиазма и горячности, но во всяком случае достаточно шумно, чтобы можно было заключить о значительном повороте в настроениях правящей верхушки по отношению к СССР.

    Третьим по времени фактом, говорившим об улучшении англо-советских отношений, явился визит Идена в Москву в марте 1935 г. В подготовке и проведении этой дипломатической акции очень большую роль сыграл все тот же Ванситарт.

    Иден только что начал выдвигаться. Выходец из средних кругов, культурный и образованный, он обладал большой долей здравого смысла и верного политического инстинкта. С приходом Гитлера к власти он стал склоняться к мнению, что Британскую империю может спасти только возрождение Лиги Наций, поэтому примкнул к той группировке в консервативной партии, которая настаивала на сближении Англии и СССР. По моему мнению, Иден не мог долго удержаться на этой позиции в послевоенный период и постепенно включился в число рыцарей ?холодной войны?, [270] провозглашенной лидером американского и поддержанной лидерами британского империализма.

    Однако тогда, в 30-е годы, Иден энергично отстаивал политику сближения с СССР и на этом в сущности сделал себе карьеру. Когда в конце 1932 г. я приехал в Англию, Иден был парламентским товарищем министра иностранных дел в палате общин и так как Саймон тоже был членом палаты общин и выступал там по всем более важным внешним вопросам, то Идену приходилось играть второстепенную роль. Но в дальнейшем возвышение Идена пошло быстрыми темпами. Это объяснялось отчасти его связями в консервативной верхушке, но еще большее значение имела та борьба между двумя группировками в британских правящих кругах, о которой я говорил выше. Сторонники ?возрождения Антанты? видели в Идене подходящего для них человека и стали его выдвигать. В 1934 г. Иден был назначен лордом-хранителем печати (чисто декоративны: пост), т.е. фактически министром без портфеля в кабинете Болдуина. Ему было дано специальное поручение — обслуживать Лигу Наций. В результате на известный срок в Англии оказалось два министра иностранных дел — ?старший? в лице Саймона и — ?младший? в лице Идена. Они представляли две различные и в ряде вопросов даже противоположные линии внешней политики Англии, отношения между ними были натянутые. Ванситарт, который тоже не ладил с Саймоном, поддерживал Идена. В результате в британском ведомстве иностранных дел все время шла внутренняя борьба, которая лишь отражала борьбу, происходившую но вопросам внешней политики среди правящих кругов вообще.

    В начале 1935 г. Англия и Франция решили сделать попытку договориться с Германией по вопросам разоружения, возвращения ее в Лигу Наций и другим важным международным проблемам. По существу правительство Макдональда — Болдуина хотело выяснить, нельзя ли вместе с гитлеровской Германией создать ?западный блок?, направленный против СССР. Первоначально предполагалось, что оба министра иностранных дел — Саймон (?старший?) и Иден (?младший?) посетят Берлин и Москву. Однако ввиду оппозиции Саймона к этой затее найден был такой компромисс: Саймон и Иден едут в Берлин, затем Саймон возвращается в Англию, а Иден продолжает путь на восток и встречается с членами Советского правительства.

    В своих мемуарах Иден выражает некоторое удивление по поводу того, что Советское правительство не подняло вопроса, почему в Берлин едут два министра, а в Москву только один

    (да вдобавок еще ?младший?). Это являлось как бы известным ущемлением ?престижа? СССР. Дело, однако, объяснялось очень просто. Мы считали, что результатом визита британского министра в Москву может быть только коммюнике, и мы были заинтересованы в том, чтобы ото коммюнике возможно лучше служило делу мира. Мы сомневались, что получим хорошее коммюнике, если в Москву [271] поедет такой махровый ?умиротворитель?, как Саймон. Поэтому мы предпочли иметь в качестве своего гостя Идена, с которым легче было найти общий язык, и мы оказались правы. Советская дипломатия всегда больше интересовалась существом дела, чем вопросами внешнего ?престижа?. Так она поступила и в данном случае.

    В самый последний момент начались осложнения. 4 марта в палате общин было объявлено, что ввиду прогрессирующего вооружения Германии британское правительство приняло решение о модернизации своей армии и флота, а также об ускорении постройки самолетов. Гитлер ?обиделся?, и на следующий день германский министр иностранных дел Нейрат сообщил британскому, правительству, что фюрер ?простудился? и поэтому визит английских министров придется отложить. 9 марта Геринг публично заявил о существовании у Германии военно-воздушных сил. 16 марта нацистское правительство объявило в нарушение Версальского договора о введении всеобщей воинской повинности в стране и создании германской армии на базе 36 дивизий в мирное время.

    Этот новый ?прыжок? нацистского фюрера вызвал сильнейшее волнение в Англии и Франции. Визит британских министров в Берлин повис в воздухе. В английских правящих кругах началась острая борьба между сторонниками Антанты и сторонниками ?умиротворения? агрессоров. Сторонники Антанты доказывали, что в создавшейся обстановке поездка британских министров в Берлин явится величайшим унижением для Англии и только еще больше разожжет аппетит Гитлера.

    Сторонники ?умиротворения? отвечали, что, чем реальнее опасность агрессии, тем более необходимо использование всех, даже самых незначительных мер и средств для целей сохранения мира. В конечном счете было решено, что Саймон и Иден едут в Берлин, а оттуда только один Иден продолжает путь в Москву для переговоров с Советским правительством.

    Так состоялся визит Идена в СССР.

    Сейчас, в наши дни, Москва стала пунктом притяжения для глав государств и министров разных наций со всех концов земли. Мы к этому привыкли и считаем это чем-то само собой разумеющимся. Тогда положение было совсем иное. В течение 18 лет после Октября Москва была ?табу? для лидеров капиталистического мира. Москва была под политическим бойкотом — не формально, а фактически. Никто из министров крупных держав Запада не считал возможным ступить ногой на московскую землю. И вдруг в марте 1935 г. в Москве появился Иден, член правительства могущественной Великобритании! Это было событием большого политического значения и вызвало многочисленные комментарии в мировой печати.

    По решению Советского правительства я сопровождал Идена в его поездке от Берлина до Москвы. Поезд с запада приходил в [272] Столбцы, и здесь (ввиду разницы в ширине железнодорожной колеи Польши и СССР) пассажирам приходилось переходить на другую сторону вокзала, где уже ждал советский поезд. Я шел рядом с Иденом. Когда мы подошли к советскому поезду, Иден вдруг остановился и с изумлением воскликнул:

    — Вот это да!.. Сразу получаешь ясное представление о гигантских размерах вашей страны!

    Иден при этом указал на щитки, висевшие на вагонах. Они гласили: ?Столбцы — Маньчжурия?. То был дальневосточный экспресс, шедший прямым рейсом через Москву от западной границы СССР до восточной.

    В Москву мы прибыли 28 марта. Три дня, проведенные здесь Иденом, были заполнены дипломатическими беседами и приемами. Иден имел два длинных разговора с M. M. Литвиновым, присутствовал на большом обеде, устроенном в его честь Советским правительством. На этом обеде M. M. Литвинов и Иден обменялись дружественными речами, причем M. M. Литвинов заявил, что ?никогда еще со времен мировой войны не было такой озабоченности и тревоги за судьбу мира, как в настоящий момент?{75}. Иден в своей речи ответил, что нынешнее опасное ?положение может быть улучшено только откровенным обменом мнений с помощью личного контакта между представителями великих стран мира?{76}.

    29 марта Сталин принял Идена. Встреча происходила в Кремле в кабинете предсовнаркома В. М. Молотова. Присутствовали Сталин, Молотов, Литвинов и я, а с английской стороны — Иден и английский посол в Москве лорд Чилстон. Мне пришлось идти по коридору вместе с Иденом, и я заметил, что Иден сильно волновался в связи с предстоящей встречей. Все мы были одеты в обычные костюмы с галстуками — только Сталин составлял исключение: на нем была серая тужурка, серые брюки и высокие сапоги. Он был спокоен и бесстрастен. Переводил в основном Литвинов, иногда помогал ему я. Центральным предметом разговора являлась опасность войны. Сталин прямо поставил Идену вопрос:

    — Как вы думаете, опасность войны сейчас больше или меньше, чем накануне 1914 г.?

    Иден был не совсем определенен, но все-таки из его ответа явствовало, что опасность войны в 1914 г. была больше.

    Сталин возразил:

    — А я думаю, что сейчас эта опасность больше. В 1914 г. имелся только один очаг военной опасности — Германия, а теперь два — Германия и Япония.

    Иден подумал и признал, что мнение Сталина имеет под собой серьезное основание. [273] Потом говорили о других международных проблемах, рассматривали висевшую на стене карту мира и в конце концов пришли к утешительному выводу, что во всяком случае между СССР и Англией сейчас нет никаких серьезных вопросов спорного характера.

    В.тот же день Иден осматривал Кремль: Ивана Великого, Царь-пушку, Царь-колокол, Грановитую и Оружейную палаты, долго стоял на кремлевской стене и смотрел на открывающийся оттуда широкий вид Москвы. Идена всё время сопровождали Стренг, лорд Чилстон и леди Чилстон — женщина интересная, умная и культурная. В Оружейной палате разыгрался маленький инцидент. В одном из залов музея была представлена огромная коллекция английских серебряных изделий XVI — XVII вв. — чаш, кубков, блюд и т. д. Иден невольно воскликнул:

    — Откуда у вас эти сокровища?! У нас, в Англии, их не имеется.

    Тут вмешалась леди Чилстон и ответила:

    — Все это подарки английских королей и королев русским царям, а у нас все серебро во время революции было переплавлено на монету.

    — Вот как! — разочарованно воскликнул Иден и, обращаясь ко мне, прибавил — Вам можно позавидовать.

    Потом он помолчал мгновение и продолжал:

    — Можно только удивляться, как все эти драгоценности сохранились во время вашей революции.

    Я засмеялся и сказал:

    — Теперь вы можете убедиться, что наша революция была гораздо более культурной, чем в Англии обычно ее представляют.

    Вечером в тот же день M. M. Литвинов пригласил Идена в Большой театр. Шел балет ?Лебединое озеро?. Иден был в восхищении. Но тут произошел маленький инцидент, о котором мы в ложе не сказали ни слова, но зато вдоволь посмеялись, когда распростились с нашими гостями.

    После того как поднялся занавес и потухли огни, в ложе установился какой-то уютный полумрак. На сцене началась игра. Прошло минут 10, и вдруг... Почти совсем рядом со мной раздалось мерное похрапывание... Сначала легкое, потом сильнее, потом еще сильнее. Откуда оно могло идти? Я стал осторожно всматриваться и, наконец, увидал трогательную картину: склонившись головой на плечо M. M. Литвинова, лорд Чилстон мирно почивал, испуская предательские звуки... Леди Чилстон, сидевшая рядом с мужем, осторожно разбудила его и поспешила увезти домой.

    Еще один любопытный момент. Как-то, выкроив дна часа, Максим Максимович увез Идена к себе на дачу, километрах в 30 от Москвы. Был устроен, радушный завтрак, хозяйничала жена Литвинова Айви Вальтеровна. Настроение у всех было хорошее, и оно достигло своего апогея, когда на столе появился большой [274] кусок масла с английской надписью ?Peace is Indivisible? (Мир неделим). Этот лозунг, приобретавший тогда все большую популярность, незадолго перед тем был выдвинут Максимом Максимовичем.

    31 марта по указанию Сталина Идену был показан авиационный завод в Кунцеве. Он произвел на него и на сопровождавших его лиц, среди которых было немало военных, очень сильное впечатление. Англичане явно не ожидали увидеть в Москве столь технически передовое по тому времени предприятие. Когда мы вышли во двор завода, наших гостей ожидал неожиданный сюрприз: в воздухе началось выполнение большой программы авиационной акробатики. Летчик, выполнявший ее, был великолепен{77}. Он делал самые сложные и замысловатые номера, то стремительно пикировал на землю, то почти вертикально подымался в высоту, то круто ложился на крыло, то летел вниз головой.. Минут 20 мы все стояли во дворе со взорами, прикованными к смелому аэронавту. Наконец, Иден воскликнул:

    — Это изумительно! Никогда не видел ничего подобного!

    К концу пребывания Идена в Москве, естественно, встал вопрос о коммюнике. Это был важный вопрос. Во время приема в британском посольстве Литвинов и Иден договорились об основных линиях коммюнике, и вечером 30 марта Максим Максимович поручил мне набросать примерный текст этого документа. Утром 31 марта я показал свой набросок наркому, он одобрил его. Затем я встретился со Стренгом, которому Иден поручил согласовать текст коммюнике со мной. Я поехал в британское посольство, и мы принялись со Стренгом за работу в большой комнате, примыкающей непосредственно к холлу. Работа оказалась нетрудной: Стренг сделал в предложенном мною тексте лишь несколько мелких редакционных поправок, остальное не вызвало его возражений. Это коммюнике было опубликовано в печати 1 апреля 1935 г. Самая существенная часть коммюнике гласила:

    ?В результате исчерпывающего и откровенного обмена мнений представители обоих правительств констатировали, что s настоящее время нет никакого противоречия интересов между обоими правительствами ни в одном из основных вопросов международной политики и что этот факт создает прочный фундамент для развития плодотворного сотрудничества между ними в деле мира. Они уверены, что обе страны, в сознании того, что целостность и преуспевание каждой из них соответствуют интересам другой, будут руководствоваться в их взаимных отношениях тем духом сотрудничества и лояльного выполнения принятых ими обязательств, которые вытекают из их общего участия в Лиге Наций?{78}. [275]

    Наличие общего улучшения атмосферы еще более подтверждалось двумя другими событиями, последовавшими непосредственно за визитом Идена в Москву: 2 мая 1935 г. в Париже был подписан пакт взаимопомощи между Францией и СССР, а вслед за тем французский министр иностранных дел Пьер Лаваль совершил поездку в советскую столицу. 16 мая 1935 г. в Праге был подписан пакт взаимопомощи между СССР и Чехословакией, и вскоре после того чехословацкий министр иностранных дел Э. Бекеш также сделал визит в Советский Союз.

    Излишне говорить, что лично я был чрезвычайно доволен всем происшедшим. Я допускал, что в англо-советских отношениях открыта новая страница длительного и систематического их улучшения. Однако меня смущала мысль: переговоры в Москве вел и коммюнике подписал Иден, сторонник сближения с СССР, конечно, он не мог этого сделать без согласия британского правительства, но все-таки, как будут реагировать на совершившийся факт такие люди, как Саймон, Невиль Чемберлен и др.? Не станут ли они поливать ледяной водой еще слабые, только что поднявшиеся ростки англо-советского сближения?

    Провожая Идена, который из Москвы отправлялся в Прагу и Варшаву, я старался уверить себя, что мои сомнения неосновательны. Но где-то в глубине души оставался червячок, который не давал мне покоя{79}.

    Увы! Этот червячок волновал меня недаром. Та оттепель в англо-советских отношениях, которая наблюдалась в 1934-1935 гг., продолжалась недолго. Она скоро сменилась похолоданием и в дальнейшем — температурой ниже нуля. Как увидим далее, чемберленовское крыло господствующего класса овладело положением.

    Черчилль и Бивербрук

    Прежде чем перейти к изложению дальнейших событий, я считаю необходимым остановиться на некоторых серьезных условиях иного рода, которые нам принесла смена настроений в английских правящих классах.

    Я уже говорил, что, направляя меня в Лондон, M. M. Литвинов по поручению Советского правительства ставил передо мной как важнейшую задачу установление связей и контактов с консервативными кругами. Я начал действовать в этом направлении с первых же дней моей работы в Англии. Но сначала мои усилия [276] имели весьма умеренный успех. Мне удалось ?завоевать? либералов, в том числе таких крупных, как Ллойд Джордж. Герберт Самуэль, Арчибальд Синклер и другие; либералы, конечно, составляли часть господствующего класса, но в 30-е годы, как я уже упоминал, они не пользовались большим влиянием на правительство. Что же касается консерваторов, то тут я сумел завести знакомство с лицами второго и третьего ранга, однако фигуры более значительные по-прежнему сторонились советского посольства.

    Единственным исключением был дом Асторов, но о специфических причинах, побуждавших леди Астор в те годы изображать из себя ?друга? советского посла, я уже говорил выше. К тому же в консервативных кругах статус леди Астор был весьма своеобразен: ее считали богатой и взбалмошной американкой, способной на любую экстравагантность, чем-то вроде политической ?enfant terrible?. Поэтому тот факт, что советский посол поддерживал знакомство с леди Астор, еще не открывал перед ним дверей других консервативных цитаделей.

    Теперь положение изменилось. С нами стали искать знакомства руководящие политики консервативного лагеря. Я, разумеется, старался использовать до максимума создавшуюся конъюнктуру и действительно успел установить прочные контакты с целым рядом виднейших представителей британского консерватизма, контакты настолько устойчивые, что они сохранились даже позднее, когда в англо-советских отношениях наступило сначала похолодание, а затем и настоящий мороз. Наиболее важными и интересными из этих новых знакомых были, несомненно, У. Черчилль и лорд Бивербрук.

    В конце июля 1934 г., примерно через месяц после описанного выше завтрака с Саймоном, Ванситарты пригласили меня с женой к себе на обед. Кроме нас присутствовал еще Черчилль с женой. Положение, которое в это время занимал Черчилль, было очень своеобразным.

    Потомок герцога Мальборо и один из знатнейших аристократов Англии, Черчилль сделал блестящую политическую карьеру и сменил целый ряд министерских кресел вплоть до столь высокого в британской правительственной иерархии поста, как пост министра финансов (1924-1929 гг.). Но тут вдруг произошла заминка. К тому моменту, когда мы встретились с Черчиллем в доме Ванситартов, он уже пять лет не занимал никаких министерских должностей, формально оставался лишь обыкновенным депутатом парламента. Забегая несколько вперед, скажу, что на этом ?низком уровне? Черчилль пребывал до самого начала второй мировой войны. Правящая консервативная партия явно не хотела пускать его к вершинам власти. В чем было дело?

    Моя гипотеза сводится к следующему: десятилетие 1929-1939 гг. было периодом сравнительно спокойного развития английской политической жизни, и арену государственной деятельности заполнили люди средние и даже мелкие, такие, как, например, [277] Невиль Чемберлен, Самуэль Хор, Галифакс, Саймон и др. Нет надобности преувеличивать политические качества Черчилля, как это часто делается в западной литературе, но все-таки Черчилль был гораздо умнее всех только что перечисленных лиц и вдобавок отличался еще сильным авторитарным характером. Поэтому тогдашние министры его просто боялись, боялись, что благодаря своим качествам и своему авторитету в консервативных кругах и в стране он подавит их, скрутит, превратит в пешки. Пусть уж лучше такой матерый политический бульдог стоит в стороне от дороги, по которой сравнительно гладко катится колесница власти!.. Только грозный кризис второй мировой войны вернул Черчилля в правительство — сначала в качестве морского министра, а потом в качестве премьера. Но тут в игру вошли уже такие факторы, над которыми чемберлены и саймоны были не властны.

    Впрочем, даже и лишенный министерского портфеля, Черчилль в те годы являл собой одну из крупнейших политических фигур Англии и, несомненно, пользовался большим влиянием в широких парламентских кругах. Это влияние еще более возросло, когда с середины 30-х годов Черчилль стал лидером внутренней оппозиции в консервативной партии, усматривавшей ключ к безопасности Британской империи в возрождении Антанты эпохи первой мировой войны.

    Не знаю, кто был инициатором встречи Черчилля со мной (сам Черчилль или Ванситарт), но факт тот, что в теплый июльский вечер 1934 г. мы вшестером сидели за одним столом и беседовали на разные текущие темы. Когда же после кофе дамы по английскому обычаю удалились в гостиную и в столовой остались только мужчины, начался более серьезный разговор. Во время этого разговора Черчилль откровенно объяснил мне свою позицию:

    — Британская империя, — говорил Черчилль, — для меня начало и конец всего. Что хорошо для Британской империи — хорошо и для меня. Что плохо для Британской империи — плохо и для меня. В 1919-1920 гг. я считал, что главной опасностью для Британской империи были Советы, и потому тогда я боролся против вас... Теперь я считаю, что главной опасностью для Британской империи является Гитлер, и потому сейчас я веду борьбу против Германии... Германия же угрожает не только нам, но и вам, — почему бы при таких обстоятельствах нам не пройти вместе кусок исторического пути?.. Это диктует здравый смысл нам обоим.

    Я должен был констатировать, что Черчилль говорит искрение и что мотивировка, которую он дает своей смене вех, логична и вызывает доверие.

    В том же духе откровенности я ответил Черчиллю:

    — Советские люди являются принципиальными противниками капитализма, но они очень хотят мира и в борьбе за мир готовы [278] сотрудничать с государством любой системы, если оно действительно стремится предотвратить войну.

    И я сослался при этом на ряд исторических событий.

    Черчилль был вполне удовлетворен моими объяснениями, и с этого вечера между нами началось знакомство, сохранившееся до самого конца моей работы в Англии. Отношения между нами были необычны и даже в известной мере парадоксальны. Мы были людьми двух противоположных лагерей и всегда об этом помнили. Помнил и я о том, что Черчилль был важнейшим лидером интервенции в 1918-1920 гг. Идеологически между нами лежала пропасть. Однако в области внешней политики иногда приходится шагать вместе с вчерашним врагом против сегодняшнего врага? если того требуют интересы безопасности. Именно поэтому в 30-е годы при полном поощрении из Москвы я поддерживал постоянные отношения с Черчиллем в целях подготовки совместной с Англией борьбы против гитлеровской угрозы. Конечно, все время чувствовалось, что Черчилль в голове прикидывает, как бы получше использовать ?советский фактор? ради сохранения мировых позиций Великобритании. Поэтому мне всегда приходилось быть начеку. Тем не менее знакомство с Черчиллем представляло большую ценность. Оно сыграло свою роль в последующих событиях, особенно в период второй мировой войны.

    Несколько иначе установились отношения между мной и лордом Бивербруком. Летом 1935 г., примерно через год после моей первой встречи с Черчиллем, ко мне как-то приехал левый лейбористский лидер Эньюрин Бивен. Мы были с ним хорошо знакомы, и он сразу стал говорить со мной ?запросто?.

    — Я к вам по одному деликатному делу, — начал Бивен. — У меня есть друг — лорд Бивербрук... Вы слышали, конечно, о нем?

    Я утвердительно кивнул головой.

    — Так вот, — продолжал Бивен, — лорд Бивербрук хотел бы в вами познакомиться... Он уже приготовил приглашение вам на завтрак, но предварительно просил меня выяснить, как вы отнесетесь к такому приглашению... Бивербруку неприятно было бы получить отказ... А кроме того, он действительно заинтересован во встрече с вами по политическим соображениям...

    В моей голове мгновенно пронеслось то важнейшее, что я знал о Бивербруке: канадец, начал карьеру в качестве скромного адвоката; потом перешел на газетную стезю; во время первой мировой войны приехал в Англию и быстро завоевал себе здесь положение газетного короля; был одно время министром в кабинете Ллойд Джорджа; сейчас одна из влиятельнейших фигур в британских политических кругах и владелец целого ?куста? органов печати, среди которых ?Дейли экспресс? имеет двухмиллионный тираж; в последние годы занимал антисоветскую позицию и в дня англо-советского кризиса из-за дела ?Метро-Виккерс? вел бешеную кампанию против СССР, в том числе лично против меня. [279] И вот теперь этот самый Бивербрук приглашает меня к себе на завтрак!

    — А каковы сейчас настроения и намерения Бивербрука? — спросил я Бивена.

    — О, самые лучшие, — воскликнул Бивен. — Бивербрук считает, что в нынешней обстановке Англии и СССР по пути.

    -Ну, что же? — заключил я. — Я приму приглашение Бивербрука... Не стоит ворошить прошлое, если в настоящем мы можем идти вместе против гитлеровской Германии.

    Несколько дней спустя (если память мне не изменяет, это было 4 июня) я сидел за столом у Бивербрука. Мы были вдвоем, и я имел возможность близко его рассмотреть. Это был человек невысокого роста, необычайно живой и непоседливый, с круглым подвижным лицом и острыми, колючими глазами. Из его уст вырывался настоящий фейерверк афоризмов, сентенций, оценок, характеристик людей и событий. В выражениях он не стеснялся. Разговор с Бивербруком был чрезвычайно интересен и поучителен, и я просидел у него более двух часов. Несколько раз я порывался встать и раскланяться, но хозяин меня не отпускал.

    В ходе беседы Бивербрук, подобно Черчиллю, счел необходимым объяснить мне причины своего поворота в отношении СССР.

    — Да, да, — скороговоркой говорил Бивербрук, — мы должны идти вместе... Скажу откровенно, я не очень люблю вашу страну, но я очень люблю Британскую империю... Ради здоровья Британской империи я готов на все... А Германия сейчас — главная проблема не только для Европы, но и для Британской империи. Так будем же друзьями!

    Это тоже было откровенно и, что особенно важно, вполне искренне. Я был очень доволен. Меня всегда тошнило от слащавых речей о симпатии к ?России и русскому народу?, которыми иные английские политики прикрывали пустоту своих чувств или даже антисоветские интриги. Грубоватый реализм Бивербрука производил на меня освежающее впечатление. Да, он руководствовался эгоистическим интересом своего государства и апеллировал к ?эгоистическому интересу? (в его понимании) Советского государства, но на таком базисе можно было строить политику совместных действий против общей опасности со стороны германского агрессора.

    Действительно, мое знакомство с Бивербруком в дальнейшем сильно укрепилось. В годы второй мировой войны Бивербрук, будучи членом военного кабинета Черчилля, оказал немало услуг нашей стране в деле снабжения. Он также с самого начала Великой Отечественной войны сделался горячим сторонником открытия второго фронта во Франции. Не случайно Советское правительство наградило Бивербрука одним из наших высших орденов. [280]

    Оживление англо-советских контактов

    В результате смены настроений в британских правящих кругах значительно оживились связи и контакты между СССР и Англией в экономической, военной и культурной областях.

    После временного перерыва в период торговой войны, которую развязала Англия в связи с делом ?Метро-Виккерс?, англо-советская торговля стала вновь набирать темпы и в 1934-1936 гг. достигла очень высокого уровня, что являлось далеко не в последней степени результатом энергии и искусства нашего торгпреда А. В. Озерского.

    Благоприятные изменения происходили и в сфере военных взаимоотношений. Я уже рассказывал, что до 1934 г. британское военное ведомство не хотело обмениваться с Красной Армией официальными представителями. Теперь положение изменилось. Между обеими странами было заключено соглашение о таком обмене, и в нашем посольстве, наконец, появился первый советский военный атташе — генерал Витовт Казимирович Путна.

    Человек он был талантливый и очень интересный. Литовец по национальности, художник по первоначальной профессии, Путна в 1917 г. был захвачен вихрем революции и брошен на военную дорогу. Здесь он обнаружил крупные дарования и как командир 27-й дивизии сыграл видную роль во время гражданской войны.

    В Лондоне Путна сразу поставил свою работу на широкую ногу. Он снял дом для военного атташата, красиво обставил его, превратил приемные комнаты в интересную выставку картин русских, советских и иностранных художников и стал заводить полезные знакомства в английских военных и политических кругах.

    К сожалению, в 1936 г. Путна, как и многие другие, был отозван в Москву.

    Несколько позднее, в конце 1936 г., в Лондоне появился другой военный, которого я всегда вспоминаю с большой теплотой и уважением — авиационный атташе Иван Иосифович Черний. Это был человек, созданный революцией. Выходец из бедной крестьянской семьи, он окончил лишь сельскую школу и в 1913 г., в возрасте 19 лет, пошел добровольцем в начавший тогда формироваться русский военно-воздушный флот. После Октября он вступил сначала в Красную гвардию, а в 1918 г. — в Красную Армию. Тогда же он стал членом партии. В 1932-1936 гг. командовал крупным авиационным соединением. С этого поста Черний попал в Лондон и в течение последующих четырех лет был военным дипломатом: сначала как авиационный атташе, а затем в 1937-1940 гг., ввиду отсутствия военного и морского атташе, еще и как их заместитель. То была очень трудная и сложная задача, но Черний справлялся с ней хорошо. Его незаурядные деловые качества я имел случай особенно высоко оценить [281] летом 1937 г., когда Советскому правительству пришлось вести с британским правительством переговоры об ограничении морских вооружений. Переговоры были продолжительные и нелегкие. СССР в них представляли я и Черний. Черний проявил при этом много трудолюбия, технических знаний, уменья находить приемлемые для обеих сторон формулировки, хотя морское дело вовсе не было его специальностью. Как человек Черний производил очень приятное впечатление — умный, тактичный, хорошо разбирающийся в политике к убежденный советский патриот. С ним и с его семьей у меня и моей жены установились добрые отношения.

    В тот же период участились визиты в Англию видных советских деятелей. Например, в 1934 г. на британский военно-воздушный парад прибыл командующий Советскими Военно-Воздушными Силами Яков Иванович Алкснис.

    Алкснис мне сразу понравился: он являлся настоящим олицетворением энергии, организованности и здорового оптимизма. Мне пришлось представлять Якова Ивановича многим английским сановникам. Он вызывал у них несомненный респект, и почти каждый из них доверительно спрашивая меня:

    — Неужели такой молодой человек (Алкснису в то время было 37 лет) действительно стоит во главе всех Советских Военно-Воздушных Сил?

    Около того же времени в Лондон приезжала группа советских авиаконструкторов во главе с А. Н. Туполевым. Это дало мне возможность познакомиться с Андреем Николаевичем, к которому я сразу почувствовал большую симпатию и уважение. Дружеские отношения у нас сохранились и в последующие годы. Тогда же в Лондоне побывал и А. Н. Толстой.

    В январе 1936 г. на похороны английского короля Георга V приезжали M. M. Литвинов и маршал M. H. Тухачевский. Они привлекали к себе всеобщее внимание: мировой престиж советского наркома иностранных дел был в то время в зените, а Тухачевский своей военной эрудицией, широтой культурного кругозора, своей молодостью, внешностью, своим поведением и манерами производил сильное впечатление на иностранцев, с которыми ему приходилось сталкиваться.

    В июле 1935 г. Лондон посетил знаменитый ученый Иван Петрович Павлов. На втором Международном неврологическом конгрессе он прочитал доклад о типах высшей нервной деятельности в связи с неврозами и психозами, который вызвал тогда большие отклики в научных кругах различных стран.

    Приезд Павлова стал настоящей сенсацией не только для конгресса, но и для печати и общественности. Корреспонденты встретил Ивана Петровича уже в Дувре и по дороге в Лондон в поезде и подвергли великого ученого самому подробному журналистскому ?допросу?. На вокзале Виктория в Лондоне Павлова опять ожидали пресса, фотографы, представители советской колонии, друзья и знакомые. Он был несколько утомлен с [282] дороги, с какой-то очаровательной беспомощностью отбивался от наседавших на него журналистов, и мне в конце концов пришлось прийти ему на помощь, поспешно усадив его в ожидавший нас посольский автомобиль. Когда мы были уже вне вокзала, Иван Петрович весело рассмеялся и воскликнул:

    — Ну, вот теперь я спасен! Можно немножко вздохнуть и отдышаться.

    Я спросил Павлова, не слишком ли качало его на море во время переезда от Остенде до Дувра, Иван Петрович опять рассмеялся и ответил:

    — О, нет, все обошлось благополучно. Я плохой моряк, но я открыл новый способ борьбы с морской болезнью: во время качки надо только твердо фиксировать взгляд на чем-нибудь неподвижном, и все будет хорошо. Во время переезда я лежал в каюте и упорно смотрел на перекладину потолка. Меня не качало.

    Хотя я предлагал Павлову остановиться в посольстве, он предпочел заехать к своим старым Друзьям. Мы, однако, все время поддерживали тесный контакт.

    На следующий день после приезда Иван Петрович дал интервью лондонской прессе. В большом зале посольства собрались английские журналисты. Павлов был в хорошем настроении. Он красочно и подробно объяснил им свою теорию темпераментов. Павлов подразделял всех людей на четыре группы: холерики, сангвиники, флегматики и меланхолики. Он доказывал физиологическое происхождение темпераментов и рисовал вытекающие отсюда психологические черты каждого типа. Павлов говорил энергично, с воодушевлением, с блеском в глазах, с характерной жестикуляцией. Он очаровал своих слушателей, и, когда интервью кончилось, один из крупнейших лондонских журналистов подошел ко мне и спросил:

    — Как вы умеете сохранять таких людей? Ему 86 лет, а ведь это не человек, это концентрированная умственная энергия!

    Сказано было очень метко. Действительно, Павлов был и до конца остался концентрированной умственной энергией. Мы несколько раз встречались с ним во время его пребывания в Лондоне и много беседовали на разные темы — о науке, о русском народе, о будущих перспективах человечества, — и всегда меня поражала острая, яркая мысль Павлова, его богатый опыт и совершенно исключительная воля к жизни и действию. Он говорил о процессах жизни как физиолог и излагал свои выводы и обобщения. Павлов примерно так рисовал кривую жизнедеятельности человеческого организма: до 30-35 лет — крутой и систематический подъем, 35-60 лет — равнина, после 60 лет — постепенный спуск вниз.

    Павлов горячо доказывал, что нормальная длительность жизни, заложенная в основах человеческого организма, по меньшей мере 100 лет. Мы сами своей невоздержанностью, своей беспорядочностью, своим безобразным обращением с собственным организмом [283] сводим этот нормальный срок до гораздо меньшей цифры. И тут же прибавлял:

    — Постараюсь дожить до 100 лет! Буду драться за это!

    Да, Павлову очень хотелось жить и работать. Он был полон всепоглощающих научных интересов и планов, полон желания видеть результаты того, что рождается и складывается в жизни народов Советского Союза. Он чувствовал здесь биение могучего пульса и как великий ученый не мог не прислушиваться, подчас с глубоким волнением, к ударам этого пульса. Он как-то сказал мне в разговоре:

    — Страшно интересно становится жить. Что будет? К каким результатам мы придем?

    И потом, явно намекая на свое недружелюбное отношение к Советской власти в первые годы после Октября, Павлов с лукавой искринкой в глазах прибавил:

    — Пожалуй, ведь вы, большевики, своего добьетесь. Я раньше в этом сомневался, но сейчас уверен, что вы выиграете. Ах, как хотелось бы еще пожить!

    Расставаясь, мы условились, что встретимся у Ивана Петровича в Колтушах{80}, когда я поеду в отпуск. В конце августа того же 1935 г., будучи проездом в Ленинграде, мы с женой не преминули посетить Колтуши. Несмотря на плохую погоду, мы нашли Ивана Петровича полным энергии и воодушевления. Он показал нам свою лабораторию, познакомил со своими знаменитыми обезьянами Рафаэлем и Розой, над которыми производил различные опыты, и много рассказывал о своих дальнейших научных аланах.

    Дух воинствующего материалиста ярко горел в великом ученом.

    — В будущем году в Мадриде собирается Международный конгресс психологов, — говорил он, — непременно поеду на него: хочу подраться с психологами! Путаются они, пустяками занимаются. Какая же это психология без физиологии?

    Увы! Павлову не удалось осуществить свое намерение. Смерть подкралась к нему раньше. В феврале 1936 г. Иван Петрович умер от воспаления легких.

    В памяти моей остался глубокий и волнующий образ гениального ученого, который вопреки традициям своего прошлого, вопреки взглядам, привычкам и особенностям под конец своей жизни сумел понять и почувствовать, что торжество социализма несет с собой действительное освобождение человечества.

    А вот еще одно яркое воспоминание тех лет. Летом 1935 г. в Лондоне был устроен большой международный фестиваль танца. Съехались мастера этого вида искусства со всех концов мира. Прибыли и представители Советского Союза — русские, украинцы, [284] кавказцы и люди других национальностей. Самой яркой звездой являлась тогда еще совсем юная Тамара Ханум. Все они были молоды, веселы, полны надежд на будущее и так хорошо олицетворяли весну — весну собственного народа и Советского государства. Приезд советских артистов вызвал в нашей лондонской колонии необычайное волнение и страстное желание помочь их успеху. На некоторое время посольство превратилось одновременно в консерваторию, балетную школу и костюмерную, где шли репетиции, исполнялись хореографические номера, шились и перешивались костюмы для участников фестиваля. Эти дружные усилия советских людей не остались бесплодными. Советская группа танцоров заняла одно из первых мест на международном фестивале танца. О ней много говорили и писали, на ней было сосредоточено внимание широких кругов зрителей. Тогда это имело не только художественное, но и большое политическое значение.


Часть четвертая.

    Мюнхен

    Приход Чемберлена к власти

    28 мая 1937 г, премьер Болдуин ушел на покой и вместо него главой правительства стал Невиль Чемберлен.

    За короткий промежуток времени Чемберлен ухитрился совершить столько роковых ошибок и даже преступлений, что в памяти человечества (именно человечества, а не только Великобритании) он остался зловещим монстром, которого оно долго не забудет.

    Узнав о новом назначении, я невольно подумал: ?Теперь на очереди сговор с Гитлером, а дальше?..? Для меня, как посла Советского Союза, это назначение имело особенное значение. Я не забыл своего разговора с ним в ноябре 1932 г. Последующие пять лет полностью подтвердили на многочисленных фактах и примерах, что Невиль Чемберлен является последовательным врагом нашей страны. Такой премьер мог только обострить англо-советские отношения. Такой премьер именно из-за своей вражды к Советскому государству мог только усилить политику ?умиротворения? агрессоров. Ничего хорошего нам от него ждать не приходилось!

    Как ни мрачны были мои чувства, я решил все-таки повидаться с новым премьером и прощупать его настроения. Он принял меня в своем парламентском кабинете 29 июля. На этот раз Чемберлен был спокойнее и сдержаннее, чем во время нашей первой встречи пять лет назад. Я спросил его об общих линиях той политики, которую намеревалось проводить британское правительство в области международных отношений. Чемберлен долго и старательно объяснял мне, что основной проблемой момента, по его мнению, является Германия. Надо прежде всего урегулировать этот вопрос, а тогда все остальное уже не представит особых трудностей. Но как урегулировать германскую проблему? Премьеру это казалось вполне возможным, если применить правильный метод урегулирования. [286]

    — Если бы мы могли, — говорил он, — сесть с Гитлером за один стол и с карандашом в руках пройтись по всем его жалобам и претензиям, то это сильно бы прояснило отношения.

    Итак, все дело было лишь в том, чтобы сесть за один стол с карандашом в руках! Как просто! Мне невольно вспомнились слова Ллойд Джорджа о Невиле Чемберлене: ?провинциальный фабрикант железных кроватей?. Действительно, Гитлера и себя он, видимо, представлял как двух купцов, которые поспорят, пошутят, поторгуются и затем в конце концов ударят по рукам. Вот как примитивны были политические понятия премьера!

    Из всего, что Чемберлен сказал мне 29 июля, с несомненностью вытекало, что целью его стремлений является ?пакт четырех?, а путь к нему — всемерное ?умиротворение? Гитлера и Муссолини.

    Этот пессимистический прогноз становился еще более вероятным благодаря тому, что как раз к этому времени в Лондоне окончательно сложилась так называемая кливденская клика, сыгравшая столь зловещую роль в годы, предшествовавшие второй мировой войне. Леди Пеней Астор, та самая леди Астор, которая в 1932-1933 гг. кокетничала своей ?дружбой? с Советской страной, в течение последующих лет обнаружила свое настоящее яйцо и в конце концов стала ?хозяйкой? политического салона, в котором собирались самые махровые представители консервативной партии. Обычно в ее роскошном имении Кливден, под Лондоном, где она пыталась имитировать Версаль, встречались также люди, как Невиль Чемберлен, лорд Галифакс, Самуэль Хор, Саймон, Кингсли Вуд, Лотиан, Том Джонс, Эрнст Браун и др. Особенно крупную роль играл здесь редактор ?Таймс? Джефри Доусон, являвшийся чем-то вроде идеологического вождя всей этой клики. Человек крайне реакционный, религиозно настроенный, не имевший реального представления ни об Европе, ни, в частности, о Германии, Доусон преклонялся перед силой и, считая гитлеровскую Германию решающей мощью на континенте Европы, проповедовал самое беззастенчивое ?умиротворение? нацистского диктатора. Влияние Доусона было настолько велико, что премьер-министры того времени — Макдональд, Болдуин, Чемберлен — обсуждали с редактором ?Таймса? министерские назначения.

    Все эти печальной памяти герои недавнего прошлого регулярно встречались в салоне леди Астор, пили, ели, развлекались, обменивались мнениями и намечали планы ближайших действий. Нередко между двумя партиями гольфа решались важнейшие государственные вопросы. Чем ближе надвигалась война, тем активнее становился Кливден. Салон леди Астор превратился в ?лавную цитадель врагов Советского Союза и друзей англо-германского сближения. Отсюда шла наиболее энергичная пропаганда концепции ?западной безопасности?; здесь смаковались картины советско-германского взаимоистребления, на осуществление которого [287] делали ставку завсегдатаи Кливдена. Салон леди Астор имел сильнейшее влияние на назначение министров, на формирование правительств и на определение политической линии этих правительств. Приход к власти Невиля Чемберлена знаменовал собой усиление ?кливденской клики?, что рождало в руководящих, кругах Советского Союза лишь самые тревожные опасения. Ждать пришлось недолго.

    Основной целью Чемберлена являлось ?умиротворение? фашистских диктаторов в расчете на установление ?западной безопасности?, направление фашистской агрессии против Советского государства. Это был, конечно, как выражался Черчилль, идиотизм, но классовая ненависть к государству социализма была в Чемберлене (да и не только в Чемберлене) столь велика, что она совершенно помрачала его рассудок. Черчилль в своих военных мемуарах, говоря о Чемберлене и его отношении к Гитлеру, иронически замечает: ?Он вдохновлялся надеждой умиротворить и реформировать его, а потом привести к полному смирению?{81}. Здесь Черчилль соблюдает приличные манеры. В частных разговорах он выражался гораздо крепче. Помню, однажды он мне сказал:

    — Невиль — дурак... Он думает, что можно ехать верхом на тигре.

    К сожалению, Чемберлен именно так и думал и потому стал последовательным апостолом политики ?умиротворения? агрессоров. Чтобы проводить такую политику на практике, ему нужен был созвучный этой идее состав правительства и прежде всего ? подходящий? министр иностранных дел. Иден для данной цели не годился, тем более что он был непопулярен в Риме и в Берлине.

    Избранником Чемберлена на этот ключевой пост стал лорд Галифакс, однако, учитывая тогдашние общественные настроения в Англии, премьер не решился сразу расстаться с Иденом. Надо было предварительно подготовить почву, а лучше всего заставить Идена самого подать в отставку. Поэтому Чемберлен ?пока? назначил лорда Галифакса на почетный, но чисто декоративный пост заместителя премьера, т. е. министра без портфеля, которому время от времени дают специальные поручения, И, как увидим ниже, самое важное специальное поручение, которое получил Галифакс, носило внешнеполитический характер.

    Первым шагом Чемберлена в области ?умиротворения? диктаторов была посылка дружественного письма Муссолини, на которое Муссолини, конечно, не замедлил ответить таким же дружественным письмом. Затем Чемберлен энергично повел с ним переговоры, добиваясь заключения широкого договора о дружбе и сотрудничестве между Англией и Италией. Иден и некоторые другие видные политические деятели были в оппозиции к этим [288] переговорам. Совсем не потому, что они сочувствовали Испанской республике, — нет, нет! Ни Иден, ни большинство его единомышленников не питали к Испанской республике никаких симпатий. Однако они знали о вероломстве фашистских диктаторов, плохо верили в их обещания, а потому требовали, чтобы в качестве доказательства серьезности своих намерений Муссолини предварительно вывел из Испании свои войска, сражавшиеся на стороне Франко. Однако Чемберлен не хотел ничего слушать и упрямо вел свою линию на скорейшее подписание англо-итальянского договора. На этой почве между Чемберленом и Иденом произошел конфликт (искусственно раздувавшийся премьером), в результате которого 20 февраля 1938 г. Иден вышел в отставку. Вместе с Иденом вышел в отставку его парламентский заместитель лорд Кренборн, в те годы также сторонник сближения с СССР. Незадолго перед этим, 1 января 1938 г., Ванситарт был отстранен от активного участия в делах министерства иностранных дел и назначен на почетную, но мало оперативную должность ?главного дипломатического советника британского правительства?{82}. Сообщая мне о своем новом звании, Ванситарт с невеселой усмешкой заметил:

    — Главный дипломатический советник... Но ведь с ним можно и не советоваться... Все зависит от желания премьера...

    Ванситарт хорошо предвосхитил свое будущее: Чемберлен действительно не обращался к нему за советами.

    Теперь в качестве подлинного и все более могущественного советника премьера по внешнеполитическим делам стал быстро выдвигаться сэр Хорас Вилсон. Я хорошо его знал по временам торговых переговоров с Англии. Тогда Хорас Вилсон в звании ?главного индустриального советника британского правительства? являлся основной фигурой с английской стороны при подготовке временного торгового соглашения 1934 г. Вилсон был хорошо подкован во всех делах торговли и промышленности, но его внешнеполитический горизонт не возвышался над уровнем среднего обывателя. И вот теперь Чемберлен привлек такого человека в качестве своего наиболее доверенного эксперта к решению важнейших международных проблем! Это было похоже на безумие... [289] Но разве вся внешняя политика Чемберлена не являлась сплошным безумием, выросшим на дрожжах классовой ненависти, глупости и невежества?

    Очистив ведомство иностранных дел от неудобных для него людей, Чемберлен назначил теперь министром иностранных дел лорда Галифакса. Это был английский аристократ, занимавший множество политических и административных постов вплоть до поста вице-короля Индии. Высокий, худощавый, медлительный, с черной перчаткой на поврежденной левой руке, он говорил спокойно, глуховатым голосом, все время сохраняя приятную улыбку на лице. Внешне он располагал к себе и производил впечатление глубокого человека или во всяком случае человека, интересующегося большими проблемами. Склад ума у Галифакса был философский, но философия, близкая его духу, была религиозно-мистической. Он принадлежал к так называемой высокой церкви, т. е. тому течению англиканства, которое мало чем отличается от католицизма, и любил вести разговоры на морально-религиозные темы. Рассказывали, что, когда Галифакс был вице-королем Индии, позади его служебного кабинета находилась небольшая часовня. Перед какими-либо серьезными встречами или обсуждениями он на несколько минут удалялся туда и просил бога просветить его разум. Галифакс, несомненно, был широко образованным человеком, что, однако, не мешало ему часто обнаруживать полное непонимание современной эпохи и ее движущих сил. Но тут уж сказывалась ограниченность его классового мировоззрения. В качестве члена правительства Чемберлена Галифакс всецело поддерживал политику ?умиротворения? и являлся одним из столпов ?кливденской клики?. Он легко мирился с тем, что премьер (вкупе с Хорасом Вилсоном) узурпировал в своих руках внешнюю политику Великобритании и низвел министерство иностранных дел до положения простой дипломатической канцелярии при своей особе. Во избежание каких-либо осложнений важный пост постоянного товарища министра иностранных дел после Ванситарта был отдан Александру Кадогану, от которого нельзя было ожидать каких-либо неожиданных сюрпризов.

    Обеспечив себе таким образом скромный и послушный аппарат, Чемберлен теперь приступил к последовательному осуществлению своей ?собственной? внешней политики.

    Началось с Германии. Еще в конце ноября 1937 г. Галифакс получил от Чемберлена поручение совершить паломничество в Берлин и вступить в переговоры с Гитлером об общем урегулировании англо-германских отношений. Тогда мы еще не знали всех подробностей этих переговоров, но общий смысл их был для нас ясен, а сверх того кое-что из происходившего в Берлине успело просочиться в политические круги Англии и стало нам известно. В результате недоверие советской стороны к правительству Чемберлена сильно возросло. Сейчас из материалов германского министерства иностранных дел, захваченных Советской Армией в [290] Берлине, видно, что для недоверия были более чем достаточные основания.

    В самом деле, из записи беседы Гитлера и Галифакса 17 ноября 1937 г., опубликованной МИД СССР в 1948 г., совершение ясно, что Галифакс от имени британского правительства предлагал Гитлеру своего рода альянс на базе ?пакта четырех? и предоставления ему свободы рук в Центральной и Восточной Европе. В частности, Галифакс заявил, что ?не должна исключаться никакая возможность изменения существующего положения? в Европе, и далее уточнил, что ?к этим вопросам относятся Данциг, Австрия и Чехословакия?. Конечно, указывая Гитлеру направления агрессии, которые встретили бы наименьшее сопротивление со стороны правительства Чемберлена, Галифакс счел необходимым сделать благочестивую оговорку:

    ?Англия заинтересована лишь в том, чтобы эти изменения была произведены путем мирной эволюции и чтобы можно было избежать методов, которые могут причинить дальнейшие потрясения, которых не желали бы ни фюрер, ни другие страны?{83}.

    Однако Гитлер хорошо понимал цену этой оговорки и потому мог рассматривать свою беседу с Галификсом как благословение Лондона на насильственный захват ?жизненного пространства? в указанных районах. А когда Иден вышел в отставку и британским министром иностранных дел стал Галифакс, Гитлер не без основания решил, что настал момент для реализации программы агрессии, намеченной во время беседы между ними в ноябре 1937 г. Он не стал терять время, и 12 марта 1938 г., через 12 дней после назначения Галифакса министром иностранных дел, сделал первый крупный ?прыжок? — молниеносным ударом захватил Австрию. Точно издеваясь над лондонскими ?умиротворителями?, фюрер приурочил свой захват как раз к тому дню, когда Чемберлен торжественно принимал у себя приехавшего в Англию германского министра иностранных дел Риббентропа. И что же? Англия и Франция реагировали на столь вопиющий акт агрессии лишь словесными протестами, которые ни они сами, ни тем более Гитлер не принимали всерьез.

    Как ни велико и ни законно было после всего, происшедшего недоверие Советского правительства к правительству Чемберлена, все-таки в этот критический момент правительство СССР сделало попытку апеллировать к здравому смыслу руководителей Великобритании. 17 марта 1938. г., через пять дней после захвата Австрии, нарком иностранных дел M. M. Литвинов от имени Советского правительства дал в Москве интервью представителям печати, в котором он, между прочим, сказал:

    ?Сами случаи агрессии раньше имели место на более или менее отдаленных от Европы материках, или на окраине Европы, [291] ...то на этот раз насилие совершено в центре Европы, создав несомненную опасность не только для отныне граничащих с агрессором 11 стран, но и для всех европейских государств, и не только европейских... В первую очередь возникает угроза Чехословакии...

    Нынешнее международное положение ставит перед всеми миролюбивыми государствами и в особенности великими державами вопрос об их ответственности за дальнейшие судьбы народов Европы, и не только Европы. В сознании Советским правительством его доли этой ответственности, в сознании им также обстоятельств, вытекающих для него из устава Лиги, из пакта Бриана — Келлога и из договоров о взаимной помощи, заключенных им с Францией и Чехословакией, я могу от его имени заявить, что оно со своей стороны по-прежнему готово участвовать в коллективных действиях, которые были бы решены совместно с ним и которые имели бы целью приостановить дальнейшее развитие агрессии и устранение усилившейся опасности новой мировой бойни. Оно согласно приступить немедленно к обсуждению с другими державами в Лиге Наций или вне ее практических мер, диктуемых обстоятельствами?{84}.

    Одновременно я получил из Москвы указание передать текст интервью M. M. Литвинова британскому правительству с сопроводительной нотой о том, что данное интервью является официальным выражением точки зрения Советского правительства. Я это сделал. То же самое по инструкции из Москвы сделали советские послы в Париже и Вашингтоне. Таким образом, СССР открыто заявил о своей готовности принять энергичные меры против агрессии и призвал к тому же Англию, Францию и США. Советский Союз исполнил свой долг... Ну, а его партнеры?

    24 марта английское министерство иностранных дел прислало советскому посольству длинную ноту, подписанную Галифаксом. В ней говорилось, что британское правительство ?тепло приветствовало бы созыв международной конференции в составе всех европейских держав (т. е. агрессоров и неагрессоров — И. M.?, но возражает против созыва ?конференции, на которой присутствовали бы только некоторые европейские державы и которая имела бы задачей... организовать объединенную акцию против агрессии?, ибо, по мнению британского правительства, подобная конференция не способствовала бы делу европейского мира{85}.

    Итак, вместо борьбы с агрессорами бесцельные разговоры с агрессорами! Еще один ?комитет по невмешательству?, но уже ее по испанским, а по общеевропейским делам! Иными словами, успокоительные пилюли для широких масс, с тем чтобы дать агрессорам время подготовиться к новым ?прыжкам?. Вот чего хотело британское правительство! Вот как оно на практике расшифровывало [292] слова Галифакса о желательности изменений в европейском положении ?путем мирной эволюции?!

    Отклик на советское обращение в Париже и Вашингтоне был не лучше, чем в Лондоне.

    Казалось бы, захват Австрии должен был хоть немного образумить Чемберлена и сделать его более осторожным в отношениях с фашистскими диктаторами, — куда там! Ослепленный ненавистью к Советскому Союзу, Чемберлен ничего не хотел видеть. Он упрямо продолжал свою гибельную (гибельную для самой Англии) политику и 16 апреля подписал договор о дружбе и сотрудничестве с Италией.

    Помню, весной 1938 г. я как-то встретил на одном дипломатическом приеме леди Ванситарт. Она находилась в состоянии депрессии. Отстранение ее мужа от активного участия в английской внешней политике, назначение Галифакса министром иностранных дел, засилье ?кливденцев? в правительстве и многое другое настраивало леди Ванситарт крайне пессимистически.

    — Ван убежден, — говорила она, — что война очень близка, вот-вот, за углом... Какое несчастье, что в такое трудное время у нас такой неудачный премьер!

    Потом леди Ванситарт стала расспрашивать меня о состояния англо-советских отношений. Я вполне откровенно рассказал ей, как обстоят дела. Она горестно всплеснула руками и воскликнула:

    — А помните, как четыре года назад Вану удалось привести к смягчению отношений между нашими двумя странами?.. Но теперь все это испорчено!

    Я ответил:

    — Да, в 1934-1936 гг. при содействии вашего мужа в англо-советских отношениях наступила оттепель, а сейчас…

    — Что сейчас? — нетерпеливо перебила леди Ванситарт.

    — Сейчас, — закончил я, — в англо-советских отношениях температура ниже нуля.

    — Во всяком случае Ван сделал все, что мог, — с чувством произнесла леди Ванситарт.

    Чехословацкий кризис

    Предостережение Советского правительства об угрозе Чехо-Словакии было более чем своевременно. Едва Австрия была проглочена Гитлером, как атмосфера в Европе вновь накалилась: на этот раз опасность нависла над Чехословакией. Правда, одновременно с захватом Австрии Геринг трижды клялся чехословацкому посланнику в Берлине Мастному, что его стране не грозит ни малейшая опасность со стороны Германии{86}. В то же время он всюду кричал о горькой участи 3 млн. немцев, населяющих Судетскую область Чехословакии. Они-де тоже члены германской [293] нации. Они-де подвергаются всякого рода притеснениям со стороны чехов. Они-де тоже должны быть возможно скорее воссоединены со своим естественным отечеством — третьим рейхом. Эта явная подготовка к новому ?прыжку? гитлеровской Германии вызвала большое волнение на Западе. Особенно острая реакция наблюдалась во Франции, ибо эта страна была связана с Чехословакией пактом взаимопомощи 1925 г. и в случае нападения Германии на Чехословакию обязана была выступить в поддержку своего союзника силою оружия. Французская правящая верхушка уже давно задумывалась, как держаться Франции в случае опасности для Чехословакии, однако большинство все-таки было склонно исполнить свои обязательства. Возникал вопрос, как вести себя Англии в такой обстановке.

    Под давлением Франции Чемберлену пришлось 28-29 апреля 1938 г. устроить в Лондоне экстренное заседание министров обеих держав. Франция, представленная премьером Даладье и министром иностранных дел Бонне, настойчиво добивалась от британского правительства твердого заверения, что в случае ее выступления против Германии Англия поддержит Францию всеми возможными средствами вплоть до открытого участия в войне. Однако Чемберлен повел себя при этом столь двусмысленно и неопределенно, что подорвал веру своего ближайшего партнера (а фактически союзника) в надежность опоры на Британию. Без преувеличения можно утверждать, что именно с данного совещания среди французской верхушки начался тот психологический процесс, который пять месяцев спустя привел к отказу французского правительства от выполнения своих обязательств перед Чехословакией. Этому в немалой степени способствовало также то обстоятельство, что как раз в апреле 1938 г. министром иностранных дел Франции стал Бонне — одна из самых зловещих фигур на тогдашнем горизонте Третьей республики.

    Позиция, занятая Чемберленом на англо-французском совещании, объяснялась тем, что к этому времени премьер окончательно пришел к выводу, который можно было сформулировать примерно так: мир с Гитлером во что бы то ни стало и потому... принуждение Чехословакии к капитуляции перед Гитлером любыми средствами.

    Чемберлен не только так думал, он также говорил и притом в самой неподходящей обстановке. В первой половине мая один американский корреспондент в Лондоне, с которым у меня были хорошие отношения, рассказал мне, что за несколько дней перед тем премьер выступил на так называемом завтраке ?off the record? (т. е. не для печати) для американских и канадских журналистов, который леди Астор устроила в своем доме. Сущность выступления Чемберлена сводилась к следующему: ни Франция, ни СССР, ни тем более Британия не станут воевать из-за Чехословакии; Чехословакия не может продолжать существовать в своем нынешнем виде: политика Англии состоит в том, чтобы [294] мирным путем передать Гитлеру Судетскую область, а после того заключить ?пакт четырех?.

    Еще более откровенно высказывались ближайшие сотрудники Чемберлена. Незадолго до завтрака в салоне леди Астор английский военный министр также в ?доверительной? беседе с американскими корреспондентами заявил, что судьба Чехословакии предрешена; Германия насытится в Центральной Европе раньше, чем Запад сумеет помешать ей.

    Если о содержании названных разговоров ?off the record? узнал я, узнали о них, конечно, и немцы. Ход мыслей премьера и его сотрудников способен был только окрылять фашистских агрессоров.

    Гитлер было решил, что настал момент для очередного ?прыжка?. С одной стороны, он отправил в Лондон лидера судетских немцев Гейнлейна{87}, который старался изобразить и себя, и руководимое им нацистское движение как истых представителей здравого смысла, готовых идти на самые разумные компромиссы с чехословацким правительством; Чемберлен не принял Гейнлейна, но влиятельные члены из окружения премьера вели с ним длинные и серьезные разговоры; беседовали с Гейнлейном также в целях ориентации Черчилль, Иден, Ванситарт и т. д. С другой стороны, Гитлер одновременно поднял бешеную кампанию протии Чехословакии и 19 мая придвинул к ее границам несколько дивизий. Он ждал, что Франция и СССР, имевшие пакты взаимопомощи с Чехословакией, уклонятся от выполнения своих обязательств, а Великобритания займет нейтральную позицию и что в такой обстановке пражское правительство уступит ему без выстрела. Фюрера, однако, ждало неожиданное разочарование.

    Советское правительство, получив отрицательные ответы на свое мартовское предложение о срочном созыве конференции и изысканию мер борьбы с агрессией, не сложило оружия. В концу апреля в Кремле состоялось специальное заседание Политбюро, на котором было решено довести до сведения чехословацкого правительства, что СССР готов вместе с Францией принять все меры (включая военные) по обеспечению безопасности Чехословакии, если его о том попросят{88}. Разумеется, это сильно подняло дух Чехословакии и сказало известное влияние на позицию Франции и Англии. Правда, 7 мая английский посланник в Праге Ньютон и французский посланник Делакруа по инструкциям своих правительств произвели сильный нажим на чехословацкое правительство, требуя от него максимальной уступчивости в отношении Германии, но все-таки дней 10-12 спустя Чемберлен и Даладье [295] увидели себя вынужденными заявить Гитлеру резкий протест против его захватнических намерений. Одновременно чехословацкое правительство, располагавшее 40 хорошо вооруженными дивизиями, провело частичную мобилизацию своей армии.

    Все это произвело на Гитлера отрезвляющее действие, и он решил временно отступить. 28 мая Риббентроп заверил чехословацкого посланника в Берлине Мастного в полном отсутствии у Германии враждебных намерений в отношении его страны, и античешская кампания, развернутая Геббельсом, на время стихла. Одновременно, однако, фюрер дал инструкции:

    1) Гейнлейну создать дымовую завесу, вступив в переговоры с чехословацким правительством об урегулировании ?судетского вопроса?;

    2) военному командованию германской армии подготовить к 1 октября 1938 г. вооруженную агрессию против Чехословакии.

    На пути к Мюнхену

    Казалось бы, события 19-23 мая должны были наглядно продемонстрировать западным державам значение коллективной безопасности в борьбе с фашистской агрессией. Казалось бы, после майского опыта они должны были твердо сказать Гитлеру: стоп! А еще лучше — объединившись с СССР — поставить его на место. Если в мае Гитлер отступил в результате лишь некоординированных дипломатических демаршей Англии, Франции и СССР, то теперь, перед лицом трех объединившихся великих держав (да еще с перспективой эвентуального применения тех или иных сверхдипломатических средств), фюрер, конечно, не рискнул бы идти напролом. Да, но это означало бы сотрудничать с СССР, чего Чемберлен боялся пуще огня! Это означало бы также портить свою ?большую? игру с Гитлером в плане ?западной безопасности!? Нет, нет, Чемберлен не мог пойти на такой шаг. Успех в дни майского кризиса не только не вдохновил его, а скорее напугал.

    Положение во Франции едва ли было лучше. Председатель совета министров Даладье был по своему характеру похож на тростник, окрашенный в цвет стали. В случае каких-либо затруднений или опасностей он обыкновенно начинал с высоких нот и угрожающих жестов, но очень быстро выдыхался и постепенно спускался до трусливого минора. Министр иностранных дел Бонне являлся махровым реакционером и политическим жуликом, яркий пример чего мы вскоре увидим. Командующий морскими силами Франции адмирал Дарлан был узколобым французским шовинистом и придерживался политической ориентации крайне правого толка. Его предок-моряк был убит в знаменитой битве 1805 г. под Трафальгаром, и Дарлан даже через 100 лет не мог простить этого ни Нельсону, ни вообще англичанам. Было известно, что Дарлан настроен антибритански. Крупнейшая военная фигура тогдашней Франции — генерал Вейган был человеком с [296] опустошенной душой. Черчилль в своих военных мемуарах пишет:

    ?В течение всей жизни он питал глубокую неприязнь к парламентскому режиму Третьей республики. Будучи благочестивым католиком, он рассматривал катастрофу, которая обрушилась на республику (имеется в виду вторая мировая война. — И. М.), как божье наказание за ее пренебрежение к христианской вере?{89}.

    Таковы были лидеры. Что же касается более широкой прослойки верхушечных кругов французской буржуазии — пресловутых ?200 семейств?, — то их настроение лучше всего характеризовалось их тогдашним лозунгом: ?Лучше Гитлер, чем Народный фронт?.

    В итоге Франция 1938 г. была великой державой второго ранга и в основном следовала за Англией. Третья республика находилась в состоянии глубокого разложения, и ее лучшие люди со страхом смотрели в лицо будущего.

    У меня имеется следующая запись, сделанная мной в Женеве 16 сентября 1938 г., где я тогда находился на сессии Лиги Наций:

    ?M. M. (Литвинов) рассказывал о своих встречах... Разговор с Эррио носил прямо трагический характер. Самое интересное и самое важное в нем было — это откровенное признание Эррио, что Франции сейчас уже не под силу играть роль действительно великой державы; численность ее населения падает, финансы в полном расстройстве, внутренняя борьба обострена до крайности, авиация запущена, связи с Центральной и Восточной Европой подорваны и существуют больше номинально. Все это очень печально, но все это, к сожалению, факт. Скоро наступит момент, когда Франции придется делать выводы из создавшегося положения?.

    Настроения английской и французской верхушек после майского кризиса были, конечно, прекрасно известны Гитлеру. Какой вывод он мог сделать отсюда? Только один: продолжать, не теряя времени, свой шантаж.

    И вот в течение двух летних месяцев 1938 г. на глазах у всей Европы разыгрывалась позорнейшая комедия. В Праге происходили переговоры между чехословацким правительством и Гейнлейном об урегулировании ?судетского вопроса?. Чемберлен и Даладье неизменно требовали от Бенеша: ?Уступайте, уступайте Гейнлейну как можно больше!? Одновременно Гитлер инструктировал Гейнлейна: ?Ни в коем случае не соглашайтесь на компромисс! Требуйте все больше и больше!? На столе переговоров то и дело появлялись различные ?планы? урегулирования... Первый план... Второй план... Третий план... Хотя, согласно этим планам, Судеты должны были стать чем-то вроде ?государства в государстве?, Гейнлейн все еще был недоволен, ибо Гитлеру надо было до поры до времени сохранить ?судетский вопрос? в качестве открытой раны между Германией и Чехословакией. Не [297] ограничиваясь вопросами внутренней политики, Гейнлейн стал требовать отказа Праги от пактов взаимопомощи с СССР и Францией...?{90}

    В середине июля Гитлер начал кричать, что ?его терпение истощилось? и что, если вопрос о Судетах не будет решен самым срочным образом, в ход пойдет ?прямое действие?. 18 июля в Лондон прибыл ?личный адъютант? Гитлера — капитан Видеман и стал усиленно нашептывать в уши ?кливденцев? (начиная с самого Чемберлена), что фюрер находится в состоянии бешенства и что дальнейшая оттяжка в решении ?судетского вопроса? может иметь катастрофические последствия.

    Британский премьер впал в панику, и вот тут-то его осенила ?счастливая идея?: разрешить спор между Бенешем и Гейнлейном (читай: Гитлером) путей арбитража. Он даже нашел подходящего для этого человека — лорда Ренсимена. Все тут — ?идея?, план, исполнитель — были целиком продуктом чемберленовской инициативы. Это не помешало, однако, премьеру заявить 26 июля в палате общин, что Ренсимен посылается в Прагу ?в ответ на просьбу чехословацкого правительства?, которой никогда не было?{91}. Хороший образец правдивости Чемберлена!

    Миссия Ренсимена

    Кто такой был Ренсимен? Я хорошо его знал по англо-советским торговым переговорам 1932-1934 гг. Тогда он был британским министром торговли. По своему положению Ренсимен являлся крупным судовладельцем, по своей партийной принадлежности — либералом из реакционной группы Саймона. Он страдал глухотой и медленно соображал. Работать Ренсимен не любил, принадлежа к той категории британских сановников, которые царствуют, но не управляют. Во время торговых переговоров, продолжавшихся 15 месяцев, я видел Ренсимена только два раза: в день открытия переговоров и в день подписания заключенного соглашения. Все остальное с английской стороны делали другие. И вот человек такого склада и характера, да еще почти в 70 лет, должен был выступить в качестве арбитра в исключительно сложном и трудном международном споре!

    4 августа 1938 г. миссия Ренсимена начала свою работу в Праге. Это была весьма своеобразная работа. Глава миссии сразу же повел себя в высшей степени многозначительно. Па чехов он смотрел свысока и ограничивался в сношениях с ними чисто официальными рамками. Зато к судетским баронам он проявлял явное тяготение и под предлогом ?изучения? их взглядов и настроений, [290] охотно посещал их замки, охраняемые гейнлейновскими штурмовиками. Весь дух миссии и ее работы не оставлял сомнения, что она продолжает линию Чемберлена и ее ?совет? чехословацкому правительству и народу сводится все к тому же: ?Уступайте, уступайте как можно больше!? Уже во время пребывания миссии в Праге Бенеш предложил Гейнлейну четвертый план, который даже Ренсимен признал хорошим, и все-таки судетские лидеры его отвергли! Казалось бы, это должно было кое-чему научить английского ?посредника и советника?. Увы! Ренсимен сделал отсюда только один вывод: надо уступить еще больше. Не удивительно, что в конце твоего пребывания в Праге Ренсимен окончательно пришел к мысли, что ?в интересах сохранения мира? Судетскую область надо изъять из Чехословакии я передать гитлеровской Германии.

    Между тем время шло, и Гитлер делал все более грозные заявления. 15 августа он начал большие маневры с концентрацией войск в пограничных с Чехословакией Саксонии и Силезии. Немецкая пропаганда предрекала какие-то важные события в связи с предстоящим 5 сентября нацистским съездом, в Нюрнберге. Со страхом и волнением ждали речи Гитлера на съезде, которую он должен был произнести 12 сентября. В Лондоне среди ?кливденцев? опять началась паника.

    Британскому послу в Берлине Н. Гендерсону была послана инструкция позондировать почву о возможности личного свидания между Гитлером и Чемберленом.

    Твердое слово СССР

    3 сентября 1938 г. я получил из Москвы важную телеграмму. В ней М. М. Литвинов сообщал мне о своей беседе накануне с Пайяром, французским поверенным в делах (французский посол был в отъезде), в которой он просил его срочно передать французскому правительству, что правительство СССР в случае нападения Германии на Чехословакию выполнит свои обязательства по советско-чехословацкому пакту взаимопомощи 1935 г. и окажет Чехословакии вооруженную помощь. Так как, однако, по условиям этого пакта обязательство советской помощи входило в силу только в случае, если одновременно Франция, связанная е Чехословакией также пактом взаимопомощи, выступит с оружием в руках против Германии, то правительство СССР хотело бы знать намерения французского правительства в создавшейся ситуации. Со своей стороны Советское правительство предлагает немедленно созвать совещание представителей советского, французского и чехословацкого штабов для выработки необходимых мероприятий. Литвинов полагал, что Румыния пропустит через свою территорию советские войска и авиацию, но считал, что в целях воздействия на Румынию в этом смысле было бы очень [299] желательно возможно скорее поставить вопрос об эвентуальной помощи Чехословакии в Лиге Наций. Если бы в Совете Лиги за такую помощь высказалось хотя бы большинство (строго по уставу требовалось единогласие), Румыния, несомненно, присоединилась бы к нему и не возражала бы против прохода советских войск через свои земли.

    В тогдашней обстановке телеграмма M. M, Литвинова была документом величайшего политического значения. Заявление Советского правительства вносило ноту твердости, мужества и дальновидности в трусливо-смятенную атмосферу, царившую в западных державах. Важно было, чтобы оно стало известно возможно шире, ибо ?кливденцы? в течение всего августа вели в политических кругах кампанию нашептывания, суть которого сводилась к следующему: ?Мы бы и рады спасти Чехословакию, но без России это трудно сделать, а Россия молчит и явно уклоняется от выполнения своих обязательств по советско-чехословацкому пакту взаимопомощи?.

    Форма сообщения наркома не исключала возможности распространения сведений о ней в политических кругах.

    В тот же день, 3 сентября, я посетил Черчилля в его пригородном имении Чартвелл и подробно рассказал ему о демарше M. M. Литвинова, Черчилль понял его важность и тут же сказал мне, что немедленно доведет до сведения Галифакса его содержание (я не мог сделать этого сам, поскольку нарком не предлагал мне сноситься по данному поводу с правительством). Черчилль исполнил свое обещание. Тогда же, 3 сентября, он отправил Галифаксу письмо, в котором, не упоминая моего имени, он подробно я правильно информировал министра иностранных дел о московской беседе. Черчилль подтверждает это в первом томе своих военных мемуаров{92}. Не ограничиваясь разговором с Черчиллем, на следующий день я встретился с Ллойд Джорджем и заместителем лейбористского лидера Артуром Гринвудом и повторил им то, что рассказал Черчиллю. Мой расчет при этом был таков: три лидера оппозиции, несомненно, будут рассказывать о демарше M. M. Литвинова своим коллегам по партии, стало быть, в политических кругах Лондона будут знать о действительной позиции СССР в столь остро актуальном вопросе. А если кто-либо из членов правительства вздумал бы клеветать в парламенте или вне его на СССР, подчеркивая его ?пассивность в чехословацком вопросе?, то со стороны оппозиции мог бы последовать ответ, восстанавливающий истину. В дальнейшем мой расчет полностью оправдался.

    8 сентября меня пригласил к себе Галифакс и спросил, еду ли я в Женеву на открывавшуюся 12 сентября сессию Лиги Наций. Узнав, что я еду (M. M. Литвинов вызвал меня туда), Галифакс просил меня передать M. M. Литвинову его сожаление по поводу [300] того, что ему, Галифаксу, не удастся встретиться с наркомом, ибо совершенно неотложные дела задерживают его в Лондоне. Это был, однако, лишь предлог для приглашения меня, потому что после того Галифакс стал подробно расспрашивать меня о беседе M. M. Литвинова с Пайяром. Видимо, письмо Черчилля произвело на него известное впечатление, и он хотел проверить его сообщение в разговоре со мной. Я не видел основания молчать, поскольку инициатива беседы на данную тему исходила от Галифакса, и подробно рассказал ему то, что раньше рассказывал лидерам оппозиции. Таким образом, британское правительство уже 8 сентября имело всю необходимую информацию о демарше M. M. Литвинова.

    Около того же времени я встретил на одном приеме французского посла в Лондоне Корбена и был страшно поражен, когда из разговора с ним выяснилось, что ему ничего не известно о беседе наркома с Пайяром. Обычно Корбен получал из Парижа очень быстро копии менее серьезных донесений французского посла в Москве, посылаемых им на Кэ д'Орсе (адрес французского министерства иностранных дел). А тут прошла почти неделя, и Корбен оставался в полном неведении о столь важном для Франции в этот момент демарше. Что бы это могло означать? Ответ на данный вопрос я получил только в Женеве.

    В Женеве

    Я приехал в Женеву 11 сентября и сразу окунулся в очень напряженную атмосферу. То были дни нацистского шабаша в Нюрнберге, и зловещие отголоски его были слышны во всех концах Европы.

    Два особенно ярких воспоминания остались у меня от этой поездки в Женеву.

    И уже говорил, что еще в Лондоне меня сильно поразила полная неосведомленность Корбена о демарше M. М. Литвинова 2 сентября. В Женеве мы узнали еще более странные вещи. Оказалось, что не только французский посол в Англии, но и сами члены французского правительства ничего не знают об этом демарше. Как это могло случиться? Мы начали тщательное ?расследование?, и что же обнаружилось? Обнаружилось следующее.

    В течение предшествовавших двух месяцев Бонне, который хотел любыми средствами уклониться от выполнения французских обязательств перед Чехословакией, усиленно распускал слухи, будто бы ?осторожная позиция? Франции в чехословацком вопросе объясняется ?пассивностью? СССР, который либо не хочет, либо не может в случае опасности прийти на помощь своему союзнику. Демарш М. М. Литвинова 2 сентября выбивал почву из-под ног этой клеветы. Бонне был сильно встревожен и, чтобы на время еще сохранить возможность лгать, пошел на самое [301] возмутительное политическое жульничество: он скрыл донесение Пайяра о беседе с M. M. Литвиновым не только от французских политических кругов, но даже от членов французского кабинета! Когда все это выяснилось, М. М. Литвинов решил действовать круто и немедленно. 21 сентября он произнес с трибуны Лиги Наций большую речь, в которой уже публично повторил все то, что за 19 дней перед тем говорил в дипломатическом порядке Памиру, а вдобавок еще сдобрил ее большим количеством перца по адресу Бонне. В моем дневнике под датой 21 сентября записано:

    ?Сильная, язвительная, прекрасная речь! Слушали его с затаенным дыханием. Зал впервые за всю Ассамблею был полон. Я наблюдал за лицами: многие выражали сочувствие, многие но могли скрыть улыбки в тех местах, где М. М. давал волю своему злому остроумию. И притом не только испанцы, китайцы, мексиканцы и другие наши друзья, но также и те, кого, казалось бы, было трудно заподозрить в особом расположении к СССР. Аплодисменты были громкие и всеобщие?.

    Струя свежего воздуха, внесенная выступлением советского наркома в лицемерно-душную атмосферу Ассамблеи, имела своим последствием другой эпизод, который также хорошо мне запомнился.

    23 сентября, т. е. через два дня после речи M. M. Литвинова, английские представители на Ассамблее — лорд Делавар и товарищ министра иностранных дел Р. А. Батлер — в срочном порядке пригласили M. M. Литвинова и меня побеседовать с ними о создавшейся в Европе ситуации. Свидание состоялось в кабинете постоянного британского делегата в Лиге Наций.

    Начал Делавар. Изобразив в очень мрачных красках политическую обстановку и вероятность нападения Германии на Чехословакию, он задал вопрос, какова была бы позиция СССР в этом случае (дальше цитирую по записи из моего дневника под датой 23 сентября):

    ?М. М. Литвинов ответил, что наша позиция была достаточно полно изложена в его выступлениях на Ассамблее Лиги Наций: Советское правительство готово честно выполнить свои обязательства по советско-чехословацкому договору, Дело за Францией. Важна также позиция Англии.

    Делавар попытался выяснить, приняты ли уже Советским правительством какие-либо военные меры.

    M. M. Литвинов ответил, что еще 2 сентября в разговоре с французским поверенным в делах в Москве он рекомендовал немедленные переговоры между штабами трех армий... Что касается Румынии, то М. М. Литвинов думает так: если Англия и Франции поддержат Чехословакию, Румыния не захочет от них отставать.

    Делавар тут вставил, что, по его информации, румыны не стали бы чинить препятствий прохождению советских войск на помощь [302] Чехословакии. И затем, обращаясь к нам, он спросил: каков же должен быть ближайший практический шаг?

    — Если британское правительство, — ответил М. М. Литвинов, — всерьез решило вмешаться в назревающий конфликт, то ближайшим шагом, на мой взгляд, должна была бы быть немедленная конференция Англии, Франции и СССР для выработки общего плана действий.

    Делавар с этим согласился и спросил, что M. M. Литвинов думает о возможном месте такой конференция.

    М. М. Литвинов ответил, что выбор места имеет второстепенное значение, но с одной оговоркой: проектируемую конференцию следовало бы созвать вне Женевы. Гитлер до такой степени привык идентифицировать Женеву с безответственной болтовней, что конференция, созванная в Женеве, не произвела бы на него должного впечатления. А такое впечатление сейчас важнее всего.

    Делавар и Батлер признали правильность этого соображения, и Делавар спросил, имел ли бы М. М. возражения против созыва конференции в Лондоне. М. М. ответил, что против Лондона оп возражений не имеет.

    — Кто бы мог представлять СССР на такой конференции? — продолжал Делавар. — Вы сами могли бы приехать?

    M. M. отвечал:

    — Если от других стран на конференции будут министры, я готов лично приехать в Лондон.

    Делавар заявил, что вполне удовлетворен сегодняшней беседой и немедленно информирует о ней Форин оффис. О дальнейшем мы поговорим завтра, по получении ответа — из Лондона.

    Когда мы с М. М. возвращались от англичан к себе, в отель ?Ричмонд?, я сказал, обращаясь к своему спутнику:

    — То, что вы сейчас предлагали англичанам, означает войну... У нас, в Москве, это хорошо продумано и решено всерьез?

    Зная скептический характер Литвинова, я ожидал от него какого-либо осторожного ответа на мой вопрос. К моему немалому изумлению, он твердо сказал:

    — Да, это решено серьезно... Когда я уезжал из Москвы в Женеву, началась концентрация советских войск на границах с Румынией и Польшей. С тех пор прошло около двух недель. Думаю, сейчас их там не менее 25-30 дивизий с соответственным количеством авиации, танков и т. д.

    Я спросил:

    — А если Франция подведет и не выступит? Что тогда?

    M. M. Литвинов раздраженно махнул рукой и резко бросил:

    — Это имеет второстепенное значение!

    — А как с Польшей и Румынией? Пропустят ли они наши войска?

    — Польша, — ответил Максим Максимович, — конечно, не пропустит, но Румыния — иное дело... У нас есть сведения, что Румыния пропустит, особенно если Лига Наций даже не единогласно, [303] как требуется по уставу, а крупным большинством признает Чехословакию жертвой агрессии...

    Максим Максимович помолчал мгновение и затем закончил:

    — Самое важное, как поведут себя чехи... Если они будут драться, мы поможем вооруженной рукой.

    Слова наркома имели серьезное основание. 25 сентября Наркомат обороны СССР послал военно-воздушному атташе СССР во Франции Васильченко следующую телеграмму:

    ?Вам надлежит, встретившись с Гамеленом лично, поблагодарить его за информацию о мероприятиях французского командования и передать следующее:

    1. 30 стрелковых дивизий придвинуты в районы, прилегающие непосредственно к западной границе. То же самое сделано в отношении кавалерийских дивизий.

    2. Части соответственно пополнены резервами.

    3. Что касается наших технических войск — авиации и танковых частей, то они у нас в полной готовности.

    Результаты срочно сообщите?{93}.

    26 сентября Васильченко выполнил полученное указание.

    Итак, Советский Союз не собирался ограничиться лишь политико-дипломатическими методами. Он был готов в случае надобности взяться за оружие. Тем важнее было установление тесного контакта с Англией...

    Увы! Предложенное Делаваром и Батлером следующее свидание не состоялось ни завтра, ни послезавтра, ни когда-либо вообще. Не по нашей вине. Почему так произошло, станет ясно из дальнейшего.

    Человек с зонтиком

    Теперь я должен вернуться на две недели назад, ибо за время моего пребывания в Женеве в Англии и Франции происходили важные события.

    7 сентября 1938 г. в ?Таймс? появилась зловещая передовица, суть которой была выражена в следующей фразе: ?Может быть, чехословацкому правительству стоит подумать, надо ли совсем исключать проект, нашедший сочувствие в некоторых кругах, согласно которому Чехословакия могла бы стать более целостным государством путем отказа от полосы чужеродного населения, расположенного по границе с единокровной ему нацией?.

    Это было чуть завуалированное приглашение разрешить чехословацкий кризис путем передачи Судетской области третьему рейху. Чехословацкий посланник в Лондоне Ян Масарик немедленно заявил Форин оффис протест против статьи ?Таймса?, и [304] Галифакс счел нужным заявить в печати, что содержание названной статьи не отражает взглядов британского правительства. Конечно, этому никто не поверил. Тем более что накануне, 6 сентября, статья аналогичного содержания была опубликована в парижской газете ?Ля репюблик?, о которой было известно, что она является рупором Бонне. Европейская атмосфера еще более сгустилась, а Гитлер не без основания увидел в названных статьях симптом слабости и колебаний у правительств западных держав. Не случайно, как мы теперь знаем, 9 сентября он отдал приказ поднять 13-15 сентября ?восстание? в Судетской области и осуществить ?Операцию Грин? (вооруженное выступление против Чехословакии) 30 сентября.

    Во второй неделе сентября французское правительство обратилось к своим британским коллегам с вопросом, может ли оно твердо рассчитывать на их помощь в случае, если Франция выполнит свои обязательства по пакту с Чехословакией? Ответ из Лондона был получен неясный и неопределенный. Это произвело в Париже крайне гнетущее впечатление и дало возможность Бонне широко развернуть свою тлетворную пропаганду. В конечном счете во французском кабинете образовались две борющиеся группы: сторонники оказания вооруженной помощи Чехословакии (Мандель, Кампинчи, Рейно и др.) и противники оказания такой помощи (Бонне, Шотан, Демонзи и др.). Даладье, который еще весной считал, что Франция обязана выполнить свои обязательства перед Чехословакией, теперь был в нерешительности и нашел такой выход: сразу после выступления Гитлера в Нюрнберге он обратился к Чемберлену с просьбой принять на себя руководство англо-французскими действиями в сложившейся обстановке. Так, Франция даже формально признала себя великой державой второго ранга.

    Чемберлен с радостью ухватился за предложение Даладье. Он увидел в этом ?перст судьбы?, его мессианские настроения сделали резкий скачок вверх, и премьер стремительно приступил к реализации своих заветных планов. Первым шагом должно было быть личное свидание Чемберлена с Гитлером (почву для чего уже с конца августа нащупывал британский посол в Берлине Н. Гендерсон). 15 сентября 1938 г. британский премьер прибыл для переговоров в Берхтесгаден. Его сопровождали Хорас Вилсон и видный чиновник Форин оффис Уильям Стренг (ныне лорд Стренг). Чрезвычайно характерно, что, хотя ни один из этой тройки не владел немецким языком, Чемберлен не взял с собой английского переводчика. Очевидно, его мнение о порядочности Гитлера было столь непоколебимо, что он считал возможным положиться на переводчика с немецкой стороны.

    Как раз в эти дни кто-то из английских карикатуристов изобразил премьера в виде глубоко штатского человека с зонтиком в руках (Чемберлен любил постоянно носить с собой зонтик). Рисунок был сделан так хорошо и так соответствовал натуре [305] главы правительства, что выражение ?человек с зонтиком? сразу прилипло к Чемберлену и стало повторяться в бесконечных вариациях.

    И вот свершилась мечта премьера, о которой он говорил мне ко время нашего свидания в июле 1937 г., — он получил наконец возможность сесть с Гитлером за один стол и с карандашом в руках пройтись, правда, не по всем, но во всяком случае по самой острой претензии немцев к западным державам. Однако, как и следовало ожидать, то, что при этом произошло, сильно отличалось от ожиданий Чемберлена. Ибо за столом оказались не два торгующихся купца, как то представлял себе британский премьер, а ?человек с зонтиком? торговой складки, с одной стороны, и мировой бандит фашистской чеканки — с другой.

    Черчилль, издеваясь над Чемберленом, не зря говорил, что премьер хочет ехать верхом на тигре. Это сразу же обнаружилось в Берхтесгадене. Тигр; с которым встретился Чемберлен, оказался не только кровожадным, но и достаточно хитрым зверем. Гитлер при встрече с британским премьером не просто грозно рычал, а довольно искусно примерял метод кнута и пряника. Кнут при этом был очень большой, а пряник — очень маленький. Однако на столь трусливо-примитивную натуру, как Чемберлен, такая комбинация действовала почти безотказно. Первую пробу подобного метода — на этот раз с известной осторожностью — Гитлер проделал в Берхтесгадене.

    Он разразился здесь, как обычно, длинным монологом, в котором довольно откровенно, но в сравнительно умеренных выражениях обнаружил свои агрессивные намерения в отношении Судетов. Чемберлен больше молчал и ограничился немногими вопросами и замечаниями. В конце трехчасовой беседы он выразил сомнение, стоило ему приезжать в Берхтесгаден, если судьба Чехословакии заранее решена и не может быть никаких разговоров о компромиссе. Это сразу заставило Гитлера сменить регистр. Фюрер вдруг стал заверять своего гостя, что для него важно знать, признает ли Чемберлен принцип самоопределения наций в применении к судетским немцам? Если признает, то ему, Гитлеру, будет нетрудно договориться с столь здравомыслящим человеком, как Чемберлен, о формах и методах осуществления данного принципа.

    Британский премьер немедленно поверил Гитлеру (ибо очень хотел верить) и заявил, что для получения ответа на столь важный принципиальный вопрос он должен вернуться в Лондон и обсудить его с кабинетом. Фюрер принял это, как должное, проявил в отношении Чемберлена все внешние признаки внимания и ?дружески? условился через несколько дней вновь встретиться с ним для продолжения переговоров. Нацистский ?пряник? подействовал, и британский премьер уехал из Берхтесгадена с возросшим сознанием своей мессианской роли.

    16 сентября Чемберлен вернулся домой. Следующие пять дней [306] были днями лихорадочной активности в Лондоне. Почти непрерывно заседало британское правительство. 18 сентября в Лондоне же состоялось совещание англо-французских министров. Были большие споры и разногласия, но в конце концов возобладали Чемберлен и Бонне. Оба правительства выработали так называемый англо-французский план разрешения чехословацкого вопроса, суть которого сводилась к следующему.

    1. Судетская область передается Германии — прямо или путем плебисцита (имелись в виду районы, где немецкое население превышает 50 %.

    2. Новые границы Чехословакии определяются специально созданным для того международным органом с участием чешского представителя. Этот же орган организует обмен населения, где это окажется необходимым.

    3. Пакты Чехословакии с Францией и СССР аннулируются, но зато новые границы Чехословакии получают международную гарантию, в которой принимают участие Англия и Франция{94}.

    Как видим, британское и французское правительства по существу подписались под требованием Гитлера и тем самым взяли на себя ответственность за расчленение Чехословакии. Они только рассчитывали осуществить эту болезненную операцию спокойно, не торопясь, с денежными компенсациями за материальные потери, с применением известной анестезии в виде интернациональной гарантии новых границ чехословацкого государства.

    Теперь надо было навязать ?англо-французский план? Праге. 19 сентября он был передан Бенешу английским и французским посланниками в Чехословакии Ньютоном и Делакруа. Ситуация создалась исключительно напряженная. ?Англо-французский план? лишал Чехословакию всех ее укреплений на германской границе (а они были весьма серьезны), аннулировал пакты Чехословакии с Францией и СССР и вместо них обещал лишь весьма туманную ?интернациональную гарантию? ее границ. Почти миллион чехов оказывался в положении национального меньшинства внутри третьего рейха. Большое количество материальных ценностей, включая очень важные промышленные предприятия, переходило от Чехословакии к Германии.

    Ситуация еще больше осложнялась внутренним состоянием страны. Чехословакия тех дней являлась буржуазной демократией, тесно связанной с западными державами. Страшная угроза, нависшая над самым существованием страны как независимого государства, вызывала в широких массах народа громадное волнение. Советский посол в Праге С. Александровский в своем донесении в Москву от 22 сентября 1938 г. писал:

    ?В Праге происходят потрясающие сцены. Полпредство окружено [307] полицейским кордоном. Несмотря на это, толпы демонстрантов при явном сочувствии полиции приходят к полпредству, высылают делегации, требующие разговора с полпредом. Толпы ноют национальный гимн и буквально плачут. Поют ?Интернационал?. В речах — первая надежда на помощь СССР, призывы защищаться, призывы созвать парламент, сбросить правительство... Эти демонстрации явно не имеют руководства. Делегации принимаю. Сегодня в четвертом часу ночи только что была делегация рабочих и служащих, выделенная митингом, состоявшимся перед полпредством?{95}.

    Однако в Чехословакии тех дней очень большую роль играли буржуазные партии, особенно аграрии, глава которых, Ходжа, был премьером, а одна из виднейших фигур — Крофта — министром иностранных дел. Аграрии ориентировались на Францию и Англию и весьма недружелюбно относились к СССР. Вопрос об обращении за помощью к Москве вызывал в политических кругах ожесточенные споры. Ходжа, например, был противником этого. Партия Бенеша — народные социалисты — колебалась. То же самое наблюдалось и среди социал-демократов. Коммунисты были еще недостаточно сильны, чтобы успешно парировать разногласия и смятение, царившие в других партиях. В такой обстановке что было делать?

    В течение полутора суток в Праге шли непрерывные совещания всех и всяческих властей. 19 сентября, сразу же после получения ?англо-французского плана?, президент Бенеш пригласил к себе советского посла в Праге С. Александровского и через него просил правительство СССР возможно скорее ответить на два вопроса: окажет ли СССР согласно договору немедленную действенную помощь Чехословакии, если Франция останется верной и тоже окажет помощь, и поддержит ли СССР в Совете Лиги Наций обращение Чехословакии о помощи?

    Уже на следующий день, 20 сентября, в Праге была получена телеграмма чехословацкого посланника в Москве — З. Фирлингера, в которой он сообщал:

    ?Ответ на первый вопрос — готов ли СССР оказать немедленную и действенную помощь, если Франция останется верной пакту. Правительство (советское. — И. М.) отвечает: да, немедленно и действенно. На второй вопрос — готов ли СССР выполнить свои обязательства согласно ст. ст. 16 и 17 в случае обращения в Лигу Наций, — правительство отвечает: да, в любом отношении?{96}.

    Параллельно данный ответ был послан С. Александровскому, который сообщил его Бенешу по телефону во время заседания чехословацкого кабинета по вопросу об ?англо-французском плане?. В результате Прага отвергла ?англо-французский план? как неприемлемый и со своей стороны предложила решить спорный вопрос [308] путем арбитража, предусмотренного между прочим германо-чехословацким договором 1925 г.

    Правительственные круги в Лондоне и Париже пришли в страшное волнение. Особенно негодовали Чемберлен и Бонне. Как? Эта маленькая страна осмеливается доставлять столько хлопот Европе! Ставить в столь трудное положение британского премьера, который затратил столько усилий на ее ?спасение?!.. Что последовало дальше, будет ясно из записи, сделанной мной 21 сентября вечером (хотя я находился в тот момент на Ассамблее Лиги Наций, но европейские новости доходили до Женевы мгновенно):

    ?Нет предела англо-французской низости! Вчера вечером, получив чешский ответ с предложением решить германо-чешский спор с помощью арбитража, Чемберлен снесся с Даладье, и поздней ночью (говорят, в 3 часа) оба премьера, без ведома своих кабинетов, отправили чехословацкому правительству ультиматум: или Чехословакия принимает ?англо-французский план?, или Лондон и Париж бросают Чехословакию на произвол судьбы в случае германского нападения. Французы даже заявили, что в этом случае они не будут считать себя связанными условиями чехо-французского договора. На ответ чехам было дано 6 часов. Чешский кабинет собрался ночью и заседал до утра. Некоторые члены правительства настаивали на отклонении ультиматума и на борьбе против Германии только с помощью СССР. Другие решительно возражали, доказывая, что в этом случае повсюду (в том числе в Англии и Франции) поднимется крик о войне за ?большевизацию Европы?, отчего Чехословакия лишь пострадает. Рано утром 21 сентября чехословацкое правительство со смертью в сердце приняло англо-французский ультиматум?{97}.

    Вслед за тем кабинет Ходжи подал в отставку, и к власти пришел в обстановке массовых патриотических демонстраций кабинет Национальной концентрации во главе с генералом Сыровы.

    В интересах исторической истины должен сказать, что Чемберлену удалось провести свою линию не без труда. Находясь в Женеве, я каждый день разговаривал по телефону с советником посольства С. Б. Каганом, оставшимся на время моего отсутствия поверенным в делах, и получал от него информацию о событиях в Лондоне. На протяжении 14-24 сентября лейбористы проявили известную активность: лидер лейбористов Эттли 14-го имел разговор с Чемберленом, 18-го лейбористская делегация была у Чемберлена, 21-го Эттли и его заместитель Гринвуд вновь были у Чемберлена, 22-го новая лейбористская делегация посетила Галифакса вместо Чемберлена, улетевшего на свидание с Гитлером [309] в Годесберг... Лейбористы все время настаивали на совместном выступлении Англии и Франции с СССР в защиту Чехословакии, но Чемберлен на это не соглашался. Галифакс даже заявил:

    — В настоящее время никакая европейская комбинация не гложет предотвратить подавления Чехословакии... Требование рабочей делегации не может быть исполнено.

    Делегация доложила пленуму Генсовета и Исполкому лейбористов о результатах своего свидания с Галифаксом. Признавая эти результаты неудовлетворительными, пленум постановил обратиться с воззванием к стране и в ближайший уикэнд (24-25 сентября) устроить 2 тыс. митингов протеста против политики кабинета (митинги действительно состоялись).

    Так велико, однако, в те дни было засилие ?кливденцев? и так непреклонно упрямство Чемберлена, что британское правительство, несмотря ни на что, продолжало идти по пути, ведущему к катастрофе. На более крутые меры лейбористы не рискнули.

    Нацистский ?тигр?

    22 сентября Чемберлен вновь встретился с Гитлером, на этот раз в маленьком рейнском городке Годесберге. Смена места свидания мотивировалась с немецкой стороны тем, что фюрер хотел оказать премьеру любезность: от Лондона до Годесберга было гораздо ближе, чем до Берхтесгадена.

    Вторично Чемберлен садился за один стол с Гитлером, собираясь теперь уже вполне по-серьезному, с карандашом в руках, пройтись по германским претензиям. Он был полон радостных надежд: только что он выполнил казавшееся неосуществимым требование Гитлера и заставил чехословацкое правительство согласиться на передачу немцам Судетской области; стало быть, глава третьего рейха будет удовлетворен; стало быть, опасного конфликта больше не существует и войны не будет; стало быть, достаточно лишь юридически оформить сделку между Германией и Чехословакией, и европейский кризис ликвидирован, все возвращается к нормальному порядку вещей. Чемберлен был так уверен в подобном ходе событий, что на этот раз в дополнение к Хорасу Вилсону и Стренгу взял с собой еще начальника правового отдела Форин оффис сэра Уильяма Малкина, большого специалиста по составлению дипломатических договоров.

    Британского премьера ждало потрясающее разочарование. В Берхтесгадене Гитлер впервые встретился с Чемберленом лицом к лицу. В последующие дни он внимательно наблюдал за действиями британского премьера. Он имел возможность хорошо оценить его как личность и как дипломатического партнера. Это еще более убедило Гитлера в правильности его обращения с Чемберленом. Сейчас, в Годесберге, он считал, что настал момент снова пустить в ход большой кнут. Разыгралась следующая сцена.

    Беседу начал британский премьер. Он подробно изложил ?англо-французский план? и дал понять, что рассчитывает на осуществление его с соблюдением известной осторожности в отношении Чехословакии. Когда премьер кончил, за столом воцарилось странное молчание. Гитлер как будто бы был разочарован. Потом он точно сорвался с цепи и стал раздраженно кричать, что ?англо-французский план? больше не годится, что процесс его осуществления будет слишком длинен, а условия слишком сложны и запутанны. Он, Гитлер, потерял терпение и требует, чтобы Судетская область была передана Германии немедленно, без всяких промежуточных процедур, Чемберлен был шокирован, потрясен и испуган. Он попытался было осторожно возражать фюреру. Последний еще более разъярился или, точнее, сделал вид, что разъярился, шумел, кричал, грозил разгромить вдребезги Чехословакию. Когда после трех часов подобной ?беседы? Чемберлен поднялся, фюрер вдруг круто изменил тон и с величайшей галантностью выразил сожаление по поводу того, что поднявшийся туман мешает ему показать своему гостю прекрасный Рейн и его прелестные окрестности.

    На следующее утро, 23 сентября, британский премьер, поело всего происшедшего накануне, не решился лично встретиться с Гитлером, а послал ему письмо, в котором подробно изложил вез то, что устно он пытался (без большого успеха) рассказать ему во время ?беседы?. Чемберлен теперь почувствовал, что сидеть за одним столом с фюрером не так приятно, как это ему раньше представлялось. Письмо премьера привело Гитлера в бешенство, и его ответ, полный брани, был получен Чемберленом только к вечеру 23-го. Британскому премьеру не оставалось ничего больше, как направить фюреру краткое послание, в котором он заявил, что, очевидно, ему больше нечего делать в Годесберге и что поэтому он возвращается домой. Однако Чемберлен не был бы Чемберленом, если бы здесь он доставил точку. Нет, даже теперь он все еще верил (хотел верить!) Гитлеру. Вот почему в своем ?прощальном? послании Чемберлен просил прислать ему меморандум, в котором были бы точно изложены нынешние требования фюрера.

    Именно в этот день, 23 сентября, по всей Европе поползли слухи о предстоящем разрыве между Гитлером и Чемберленом, а лорд Делавар и Р. А. Батлер в Женеве экстренно пригласили M. M. Литвинова и меня для беседы о мерах борьбы с агрессией.

    Однако тут Гитлер почувствовал, что, пожалуй, тигрового рыка пока довольно и что пора нажать на мягкую педаль. Утром 24 сентября фюрер неожиданно пригласил к себе Чемберлена и лично вручил ему просимый меморандум. Основным требованием его была передача Германии районов Судетской области с преимущественно [311] немецким населением в течение 26-28 сентября. Британский премьер был раздражен ультимативной формой меморандума и впервые рискнул сказать Гитлеру несколько жестких слов.

    Фюрер в ответ разыграл ловкую комедию. Он вдруг заявил, что готов передвинуть срок получения Судетской области до 1 октября (т. е. до даты начала упомянутой выше ?Операции Грин?) и внести в меморандум еще несколько незначительных смягчений. Теперь, воскликнул фюрер, нет никакого ультиматума. И затем он многозначительно прибавил: ?Вы — единственный человек, которому я когда-либо сделал уступку!? Британский премьер был польщен, и в нем вновь взыграл мессианский дух. А фюрер еще раз стал горячо заверять Чемберлена, что Судеты — его последнее территориальное требование в Европе. Теперь все немцы будут находиться под крышей третьего рейха. Против Чехословакии Гитлер якобы ничего не имеет. Он не хотел бы, чтобы в границах Германии находились люди не немецкой национальности. Гитлер заявил даже о своей готовности участвовать в международной гарантии новых границ Чехословакии, как только будут урегулированы требования к ней со стороны Польши и Венгрии{98}.

    Эти заверения окончательно ?растрогали? Чемберлена, и, прощаясь с фюрером, он даже по собственной инициативе взялся передать Годесбергский меморандум в Прагу, правда, без всякой рекомендации со своей стороны.

    Маленький пряник сделал свое дело.

    Чемберлен становится дубинкой Гитлера

    24 сентября Чемберлен вернулся в Лондон. Надо было решать, что же теперь делать? В правительственных кругах царили смятение, негодование, разногласия.

    25-26 сентября в Лондоне опять происходило совещание англо-французских министров. Началось оно с высоких нот. Годесбергский меморандум был отвергнут обеими державами (то же сделала и Прага). Даладье громко заявлял о готовности Франции выполнить свои обязательства перед Чехословакией. Галифакс предлагал, чтобы Англия твердо и открыто заявила о всемерной поддержке Франции в случае войны. Весьма радикально высказывались и некоторые другие министры.

    Сведения об этих настроениях англо-французов просочились [312] в прессу и политические круги. Гитлер узнал о них и решил, что надо еще раз пустить в ход большой кнут. На 28 сентября была назначена мобилизация германской армии. Геббельс наполнил атмосферу Европы бешеными криками о злокозненности Чехословакии, о ?нестерпимом? угнетении судетских немцев, о близости решающего удара фюрера и о восстановлении ?тевтонской справедливости?. Политическая температура стала быстро накаляться, и это имело почти мгновенный результат. Настроение англо-французского совещания в Лондоне стало падать с часу на час. На первый план выдвинулись Чемберлен и Бонне. Мысль о борьбе против нацистской агрессии все больше слабела и выветривалась. В конце концов англо-французское совещание приняло довольно обтекаемую резолюцию, суть которой сводилась к тому, что в случае ?неспровоцированной агрессии? обе державы должны действовать единодушно. Однако британское правительство так и не дало твердого обещания поддержать Францию силою оружия, если та будет вовлечена в войну в результате выполнения своих обязательств перед Чехословакией. В высшей степени характерно также было, что на протяжении двухдневных заседаний ни звука не было сказано о возможности общих действий с СССР, несмотря на выступление М. М. Литвинова в Лиге Наций. Понятно, что в такой обстановке не могло быть и речи о продолжении переговоров между английскими и советскими представителями, начатых 23 сентября в Женеве.

    Как раз в эти дни произошла многозначительная встреча между Чемберленом и Болдуином (который был предшественником Чемберлена на премьерском посту). Ллойд Джордж рассказал мне об этой встрече следующее (цитирую по записи в моем дневнике от 1 октября 1938 г.):

    ?С неделю назад Болдуин пришел к Чемберлену и заявил ему: ?Вы должны избежать войны во что бы то ни стало, ценой любого унижения. Подумайте, что будет, если дело дойдет до войны! Сразу обнаружится наша полная неподготовленность, и тогда возмущенная публика просто повесит нас с вами на фонарях?. Ллойд Джордж заверяет, что это соображение сыграло очень крупную роль в поведении Чемберлена?.

    После того как англо-французское совещание разошлось, вконец перепуганный Чемберлен решил на свой страх и риск сделать ?последнюю попытку? предупредить войну. 26 сентября он отправил в Берлин Хораса Вилсона с личным письмом к Гитлеру, в котором убеждал последнего решить спорный вопрос за дипломатическим столом. Гитлер, который вечером того же дня должен был выступить с большой речью в Спортпаласе, встретил предложение Чемберлена в штыки и даже не счел нужным отправить с Вилсоном ответ британскому премьеру. 27 сентября Вилсон вернулся в Лондон в состояний такой паники, что британское правительство в тот же день объявило мобилизацию флота и призыв вспомогательных сил в авиацию, одновременно начался [313] новый и особенно сильный нажим на Прагу. Чемберлен требовал от нее полной капитуляции.

    Как велика была растерянность Чемберлена, свидетельствует следующий факт. Сначала он отправил Бенешу Годесбергскиа меморандум, присовокупив, что британское правительство в сложившихся обстоятельствах не считает возможным давать ему какой-либо совет. Однако всего лишь несколько часов спустя Чемберлен отправил Бенешу вторую телеграмму, в которой как раз настойчиво рекомендовал Бенешу прекратить всякое сопротивление, ибо, как он писал, единственной альтернативой было бы ?германское вторжение и насильственное расчленение вашей страны, в результате которых Чехословакия, независимо от исхода кровопролитного конфликта, все равно не смогла бы быть восстановлена в своих нынешних границах?. В порыве отчаяния премьер в тот же вечер 27 сентября выступил по радио с речью, которая, говоря мягко, никак не могла вызвать прилив мужества у английского народа. В этой речи содержались знаменитые слова: ?...Война так ужасна, фантастична, невероятна... из-за ссоры, касающейся далекой страны, о народе которой мы ничего не знаем?{99}.

    Да, то был миг, когда для Чемберлена все было окутано мраком и безнадежностью... И вот как раз в этот момент Гитлер еще раз нанес британскому премьеру мастерский психологический удар, обеспечивший фюреру конечную победу. Около 10 часов вечера 27 сентября премьеру из германского посольства в Лондоне был доставлен ?экстренный пакет? от Гитлера. В пакете лежало письмо — ответ фюрера Чемберлену на письмо, переданное ему Уилсоном. Гитлер ?забыл? послать свой ответ с. уполномоченным премьера. Позднее он об этом ?вспомнил? и вот теперь прислал свой ответ через нормальные ?дипломатические каналы?. В нем Гитлер еще раз заверял Чемберлена, что Судеты — его последнее территориальное требование, что если им двоим удастся урегулировать этот вопрос полюбовно, перед Европой откроются совершенно новые перспективы, что такое полюбовное урегулирование вполне возможно и что только эти узколобые, упрямые чехи мешают ликвидации всех трудностей.

    Расчет Гитлера оказался верен. Этот маленький пряник еще раз подействовал. Чемберлен вновь воспрял духом и тут же окончательно решил, что сама судьба избрала его спасителем европейского мира. Он сразу ответил Гитлеру, что предлагает разрешить чехословацкий вопрос на конференции четырех. Для этой цели он готов еще раз приехать в Германию. Французское правительство охотно поддержало инициативу Чемберлена. Чтобы склонить Гитлера к этому плану, британский премьер обратился за помощью к Муссолини. То же самое сделал Бонне. Римский диктатор, который опасался, что Гитлер немедленно втянет его в европейскую войну, к которой он еще не считал себя готовым, [314] поддержал созыв конференции четырех и убедил Гитлера отложить на 24 часа назначенную на 28 сентября мобилизацию германских войск...

    27 сентября M. M. Литвинов сказал мне в Женеве:

    — Немедленно же отправляйтесь в Лондон! Вы там сейчас нужнее, чем здесь.

    Вечером в тот же день в обстановке кромешной тьмы (мирные швейцарцы делали пробное затемнение) я выехал из Женевы в Париж и на следующий день прибыл благополучно в Лондон. Сразу же с вокзала я проехал в парламент и попал как раз к ?историческому? моменту. С трудом протиснувшись на галерею послов, я увидел, что внизу, в палате, было черным-черно от депутатов. Напряжение чувствовалось страшное. Казалось, оно непереносимо: вот-вот разрешится каким-то стихийным взрывом.

    Чемберлен заканчивал свою речь. Он помахивал белой бумажкой, которую только что получил во время своего выступления: то было приглашение Гитлера на следующий день, 29 сентября, прибыть в Мюнхен на конференцию четырех.

    Предательство Чемберлена и Даладье

    29 сентября, в тот трагический день, когда в Мюнхене была решена судьба Чехословакии, Галифакс пригласил меня к себе, в Форин оффис, и сделал попытку если не оправдать, то хотя бы объяснить, почему Англия села за стол этой конференции без СССР. Вот его собственная запись этого объяснения:

    ?Мы все должны считаться с фактами, один из этих фактов состоит в том, что как ему (т. е. мне. — И. М.) хорошо известно, главы германского и итальянского правительств в нынешней обстановке не захотели бы конференции вместе с Советским правительством. Нам кажется чрезвычайно важным, а, я думаю, это важно и для него, чтобы ради избежания войны спорные вопросы так или иначе были переданы на разрешение путем переговоров. Именно данное соображение побудило премьер-министра вчера обратиться к Гитлеру с призывом о созыве конференции, на которую могут быть приглашены и другие, если Гитлер того захочет?{100}.

    Это было настоящее свидетельство о бедности, выданное британскому правительству его собственным министром иностранных дел! ?Если Гитлер того захочет?... Вот главное: все должно было твориться по его указке. Я не скрыл тогда от Галифакса моих искренних чувств по поводу услышанных от него слов, да и вообще по поводу политики Чемберлена. К сожалению, Галифакс ?забыл? воспроизвести мою реакцию в официальной записи нашего разговора. [315]

    Впрочем, объяснения министра иностранных дел хорошо передавали самый дух мюнхенской конференции. Гитлер и Муссолини были тогда в апогее, а Чемберлен и Даладье в перигее своих настроений и возможностей. Мы видели, в каком состоянии был британский премьер, отправляясь в Мюнхен. Не в лучшем состоянии находился и Даладье. Вот как описывает его настроение один свидетель, присутствовавший на Мюнхенской конференции.

    ?Французы, включая Даладье, твердо решили добиться соглашения во что бы то ни стало. Это была группа насмерть перепуганных людей, которые не испытывали ни малейших угрызений совести от своего участия в расчленении своего союзника?{101}.

    Как велика была растерянность обоих премьеров, свидетельствует такой факт: перед Мюнхеном они даже не встретились, чтобы договориться о своих действиях на конференции. Гитлер и Муссолини, напротив, явились в Мюнхен после того, как между ними состоялось совещание на австрийской границе.

    Учитывая состояние своих ?демократических? партнеров, Гитлер решил еще раз прибегнуть к помощи большого кнута. Хотя все совершалось в полном соответствии с требованиями фюрера, он разыгрывал в Мюнхене разъяренного тигра: шумел, кричал, выражал крайнее нетерпение и ничуть не скрывал своего пренебрежительного отношения к Чемберлену и Даладье. В такой атмосфере оба премьера даже не рисковали поднять голос против каких-либо пунктов вырабатываемого соглашения (если оно вообще могло называться соглашением). Не удивительно, что за столом конференции все совершалось с быстротой пулеметной очереди: она началась в час дня 29 и закончилась в 2 часа 45 минут утра 30 сентября, включая время на завтрак, обед и другие необходимые перерывы. Менее чем в 13 часов судьба Чехословакии была решена. И не только судьба Чехословакии! Трудно себе представить роль более унизительную, чем та, которую в Мюнхене играли главы двух великих держав, тогда еще бывших мировыми.

    При подписании соглашения произошел характерный инцидент: в стоявшей на столе чернильнице не оказалось чернил. Подготовка конференции происходила с такой поспешностью, что даже аккуратные немцы забыли о такой немаловажной ?мелочи?.

    Днем 29 сентября в Мюнхен были вызваны два представителя чехословацкого правительства (ими оказались чешский посланник в Берлине В. Мастный и видный работник чешского министерства иностранных дел Губерт Масарик) не для того, чтобы сидеть за столом конференции, нет! Они должны были лишь [316] принять из рук конференции свой приговор, даже не из рук всей конференции: немцы и итальянцы ушли из комнаты заседаний, и только тогда Чемберлен и Даладье приняли Мастного и Масарика. Даладье при этом был очень крут и резок, а Чемберлен лицемерно-велеречив. Суть сказанного обоими премьерами сводилась к тому, что один из сотрудников Чемберлена Аштон-Гваткин в разговоре с чешскими представителями кратко выразил так: ?Если вы этого не примете, вам придется улаживать свои дела с немцами в полном одиночестве?. Позднее британский премьер говорил, что он был в тот момент ?очень утомлен, приятно утомлен?.

    Мюнхенский ?диктат? рано утром был привезен чешскими делегатами в Прагу, и тогда перед чехословацким президентом и правительством во весь рост стал роковой вопрос: что же делать? Было совершенно очевидно, что Англия и Франция умыли руки и что какая-либо борьба чехов против мюнхенского ?диктата? возможна лишь с опорой на СССР. По причинам, о которых речь была выше, тогдашние руководители страны на это не решались. Альтернативой была капитуляция. И они капитулировали, капитулировали торопливо и беспорядочно, теряя свои пограничные укрепления, свои фабрики и заводы, строения и склады, учреждения и организации, расположенные в Судетской области. Чешское население этих районов панически бежало, оставляя позади все свое имущество.

    А Чемберлен тем временем завершал свою позорную акцию лицемерно-благолепной концовкой. Утром 30 сентября, не сказав ни слова ни Даладье, ни кому-либо из своих ближайших сотрудников, он спросил аудиенцию у Гитлера и обратился к нему с просьбой подписать англо-германскую декларацию, существо которой сводилось к следующему:

    ?Мы решили, что метод консультации должен быть методом для урегулирования всех вопросов, которые могут возникнуть между нашими двумя странами, и мы полны решимости продолжать наши усилия по устранению источников разногласий и тем самым способствовать укреплению мира в Европе?.

    Фюрер был удивлен, но не стал возражать. Еще бы! Он получил свой фунт мяса и мог позволить себе подарить Чемберлену ложку (очень маленькую ложку) меда. Декларация тут же была подписана. Вернувшись к себе в отель, британский премьер, похлопывая рукой по боковому карману, восторженно восклицал:

    — Я получил-таки ее!{102}

    Именно эту ничтожную бумажку, которую Гитлер полгода спустя изорвал в клочья, Чемберлен торжественно показывал на аэродроме в Лондоне встречавшей его толпе, провозглашая, что она гарантирует ?мир в наше время?. [317] Даладье не привез с собой такой побрякушки, однако Бонье, не ездившяй в Мюнхен, организовал для него в Париже пышную встречу.

    В моем дневнике под датой 30 сентября есть такая запись:

    ?Вчера я не спал почти до 4 часов утра, сидел у радио. В 2 часа 45 минут наконец было сообщено, что соглашение в Мюнхене достигнуто и европейский мир обеспечен. Но что за соглашение! И что за мир!

    Чемберлен и Даладье полностью капитулировали. Конференция четырех фактически приняла Годесбергский ультиматум с мелкими, ничтожными изменениями. Единственная ?победа? англо-французов состоит в том, что Судетская область переходит к немцам не 1, а 10 октября. Какое потрясающее достижение!

    Я долго ходил по столовой из угла в угол и все думал. Тяжелые это были думы. Трудно сразу охватить истинное значение того, что только что совершилось, однако я чувствую и понимаю, что сегодня ночью пройдена какая-то огромной важности историческая соха. Количество скачком перешло в качество, и мир сразу изменился...?

    Под той же датой позже:

    ?Днем меня пригласил к себе Кадоган и вкратце информировал о мюнхенских решениях... Затем он стал настойчиво допрашивать меня, что я думаю об этих решениях.

    Я не стал миндальничать. Я со всей резкостью заявил, что считаю Мюнхен тяжелым поражением Англии и Франции, что вчера MИром пройдена важная историческая веха, знаменующая о начале новой эпохи в европейской истории — эпохи гегемонии и что результатом этого будет цепь дальнейших отступлений ?западных демократий?, а может быть, и распад их нынешних империй?.

    США и Мюнхен

    До сих пор, излагая события мюнхенской драмы, я почти не упоминал США. Значит ли это, что великая заатлантическая держава не имеет к ней никакого отношения? Что она не несет никакой ответственности за победу фашизма и поражение сил демократии?

    Нет, совсем не значит. В действительности США сыграли чрезвычайно серьезную и очень отрицательную роль в мюнхенские дни, но только они выступали более завуалированно, чем Англия и Франция. К этому Вашингтон имел и больше возможностей. Чтобы читатель мог легче понять стратегию и тактику американского правительства, приведу только один яркий пример.

    5 октября 1937 г. Рузвельт выступил в Чикаго с большой речью, в которой заявил:

    ?Когда распространяется эпидемия какой-либо болезни, общество [318] одобряет и принимает участие в создании карантина для больных, чтобы защищать общественное здоровье от распространения болезни?{103}.

    Отсюда президент сделал вполне логичный вывод, что в интересах сохранения всеобщего мира все страны, не желающие развязывания войны, должны сотрудничать в установлении ?карантина? вокруг агрессоров. Однако здесь он поставил точку. В речи не было ни слова о путях осуществления указанной задачи, не было сделано и никаких практических предложений по организации подобного ?карантина?.

    Больше того. На следующий день, 6 октября, Рузвельт устроил пресс-конференцию, на которой стал ?разъяснять? смысл сказанной накануне речи. Суть этих разъяснений сводилась к тому, что он отнюдь не собирается втягивать США в рамки коллективного отпора агрессорам и вовсе не думает об отмене или модификации закона 1935 г. о нейтралитете.

    Что же тогда означала чикагская речь Рузвельта? По существу только сотрясение воздуха, вызванное главным образом различными соображениями внутренней политики, в частности желанием несколько успокоить взволнованное гитлеровскими ?прыжками? американское общественное мнение.

    Если вы проследите за всеми выступлениями и действиями Рузвельта и его ближайших сотрудников на протяжении 1937-1938 гг., вы ясно увидите везде одно и то же: громкие слова о борьбе с агрессией и почти никаких практических мер в этом направлении. Такое впечатление еще более усиливается, когда со стороны американских руководителей вы все время слышите: ?Мы готовы ко всяким действиям ?short of war? (кроме войны). Именно этих последних слов нельзя было произносить, если они всерьез думали о борьбе с агрессией, ибо бандиты типа Гитлера или Муссолини понимали только один аргумент: удар кулаком.

    Выступая официально против фашистской агрессии, руководители американской политики одновременно ?под шумок? поощряли европейских ?умиротворителей?. Делалось это главным образом через американских послов в Берлине, Париже и Лондоне. Мне особенно хорошо знакома деятельность американского посла в Англии Джозефа Кеннеди (отца убитого президента Джона Кеннеди), который занимал этот пост в 1938-1940 гг.

    Приехав ко мне с первым визитом в самом начале своей дипломатической деятельности, Кеннеди просидел час и, уходя, грохочущим голосом воскликнул:

    — Дайте мне только немножко управиться с визитами и формальностями, я приеду к вам, и мы просидим часа два для того, чтобы обсудить все интересующие меня вопросы.

    Этого обещания Кеннеди так никогда и не исполнил. Причина была проста: по прибытии в Лондон он сразу попал в салон леди [319] Астор (американки но происхождению) и скоро стал идолом ?кливденской клики?. Кеннеди вдохновлял ее и рекомендовал ей политику ?умиротворения?. Разумеется, при таких условиях ему было не до встреч с советским послом. Я снова увидел Кеннеди только в конце июня 1940 г., сразу после падения Франции, когда он приехал ко мне для беседы о ближайших перспективах Европы. Американский посол был в состоянии паники, считал Германию совершенно непобедимой и рекомендовал Англии возможно скорее пойти хотя бы на плохой мир с Гитлером. Кеннеди был крайне поражен, когда я стал доказывать ему, что Англия имеет все шансы устоять и даже в конечном счете победить, если, конечно, она захочет всерьез драться с Германией. Уходя от меня на этот раз, Кеннеди воскликнул:

    — Ну, вы оптимист! Такого оптимизма я не встречал даже среди англичан.

    Еще бы! Ведь англичане, среди которых вращался Кеннеди, были ?кливденцы?, а это были люди, которые не верили в свой народ и трепетали перед гитлеровским сапогом.

    Легко понять, как американский посол такого типа мог влиять на английские правящие круги. Когда теперь, много лет спустя, читаешь донесения Кеннеди в Вашингтон, опубликованные в официальных документах США, то видишь, до какой степени в мюнхенские дни он был проникнут духом Чемберлена. Не случайно сразу после возвращения Чемберлена из Мюнхена он заявлял направо и налево, что британский народ должен поставить ему статую из золота, так как-де британский премьер спас его от войны.

    Не лучше был и Уильям Буллит — американский посол в Париже. Этот ярый враг Советского Союза всемерно вдохновлял и поддерживал политику ?200 семей? и встретил Даладье по возвращении из Мюнхена пышным букетом цветов. Что касается американского посла в Берлине Вилсона, то он усматривал свою главную миссию в том, чтобы всячески обелять Гитлера перед Вашингтоном и смягчать там впечатление от преступлений и насилий германских нацистов.

    Конечно, такие послы в ключевых странах Европы и такое их поведение в столь исключительно важный исторический момент возможны были лишь в том случае, если центральное руководство в Вашингтоне находило это нормальным. Так оно и было. Среди многих дипломатических документов, опубликованных государственным департаментом после войны, имеется одна телеграмма, отправленная президентом Чемберлену 28 сентября 1938 г., когда стало известно, что британский премьер завтра утром летит в Мюнхен. Телеграмма Рузвельта гласила кратко:

    — Молодец!{104}. [320]

    После Мюнхена

    Какова была реакция на Мюнхен в Англии? В первый день всеобщий, стихийный вздох облегчения: войны нет, бомбы не падают с неба; Чемберлен — спаситель наций; его резиденция — Даунинг-стрит, 10, засыпана букетами цветов, присланными со всех концов Англии; палата общин одобрила мюнхенские соглашения большинством 366 против 144; ранее колебавшиеся сторонники премьера вновь обрели уверенность в своем лидере.

    Среди дипломатических документов, захваченных Советской Армией в Германии, имеется запись разговора германского посла в Лондоне Дирксена с Галифаксом, помеченная 9 августа 1939 г. В ней Галифакс сказал, что ?после Мюнхена он был убежден, что 50-летний мир во всем мире обеспечен...?{105} Каково!

    Однако на другой же день настроения стали изменяться. Морской министр, известный консерватор Дафф Купер, демонстративно вышел в отставку и резко атаковал политику Чемберлена в парламенте. Хотя правительство получило значительное большинство (сыграла свою роль партийная дисциплина), но общий ход дебатов повернулся для него неудачно. Овация, которую готовили консерваторы при появлении премьера в палате, провалилась.

    Многие, очень многие в Англии чувствовали себя отнюдь не как победители. В миллионах сердец жили неловкость, тревога и беспокойство за будущее. Именно поэтому сторонники премьера прилагали большие усилия для того, чтобы свалить вину за Мюнхен на... Советский Союз! Приведу один характерный пример.

    11 октября 1938 г., через десять дней после мюнхенского предательства, один из членов правительства, лорд Уинтертон, в речи на публичном собрании объяснил неизбежность для Англии уступок Гитлеру... военной слабостью Советского Союза и его нежеланием ввиду этого выполнить свои обязательства по пакту взаимопомощи с Чехословакией. Я немедленно же заявил протест Галифаксу, а сверх того опубликовал в печати сообщение от советского посольства, в котором со ссылкой на речь M. M. Литвинова в Лиге Наций опровергал клевету Уинтертона. Уинтертон, однако, не успокоился. Два дня спустя на другом публичном собрании он снова повторил свою выдумку. Тогда я дал в печать второе заявление, где писал, что бесполезно спорить с человеком, который сознательно закрывает глаза на правду, но что никакое повторение лжи не может превратить ее в истину.

    Полемика между советским посольством и членом британского правительства в разгоряченной атмосфере тех дней привлекла [321] к себе всеобщее внимание. В парламенте лейбористы сделали запрос. Отвечать пришлось самому премьеру. Как это ему было ни неприятно, но Чемберлену все-таки пришлось дезавуировать Уинтертона...

    В Лиге Наций

    В последний раз мне пришлось практически столкнуться с вопросом о Мюнхене в конце мая 1939 г. в Женеве.

    В эти дни должна была состояться 106-я сессия Совета Лиги Наций. В порядке очереди на данной сессии должен был председательствовать представитель СССР, и Советское правительство возложило такую обязанность на меня.

    За предшествовавшие семь с небольшим месяцев в судьбах Чехословакии произошла большая перемена. 15 марта 1939 г. Гитлер, клявшийся в Мюнхене Чемберлену, что Судеты являются его последним территориальным требованием в Европе, молниеносным военным ударом захватил независимую Чехословакию в превратил ее в ?Богемский протекторат? и ?независимую? Словакию. Мюнхенское соглашение было изорвано в клочки, но Англия и Франция, взявшие на себя в Мюнхене гарантии целостности и неприкосновенности обрубка Чехословакии, оставшегося после судетской ампутации, не пошевелили пальцем. Однако Бенеш, вынужденный после 15 марта покинуть Чехословакию и найти убежище в США, из Чикаго прислал в Лигу Наций энергичный протест против нового преступления нацистов и просил поставить на 106-й сессии Совета Лиги вопрос о Чехословакии. Одновременно Бенеш разослал копии с телеграммы правительствам СССР, Франции и некоторых других держав.

    Когда по приезде в Женеву я обсуждал с тогдашним генеральным секретарем Лиги Наций французом Авенолем повестку для предстоящей сессии Совета, мы подошли наконец к телеграмме Бенеша, Авеноль при этом презрительно махнул рукой и кратко бросил:

    — Ну, это для архива.

    — Как для архива? — возмутился я. — Нынешний Совет — первый после захвата Чехословакии Гитлером, — он не может пройти мимо столь дерзкого факта агрессии!

    Тут Авеноль с чувством превосходства стал поучать меня, что согласно процедуре, принятой в Лиге Наций, на ее заседание могут вноситься только документы, исходящие от правительств, и так как Бенеш сейчас не президент Чехословакии, а профессор в Чикаго, то его телеграмма является телеграммой частного лица и потому не подлежит оглашению на Совете. Авеноль сослался при этом на шведского министра иностранных дел Сандлepa, который до меня был очередным председателем Совета. Телеграмма пришла в Лигу еще при Сандлере, и тот согласился с [322] Авенолем, что она не должна квалифицироваться как документ, подлежащий рассмотрению Лиги Наций. Новый председатель (т. е. я) не имеет права пересматривать решение своего предшественника.

    Вся эта бездушная казуистика меня глубоко возмутила, и я, вспомнив о махрово-мюнхенских настроениях Авеноля, резко ответил ему, что мое мнение о телеграмме и ее статусе совсем иное и что я во что бы то ни стало ее оглашу на заседании Совета.

    Авеноль пришел в ярость и, шипя и брызгая слюной, стал кричать, что в Лиге принято в спорных случаях следовать ?совету? генерального секретаря. Так поступают все председатели, сменяющиеся с ее каждой сессией.

    Я иронически посмотрел на Авеноля и раздельно, подчеркивая каждое слово, сказал:

    — Прошу вас, месье Авеноль, иметь в виду, что перед вами сидит председатель, который считает, что генеральный секретарь должен следовать ?совету? председателя. В данном случае мой ?совет? таков: если один параграф процедуры запрещает оглашать телеграмму Бенеша, надо найти другой параграф процедуры, который это разрешил бы.

    Авеноль, слушая мои слова, то краснел, то бледнел и в конце концов, едва не задохнувшись, воскликнул:

    — Я знаю назубок все пункты процедуры Лиги... Такого параграфа, который вам нужен, в ней нет!

    Я усмехнулся и ответил:

    — Посмотрим.

    По окончании совещания с Авенолем я навел у компетентных людей справки и, конечно, нашел нужный мне параграф. На следующий день, уже на заседании Совета Лиги, я заявил:

    — Не как председатель нынешней сессии Совета, а как представитель Советского правительства имею честь огласить полученную моим правительством телеграмму бывшего президента Чехословацкой республики г. Эдуарда Бенеша.

    И я прочитал протест Бенеша. Сидевший рядом со мной Авеноль чуть не задохнулся от ярости, но сделать ничего не мог. Вслед за тем я предложил, чтобы телеграмма Бенеша была разослана всем членам Лиги как материал к предстоящей Ассамблее Лиги Наций, созываемой в сентябре 1939 г.

    Сидевшие за столом Галифакс, Бонне и другие члены Совета мрачно молчали, уставившись в зеленое сукно стола. Я воспользовался их растерянностью и, прежде чем кто-либо успел опомниться, скороговоркой объявил:

    — Замечаний нет?.. Нет!.. Принято!

    Так вопрос о захвате Чехословакии Гитлером был поставлен на 106-й сессии Совета Лиги Наций и даже передан на рассмотрение ближайшей Ассамблеи Лиги.

    Это было не очень много, но большего в тогдашней обстановке нельзя было добиться. [323]


Часть пятая.

    Тройственные переговоры 1939 г. о пакте взаимопомощи

    На рубеже 1939 г.

    Вступая в новый, 1939 год, я невольно подводил итоги своей шестилетней работы в Лондоне в качестве посла СССР. Невеселые это были итоги.

    Ехал я сюда в 1932 г. с самыми лучшими намерениями и на протяжении шести лег, выполняя поручение Советского правительства, прилагал огромные усилия к улучшению отношений между Англией и СССР. Это соответствовало также и моим личным чувствам и стремлениям: с самого детства я питал симпатию и уважение к английскому народу, к его высокой культуре, к его замечательной литературе. Мне так хотелось содействовать созданию прочного сотрудничества между обеими странами. Мне было хорошо известно, что того, чего хочет Советское правительство, хотят миллионы и миллионы советских людей. И вот сейчас, на седьмом году моей работы в Лондоне, я должен был с горечью констатировать, что все эти старания и усилия приносят более чем скромные плоды.

    Да, между Советским Союзом и Англией заключено (после жестокой борьбы!) временное торговое соглашение. Да, в течение года после того англо-советские отношения носили такой характер, что могли считаться дружественными. Да, удалось найти в Англии немало умных, дальновидных и влиятельных людей среди господствующего класса и установить с ними доброе знакомство... Это все было хорошо и полезно для СССР, для Англии, для дела всеобщего мира.

    Но все-таки власть в этой стране прочно находилась в руках самых реакционных элементов консервативной партии. Все-таки премьер-министром Великобритании являлся Чемберлен, а министром иностранных дел — лорд Галифакс. Все-таки ?кливденская клика? определяла основные линии официальной политики правительства. Все-таки эта официальная политика была направлена против СССР и принципов коллективной безопасности, делала [324] ставку на стравливание Германии и Советского Союза и жертвовала ради достижения своих целей различными странами и народами. Пример Австрии, Чехословакии, Испании был тут особенно показателен...

    А что обещало будущее?

    Европейский горизонт был окутан мрачными тучами. Предотвратить вторую мировую войну можно было бы только дружными совместными усилиями СССР, Англии, Франции, США. Практически особенно важно было сотрудничество Лондона и Москвы. На одном публичном собрании зимой 1938/39 г. я открыто заявил, что вопрос о войне или мире в конечном счете зависит от характера отношений между Англией и СССР. Но то, что я видел и наблюдал в течение моей шестилетней работы в Лондоне, в особенности то, что произошло в Европе в 1938 г., делало маловероятным тесное сотрудничество держав, не заинтересованных в развязывании воины. Меньше всего можно было рассчитывать, что на такое сотрудничество пойдет Чемберлен...

    Конечно, даже и в столь неблагоприятных условиях необходимо делать все возможное для сближения между Лондоном и Москвой, все возможное если не для предотвращения, то хотя бы для известной оттяжки второй мировой войны...

    Но все-таки мы вступали в 1939 г. с мрачными предчувствиями и с тяжелым грузом глубокого недоверия к правительству Англии, прежде всего к его глазе Невилю Чемберлену. Таков был тот психологический фон, на котором писали свои узоры события этого проклятой памяти года...

    Я так подробно остановился на своих тогдашних настроениях, мыслях и чувствах совсем не потому, что придаю им какое-то особенное, личное значение. Я остановился на них только потому, что они отражали думы и чувства советского народа.

    10 марта 1939 г. министр внутренних дел и один из наиболее махровых ?кливденцев?, Самуэль Хор, произнес в Лондоне большую речь. В ней он в самых оптимистических тонах изобразил европейскую ситуацию, создавшуюся после Мюнхена, заявил, что Англия и Франция не хотят ни на кого нападать, подчеркнул, что Германия и Италия неоднократно заверяли в своей приверженности делу мира, а затем продолжал:

    — Что если бы в этой обстановке возросшего доверия был осуществлен пятилетний план, неизмеримо более великий, чем любой пятилетний план, который в последние годы пыталась реализовать любая отдельная страна? Что если бы в течение пяти лет не было ни войн, ни слухов о войнах, если бы народы Европы могли отдохнуть от давящего их кошмара и от сокрушительной [325] тяжести расходов на вооружение? Разве не могли бы они в этом случае использовать все поразительные открытия и изобретения нашего времени для создания золотого века, в котором бедность была бы сведена к крайнему минимуму, а общий уровень жизни поднят до небывалой высоты?.. Для вождей мира здесь открывается величайшая возможность. Пять человек в Европе (Хор имел в виду руководителей Англии. Франции, Германии, Италии и СССР. — И. М.), если бы они были связаны единством цели и действия, могли бы в невероятно короткий срок перестроить всю мировую историю... Наш собственный премьер уже доказал, что мы готовы от всего сердца без колебаний идти к этой цели. Не могу поверить, чтобы другие европейские лидеры не поддержали нас в столь великом стремлении{106}.

    Когда сейчас перечитываешь речь Самуэля Хора, трудно представить себе более яркий образчик лицемерия, тупости и полного непонимания того, что действительно творится в мире (впрочем, говорил же Галифакс после Мюнхена о наступлении 50-летнего мира в Европе).

    Ровно через пять дней после речи Самуэля Хора, 15 марта, Гитлер захватил Чехословакию.

    Что же Чемберлен?

    В тот же день, 15 марта, премьеру пришлось выступить по вопросу о захвате Чехословакии в палате общин. Конечно, на словах он вынужден был осудить поведение Гитлера, но не счел нужным рекомендовать парламенту предпринять какие-либо практические действия. Чемберлен продолжал упрямо твердить, что будет по-прежнему стремиться к возвращению атмосферы взаимопонимания и доброй воли между всеми державами и к разрешению международных споров путем переговоров. Чемберлен также утверждал, что, несмотря на все происшедшее, он считает свою мюнхенскую политику правильной и уверен, что она пользуется сочувствием со стороны мирового общественного мнения.

    Позиция Чемберлена вызвала бурную реакцию не только со стороны лейбористской и либеральной оппозиции, но даже и со стороны известных элементов консервативной партии. В частности, Иден выступил с резкой критикой внешней политики правительства и предостерегал, что за захватом Чехословакии последуют новые акты агрессии со стороны фашистских диктаторов. Иден энергично требовал создания коалиционного правительства всех партий с тем, чтобы оно поставило своей задачей эффективную борьбу с агрессией и в этих видах вступило бы в тесное сотрудничество с другими миролюбивыми государствами{107}.

    На следующий день, 16 марта, английская пресса единодушно [326] атаковала Германию и открыто заявила, что Гитлеру верить нельзя. ?Таймс? называла захват Чехословакии ?жестоким и брутальным актом подавления?; ?Дейли телеграф? характеризовала его как ?чудовищное преступление?; ?Дейли геральд? называла агрессию Гитлера ?постскриптумом к Мюнхену? и призывала Страну к организации сопротивления фашистским диктаторам совместно с Францией, СССР и США.

    Было ясно, что широкие общественные и политические круги Англии, в особенности рабочие массы, глубоко возмущены не только агрессией Гитлера, но и действиями своего собственного правительства. В такой обстановке Чемберлен оказался вынужденным маневрировать. Он перестроился очень быстро. Уже 17 марта, т. е. через два дня после своего выступления в парламенте, премьер произнес большую речь на собрании консерваторов в Бирмингеме. ?Душа? Чемберлена, как показали последующие события, ничуть не изменилась, но зато весь тон речи был совершенно иной, чем за два дня перед тем. На этот раз премьер извинялся за свою излишнюю умеренность в парламенте, объясняя ее неполнотой полученных к тому моменту сведений о событиях в Чехословакии, резко осуждал агрессивные действия Гитлера и клялся, что Англия будет сопротивляться до последней крайности против всяких попыток Германии установить свое мировое господство. Однако по вопросу о том, что же надо делать для предотвращения такой опасности, премьер был очень туманен и даже двусмыслен.

    На следующий день, 18 марта. Чемберлен предпринял еще один маневр, всех последствий которого он тогда, надо полагать, не предвидел. Сразу после захвата Чехословакии Гитлером в Европе появились слухи (возможно, инспирируемые из Берлина) о том, что следующей жертвой Германии будет Румыния. В Лондоне особенно активно распространял эти слухи румынский посланник Тилеа. В наэлектризованной атмосфере тех дней таким слухам легко верили, ибо новый ?прыжок? на этот раз в сторону Румынии с ее нефтью вполне соответствовал бы агрессивным вожделениям фюрера. Все допускали его возможность и даже вероятность. Эти слухи очень взволновали британское правительство.

    Результатом было то, что 18 марта утром английский посол в Москве Сиидс явился к наркому иностранных дел M. M. Литвинову и по поручению своего правительства задал ему вопрос: что предпримет СССР в случае нападения Гитлера на Румынию? В тот же день вечером Литвинов по поручению Советского правительства ответил, что наилучшим способом борьбы против нависшей над Румынией опасности был бы немедленный созыв конференции из представителей Англии, Франции, СССР, Турции, Польши и Румынии. Советское правительство полагает, добавил Литвинов, что с психологической точки зрения такую конференцию лучше всего созвать в Бухаресте, однако оно готово [327] согласиться на любой другой пункт, который будет признан удобным всеми участниками совещания.

    Так начались тройные переговоры 1939 г. между СССР, Англией и Францией, которым суждено было сыграть столь большую роль в событиях, непосредственно предшествовавших развязыванию второй мировой войны.

    Здесь будет своевременно на момент остановиться и посмотреть, с чем шла каждая сторона к этим переговорам.

    Советская сторона более чем когда-либо стремилась к сохранению мира. Она прекрасно понимала, как близко надвинулась опасность второй мировой войны, и готова была использовать любое подходящее средство для предупреждения или хотя бы отсрочки. (Советская сторона не предавалась никаким иллюзиям. Опыт прошлого оставил у нее лишь крайнее недоверие и раздражение по отношению к британскому правительству и, в частности, лично к Чемберлену, но советская сторона полагала, что в международной области надо проводить политику разума, а не политику чувства. Поэтому советская сторона даже теперь, после всех разочарований предшествующих лет, считала необходимым попытаться наладить сотрудничество с Англией и Францией для борьбы против агрессоров. Вот почему Советское правительство с такой феноменальной быстротой (в тот же день!) дало ответ на запрос британского правительства от 18 марта и сделало ему такое предложение, которое свидетельствовало о готовности принять действительно эффективные меры против нависшей над Румынией опасности.

    Совсем иначе повела себя британская сторона, т. е. конкретно правительство Чемберлена. Как показали дальнейшие события, трагедия Чехословакии решительно ничему не научила ?кливденскую клику?. Генеральная линия правительства Чемберлена ничуть не изменилась. Это правительство по-прежнему делало свою главную ставку на развязывание германо-советской войны и поэтому меньше всего хотело ссориться с Гитлером. Чемберлен (я упоминаю его здесь и в дальнейшем не только как личность, но и как воплощение большинства консервативной партии) все еще продолжал политику классовой ненависти в отношении СССР и был так ослеплен этой страстью, что не видел, не хотел видеть ту пропасть, которая как раз в это время стала все явственнее разверзаться перед Великобританией. Этим объясняется и его поведение в ходе переговоров 1939 г. Если бы английский премьер действительно заботился о сохранении мира, как он о том неоднократно заявлял, то он с радостью ухватился бы за предложение, которое 18 марта ему сделал Советский Союз. И если бы это случилось, весь ход последующих событий принял бы иное направление. Возможно и даже вероятно, что в таком случае второй мировой войны вообще не было бы. Но Чемберлен, как дятел, продолжал упорно долбить в одну точку (советско-германская война!), и поэтому 18 марта он не только не схватил с [328] радостью руку СССР, а, наоборот, начал тот систематический саботаж всяких попыток честного сотрудничества с Советским правительством, который прошел красной нитью через поведение британской стороны вплоть до самого конца переговоров. Чемберлен был так глубоко уверен в непогрешимости своих политических расчетов и в неизбежности германо-советского столкновения, что даже не заметил, как война, подкралась к его собственной стране гораздо раньше, чем к Советскому Союзу. Впрочем, об этом ниже.

    Да, саботаж переговоров с СССР (другого имени для этого не придумаешь) начался с 18 марта 1939 г. 19 марта утром я получил из Москвы телеграмму, извещавшую меня о разговорах, происходивших накануне между Сиидсом и Литвиновым. Помня о тенденциозной ?субъективности? сэра Эсмонда Овия во время англо-советского конфликта из-за ?Метро-Виккерс? (1933 г.), посылавшего в Лондон весьма неточные отчеты о своих разговорах с Литвиновым, я решил на этот раз параллельно с англосоветскими переговорами в Москве информировать Галифакса обо всем происходящем там. Так легче было предупредить какую-либо дезинформацию со стороны Сиидса, если бы он вздумал последовать примеру Овия. В интересах справедливости должен, однако, сказать, что за все время тройных переговоров у нас не было оснований подозревать Сиидса в какой-либо недобросовестности.

    Итак, получив 19 марта утром сообщение из Москвы о разговорах Сиидса — Литвинова, я сразу же попросил свидания с Галифаксом и повторил ему то, что Литвинов сказал Сиидсу. Галифакс поблагодарил меня за сообщение и тут же заявил, что британское правительство утром 19 марта уже обсуждало советское предложение о немедленном созыве конференции шести держав и пришло к выводу о нецелесообразности такой конференции.

    Я спросил: почему?

    Ответ Галифакса был очень знаменателен. Британский министр иностранных дел выдвинул два аргумента: во-первых, английское правительство не могло бы сейчас найти достаточно ответственного человека для посылки на такую важную конференцию; во-вторых, рискованно созывать конференцию, не зная, чем она кончится.

    Я с удивлением посмотрел на Галифакса и не скрыл, что эти аргументы кажутся мне крайне неубедительными. В частности, я высказал мнение, что если СССР, Англия и Франция будут единодушны, то конференция не может кончиться неудачно. Галифакс, однако, со мной не соглашался, и я сделал единственно логичный вывод: очевидно, он не верит в возможность единодушия между СССР, с одной стороны, Англией и Францией — с другой. Это само по себе уже было симптоматично. В заключение Галифакс сказал, что, вполне сознавая необходимость срочно действовать, [329] британское и французское правительства сейчас обсуждают другую меру, которая может заменить советское предложение. Он, однако, уклонился от более точного ответа на вопрос, какая именно мера имеется в виду{108}.

    Два дня спустя, 21 марта, это выяснилось. Англичане и французы выдвинули проект немедленного опубликования декларации за подписью четырех держав — Англии, Франции, СССР и Польши, в котором говорилось, что в случае нового акта агрессии названные державы немедленно устраивают консультацию для обсуждения тех мер, которые необходимо принять.

    Советское правительство опять ответило очень быстро: 22 марта Литвинов сообщил Сиидсу, а 23 марта я сообщил Кадогану, что, хотя СССР находит данную меру недостаточно эффективной, тем не менее он готов подписать предложенную декларацию, как только ее подпишут Франция и Польша. В тот же день, 23 марта, Чемберлен, выступая в парламенте, заявил, что он является противником создания в Европе блоков держав, стоящих в оппозиции друг к другу{109}. Это еще более понизило и без этого невысокий удельный вес предлагаемой англичанами и французами декларации четырех держав.

    Но даже и политически обескровленной декларации не суждено было родиться: Польша отказалась подписать ее совместно с СССР, а Чемберлен и Даладье не сочли нужным оказать на нее необходимое давление. Кадоган в разговоре со мной 23 марта объяснял поведение польского правительства его боязнью столь открытой ассоциацией с СССР вызвать гнев со стороны Германии{110}. Допускаю, что этот мотив мог играть известную роль в отказе поляков подписать декларацию, но главное было, конечно, в другом. Главное состояло в той глубокой враждебности, которую тогдашнее польское правительство (пресловутое ?правительство полковников?) питало к Советскому Союзу. Эта враждебность, как увидим ниже, забила последний гвоздь в гроб тройных переговоров 1939 г.

    Таким образом, проект декларации четырех держав провалился. Что теперь оставалось делать ?кливденцам?? Больше всего им хотелось бы ничего не делать, но это оказывалось затруднительным. Волна общественного негодования, вызванного в Англии захватом Чехословакии, стояла очень высоко. 22 марта Гитлер оккупировал Мемель, а Муссолини произнес громовую речь в поддержку его акции. Это еще больше подняло антифашистские настроения в стране. Чемберлену приходилось снова прибегать к маневрам, которые способны были бы хоть несколько успокоить разгоряченное общественное мнение. И вот он придумал [330] способ, который явно свидетельствовал о его полной растерянности; 31 марта премьер неожиданно пригласил меня к себе к 12 часам дня. Когда я оказался в его кабинете, он вручил мне листок бумаги, сказав:

    — Прошу вас ознакомиться с этим.

    То было официальное заявление британского правительства о том, что впредь до окончания ведущихся сейчас переговоров с другими державами (имелись в виду переговоры с Францией и СССР), британское правительство придет на помощь Польше всеми имеющимися в его распоряжении средствами, если тем временем произойдет ?какая-либо акция, которая явно угрожает польской независимости и которую польское правительство считает настолько важной, что окажет ей сопротивление своими национальными силами?. Никакой взаимности от Польши Англия не требовала.

    — Я оглашу это заявление сегодня в два часа дня в палате общин, — сообщил Чемберлен, когда я кончил читать. — Надеюсь, содержание его не вызывает с вашей стороны возражений. Ведь руководители вашей партии на съезде партии{111} также обещали поддержку Советского Союза всякой стране, которая станет жертвой агрессии и будет сопротивляться агрессору... Могу я сегодня в парламенте сказать, что наша гарантия Польше находит одобрение со стороны Советского Союза?

    Я был возмущен бесцеремонностью Чемберлена, но внешне сохранил спокойствие и ответил:

    — Мне непонятна ваша просьба. Без всякой предварительной консультации с Советским правительством, совершенно самостоятельно британское правительство решило дать гарантию Польше. Об этом решении я узнаю только сейчас, за два часа до ого оглашения в палате общин. У меня нет физической возможности за столь короткий срок снестись с моим правительством и узнать его мнение о вашей декларации; как же я могу дать вам разрешение заявить, что Советское правительство одобряет декларацию? Нет, каково бы ни было содержание декларации, я не могу дать вам на свою ответственность такого разрешения.

    Чемберлен выразил сожаление по поводу моего ответа, и мы расстались. В тот же день премьер довел до сведения парламента о решении, принятом правительством. Палата одобрила его. В своем сопроводительном слове Чемберлен не решился заявить, что гарантия Польше одобрена Советским Союзом, но все-таки сказал: ?У меня нет сомнения, что принципы, на основании которых мы действуем, находят понимание и сочувствие у Советского правительства?. Этот намек был нужен премьеру, чтобы создать впечатление, будто бы (авось широкая публика не разберется в деталях!) британское правительство поддерживает контакт с Советским правительством в целях совместной выработки мер по [331] борьбе с фашистской агрессией. Такого контакта, притом возможно более тесного, тогда требовали демократические массы страны.

    Одновременно аналогичную гарантию Польше дала Франция.

    Три дня спустя в Лондон приехал Бек, польский министр иностранных дел и фактический лидер ?правительства полковников?. Он пробыл здесь три дня и вел переговоры с Чемберленом и Галифаксом. В результате этих переговоров односторонняя английская гарантия Польше была превращена в двустороннюю с тем, что в случае, если ?какая-либо акция? будет угрожать британской независимости, Польша также приходит Англии на помощь. Кроме того, было решено начать переговоры о заключении между обеими странами формального пакта взаимопомощи. Забегая несколько вперед, скажу здесь, что эти переговоры по разным причинам сильно затянулись и англо-польский пакт взаимопомощи был подписан в Лондоне только за несколько дней до начала второй мировой войны.

    Английская гарантия Польше была объявлена, обещан был также пакт взаимопомощи с Польшей, однако не было никакой ясности в вопросе о том, что это означает на практике. 6 апреля в разговоре с Галифаксом я спросил, будет ли гарантия подкреплена военными переговорами между генеральными штабами обеих стран. Ответ министра иностранных дел был очень характерен:

    — Переговоры между штабами, конечно, не исключены. Возможно, они будут найдены удобными. Но пока ничего определенного не решено.

    На мой вопрос, как понимать сделанное в заявлении премьера о переговорах с Веком выражение, что каждая из сторон придет на помощь другой в случае ?прямой? или ?косвенной? угрозы ее независимости, Галифакс, пожав плечами, ответил:

    — Да, это, несомненно, вопрос, по которому должна быть создана ясность, но о нем с польским правительством мы еще будем вести переговоры{112}.

    Было очевидно, что гарантия Польши пока остается лишь клочком бумаги. Ее будущее значение было туманно и загадочно.

    7 апреля Муссолини молниеносно захватил Албанию. Носились упорные слухи, что этим он не ограничится и приберёт к рукам еще греческий остров Корфу.

    В ?кливденских кругах? началась паника. На протяжении лишь трех недель совершились три самых несомненных акта агрессии: 15 марта против Чехословакии, 22 марта против Литвы и теперь, 7 апреля, против Албании. Гитлер и Муссолини, поощряемые ?умиротворителями? Парижа, Лондона и Вашингтона, совсем распоясались. Неужели ?кливденская? политика сговора с агрессорами против СССР провалилась? Неужели противники этой [332] политики одержат верх? Нет! Нет! ?Кливденцы? б этим не могли примириться.

    И вот в политических кругах столицы началась лихорадочная деятельность. Как раз накануне премьер отправился в отпуск, ловить форель в Шотландии (Чемберлен был страстным рыболовом), — он немедленно вернулся в Лондон. Состоялось экстренное заседание кабинета с участием лидеров либеральной и лейбористской оппозиции. Было созвано особое совещание Имперского совета обороны. В Гибралтаре и на Мальте началась концентрация военно-морских сил Великобритании. Галифакс заявил итальянскому поверенному в делах протест против захвата Албании и пугал его ?сильными чувствами?, которые агрессия Муссолини вызвала в Англии. Между Лондоном и Парижем шли непрерывные совещания.

    Тревога распространилась и на континенте Европы. Франция, Бельгия, Голландия призвали определенные возрасты резервистов; были заминированы устья Шельды и Мааса. Италия довела свою армию до 1200 тыс. человек. Вашингтон заявил, что действия агрессоров разрушили доверие в международной области и что это является угрозой для безопасности США.

    В такой обстановке британское правительство было вынуждено что-то сделать, и притом что-то такое, что выглядело бы как проявление быстроты, решительности и энергии. В результате Чемберлен 13 апреля заявил в парламенте, что Англия дает одностороннюю гарантию Румынии и Греции, подобную той, которая 31 марта была дана Польше. Франция в тот же день сделала аналогичное заявление.

    Только теперь, когда Англия торопливо взяла на себя обязательство по защите независимости трех стран, Чемберлен счел своевременным вспомнить об СССР. 14 апреля британское правительство обратилось к Советскому правительству с официальным предложением дать Польше и Румынии такую же одностороннюю гарантию, какую Англия и Франция дали Польше 31 марта, а Румынии и Греции — 13 апреля. Со своей стороны французское правительство предложило проект совместной декларации СССР и Франции, основанный на принципе взаимности обязательств.

    Одновременно, 14 апреля, Рузвельт адресовал Германии и Италии призыв сохранять мир и воздерживаться от агрессии. В Берлине этот призыв был встречен грубой бранью; Муссолини же ответил, что он, видите ли, только о том и думает, как бы укрепить мир и сотрудничество между народами!.. В Англии и Франции призыв Рузвельта встретил горячую поддержку. СССР также отнесся к нему с симпатией, и М. И. Калинин отправил Рузвельту соответствующую телеграмму. Однако практическое значение выступления американского президента было более чем скромно.

    В последующие годы делалось немало попыток дать удовлетворительное [333] объяснение политике односторонних ?гарантий?, проводившейся британским правительством в марте — апреле 1939 г. Это было нелегко, ибо с точки зрения здравого смысла, которому так поклоняются англичане, поведение Чемберлена в те критические недели было подобно безумию. Помню, сразу после объявления ?гарантии? Румынии и Греции Ллойд Джордж в разговоре со мной сказал:

    — Вы знаете, я никогда не был высокого мнения о Чемберлене, но то, что он делает сейчас, побивает все рекорды глупости... Мы даем гарантии Польше и Румынии, но что мы можем для них сделать в случае нападения Гитлера? Почти ничего! Географически эти две страны расположены так, что до них рукой не достанешь. Даже снабжение их вооружением и боеприпасами возможно лишь через советскую территорию. Ключ к спасению этих стран лежит в ваших руках. Без России тут ничего не выйдет... Стало быть, прежде всего надо было договориться с Москвой. А как ведет себя Чемберлен?.. Не договорившись с Советским Союзом, фактически за его спиной, он раздает направо и налево ?гарантии? странам, находящимся в Восточной Европе. Какая вопиющая нелепость! Вот до чего дошла британская дипломатия! В словах Ллойд Джорджа было много правды. Для всякого политически грамотного человека не составляло секрета, что, если бы Англия и Франция даже захотели добросовестно выполнить взятые на себя обязательства, их помощь Польше и Румынии не могла бы быть особенно эффективной. В лучшем случае эта помощь могла бы вылиться лишь в операции, сковывающие часть германской армии на франко-германской границе, в организацию морской блокады Германии да в налеты на Германию англо-французской авиации. В руках Гитлера при всех условиях осталось бы достаточно вооруженных сил для того, чтобы стремительным темпом разгромить польскую и румынскую армии. Какую же реальную ценность в таком случае имели англо-французские ?гарантии?? И в какое бы положение попали Англия и Франция, если бы при испытании этих ?гарантий? на практике обнаружилась их военная никчемность?

    Да, поведение Чемберлена стояло в полном противоречии с обычными осторожностью и расчетливостью британской внешней политики. Это выглядело как разрыв с дипломатическими традициями прошлого, и был момент, когда мне даже показалось, что отсюда могут проистечь вопреки воле самого Чемберлена большие и благоприятные для дела мира последствия. Однако власть ?кливденской клики? и ее тупоумие в области внешней политики быстро развеяли у меня такие мысли. Очень скоро стало ясно, что Чемберлен неисправим, что его основная политическая линия — ставка на стравливание Германии и СССР остается в силе. Как же тогда все-таки объяснить появление политики ?гарантий??

    Когда сейчас, много лет спустя, я суммирую все то, что я видел [334] и наблюдал в 1939 г., и все то, что я с тех пор узнал из опубликованных после войны книг, мемуаров, документов, я склонен дать на этот вопрос такой ответ.

    В марте — апреле 1939 г. Чемберлен был столь же верен своей политической линии, как и раньше.

    Однако премьера захлестнули бурные события, над которыми он не был властен. Наглые акты фашистской агрессии вызвали глубокую тревогу во Франции и в ряде малых стран (Бельгии, Голландии, Швейцарии, Дании, Норвегии, Швеции и др.), связанных политическими или экономическими интересами с Великобританией. Эти страны, независимо от того, имели они с Англией какие-либо договоры или нет, стихийно тяготели к Лондону и теперь искали у него защиты от внезапно возникшей опасности.

    Те же наглые акты фашистской агрессии вызвали в самой Великобритании волну общественного негодования и тревоги. Люди самых разнообразных взглядов и положений (включая и значительные круги буржуазии) невольно задавали себе вопрос: куда идет Англия? Неужели мир несется навстречу фашистской диктатуре? Правильна ли политика правительства, которая только разжигает аппетит к агрессии у Гитлера и Муссолини?.. И многие, очень многие люди (прежде всего широкие массы рабочих) отвечали: ?Нет, политика правительства неправильна и даже преступна. В мире есть достаточно сил, чтобы сокрушить фашистских агрессоров и уж во всяком случае остановить их агрессию. Надо только эти силы объединить и организовать. И в первую очередь надо создать вместе с Советским Союзом могущественную коалицию мира и сопротивления фашистским диктаторам?.

    К только что указанным внешним и внутренним силам, противодействовавшим генеральной линии Чемберлена, прибавлялось еще мощное давление СССР, требовавшего решительной борьбы против германо-итальянских агрессоров как единственного средства предотвращения второй мировой войны.

    Все эти влияния, взаимно переплетаясь и перекрещиваясь, создавали в Англии такую политическую атмосферу, что перед ?кливденской кликой? невольно возникал вопрос: сумеет ли она удержаться у власти? Чтобы парировать опасность вынужденной отставки Чемберлена, ?кливденской клике? приходилось маневрировать. Как выразился Самуэль Хор на одной из субботних встреч в имении леди Астор, нужно было бросить собаке какую-то кость, чтобы она хоть временно перестала лаять... Действовать приходилось срочно, второпях. Времени для продумывания всех возможных последствий принимаемых мер не было. Лучшие специалисты по внешней политике вроде Ванситарта или Идена были отстранены. Галифакс, сам один из членов ?кливденской клики?, охотно плыл по течению, предоставляя премьеру свободу действий. Всю внешнюю политику Великобритании в те дни творил Чемберлен вкупе со своим злым гением Хорасом Вилсоном. [335] В итоге действия британского правительства в марте — апреле 1939 г. часто носили случайный, скороспелый, близорукий характер. Если в них и был известный элемент государственной сознательности, то в основном он сводился к двум соображениям:

    а) путем предоставления ?гарантий? Польше, Румынии и Греции ?утихомирить? внутреннюю оппозицию и сохранить пребывание у власти ?кливденской клики?;

    б) произвести известное психологическое воздействие на Гитлера и Муссолини и задержать осуществление ими новых актов агрессии, невыгодных для Англии, в надежде, что тем временем какое-либо изменение международной конъюнктуры позволит ?кливденцам? вернуться к открытому и последовательному проведению своей генеральной линии.

    Первое соображение играло, конечно, главную роль, но и второе серьезно принималось во внимание, ибо тем самым ?кливденцы? выигрывали время, чтобы избежать необходимости идти на сотрудничество б СССР.

    Кроме того, ?кливденцы?, как показывало предложение Советскому правительству дать одностороннюю гарантию Польше и Румынии, питали совершенно безосновательную надежду, что, так или иначе, не мытьем, так катаньем, они заставят Советский Союз служить их интересам, не беря на себя никаких обязательств в отношении нашей страны.

    И, наконец, если бы все остальное не дало желаемого результата, у ?кливденцев? в резерве был еще один ?выход?! предать Польшу, Румынию и Грецию, как они только что предали Чехословакию, Австрию и Испанию.

    Разумеется, политика ?кливденцев?, усердно проводимая Чемберленом, была политикой слепоты и глупости. Ход последующих событий это полностью доказал. Но так бывает всегда, когда в переломный момент истории власть оказывается в руках представителей реакции и мракобесия.

    СССР предлагает пакт взаимопомощи

    Предложение британского правительства дать одностороннюю гарантию Польше и Румынии во весь рост поставило перед Советским правительством вопрос о том, каковы действительно эффективные меры для предупреждения фашистских агрессий.

    То, чего от нас добивался Чемберлен, было неприемлемо для Советского правительства по двум главным соображениям:

    а) это не могло предупредить возникновение второй мировой войны, что являлось нашей основной целью:

    б) это ставило СССР в неравное с Англией и Францией положение и сильно повышало опасность нападения Германии на нашу страну.

    В самом деле, Гитлер и Муссолини хорошо понимали только [336] один аргумент — силу. Стало быть, для предупреждения дальнейших агрессий и их неизбежного следствия — второй мировой войны — надо было создать столь мощную коалицию держав, не заинтересованных в развязывании войны, чтобы у Гитлера и Муссолини отпала охота испытывать ее силу. Мы считали, что Англия, Франция и СССР, вместе взятые, располагают необходимой для того мощью, но, чтобы эта мощь могла удержать руку фашистских диктаторов, нужно было, чтобы у них не возникало никаких сомнений в том, что она действительно на них обрушится при всякой новой попытке агрессии. А это в свою очередь требовало, чтобы объединение названных трех держав было явным, бесспорным, чтобы в сферу его действия входила вся Европа, а не отдельные уголки ее и чтобы условия объединения предусматривали возможно более простую и автоматическую систему санкций против агрессора.

    Между тем английское предложение совершенно не отвечало таким требованиям. Прежде всего оно не создавало никакого общего объединения СССР, Англии и Франции для борьбы с агрессией в Европе, а ограничивало совместные действия трех держав только случаем нападения Германии на Польшу и Румынию. Английское предложение, таким образом, не могло вообще предупредить войну, оно могло лишь направить агрессию против тех государств, которые не были защищены ?гарантиями?} в частности, в столь важном для СССР направлении, как прибалтийские государства.

    Далее, английское предложение не предусматривало никакой военной конвенции между тремя великими державами, точно устанавливающей размеры, сроки, условия вооруженной помощи, оказываемой ими друг другу и жертве агрессии. А это имело первостепенное значение. Советский Союз уже имел в данном вопросе весьма неприятный опыт с Францией. В мае 1935 г. между СССР и Францией был заключен пакт взаимопомощи, но выработка и подписание подкрепляющей его военной конвенции были отложены на более поздний срок. Однако быстро сменяющиеся французские правительства систематически саботировали заключение такой конвенции, и в 1939 г. ее все еще не существовало. Естественно, что отсутствие в английском предложении всякого намека на возможность заключения военной конвенции Советское правительство рассматривало как очень серьезный недостаток. Любое соглашение для борьбы с агрессорами должно было иметь острые зубы, иначе оно превращалось в картонный меч, которым можно было размахивать, но которым нельзя было разить.

    Но английское предложение не только оказывалось бесполезным для предупреждения новой мировой войны, оно было также оскорбительно для СССР, ибо ставило его в неравное положение по сравнению с Англией и Францией. Советское правительство интересовалось при этом, конечно, не юридической, а фактической [337] стороной вопроса. Фактическое же положение сводилось к тому, что Англия, Франция и Польша были связаны между собой соглашениями о взаимопомощи и в случае нападения Германии на одну из них две другие державы должны были немедленно прийти ей на помощь всеми доступными им средствами (в том числе и вооруженными). Советский Союз, напротив, имел пакт взаимопомощи только с Францией. Ни Англия, ни Польша не обязаны были ему помогать в случае нападения на него Германий. А между тем предоставление Советским Союзом ?гарантии? Польше и Румынии несомненно должно было ухудшить его отношения с Германией и повысить опасность гитлеровской агрессии против Советской страны, в частности через Прибалтику. Получалось явное неравноправие СССР с Англией и Францией в столь важном вопроса, как национально-государственная безопасность. Это имело первостепенное значение.

    Таковы были главные соображения, которые вынуждали Советское правительство отвергнуть английское предложение. Но оно на этом не остановилось. Хотя история с Чехословакией и Испанией сильно подорвала его веру в готовность Англии и Франции добросовестно выполнять взятые на себя обязательства, хотя их поведение в связи с захватом Мемеля и Албании фашистскими державами не обещало ничего хорошего, все-таки Советское правительство не считало себя вправе махнуть на них рукой. Момент был слишком серьезен, опасность второй мировой войны была слишком велика, чтобы под влиянием даже вполне законной эмоции отбрасывать в сторону хоть самый малый шанс спасения мира от новой ужасной катастрофы. В этот роковой час Советское правительство решило следовать лишь велениям здравого смысла и сделать еще одну попытку договориться с Англией против фашистских агрессоров. Но это должна была быть действительно серьезная попытка с выдвижением серьезных предложений и применением серьезных средств для достижения поставленной цели — предотвращения второй мировой войны.

    Учитывая как английскую, так и французскую позиции, правительство СССР 17 апреля 1939 г., т. е. через три дня после того как британское правительство сделало нам предложение о предоставлении односторонней гарантии Польше и Румынии, выдвинуло свое предложение. Суть его сводилась к трем пунктам.

    1. Заключение тройственного пакта взаимопомощи между СССР, Англией и Францией.

    2. Заключение военной конвенции в подкрепление этого пакта.

    3. Предоставление гарантий независимости всем пограничным с СССР государствам, от Балтийского моря до Черного.

    Передавая наше контрпредложение Галифаксу, я сказал:

    — Если Англия и Франция действительно хотят всерьез бороться против агрессоров и предотвратить вторую мировую войну, они должны будут принять советские предложения. А если они их не примут... [338]

    Тут я сделал красноречивый жест, смысл которого нетрудно было понять.

    Галифакс стал заверять меня в полной серьезности стремлений англичан и французов, но мысленно я сказал себе: ?Факты покажут?.

    Одновременно с присылкой наших контрпредложений M. M. Литвинов вызвал меня в Москву для участия в правительственном обсуждении вопроса о тройственном пакте взаимопомощи и перспективах его заключения. 19 апреля я покинул Лондон. Мне неприятно было видеть нацистскую Германию с ее свастикой и ?гусиным шагом? солдат, и я решил ехать в Москву кружным путем. Самолет доставил меня из Лондона в Стокгольм, а оттуда в Хельсинки, здесь я сел в поезд и через Ленинград прибыл в Москву. По дороге я остановился переночевать в Стокгольме и имел здесь большую и интересную беседу на текущие политические темы с моим старым другом (еще со времен эмиграции) послом СССР в Швеции А. М. Коллонтай.

    На правительственном совещании в Москве я должен был давать самые подробные сведения и объяснения о настроениях в Англии, о соотношении сил между сторонниками и противниками пакта, о позиции правительства в целом и отдельных его членов в отношении пакта, о перспективах ближайшего политического развития на Британских островах и о многих других вещах, так или иначе связанных с вероятной судьбой советских контрпредложений. Информируя правительство, я старался быть предельно честным и объективным. Я всегда считал, что посол должен откровенно говорить своему правительству правду и не создавать у правительства никаких иллюзий — ни оптимистических, ни пессимистических. Основываясь на сообщениях посла, правительство может предпринять те или иные практические действия, и, если информация посла искусственно окрашена в слишком розовый или слишком черный цвет, правительство может попасть в трудное или неловкое положение. На том памятном совещании в Кремле, повторяю, я рассказывал правду, только правду, и в итоге картина получалась малоутешительная. Тем не менее правительство все-таки решило переговоры продолжать и приложить все возможные усилия для того, чтобы убедить англичан и французов изменить свою позицию. Ибо как на этом совещании, так и в частных разговорах со знакомыми мне членами правительства я все время чувствовал одно: ?Надо во что бы то ни стало избежать новой мировой войны! Надо возможно скорее договориться с Англией и Францией!?

    Обратно я возвращался тем же путем, но из Стокгольма я полетел не прямо в Лондон, а по пути заехал, или, вернее, залетел в Париж, чтобы лучше ознакомиться с настроениями французского правительства в отношении пакта. Наш посол во Франции Я. З. Суриц, человек большой культуры и широкого политического кругозора, охотно посвятил меня во все детали парижской ситуации. [339]

    — Даладье при всех своих недостатках (а их у него очень много), — заключил Суриц, — все-таки лучше, чем Чемберлен, он пошел бы навстречу нашим контрпредложениям... К тому же Франция уже имеет пакт взаимопомощи с СССР... По крайней мере на бумаге... Вот сейчас, например, французское правительство настаивает перед британским, чтобы оно приняло за основу наши предложения о тройственном пакте взаимопомощи, сделанные 17 апреля... Леже (генеральный секретарь французского министерства иностранных дел) даже составил контрпроект тройственного пакта для предъявления Советскому правительству... он более узок, чем наш, но построен на той же базе... Однако Лондон не хочет его принять и продолжает поддерживать свое предложение об односторонней гарантии СССР Польше и Румынии, которое он сделал 14 апреля... Не знаю, чем закончится англофранцузский спор, однако настроен я пессимистически.

    Суриц безнадежно махнул рукой и затем продолжал:

    — Вся беда в том, что Франция в наши дни не имеет самостоятельной внешней политики, все зависит от Лондона. Франция наших дней — это великая держава второго ранга, считающаяся великой державой больше по традиции... И — странно! — французы с этим как-то примирились... Плетутся за Англией... В англо-французском блоке они рассматривают себя как державу № 2 и не возмущаются...

    — Ну, а как ведут себя здесь американцы? — спросил я.

    — Американцы? — ответил Суриц. — Об этом ясно говорит имя их здешнего посла: Уильям Буллит.

    У меня невольно пронеслось в голове: Буллит — уполномоченный президента Вильсона, который в марте 1919 г. приезжал в Москву с предложением мира; активный участник советско-американских переговоров 1933 г. в Вашингтоне о взаимном дипломатическом признании; потом первый американский посол в Москве, прославившийся здесь устройством экстравагантных дипломатических приемов{113} и (что гораздо важнее) пытавшийся под личиной внешней дружественности командовать Советским правительством; превратившийся из ?друга? в недруга после получения отпора от Советского правительства... И вот теперь этот самый Буллит представляет США во Франции!

    А Суриц между тем продолжал:

    — Буллит очень интересуется ходом переговоров, дает советы, иногда поучает, ссылается на свое знание СССР и его правительства... [340] Конечно, его мнение значит очень много для Даладье и Бонне... Ведь Буллит энергично поддерживал их в дни Мюнхена.

    В дальнейшем, когда переговоры развернулись, Буллит не раз старался их тормозить своими ?советами? Бонне и Даладье. Это, точно, только усиливало саботаж, духом которого и без того были пронизаны действия английского и французского правительств.

    На следующий день после возвращения из Москвы, 29 апреля, я посетил Галифакса. Находясь под московскими впечатлениями, я долго и горячо доказывал министру иностранных дел важность скорейшего заключения тройственного пакта взаимопомощи и настойчиво заверял его в самом искреннем желании Советского правительства сотрудничать с Англией и Францией в борьбе с агрессией. Галифакс слушал меня со скептической улыбкой и, когда я спросил, принимает ли британское правительство наши контрпредложения, весьма неопределенно ответил, что оно еще не закончило своих консультаций с Францией. Это подействовало на меня как холодный душ.

    3 мая M. M. Литвинов был освобожден от обязанностей народного комиссара иностранных дел, и на его место назначен В. М. Молотов. Это вызвало тогда в Европе большую сенсацию и истолковывалось как смена внешнеполитического курса СССР.

    Три дня спустя, 6 мая, Галифакс пригласил меня к себе и, сообщив, что Англия еще не закончила своих консультаций с другими столицами по советскому предложению о пакте взаимопомощи, в упор поставил мне вопрос, что означают персональные перемены, только что происшедшие в Москве.

    — Прежде чем давать наш ответ на советское предложение, — сказал Галифакс, — я хотел бы знать, означают ли эти перемены также перемену политики? Остаются ли еще в силе сделанные с вашей стороны предложения?{114}

    — В Советском Союзе, — ответил я, — в противоположность тому, что часто наблюдается на Западе, отдельные министры не ведут своей собственной политики. Каждый министр проводит общую политику правительства в целом. Поэтому, хотя народный комиссар иностранных дел M. M. Литвинов ушел в отставку, внешнеполитический курс Советского Союза остается прежним. Стало быть, сделанные нами 17 апреля предложения сохраняют свою силу.

    8 мая, после трехнедельных консультаций и размышлений, британское правительство наконец вручило нам свой ответ (он был также и ответом Франции) на предложения о заключении тройственного пакта взаимопомощи. Но что это был за ответ? Британское правительство в слегка видоизмененной форме опять [341] повторяло свое прежнее предложение от 14 апреля, т. е. добивалось, как я раньше, предоставления Советским Союзом односторонней гарантии Польше и Румынии. Очевидно, сопротивление Франции не помогло, и пессимистические ожидания Сурица оправдались.

    Было ясно, что ?кливденцы?, особенно Чемберлен, продолжают делать ставку на столкновение между Германией и СССР, а потому не желают ссориться с Гитлером. Было ясно также, что все переговоры о сотрудничестве Англии и СССР для борьбы с агрессорами — это только лицемерный маневр, предпринятый правительством для обмана английского народа, дымовая завеса для выигрыша времени в интересах проведения все той же генеральной линии премьера. Не удивительно, что Советское правительство реагировало на английский ответ твердо и решительно. 15 мая Сиидсу в Москве было вручено письменное заявление, в котором черным по белому было сказано, что предоставление односторонней гарантии Польше и Румынии для Советского правительства неприемлемо и что единственной реальной и действительно эффективной формой борьбы с агрессией является только тройственный пакт взаимопомощи на базе тех условий, которые были изложены в советском предложении от 17 апреля. Тон нашего ответа был таков, что англичане (и французы) были поставлены перед выбором: или пакт взаимопомощи, или крах переговоров.

    Создался тупик, тем более странный, что как раз в это время Англия и Франция заключили договор о взаимопомощи с Турцией. В печати и в политических кругах Лондона поднялось волнение. Тучи на международном горизонте все более сгущались. Поощряемый поведением Чемберлена и Даладье, Гитлер вел себя все более разнузданно. Теперь он открыл бешеную кампанию по поводу Данцига и требовал от Польши возвращения его Германии, а также свободы транзита для Германии через Польский коридор. Польское правительство отвергло эти притязания. Атмосфера в польско-германских отношениях накалялась, и со дня на день можно было ждать взрыва. И вот, несмотря на все это, Чемберлен ни за что не хотел принять советское предложение о тройственном пакте взаимопомощи. Не удивительно, что все более разумные люди среди английских политиков (не говоря уже о широких народных массах) были крайне встревожены и искали путей для оказания давления на правительство.

    18 мая мне позвонил по телефону Черчилль.

    — Завтра, — сказал он, — в парламенте будут происходить дебаты по внешней политике. Я собираюсь выступить и обратить внимание на неудовлетворительность ведения переговоров с Россией... Однако, прежде чем говорить на эту тему публично, я хотел бы слышать от вас, в чем именно состоят предложения Советского правительства, которых Чемберлен не хочет принять? Но этому поводу в городе ходит много различных слухов. [342]

    Я тут же по телефону подробно ответил на вопрос Черчилля. Он слушал очень внимательно и, когда я кончил, с удивлением сказал:

    — Не понимаю, что плохого нашел Чемберлен в ваших предложениях? По-моему, все они приемлемы.

    — Вам виднее, как интерпретировать поведение премьера, — ответил я Черчиллю.

    На следующий день, 19 мая, в палате общин действительно развернулись большие прения по вопросам внешней политики Великобритании. Черчилль, как обещал, произнес при этом большую речь, в которой сказал следующее:

    — Предложения, выдвинутые российским правительством (о них уже немало говорилось в печати), предусматривают создание тройственного союза Англии, Франции и России. Его благами могут пользоваться и другие державы, если и когда они того пожелают. Союз имеет единственной целью борьбу против дальнейших актов агрессии и помощь жертвам агрессии. Я не понимаю, что во всем этом плохого?.. Говорят: ?Можно ли доверять Советскому правительству?? Думаю, в Москве говорят: ?Можно ли доверять Чемберлену??... В таких вопросах надо руководствоваться не чувством, надо руководствоваться анализом затронутых интересов. Лично я думаю, что важные, большие интересы России диктуют ей сотрудничество с Англией и Францией в предупреждении дальнейших актов агрессии.

    Коснувшись затем утверждений ?кливденцев?, что тройственный пакт, невозможен, так как-де Польша, Румыния и прибалтийские государства боятся быть ?гарантированными? союзом, в котором участвует СССР, Черчилль высмеял эти аргументы и добавил, обращаясь к членам правительства:

    — Если вы готовы быть союзником России во время войны, если вы готовы подать России руку для защиты гарантированных вами Польши и Румынии, почему вы не хотите быть союзниками России сейчас, хотя именно благодаря этому война может быть вообще предотвращена?

    Не менее решительно на том же заседании выступил против правительства Ллойд Джордж. Говоря о вооружениях Германии и Италии, он сказал:

    — Они вооружаются не для защиты... Они готовятся не для отражения атаки со стороны Франции, Англии или России. Отсюда им никто не угрожает... Они сами готовятся к атаке против кого-нибудь, в ком мы заинтересованы... Основная военная цель диктаторов — добиться быстрых результатов, избежать длительной войны. Длительная война всегда невыгодна для диктаторов.

    И для того чтобы не допустить быстрой победы диктаторов, Ллойд Джордж считал крайне необходимым скорее создать тройственное соглашение против них.

    — Без помощи России, — говорил Ллойд Джордж, — невозможно [343] выполнить наши (т. е. английские. — И. М.) обязательства в отношении Польши и Румынии.

    Вождь либералов заявил далее, что СССР располагает лучшей авиацией в мире и чрезвычайно мощными танковыми силами. Почему правительство до сих пор не заключило пакт взаимопомощи с СССР? Видимо, потому, что оно не доверяет Советскому правительству. ?Но разве Россия, — воскликнул Ллойд Джордж, — не имеет оснований не доверять нам? Ведь начиная с 1930 г. мы нарушили все подписанные нами пакты, имеющие отношение к ситуации, подобной нынешней?. В заключение Ллойд Джордж потребовал от правительства срочного завершения тройственных переговоров. Иден также произнес речь в пользу скорейшего создания ?фронта мира? и в качестве первого шага в этом направлении предлагал немедленное заключение тройственного союза между Англией, Францией и СССР на базе полной взаимности и равноправия{115}.

    Твердая позиция СССР, с одной стороны, парламентские дебаты 19 мая, с другой, убедили Чемберлена, что ему необходимо сделать новый лицемерный маневр. Иначе правительство может оказаться между двух стульев. И Чемберлен сделал его, но на этот раз в Женеве.

    22 мая в Женеве открывалась очередная сессия Совета Лиги Наций. В порядке очередности председательствовать на ней должен был представитель СССР. Советское правительство возложило эту обязанность на меня. 20 мая я выехал из Лондона в Швейцарию. По дороге я провел несколько часов в Париже, и Суриц рассказал мне, что французское правительство в последнее время выражало большое недовольство медлительностью и упрямством англичан в переговорах с СССР. Даже Бонне, тогдашний министр иностранных дел Франции и давнишний враг Москвы, считал, что положение создалось критическое и что надо как можно скорее договориться с Советским правительством.

    Галифакс и Бонне также отправлялись в 'Женеву, и мне предстояло в течение целой недели ежедневно встречаться с ними за столом Лиги Наций. Еще в Лондоне Галифакс любезно предупредил меня, что он надеется продолжить переговоры со мной в Швейцарии. Действительно, мы встретились с ним утром 22 мая в Женеве и имели здесь большой, в известном смысле ?решающий?, разговор о пакте.

    Галифакс начал с того, что попросил меня объяснить, почему Советское правительство отклоняет последнее британское предложение от 8 мая (т. е. слегка перелицованное первоначальное предложение о предоставлении Советским Союзом односторонней гарантии Польше и Румынии).

    Я подробно ответил ему, в особенности подчеркнув, что британское предложение не гарантирует предотвращения войны и [344] у ставит СССР в неравноправное с Англией и Францией положение. Галифакс стал возражать. В течение целого часа он приводил различные аргументы, стараясь то убедить, то запугать меня, но я остался непреклонен. Когда я уходил, мне показалось, что наша беседа произвела на британского министра иностранных дел значительное впечатление. Сейчас, из документов, опубликованных британским министерством иностранных дел после войны, я вижу, что мое тогдашнее ощущение было правильно. Запись разговора со мной 22 мая Галифакс заканчивает следующими словами:

    ?Боюсь, что я не сумел в ходе нашей длинной беседы хоть сколько-нибудь поколебать Майского по главному пункту — его настойчивому требованию тройственного пакта взаимопомощи... Я думаю, что мы сейчас стоим перед весьма неприятным выбором: провал переговоров или соглашение на базе пакта взаимопомощи?{116}.

    В тот же день, 22 мая, я имел беседу на ту же основную тему с Бонне. Французский министр иностранных дел был настроен гораздо лучше Галифакса, и мы с ним быстро договорились. Он даже слегка посетовал на англичан за их медлительность и упрямство.

    Теперь британское правительство было поставлено перед выбором: или — или.

    Это подействовало. 25 мая английский посол в Москве Сиидс вручил Советскому правительству англо-французский проект пакта взаимопомощи.

    Итак, казалось, главная трудность в переговорах была преодолена. Правительства Англии и Франции наконец признали необходимость заключения тройственного пакта взаимопомощи. Правда, из-за их сопротивления, маневров, колебаний было зря потеряно 10 недель драгоценного времени, но все-таки еще не было поздно остановить занесенную руку агрессора, если действовать быстро и решительно.

    Советская сторона так именно и готовилась поступить. А наши партнеры?..

    К сожалению, Чемберлен и Даладье (упоминаю их здесь и в дальнейшем не только как личности, но и как воплощение ?кливденской клики? и ?200 семей?) продолжали цепляться за свою непреклонную линию, т. е. за политику стравливания Германии и СССР. Даже в этот момент, когда грозный призрак второй мировой войны уже явственно обрисовался на горизонте, они больше всего помышляли не о том, как бы поскорее заключить тройственный пакт, а о том, как бы избежать необходимости его подписания.

    Сознавали ли англичане и французы близость нового ?прыжка? [345] со стороны Гитлера? Да, сознавали, и я могу привести тому бесспорное доказательство. 12 июня у меня был важный разговор с Галифаксом (к нему я еще вернусь позднее), во время которого я спросил своего собеседника, как, по его мнению, пройдет наступившее лето? Британский министр иностранных дел ответил мне буквально следующее (привожу его собственную запись):

    ?Как мне кажется, Гитлеру трудно будет предстать перед Нюрнбергской конференцией{117}, не сделав предварительно попытки разрешить проблему Данцига. Поэтому нам приходится ожидать, что июль и август будут бурными месяцами (курсив мой. — И. М.)?{118}.

    Как видим, английское правительство прекрасно понимало, что в воздухе пахнет грозой и что на этот раз будет решаться судьба Польши, целостность и независимость которой Чемберлен и Даладье только что гарантировали. Английское правительство не могло не сознавать, что без соглашения с СССР оно не может спасти Польшу. И все-таки вместо скорейшего заключения тройственного пакта взаимопомощи оно с начала июня вступило на путь упорного саботажа того самого пакта, необходимость которого оно официально только что признало.

    Сейчас мне хочется сказать, что трудно в дипломатических анналах найти другой пример двуличия и лицемерия, подобного поведению Чемберлена и Даладье в тройных переговорах 1939 г. Трудно найти также более яркий образец политической слепоты, продиктованной классовой ненавистью! Вместе с тем позиция правительств Англии и Франции в критические месяцы тройных переговоров с несомненностью свидетельствует, что они меньше всего заботились о спасении Польши, что Польша, подобно Чехословакии в предшествующем году, являлась для них лишь размененной монетой в большой игре с гитлеровской Германией.

    Два проекта пакта

    Возвращаюсь, однако, к переговорам. Так как англо-французский проект пакта взаимопомощи не удовлетворял советскую сторону, то 2 июня мы выдвинули свой контрпроект. В чем была разница между двумя проектами? В двух основных пунктах.

    Англо-французский проект связывал действие пакта с Лигой Наций. Это фактически означало, что при господствовавших в ней правилах и нравах пакт никогда не привел бы к быстрым и эффективным действиям.

    Англо-французский проект далее крайне расплывчато формулировал обязательства сторон о военной поддержке партнеров в [340] случае возникновения агрессии, говоря, что в таком случае три правительства ?должны обсудить совместно методы действия?. Только обсудить!

    Весь дух этого проекта исходил не из стремления создать быстро действующий, эффективный аппарат предотвращения или в крайнем случае отпора агрессору, а, наоборот, сделать такой аппарат возможно более сложным, громоздким и медлительным.

    Вот почему советский контрпроект пакта разрывал всякую зависимость пакта от Лиги Наций и устанавливал одновременное вступление в силу пакта и подкрепляющей его военной конвенции, точно устанавливающей обязательства участников в Случае агрессии.

    Если бы правительства Англии и Франции искренне стремились к созданию серьезного барьера против фашистской агрессии, они должны были бы приветствовать советский проект и в кратчайший срок принять его.

    Если бы... Но как раз этого главного условия не существовало!

    Именно поэтому, столкнувшись с советским контрпроектом от 2 июня, они вступили на путь нудного, длительного саботажа его с помощью бесконечных поправок, оговорок, дополнений, изменений. Потеряв здесь одну позицию, они цеплялись за вторую, потеряв вторую, хватались за третью и т. д., до бесконечности. Самые очевидные вещи вдруг подвергались оспариванию и сомнению. Под нашим напором англичане и французы вынуждены были все время пятиться назад, но делали это медленно, неохотно, со скрежетом зубовным и притом требуя от нас ?компенсации? за каждую свою ?уступку?.

    Когда я вспоминаю то душное, томительное, предгрозовое лето 1939 г., все те споры, беседы, встречи, обсуждения, конфликты, компромиссы, в атмосфере которых мне пришлось провести это лето, могу, положа руку на сердце, сказать, что в моей жизни не было более тяжелого периода. Я чувствовал, что мир быстро несется к катастрофе, что нужны усилия гигантов для предупреждения новой мировой бойни, а здесь, перед моими глазами, на берегах Темзы и Сены, копошились какие-то карлики, которые не хотели понять и не понимали, что творится на земле, и жили, целиком погрязнув в мелких ходах и контрходах трафаретно-дипломатической рутины.

    Надо отдать справедливость англичанам и французам: по вопросу о Лиге Наций они быстро пошли на уступки и даже попытались изобразить дело так, будто бы в основе возникших разногласий лежало недоразумение.

    8 июня в разговоре со мной Галифакс сообщил, что в целях ускорения переговоров он решил направить в Москву видного работника министерства иностранных дел Уильяма Стренга. Это создавало двойственное впечатление. С одной стороны, факт посылки Стренга, человека неглупого и по своей прошлой работе [347] хорошо знакомого с Советским Союзом, свидетельствовал как будто бы о стремлении британского правительства быстрее прийти к соглашению. С другой стороны, однако, казалось несколько странным, что в качестве посланца для достижения столь важной цели был избран не какой-либо крупный политический деятель, а чиновник дипломатического ведомства. Сообщение Галифакса меня несколько насторожило, но я не хотел делать преждевременных выводов. 12 июня Стренг вылетел из Лондона и 14 июня прибыл в Москву. Здесь он принимал \активное участие в переговорах вплоть до начала августа.

    Чтобы действительно быстро заключить тройственный пакт (это было нашей основной целью), а вместе с тем прощупать подлинные намерения наших британских партнеров, Советское правительство решило пригласить Галифакса в Москву. Однако, не будучи уверенным в его отношении к такому шагу, оно придало своему демаршу более осторожную форму. 12 июня утром, как раз в тот день, когда Стренг вылетел в СССР, я получил инструкцию немедленно посетить Галифакса и ?от себя лично? дружески-настойчиво порекомендовать ему как можно скорее поехать в Москву для завершения переговоров и подписания пакта. В тот же день я был у британского министра иностранных дел и выполнил полученное из Москвы поручение.

    — Теперь, когда стороны договорились по самому важному вопросу, — говорил я, — и между тремя государствами будет заключен пакт взаимопомощи, очень важно, чтобы этот необходимый дипломатический акт совершился без всяких промедлений. Международная ситуация крайне напряжена, в Данциге не сегодня-завтра могут произойти чреватые опасностями события... Силам мира надо торопиться... Если бы вы согласились теперь же, на этой неделе или в крайнем случае на следующей, посетить Москву, довести там до конца переговоры и подписать пакт, мир в Европе был бы сохранен. Разве это не достойная большого государственного деятеля задача?

    Если бы вы, лорд Галифакс, — заключил я, — сочли возможным сейчас отправиться в Москву, я попросил бы свое правительство прислать вам официальное приглашение.

    Выражение лица Галифакса стало сурово-загадочным. Он внимательно посмотрел на потолок, потом потер переносицу и наконец многозначительно сказал:

    — Я буду иметь это в виду.

    Я понимал, конечно, что Галифакс не может решить вопрос о поездке в Москву без обсуждения его в кабинете. Я подождал несколько дней — ответа на мое приглашение не было. Прошла неделя — Галифакс продолжал хранить молчание. Тогда все стало ясно: Галифакс не хочет ехать в Москву, британское правительство не думает о скорейшем заключении пакта. Его согласие на подписание тройственного соглашения взаимопомощи, заявленное нам 25 мая, не искреннее изменение во взглядах, а [348] простой маневр, навязанный ему обстоятельствами. Доверять этому согласию никак нельзя. Таким образом, Советское правительство получило ответ на интересовавший его вопрос.

    Сейчас, много лет спустя, я могу сделать очень важный постскриптум к только что рассказанной беседе с Галифаксом 12 июня 1939 г. В опубликованных английским правительством ?Документах британской внешней политики? имеется запись этой беседы, составленная тогда же самим Галифаксом. Как же там изображено мое приглашение в Москву? Привожу подлинную цитату из только что упомянутой записи:

    ?...7. В заключение Майский заметил, что было бы хорошо, если бы я, когда обстоятельства станут более спокойными, сам совершил поездку в Москву. На это я ответил, что, хотя ничто, конечно, не доставило бы мне, большего удовольствия, однако я чувствую, что в настоящее время мой отъезд из Лондона был бы невозможен?{119}.

    Оставляя в стороне тот факт, что наша довольно длинная беседа на тему о поездке здесь сведена к нескольким весьма обтекаемым строкам, в приведенном изложении Галифакса имеются по крайней мере две определенные неправды.

    Во-первых, я настойчиво рекомендовал Галифаксу отправиться в Москву немедленно, в середине июня 1939 г., для того чтобы в срочном порядке подписать пакт и тем самым создать в Европе ?более спокойные обстоятельства?, а Галифакс говорит как раз обратное: будто бы я советовал ему поехать в Москву лишь после того, как ?обстоятельства станут более спокойными?, т. е., очевидно, уже после подписания пакта. Правильность моей версии в сущности подтверждает сам Галифакс, ибо в своей записи, передавая свой ответ на мое предложение, он говорит: ?...в настоящее время мой отъезд из Лондона был бы невозможен?, — стало быть, речь между нами шла о его поездке ?в настоящее время?, а не когда-то в будущем.

    Во-вторых, Галифакс в своей записи утверждает, будто бы он сразу заявил мне о невозможности для него сейчас поехать в Москву, на самом же деле министр иностранных дел ничего подобного мне не говорил, а лишь ответил, что будет иметь мое предложение в виду.

    Если вторая неправда не имеет особенно серьезного значения, то первая является настоящей и злостной фальсификацией, ибо она полностью извращает истину. Не знаю, советовался ли Галифакс с господом богом (Галифакс был религиозен), когда делал запись нашей беседы, но не подлежит никакому сомнению, что здесь благородный лорд поступил совершенно недостойно.

    Невольно возникает вопрос: зачем это ему понадобилось? Мое объяснение таково: так как записи бесед с послами обычно [349] рассылались всем членам кабинета, Галифакс хотел скрыть мое предложение даже от своих коллег министров, опасаясь, как бы оно не вызвало внутренних осложнений среди членов правительства. Ведь в это время вся внешняя политика Англии фактически концентрировалась в руках трех человек — Чемберлена, Хораса Вилеона и Галифакса, причем роль Вилсона была гораздо важнее роли Галифакса.

    Правильность моего предположения подтверждается еще одним поразительным фактом. Около того же времени Иден, узнав о нежелании Галифакса ехать в Москву, по собственной инициативе обратился к британскому правительству с предложением своих услуг.

    — Я имею основание думать, — заявил он, — что русские относятся ко мне неплохо... Если лорду Галифаксу почему-либо неудобно сейчас ехать в Москву, пошлите туда меня и поручите мне довести до конца дело о пакте.

    Однако правительство Чемберлена отвергло предложение Идена{120}.

    Итак, мы теперь знали, что никакого ?изменения сердца?, как говорят англичане, у британского правительства не произошло, что оно остается по-прежнему верно политической линии ?кливденцев?. Тем не менее Советское правительство решило продолжать переговоры: несмотря ни на что, надо было довести до конца попытку обеспечить мир путем создания тройственной коалиции, Так нам повелевали интересы советского народа и всего человечества. Так нам повелевала ответственность перед историей.

    У меня нет возможности описывать во всех подробностях (да и едва ли это необходимо) ту мышиную возню вокруг тройственного пакта, с помощью которой англичане и французы летом 1939 г. саботировали успешное завершение переговоров. Скажу лишь, что у меня все время было чувство, точно мы, советская сторона, продираемся сквозь густой колючий кустарник, где на каждом шагу нас подстерегают рытвины и ухабы. Одежда наша рвется в клочья, лицо, руки, ноги покрыты глубокими царапинами и даже ранами, из которых сочится кровь, но все-таки мы упорно идем к достижению поставленной цели... Увы! Мы так и не дошли до нее, а почему — видно будет из дальнейшего. Сейчас остановлюсь лишь на некоторых вехах тогдашних переговоров.

    СССР считал необходимым гарантировать все государства, расположенные от Балтийского до Черного моря по своей западной границе (Прибалтика, Польша, Румыния, Турция), а англо-французы [350] хотели гарантировать Бельгию, Голландию, Люксембург, Швейцарию, Турцию сверх уже гарантированных ими Греции, Румынии и Польши. Так вот, весь июнь прошел в борьбе (подумать только!) вокруг вопроса — называть или не называть поименно в тексте пакта те страны, которые три великие державы должны были гарантировать. В конце концов французский посол Наджиар предложил разрешить возникшие споры путем переноса перечисления гарантированных стран из текста пакта в приложенный к нему секретный протокол, и англичане с этим согласились.

    В данной связи считаю необходимым сделать одно замечание, касающееся взаимоотношений между англичанами и французами в ходе тройственных переговоров. Я уже упоминал, со слов нашего посла в Париже Я. З. Сурица, что при всей своей реакционности правительство Даладье занимало все-таки более благоприятную в отношении пакта позицию, чем правительство Чемберлена. Это объяснялось, конечно, не особым благородством или дальновидностью французских мюнхенцев, а тем фактом, что Германия угрожала Франции гораздо непосредственнее, чем Англии. Как бы то ни было, но при всей общности линии Лондона и Парижа в переговорах между ними имелись различия в нюансах, которые выявлялись то в одном, то в другом случае. Это, в частности, обнаружилось по вопросу о перечислении в пакте гарантируемых стран.

    Чем дальше шли переговоры, тем яснее становилось, что англичане и французы просто проводят тактику саботажа. Европейская обстановка накалялась с каждым днем. Гроза явно собиралась над Данцигом. 18 июня туда прибыл Геббельс и произнес бешеную речь, в которой прямо заявил, что приближается время, когда Данциг станет частью гитлеровской Германии. В последующие дни тысячи немецких ?туристов? наводнили город; в огромных количествах туда доставлялось контрабандой разнообразное оружие вплоть до тяжелой артиллерии; нацистский лидер в Данциге Ферстер обратился к населению с призывом не пожалеть усилий для превращения его опять в германский город. Под влиянием всех этих событий напряжение, в германо-польских отношениях все больше возрастало, а волнение в Лондоне и Париже все увеличивалось. Выступая 27 июня в парламенте, Даладье заявил, что ?еще никогда Европа не была в таком смятении и тревоге, как сейчас?.

    В речи, произнесенной 28 июня в Лондоне, Черчилль говорил:

    — Я очень озабочен положением, в котором мы в настоящее время находимся. Все говорит о том, что нацисты сделали необходимые приготовления для того, чтобы принудить Польшу к уступкам. Если Польша не уступит, она будет атакована крупными силами с запада и юга.

    И даже сам Галифакс в речи 29 июня в очень мрачных красках рисовал открывающиеся перед Европой перспективы.

    И вот, несмотря на все это, англичане и французы продолжали тянуть свою нудную, искусственно надуманную канитель в переговорах о тройственном пакте. Одним из их любимых методов при этом было затягивание своих ответов на наши предложения или поправки. Как раз в эти дни я сделал небольшой статистический подсчет о том, сколько времени потребовалось для подготовки своих ответов советской и англо-французской стороне. Цифры получились очень любопытные. Оказалось, что из 75 дней, которые к тому времени заняли переговоры, СССР для подготовки ответов взял только 16 дней, а Англия и Франция — 59. Неудивительно, что эти цифры были использованы в советской печати.

    29 июня 1939 г. ?Правда? писала:

    ?Факт недопустимой затяжки и бесконечных проволочек переговорах с СССР позволяет усомниться в искренности подлинных намерений Англии и Франции и заставляет нас поставить вопрос о том, что именно лежит в основе такой политики — серьезные стремления обеспечить фронт мира или желание использовать факт переговоров, как и затяжку самих переговоры для каких-то иных целей, не имеющих ничего общего с делом создания фронта миролюбивых держав?.

    ?Правда? заканчивала свою статью следующими многозначительными словами:

    ?...Кажется, что англичане и французы хотят не настоящего договора, приемлемого для СССР; а только лишь разговоров о договоре для того, чтобы, спекулируя на мнимой неуступчивости СССР перед общественным мнением своих стран, облегчить себе путь к сделке с агрессорами?.

    Это било не в бровь, а в глаз.

    Пакт и военная конвенция

    Как бы то ни было, но к началу июля вопрос о перечислении государств, гарантированных тремя великими державами, был урегулирован, и теперь настала очередь для разрешения других трудностей, стоявших на пути к подписанию пакта. Важнейшей из них был вопрос о связи между пактом и подкрепляющей его военной конвенцией.

    Позиции сторон по вопросу о пакте и военной конвенции в основном сводились к следующему.

    Советское правительство считало, что пакт и военная конвенция должны составлять единое целое, быть двумя частями одного и того же соглашения и одновременно входить в силу. Иными словами, без военной конвенции не могло быть и политического пакта.

    Напротив, английское и французское правительство считали, что пакт и военная конвенция — это два различных документа [352] и что слишком тесно связывать их нецелесообразно. Почему? Когда в разговоре с Галифаксом 8 июня я впервые коснулся данного вопроса, британский министр иностранных дел сказал:

    — Но ведь требовать одновременного вступления в силу пакта и военной конвенции значило бы сильно затянуть подписание соглашения... Военная конвенция так быстро не вырабатывается... Надо торопиться!

    И Галифакс предложил сначала заключить пакт, а уже потом заняться военной конвенцией. В дальнейшем и англичане, и французы неизменно поддерживали такую точку зрения и при этом всегда повторяли:

    — Военная конвенция только задержит заключение пакта, а нам надо спешить, как можно больше спешить... Международная ситуация принимает такой грозный характер!

    Вот еще один яркий пример англо-французского двуличия и лицемерия!

    В чем заключалась истинная причина такого поведения англичан и французов?

    Она заключалась все в том же — в их неизменной приверженности к генеральной линии ?кливденцев? и вытекающей отсюда неприязни к тройственному пакту взаимопомощи. Как раз в эти дни мне сообщили, что в начале июля между Чемберленом и его ближайшим другом министром авиации Кингсли Вудом произошел такой обмен мнениями:

    — Что нового с переговорами о пакте? — спросил Кингсли Вуд.

    Чемберлен раздраженно махнул рукой и ответил:

    — Я все еще не потерял надежды, что мне удастся избежать подписания этого несчастного пакта.

    Если таково было настроение главы правительства, то едва ли приходится удивляться нежеланию Галифакса и Даладье считать пакт и военную конвенцию единым целым.

    Так как, однако, с начала июля Советское правительство категорически поставило вопрос о единстве пакта о военной конвенции, англичанам и французам волей-неволей пришлось заняться этим вопросом. Уже в середине июля Галифакс дал Сиидсу директиву согласиться на единство пакта и конвенции, предоставив послу право самому решить, когда следует сообщить об этом советской стороне. Сиидс в свою очередь протянул еще неделю и только на заседании 24 июля довел до сведения советского наркома, что британское правительство не возражает против немедленного открытия переговоров о военной конвенции. В качестве места для таких переговоров Советское правительство предложило Москву.

    В июле произошло важное событие, которое еще более усилило сомнения в искренности наших британских партнеров. Около 20-го числа встретились английский министр внешней торговли Хадсон и советник Геринга по экономическим вопросам Вольтат. Официально Вольтат прибыл в Лондон для участия в международной [353] конференции по китобойному промыслу, но фактически его задачей было произвести зондаж о возможности широкого урегулирования отношений между Англией и Германией. В тот момент мы ке знали всех подробностей переговоров Вольтата с английскими государственными деятелями. Мы не знали, в частности (это выяснилось только по окончании войны), о беседах, которые Вольтат имел с Хорасом Вилсоном. В записи тогдашнего германского посла в Лондоне Дирксена от 21 июля 1939 г. находим следующие данные о разговорах Вольтата с Хадсоном и Хорасом Вилсоном.

    Хадсон через норвежского члена китобойной комиссии просил Вольтата зайти к нему; во время беседы с Вольтатом Хадсон развивал далеко идущие планы англо-германского сотрудничества в целях открытия новых и эксплуатации существующих мировых рынков; в частности, он заявил, что Англия и Германия могли бы найти широкое применение своих сил в Китае, России и Британской империи; Хадсон считал необходимым разграничение сфер английских и германских интересов.

    Затем по инициативе Хораса Вилсона Вольтат посетил и его. Две беседы Вольтата с главным внешнеполитическим советником Чемберлена Вилсоном носили более всесторонний характер. Вилсон заявил, что его целью является ?широчайшая англо-германская договоренность по всем важным вопросам?, в частности: а) заключение англо-германского пакта о ненападении; б) заключение пакта о невмешательстве и распределении сфер влияния; в) ограничение вооружений на суше, на море и в воздухе; г) предоставление Германии возможности включиться в эксплуатацию колоний; д) взаимное финансовое содействие и проблемы международной торговли. Когда Вольтат спросил, могло ли бы германское правительство внести в порядок дня еще и другие вопросы, Вилсон ответил, что ?фюреру нужно лишь взять лист бумаги и перечислить на нем интересующие его вопросы; английское правительство было бы готово их обсудить?. Вилсон просил, чтобы Гитлер назначил какое-либо полномочное лицо для ведения переговоров по всем вопросам, касающимся англо-германского сотрудничества.

    Дирксен записывает также: ?Сэр Хорас Вилсон определенно сказал г-ну Вольтату, что заключение пакта о ненападении (с Германией. — И. М.) дало бы Англии возможность освободиться от обязательства в отношении Польши?{121}.

    Вилсон предложил Вольтату немедленно переговорить с Чемберленом для того, чтобы убедиться в его согласии с той программой, которую он развернул перед Вольтатом, однако Вольтат уклонился от встречи с британским премьером. [354] Вот какие разговоры летом 1939 г. за спиной у СССР вел Чемберлен с Германией! Если в конечном счете из них ничего не получилось, то это уже зависело от таких факторов, над которыми британский премьер был не властен. И после этого историки я политики Запада осмеливаются бросать камень в Советское правительство, обвиняя его в сговоре, чуть ли не в союзе с Германией за спиной у Англии и Франции!

    Повторяю, летом 1939 г. нам еще не были известны детали секретных переговоров между Англией и гитлеровской Германией. Однако и того, что в июле 1939 г. просочилось в печать и политические круги, было совершенно достаточно для серьезного беспокойства. Как писали тогда газеты и как признал Чемберлен в своем парламентском заявлении 24 июля, между Хадсоном и Вольтатом шел разговор о расширении англо-германских торгово-финансовых отношений и о предоставлении Англией Германии на определенных условиях огромного займа в пределах 500-1000 млн. ф. ст. Коммерческая сделка подобного масштаба имела первоклассное политическое значение. Если член британского правительства считает возможным обсуждать такой проект с крупным сановником гитлеровского государства, значит... Мы не делали отсюда слишком далеко идущих выводов, но, естественно, наше недоверие к истинным намерениям британского правительства, взращенное всем прошлым опытом, в частности опытом тройных переговоров, только возрастало.

    Подготовка к военным переговорам

    25 июля Галифакс пригласил меня к себе и сообщил о достигнутом в Москве соглашении немедленно начать военные переговоры. Я уже знал об этом из телеграммы НКИД, полученной мной накануне, но тем не менее выразил большое удовлетворение по поводу слов министра иностранных дел. Меня, однако, тревожили некоторые сомнения, и я попытался сразу же проверить, насколько они основательны.

    — Скажите, лорд Галифакс, — спросил я, — когда, по-вашему, смогут начаться эти переговоры?

    Галифакс подумал, посмотрел на потолок, точно что-то соображая, и затем ответил:

    — Нам надо дней семь — десять, для того, чтобы проделать всю необходимую предварительную работу.

    Это значило, что фактически переговоры начнутся едва ли раньше, чем через две недели. Итак, Галифакс не собирался торопиться.

    — А состав вашей делегации для ведения военных переговоров уже определен? — вновь спросил я.

    — Нет, пока еще нет... Мы сделаем это в ближайшие дни, — сказал Галифакс и затем прибавил: — Мы считаем, что наиболее удобным местом для военных переговоров был бы Париж, но, поскольку [355] Советское правительство пожелало вести переговоры в Москве, мы готовы встретиться в Москве.

    Я ушел от Галифакса с чувством большой тревоги: старая игра продолжалась, а между тем международная ситуация все больше накалялась. Милитаризация Данцига шла усиленным темпом, я напряженность в польско-германских отношениях становилась почти нестерпимой. 21 июля германское министерство иностранных дел заявило, что Данциг должен быть возвращен Германии ?без всяких условий?. На это лидер польской армии маршал Рыдз-Смиглы ответил, что, если Германия вздумает решить судьбу Данцига в одностороннем порядке, Польша возьмется за оружие. Около этого же времени английский генерал Айронсайд посетил Варшаву и вел там переговоры с польским генеральным штабом. На Дальнем Востоке развертывались серьезные события: китайско-японская война продолжалась уже два года, и конца ей не предвиделось; на Халхин-Голе шли бои между японскими агрессорами и советско-монгольскими войсками; японские империалисты вели бешеную кампанию против Англии в Китае, бомбили ее суда на Янцзы, организовывали враждебные ей демонстрации в китайских городах, угрожали смертью проживавшим здесь британским гражданам. Все это вызывало огромную тревогу в Англии, и широкие массы все настойчивее атаковали правительство за его саботаж в ведении тройных переговоров. По всей стране из конца в конец неслось громкое требование — ?Пакт с Советским Союзом немедленно!?

    Чемберлену опять приходилось изворачиваться, и 31 июля в парламенте состоялись бурные дебаты по вопросам внешней политики. Лидер либералов Арчибальд Синклер резко критиковал политику Чемберлена и требовал посылки в Москву для завершения переговоров о пакте ?человека самого высокого политического ранга?. Представитель лейбористов Долтон предлагал поехать в Москву самому Галифаксу или пригласить члена Советского правительства в Лондон. Иден настаивал на срочной отправке в СССР политической миссии, возглавляемой человеком такого ранга, чтобы он мог сноситься непосредственно с Советским правительством. В том же духе выступали и многие другие ораторы.

    Отбиваясь от нападок за саботаж переговоров, Чемберлен вздумал опереться на прецеденты прошлого. Он говорил, что переговоры об англо-японском союзе 1903 г. продолжались полгода, переговоры об англо-французской Антанте 1904 г. шли девять месяцев, переговоры об англо-русской Антанте 1907 г. заняли пятнадцать месяцев... Вывод был ясен: нынешние переговоры с СССР идут всего только четыре с половиной месяца, чего же вы от меня хотите?{122} Трудно представить себе более яркий пример политического тупоумия, чем эти рассуждения британского премьера в обстановке уже почти начавшейся исторической бури. [356]

    Несмотря на возмущение широкой английской общественности, Чемберлен продолжал сохранять верность своей генеральной линии. Он все еще не терял надежды столкнуть Германию и СССР. Об этом ясно говорили все действия британского правительства.

    После беседы с Галифаксом 25 июля мне внушал опасение состав той военной делегации, которую Англия собиралась послать в СССР. Я думал: ?Уж если в июне Галифакс не поехал в Москву, так пусть хоть сейчас главным представителем Англии будет какая-либо действительно крупная и активная военная фигура. Это было бы полезно для самих переговоров; это могло бы несколько охладить агрессивный пыл Гитлера?.

    Я обратился к Артуру Гринвуду, заместителю лидера лейбористской партии в парламенте, с которым у меня были добрые отношения, и просил его неофициально довести до сведения британского правительства, что советская сторона надеется увидеть во главе английской делегации очень видного военного, лучше всего генерала Горта, тогдашнего начальника британского генерального штаба. Мне точно известно, что Гринвуд исполнил мою просьбу. В ответ он получил письмо от Чемберлена (я сам его читал), в котором премьер сообщал, что правительство, к сожалению, не может поделать Горта в Москву, так как-де сейчас он слишком нужен в Лондоне, но что вместо Горта делегацию возглавит человек, который будет вызывать необходимый ?респект? со стороны Советского правительства.

    И что же? 31 июля Чемберлен объявил в парламенте, что кабинет возложил руководство английской военной делегацией на сэра Реджинальда Планкета Эрнле Эрле Дрэкса. Признаюсь, имени его я до того ни разу не слыхал за все семь лет моей предшествующей работы в качестве советского посла в Лондоне. Да и не удивительно: оказалось, что сэр Реджинальд Планкет Дрэкс никакого оперативного отношения к английским вооруженным силам в то время не имел, но зато был близок ко двору и настроен по-чемберленовски. Даже при желании трудно было подыскать кандидатуру, более неподходящую для ведения переговоров с СССР, чем этот престарелый адмирал британского флота. Другие члены делегации (маршал авиации Бэрнетт и генерал-майор Хейвуд) не возвышались над средним уровнем руководящего составу британской армии.

    Когда я узнал о составе английской делегации, я мог сделать только один вывод: ?Все остается по-старому, саботаж тройственного пакта продолжается?.

    Французское правительство пошло по пути, проложенному его лондонскими коллегами: главой французской делегации был назначен корпусной генерал Думенк, членами — авиационный генерал Валэн и морской капитан Вийом. Здесь также не было ни одного человека, который мог бы с авторитетом говорить от имени всех вооруженных сил своей страны. В первых числах августа [357] французская делегация прибыла в Лондон. Отсюда обе делегации вместе должны были отправиться в Москву. Я решил устроить для них завтрак. Как ни разочарован я был составом делегаций, долг дипломатической вежливости требовал от меня такого жеста. К тому же мне хотелось лично побеседовать с членами делегаций. Завтрак состоялся в зимнем саду посольства. Кроме английской и французской делегаций, присутствовали также наши военные работники (атташе по военным, воздушным и морским делам) и руководители торгпредства. Справа от меня в качестве старшего гостя сидел адмирал Дрэко, высокий, худощавый, седой англичанин, со спокойными движениями и неторопливой речью. Когда все было съедено и подали кофе, между мной и Дрэксом произошел следующий разговор:

    Я. Скажите, адмирал, когда вы отправляетесь в Москву?

    Дрэкс. Это окончательно еще не решено, но в ближайшие дни.

    Я. Вы, конечно, летите?.. Время не терпит: атмосфера в Европе накалена!..

    Дрэкс. О нет! Нас в обеих делегациях вместе с обслуживающим персоналом около 40 человек, большой багаж... На аэроплане лететь неудобно!

    Я. Если самолет не подходит, может быть вы отправитесь в Советский Союз на одном из ваших быстроходных крейсеров?.. Это было бы очень стильно и внушительно: военные делегации на военном корабле... Да и времени от Лондона до Ленинграда потребовалось бы немного.

    Дрэкс (с кислой миной на лице). Нет, и крейсер не годится. Ведь если бы мы отправились на крейсере, это значило бы, что мы должны были бы выселить два десятка его офицеров из своих кают и занять их место... Зачем доставлять людям неудобства?.. Нет, нет! Мы не пойдем на крейсере...

    Я. Но в таком случае вы, может быть, возьмете один из ваших быстроходных коммерческих пароходов? Повторяю, время горячее, вам надо возможно скорее быть в Москве!

    Дрэкс (с явным нежеланием продолжать дальше этот разговор). Право, ничего не могу вам сказать... Организацией транспорта занимается министерство торговли... Все в его руках... Не знаю, как получится.

    А получилось вот как: 5 августа военные делегации отплыли из Лондона на товаро-пассажирском пароходе ?City of Exeter?, делавшем 13 узлов в час, и только 10 августа прибыли, наконец, в Ленинград. Целых пять дней ушло на плавание в момент, когда на весах истории считались часы и даже минуты!..

    Тогда я думал, что феноменальная медлительность с оформлением и поездкой делегаций в СССР является одним из проявлений того духа саботажа переговоров, с которым мы были слишком хорошо знакомы. Несомненно, в общем и целом я был прав. Однако в настоящее время из опубликованных английским правительством дипломатических документов можно видеть, что в [358] той неторопливости, с которой Дрэкс и его коллеги добирались до Москвы, был еще свой особый смысл. Когда между сторонами произошло соглашение о немедленном открытии военных переговоров, выработка политического пакта не была вполне закончена: надо было еще разрешить вопрос об определении понятия ?агрессия?. Предполагалось, что политические и военные переговоры будут идти параллельно. И вот в письменной инструкции, данной министерством иностранных дел английской военной делегации на московских переговорах, в 8-м пункте говорилось:

    ?До заключения политического соглашения... делегации следует не торопиться со своими переговорами, все время следя за ходом политических переговоров и находясь в самой тесной связи с послом Его Величества (в Москве. — И. М.) ?{123}.

    Так как в момент отправки делегаций из Лондона вопрос об определении агрессии все еще висел в воздухе, британское правительство считало, что с их поездкой нечего спешить.

    Здесь еще раз вскрылось расхождение между Лондоном и Парижем. В телеграмме от 13 августа Сиидс просил Галифакса разрешить его недоумение.

    ?Письменные инструкции адмирала Дрэкса, — сообщал Сиидс из Москвы, — видимо, рассчитаны на то, чтобы военные переговоры шли медленно до тех пор, пока не будет достигнуто соглашение по еще остающимся политическим вопросам... С другой стороны, инструкции французского генерала предписывали ему добиваться заключения военной конвенции как можно скорее. Ясно, что эти инструкции не совпадают с инструкциями, полученными адмиралом Дрэксом?.

    Да, конечно, тут было явное расхождение между Лондоном и Парижем. И не только между Лондоном и Парижем, но также (и это было особенно знаменательно) между британским правительством в Лондоне и его собственным послом в Москве. Как ни хорошо тренирован был Сиидс, даже он не выдержал наконец издевательства британского правительства над интересами европейской безопасности и самым элементарным здравым смыслом. В той же телеграмме Сиидс дальше писал:

    ?Я был бы вам благодарен за срочное разъяснение, ставит ли правительство Его Величества развитие военных переговоров сверх ни к чему не обязывающих общих мест в зависимость от предварительного урегулирования вопроса о ?косвенной агрессии?. Я глубоко сожалел бы, если бы таково было действительное решение правительства Его Величества, ибо все признаки ясно говорят о том, что советская военная миссия вполне серьезно хочет вести дело?{124}. [359]

    Вот до чего доходила политическая близорукость тогдашних лидеров английской буржуазии! Вот до чего их доводило классовое ослепление!

    На этом по существу кончаются мои личные воспоминания о тройственных переговорах 1939 г., ибо после отъезда военных делегаций в СССР эти переговоры в Лондоне вообще прекратились. Центр тяжести переговоров, надевших теперь военный мундир, был перенесен в Москву, и непосредственного участия я в них не принимал. Однако я не могу просто поставить здесь точку. Логика всего повествования побуждает меня рассказать хотя бы вкратце о том, что же произошло в Москве и чем закончилась злосчастная история тройственных переговоров. В этой части моего изложения мне придется пользоваться уже не собственными воспоминаниями, а тем, что я слышал от других достоверных свидетелей московских событий и что мне в дальнейшем удалось узнать из различных печатных и документальных источников.

    Военные переговоры в Москве

    В противоположность английскому и французскому правительствам Советское правительство отнеслось к предстоящим военным переговорам со всей той серьезностью, которой они заслуживали.

    Советская миссия для переговоров состояла из людей первого ранга. Главой миссии был назначен маршал К. Е. Ворошилов, в то время народный комиссар обороны СССР. Членами — начальник генерального штаба командарм первого ранга Б. М. Шапошников, народный комиссар военно-морского флота флагман флота второго ранга Н. Г. Кузнецов, начальник военно-воздушных сил командарм второго ранга А. Д. Локтионов и заместитель начальника генерального штаба комкор И. В. Смородинов.

    Английская и французская миссии по прибытии в Ленинград были встречены высшими представителями военных и морских властей этого города. Им показали достопримечательности Ленинграда и его окрестностей. Английский посол в СССР Сиидс в своем отчете министерству иностранных дел подчеркивал, что при этом советские власти ?явно хотели предоставить гостям все и всяческие возможности?{125}.

    В Москве английскую и французскую делегации также встречали ?по первому классу?. В день приезда они были приняты народным комиссаром иностранных дел и народным комиссаром обороны, а вечером присутствовали на обеде, устроенном в их [360] честь советской военной миссией на Спиридоновке. Описывая обед, Сиидс в том же отчете замечал: ?Маршал Ворошилов, которого мне до того не приходилось видеть, был одет в очень красивую белую форму летнего покроя и производил самое благоприятное впечатление своими дружественностью и энергией. Он, видимо, был действительно рад встретиться с миссиями?{126}.

    Обед на Спиридоновке произвел на английского посла сильное впечатление.

    ?Прием продолжался до позднего часа, — говорил он в своем донесении, — за обедом последовал превосходный концерт. Царила сердечная атмосфера, и только трудности с языком несколько мешали разговорам. В официальном сообщении о приеме, появившемся в ?Известиях?, было упомянуто о ?дружеских тостах?, обмен которыми произошел во время обеда?{127}.

    Таким образом, с советской стороны было сделано все возможное для того, чтобы показать ее серьезное отношение к переговорам о военной конвенции и ее искренность в стремлении создать эффективный барьер против повторения агрессии. О том свидетельствовали сами англичане. Ну, а как было с англо-французской стороной?.. Увы, здесь все оставалось по-старому: саботаж тройственного пакта продолжался.

    Это обнаружилось на первом же официальном заседании трех миссий 12 августа. После завершения всех формальностей глава советской делегации предложил ознакомиться с полномочиями каждой делегации. Тут же он предъявил полномочия советской делегации, которые гласили, что наша делегация уполномочивается ?вести переговоры с английской и французской военными миссиями и подписать военную конвенцию по вопросам организации военной обороны Англии, Франции и СССР против агрессии в Европе?{128}.

    Глава французской делегации генерал Думенк зачитал свои полномочия, которые поручали ему ?договориться с главным командованием советских вооруженных сил по всем вопросам, относящимся к вступлению в сотрудничество между вооруженными силами обеих стран{129}. Это было значительно меньше, чем полномочия советской делегации, но все-таки генерал Думенк имел возможность вести серьезные переговоры с советской стороной.

    У адмирала Дрэкса положение оказалось гораздо хуже. Выяснилось, что он вообще не имеет никаких письменных полномочий! Нужно ли лучшее доказательство той несерьезности, с которой британское правительство подходило к военным переговорам? Было ясно, что английская миссия была послана в Москву не для [361] срочного заключения военной конвенции, а для безответственных разговоров о военной конвенции. Адмирал Дрэкс пытался выйти из затруднительного положения, заявив, что если бы совещание было перенесено в Лондон, то он имел бы все необходимые полномочия, однако глава советской делегации под общий смех возразил, что ?привезти бумаги из Лондона в Москву легче, чем ехать в Лондон такой большой компании?{130}. В конце концов адмирал обещал запросить у своею правительства письменные полномочия, которые были им получены только 21 августа, когда, как увидим ниже, надобность в них вообще миновала.

    Итак, отсутствие у адмирала Дрэкса письменных полномочий явилось последней каплей, переполнившей чашу многомесячного терпения Советского правительства. Оно окончательно убедилось, что Чемберлен неисправим и что надежда на заключение пакта превратилась в бесконечно малую величину. Приходилось решать вопрос о защите советских интересов иными путями. Однако круто рвать переговоры, пока другая сторона еще не отказалась от них, было политически неразумно.

    Несмотря на отсутствие у адмирала Дрэкса надлежащим образом оформленных полномочий, советская делегация заявила, что не возражает против продолжения работы совещания. Действительно, 13, 14, 15, 16 и 17 августа состоялось семь заседаний, на которых стороны обменялись сообщениями о своих вооруженных силах и своих планах на случай гитлеровской агрессии. От имени Англии выступали: адмирал Дрэкс, маршал авиации Бэрнетт и генерал Хейвуд; от имени Франции — генерал Думенк, Валэн и капитан Вийом; от имени СССР — начальник генерального штаба Б. М. Шапошников, начальник военно-воздушных сил Л. Д. Локтионов и нарком военно-морского флота Н. Г. Кузнецов. Общая картина вооруженных сил трех держав получалась такая:

    Франция располагала 110 дивизиями, не считая противовоздушной обороны, береговой обороны и войск, расположенных в Африке; сверх того имелось до 200 тыс. войск республиканской Испании{131}, отступивших во Францию после победы Франко и просивших принять их во французскую армию. На вооружении французских сил имелось 4 тыс. современных танков и 3 тыс. пушек крупного калибра от 150 мм и выше (не считая дивизионной артиллерии). Военно-воздушный флот Франции состоял из 2 тыс. самолетов первой линии, около двух третей которых являлись современными, по тогдашним понятиям, самолетами со скоростью истребителей 450-500 и бомбардировщиков 400-450 км в час.

    Англия располагала готовыми 6 дивизиями, могла ?в кратчайший срок? перебросить на континент еще 9, а ?во втором эшелоне? [362] добавить сверх того 16 дивизий — всего, стало быть, 31 дивизия. Военно-воздушные силы самой Англии включали свыше 3 тыс. самолетов первой линии.

    Советский Союз располагал для борьбы с агрессией в Европе 120 пехотными и 16 кавалерийскими дивизиями, 5 тыс. тяжелых орудий, 9-10 тыс. танков и 5-5,5 тыс. боевых самолетов.

    Кроме того, к услугам трех великих держав имелись военно-морские флоты, среди которых особенным могуществом отличался британский флот{132}.

    Как видим, вооруженные силы предполагаемых членов тройственного пакта были очень внушительны; они значительно превосходили тогдашние силы Германии и Италии. Этих сил, безусловно, хватило бы для предотвращения фашистской агрессии, но при одном непременном условии — если бы все три правительства действительно хотели создать единый эффективный фронт против Гитлера и Муссолини. Советское правительство этого очень хотело, чего совсем нельзя было сказать о правительствах Франции и особенно Англии. Вот два характерных факта.

    На заседании 14 августа между маршалом Ворошиловым и генералом Думенком произошел следующий обмен мнениями:

    ?Маршал К. Е. Ворошилов. Я вчера задал генералу Думенку следующий вопрос: как данные миссии или генеральные штабы Франции и Англии представляют себе участие Советского Союза в войне против агрессора, если он нападет на Францию и Англию, если агрессор нападет на Польшу или Румынию, или на Польшу и Румынию вместе, если агрессор нападет на Турцию?..

    Ген. Думенк. Генерал Гамелен думает, а я, как его подчиненный, думаю так же, что наша первая задача — каждому крепко держаться на своем фронте и группировать свои силы на этом фронте. Что касается упомянутых ранее стран, то мы считаем, что их дело защищать свою территорию... Но мы им окажем помощь, когда они потребуют ее.

    Маршал К. Е. Ворошилов. А если они не потребуют помощи?

    Ген. Думенк. Нам известно, что они нуждаются в этой помощи.

    Маршал К. Е. Ворошилов. Если же они своевременно не попросят этой помощи, это будет значить, что они подняли руки кверху, что они сдаются.

    Ген. Думенк. Это было бы крайне неприятно?

    Маршал К. Е. Ворошилов. Что тогда предпримет французская армия?

    Ген. Думенк. Франция тогда будет держать на своем фронте силы, которые она сочтет необходимыми?{133}.

    Итак, французский генеральный штаб явно страдал комплексом [363] пассивности. В случае нового ?прыжка? Гитлера он рекомендовал будущим участникам пакта ?крепко держаться на своем фронте? и ждать... ждать, пока жертва агрессии не позовет их на помощь. В применении к СССР это значило, что, если Гитлер нападет на Польшу или Румынию, Советское правительство должно сконцентрировать силы на своей западной границе и хладнокровно наблюдать, что происходит по другую ее сторону. Только если польское или румынское правительство обратятся к нему, оно может прийти им на помощь... А если не обратятся? Или обратятся слишком поздно? Что тогда?.. Не подлежало сомнению, что стратегия, рекомендуемая французским генеральным штабом, могла привести лишь к торжеству агрессора.

    Еще острее расхождение между советской стороной и стороной англо-французской обнаружилось по другому вопросу. Советская сторона полагала, что если всерьез думать о планах борьбы с агрессорами, то необходимо заранее точно договориться о практических действиях в минуту опасности, не оставляя этого до наступления критического часа. Именно поэтому на том же заседании 14 августа глава советской делегации, имея в виду отсутствие у СССР и Германии общей границы, задал главам английской и французской миссий прямой вопрос:

    ?Предполагают ли генеральные штабы Великобритании и Франции, что советские сухопутные войска будут пропущены на польскую территорию для того, чтобы непосредственно соприкоснуться с противником, если он нападет на Польшу?.. Имеется ли в виду пропуск советских войск через румынскую территорию, если агрессор нападет на Румынию??

    Уточнив далее, что речь в первую очередь идет о пропуске советских войск через Виленский коридор и через Галицию, советский представитель подчеркнул, что ?если этот вопрос не получит положительного разрешения, то я сомневаюсь вообще в целесообразности наших переговоров?{134}.

    Что же ответили английская и французская миссии?

    Сначала они стали доказывать, что никакой проблемы пропуска советских войск вообще не существует, ибо, как заявил генерал Думенк, в случае нападения Германии ?Польша и Румыния будут вас, г-н маршал, умолять прийти им на помощь?. Когда же маршал К. Е. Ворошилов возразил: ?А может быть, не будут?, Дрэкс и Думенк дали понять, что вопрос, поставленный советской стороной, является политическим вопросом, не подлежащим компетенции военных миссий. Так как, однако, глава советской делегации заявил, что вопрос о пропуске советских войск имеет ?кардинальное значение?{135} и что без его удовлетворительного разрешения не может быть и речи о заключении военной конвенции, главы [364] обеих западных делегаций в письменном сообщении констатировали, что для получения ответа на поставленный советской стороной вопрос необходимо обратиться к правительствам Польши и Румынии. Они рекомендовали сделать это правительству СССР и одновременно допускали, что соответствующий запрос могут сделать Лондон и Париж.

    Советское правительство, конечно, не имело никаких оснований делать демарши в Варшаве и Бухаресте; в результате Дрэкс и Думенк взяли на себя обязательство просить английское и французское правительство получить у Польши и Румынии ответ на запрос о пропуске советских войск.

    В конце того же заседания 14 августа советская сторона огласила свое письменное заявление, в котором говорилось:

    ?Советская военная миссия выражает сожаление по поводу отсутствия у военных миссий Англии и Франции точного ответа на поставленный вопрос о пропуске советских вооруженных сил через территорию Польши и Румынии.

    Советская военная миссия считает, что без положительного разрешения этого вопроса все начатое предприятие о заключении военной конвенции между Англией, Францией и СССР, по ее мнению, заранее обречено на неуспех?{136}.

    На следующий день, 15 августа, Дрэкс сообщил, что обе миссии отправили в Лондон и Париж запросы по интересующему советскую делегацию вопросу.

    Однако в Париже и Лондоне, продолжая тактику саботажа, явно не торопились. Прошло шесть дней, а ответа на столь срочный запрос из западных столиц не было. Тогда 2l августа маршал Ворошилов заявил, что переговоры должны быть временно прерваны, так как теперь члены советской делегации будут заняты на осенних маневрах.

    Поняв, что дело пахнет провалом переговоров, Дрэкс от имени обеих западных делегаций попытался свалить ответственность за эту неудачу на плечи Советского правительства. В прочитанном им письменном заявлении говорилось:

    ?...Мы были приглашены сюда для того, чтобы выработать военную конвенцию. Поэтому нам трудно понять действия советской миссии, намерение которой, очевидно, заключалось в постановке сразу же сложных и важных политических вопросов... Французская и английская миссии не могут принять на себя ответственность за отсрочку, которая имеет место?{137}.

    В тот же день советская сторона огласила также письменный ответ советской миссии, из которого я приведу здесь следующие выдержки:

    ?Подобно тому, как английские и американские войска в прошлой [365] мировой войне не могли бы принять участия в военном сотрудничестве с вооруженными силами Франции, если бы не имели возможности оперировать на территории Франции, так и советские вооруженные силы не могут принять участия в военном сотрудничестве с вооруженными силами Франции и Англии, если о г: и не будут пропущены на территорию Польши и Румынии. Это — военная аксиома…

    Советская военная миссия не представляет себе, как могли правительства и генеральные штабы Англии и Франции, посылая в СССР свои миссии для переговоров о заключении военной конвенции, не дать точных и положительных указаний по такому элементарному вопросу...

    Если, однако, этот аксиоматический вопрос французы и англичане превращают в большую проблему, требующую длительного изучения, то это значит, что есть все основания сомневаться в их стремлении к действительному и серьезному военному сотрудничеству с СССР.

    Ввиду наложенного ответственность за затяжку военных переговоров, как и за перерыв этих переговоров, естественно, падает на французскую и английскую стороны?{138}.

    Таким образом, военные переговоры из-за саботажа Англии и Франции также зашли в тупик.

    Дилемма советского правительства

    Что было делать?

    Перед Советским правительством остро встала дилемма: продолжать ли тройственные переговоры с явно нежелающими пакта правительствами Англии и Франции или же поискать какие-либо иные пути для укрепления своей безопасности?

    Здесь на память невольно приходил один яркий эпизод из ранней истории Советского Союза,

    Сразу после Октябрьской революции молодое и еще не окрепшее Советское государство было поставлено перед решением важного и трудного вопроса: как прекратить войну, в обстановке которой оно родилось? От того или иного решения этой задачи зависело все будущее революции и Советской страны, больше того — все будущее человечества.

    В самом деле, каково было положение? В России только что произошла революция. Она столкнулась с бешеным сопротивлением старых господствующих классов, поддерживаемых всем капиталистическим миром. Она унаследовала от царского режима тяжелую экономическую разруху и темноту широких народных масс, Чтобы устоять и выжить, молодая и еще слабая Советская [366] республика больше всего нуждалась в мире или хотя бы временной ?передышке?.

    Как же поступило тогда Советское правительство, руководимое В. И. Лениным?

    В знаменитом Декрете о мире от 8 ноября 1917 г. и в последующих нотах, адресованных различным правительствам, оно прежде всего апеллировало ко всем воюющим странам, предлагая немедленно прекратить военные действия и заключить общий, справедливый, демократический мир без аннексий и контрибуций. Советское правительство считало, что такая форма ликвидации войны является наиболее желательной, наиболее соответствующей интересам рабочего класса и всего человечества.

    Известно, что инициатива Советского правительства пала тогда на каменистую почву. Ни Германия и Австро-Венгрия, ни Англия, Франция и США не откликнулись на призыв Советского государства. Скованные в смертельной схватке, они продолжали войну еще свыше года.

    Как в этой ситуации поступило Советское правительство? Как поступил Ленин?

    Советское правительство не пошло ни по пути ?революционной войны?, на который его толкали так называемые левые коммунисты, ни по пути ?ни мира — ни войны?, который ему рекомендовал Троцкий. Советское правительство избрало иной путь. Ход его рассуждений был такой: если по причинам, от него не зависящим, сейчас нельзя добиться всеобщего демократического мира, что было бы, конечно, самым лучшим, то надо по крайней мере позаботиться о скорейшем выходе из войны собственной страны. Это исключительно важно для спасения революции и для сохранения отечества социализма. Если ?передышку? нельзя получить путем заключения общего мира, надо получить ее хотя бы через сепаратный мир с Германией. Да, конечно, Германия — агрессивно империалистическая держава, но что из того? Советская Россия существует не в вакууме, а в конкретном окружении враждебного ей капиталистического мира. Поскольку общий демократический мир вопреки воле Советского правительства в данный момент неосуществим, надо добиться хотя бы временной ?передышки? через соглашение с германским империализмом (разумеется, при непременном условии его невмешательства во внутренние дела Советской России).

    И Ленин сделал решительный шаг, который тогда кое-кому казался отступлением от принципов Октябрьской революции, но который на самом деле являлся гениальным маневрированием именно во славу этих принципов.

    Отсюда — Брестский мир, мир очень тяжелый, мир с аннексиями и контрибуциями за счет Советской страны, мир плохой, мир ?похабный?, как называл его Ленин. Однако этот мир дал Советской республике то, что ей тогда больше всего было нужно, дал ?передышку?, которая, как показало дальнейшее, была необходимой [367] предпосылкой мощного развития СССР в последующие десятилетия. История полностью оправдала действия Ленина в те трудные дни. Ленин показал себя тут как величайший мастер революционного дела, который не жертвует его существом ради революционной фразы{139}.

    В 1939 г., 22 года спустя после Бреста, Советское правительство снова стояло перед важным и ?рудным вопросом. Конечно, за прошедшее с тех пор время многое в мире изменилось, и прежде всего в огромной степени возросло могущество Советского Союза. Но все-таки в ситуации 1939 г. было немало элементов, сходных с теми, которые доминировали в 1917 г.

    В 1939 г. Советскому Союзу опять угрожала большая опасность — опасность агрессии со стороны фашистских держав, главным образом со стороны Германии и Японии; больше того — опасность создания единого капиталистического фронта против Советского государства, ибо, как ярко показала история тройственных переговоров, Чемберлен и Даладье могли в любую минуту перекинуться на сторону фашистских держав и в той или иной форме поддержать их нападение на СССР. Надо было во что бы то ни стало парировать эту опасность, но как?

    Наилучшим выходом, к которому всеми силами и средствами стремилось тогда Советское правительство, было бы создание могущественной оборонительной коалиции из держав, не заинтересованных в развязывании второй мировой войны. Конкретно речь шла в первую очередь о тройственном пакте взаимопомощи между Англией, Францией и СССР. Выше достаточно убедительно показано, что Советское правительство первоначально стало именно на этот путь: именно оно предложило Англии и Франции заключение тройственного пакта взаимопомощи, именно оно в течение целых четырех месяцев упорно вело переговоры о таком пакте с Лондоном и Парижем, проявив при этом почти ангельское долготерпение.

    Однако в силу последовательного саботажа Чемберлена и Даладье, делавших ставку на развязывание германо-советской войны, о чем уже неоднократно говорилось раньше, в августе 1939 г. тройственные переговоры окончательно зашли в тупик, и спор о пропуске советских войск через территорию Польши и Румынии явился лишь последним и решающим звеном в длинной цепи предшествующих [368] разочарований. Теперь стало совершенно ясно, что тройственный пакт для борьбы с агрессорами неосуществим, и притом не по нашей вине. В самом деле, если бы мы даже, допустили, что такой пакт будет в конце концов подписан, то прежде всего возникал вопрос: сколько еще времени понадобится для достижения подобного результата? И не придет ли он слишком поздно для того, чтобы остановить поднятую руку агрессоров? Ведь почва Европы уже горела под ногами!

    Нет, на эффективный тройственный пакт теперь, в августе 1939 г., не приходилось рассчитывать! Стоило ли в таком случае продолжать тройственные переговоры? Стоило ли поддерживать в массах иллюзии на возможность оборонительного союза Англии, Франции и СССР против фашистских агрессоров? Конечно, не стоило.

    Надо было думать о чем-то другом. И тут гениальное маневрирование Ленина в дни Бреста давало ответ на вопрос, что следует делать.

    В случае прекращения переговоров с Англией и Францией перед Советским правительством вырисовывались две возможные перспективы: политика изоляции или соглашение с Германией. Однако политика изоляции в тогдашней обстановке, когда на наших дальневосточных границах уже стреляли пушки (Хасан и Халхин-Гол!), когда Чемберлен и Даладье прилагали величайшие усилия для того, чтобы толкнуть Германию на СССР, когда в самой Германии шли колебания, в какую сторону направить первый удар, — в такой обстановке политика изоляции была крайне опасна, и Советское правительство с полным основанием отбросило ее. Оставался один выход — соглашение с Германией. Возможно ли оно было? Да, возможно, ибо с самого начала тройственных переговоров Берлин сильно нервничал и внимательно следил за всеми их перипетиями.

    Как известно, политики и историки на западе создали легенду, будто бы весной и летом 1939 г. СССР вел двойную игру. Так, например, Даладье в апреле 1946 г. писал: ?С мая (1939 г. — И. М.) СССР вел двойные переговоры: одни — с Францией, другие — с Германией?{140}. Черчилль менее определенен, но и он в своих военных мемуарах замечает: ?Невозможно установить момент, когда Сталин окончательно отказался от всякого намерения действовать совместно с западными демократиями и решил договориться с Гитлером?{141}. Отсюда следует, что Черчилль тоже допускает возможность двойной игры со стороны Советского правительства.

    Для доказательства наличия такой двойной игры американское правительство опубликовало в 1948 г. специальный том о советско-германских отношениях 1939-1941 гг.{142}, который содержит крайне [369] тенденциозную подборку документов германского министерства иностранных дел, захваченных западными державами по окончании второй мировой воины в качестве трофеев.

    После всего, что было сказано выше, едва ли нужно доказывать, что все такие утверждения являются клеветой и злостным измышлением. Однако я тщательно проанализировал этот сугубо антисоветский сборник, и полученный вывод не оставлял сомнения в том, что даже в нем нет никаких доказательств ?двойной игры? Советского правительства{143}. Его самое искреннее желание летом 1939 г. состояло в том, чтобы возможно скорее создать крепкий и эффективный тройственный барьер против фашистской агрессии. Только описанный выше саботаж Чемберлена и Даладье помешал этому. В конце августа настал момент, когда надо было переходить к единственно еще оставшемуся выходу. Таким образом, весной и летом 1939 г. не было никакой двойной игры Советского правительства, в чем его обвиняют зарубежные недруги.

    Положение Советского правительства в ходе тройственных переговоров можно было уподобить положению человека, которого все выше захлестывает морской прилив: вот вода дошла до колен, вот она дошла до пояса, потом до груди, потом до шеи... Еще мгновение, и вода скроет голову, если человек не сделает какого-либо быстрого, решительного скачка, который вынесет его на скалу, недоступную для прибоя.

    В самом деле, опасность второй мировой войны надвигалась все ближе: в марте — апреле она только намечалась, в мае — июне она стала принимать более конкретные очертания, в июле ее грозное дыхание начало отравлять всю атмосферу Европы, а в середине августа никто уже больше не сомневался, что через несколько дней заговорят пушки и бомбы начнут падать с самолетов.

    Ждать больше было нельзя. Стоявшая раньше перед Советским правительством дилемма превратилась в горькую необходимость заключить соглашение с Германией. Пятимесячный саботаж тройственных переговоров правительствами Англии и Франции при поддержке США не оставлял для СССР иного выхода.

    Крах тройственных переговоров и вынужденное соглашение СССР с Германией

    На протяжении всех тройственных переговоров Гитлер самым внимательным образом следил за их развитием. Больше того, он неоднократно, в различных формах, через различных людей пытался [370] вмешаться в них, сорвать их и самому договориться о ?дружбе? с Советским Союзом. Несколько раз его представители производили зондаж в Москве о возможности такого развития событий. Однако до тех пор, пока у Советского правительства сохранялась хоть малейшая надежда на успешное завершение тройственных переговоров, оно категорически отклоняло все подходы гитлеровцев.

    Однако в середине августа 1939 г., когда стало совершенно ясно, что Чемберлен и Даладье неисправимы, что они ни за что не пойдут на искреннее сотрудничество с СССР против фашистских агрессоров, положение радикально изменилось. Поэтому, когда 16 августа Риббентроп через своего московского посла Шуленбурга официально поставил вопрос об улучшении отношений между СССР и Германией, Советское правительство ответило согласием на предложение Риббентропа при наличии определенных условий (предварительное торгово-экономическое соглашение, заключение пакта о ненападении т. д.). Гитлер принял эти условия. Тогда 23 августа Риббентроп с обычной для него шумихой прибыл в Москву и в течение одного дня подписал от имени германского правительства пакт о ненападении между обеими странами.

    Характерно, что Чемберлен так и не дал ответа на запрос Дрэкса о пропуске советских войск через Польшу и Румынию. Впоследствии выяснилось, что на соответствующей телеграмме рукой Стренга (в начале августа вернувшегося в Лондон) было начертано: ?Нельзя было послать ответ на эту телеграмму, так как не было принято никакого решения?.

    В интервью, опубликованном в советской печати 27 августа 1939 г., глава советской военной делегации маршал К. Е. Ворошилов следующим образом охарактеризовал причины провала военных переговоров:

    ?Советская военная миссия считала, что СССР, не имеющий общей границы с агрессором, может оказать помощь Франции, Англии, Польше лишь при условии пропуска его войск через польскую территорию, ибо не существует других путей для того, чтобы советским войскам войти в соприкосновение с войсками агрессора...

    Несмотря на всю очевидность правильности такой позиции, французская и английская военные миссии не согласились с такой позицией советской миссии, а польское правительство открыто заявило, что оно не нуждается и не примет военной помощи от

    СССР...

    В этом основа разногласий. На этом и прервались переговоры?.

    Отвечая далее на вопрос журналиста, верно ли сообщение агентства Рейтер, будто бы Советское правительство прекратило тройственные переговоры ввиду заключения им соглашения с Германией, глава советской делегации [371] сказал:

    ?Не потому прервались военные переговоры с Англией и Францией, что СССР заключил пакт о ненападении с Германией, наоборот, СССР заключил пакт о ненападении с Германией в результате, между прочим, того обстоятельства, что военные переговоры с Францией и Англией зашли в тупик в силу непреодолимых разногласий?.

    Здесь были поставлены все точки над i.

    Каковы же были последствия заключенного нами с Германией пакта?

    Отпадала опасность образования единого капиталистического фронта против СССР; Советская страна выигрывала время, необходимое для подготовки страны к обороне.

    Правда, заключение пакта с Германией могло быть использовано (и действительно было использовано) для раздувания антисоветской истерии в ?демократических странах?; здесь нашлись люди, даже не враждебные СССР, которые не сумели правильно понять его действия и делали ошибочные выводы в отношении нашей политики. Однако, взвесив все, Советское правительство сочло возможным подписать соглашение с Германией, навязанное ему глупо преступной политикой Чемберлена и Даладье.

    В качестве последнего слова по этой части моего повествования мне хочется привести здесь высказывания, принадлежащие двум людям из двух противоположных лагерей.

    27 ноября 1958 г. Советское правительство адресовало президенту США большую ноту, в которой коснулось мировой ситуации накануне второй мировой войны:

    ?Известно, что США, а также Великобритания и Франция, — говорилось в этой ноте, — далеко не сразу пришли к выводу о необходимости установления сотрудничества с Советским Союзом в целях противодействия гитлеровской агрессии, хотя со стороны Советского правительства постоянно проявлялась готовность к этому. В столицах западных государств в течение длительного времени брали верх противоположные стремления...?

    Только когда фашистская Германия, опрокинув близорукие расчеты вдохновителей Мюнхена, повернула против западных держав, когда гитлеровская армия начала свое движение на Запад, раздавив Данию, Норвегию, Бельгию и Голландию и повергнув Францию, правительствам США и Великобритании не оставалось ничего иного, как признать допущенные ими просчеты и стать на путь организации совместного с Советским Союзом отпора фашистской Германии, Италии и Японии. При более дальновидной политике западных держав такое сотрудничество Советского Союза, США, Великобритании и Франции могло быть установлено намного раньше, в первые же годы после захвата Гитлером власти в Германии, и тогда не было бы ни оккупации Франции, ни Дюнкерка, ни Пирл-Харбора (курсив мой. — И. М.). Тогда стало бы возможным сберечь миллионы человеческих жизней, отданных народами Советского Союза, Польши, Югославии, Франции, Англии, [372] Чехословакии, США, Греции, Норвегии и других стран для обуздания агрессоров{144}.

    У. Черчилль в своих военных мемуарах, касаясь тройственных переговоров 1939 г., пишет:

    ?Не может быть сомнения, даже в свете исторической перспективы, что Англия и Франция должны были бы принять русское предложение... Но Чемберлен и министерство иностранных дел были точно заворожены загадкой сфинкса. Когда события несутся с такой быстротой и таким огромным массовым потоком, как было в то время, правильнее всего делать последовательно один шаг за другим. Союз Англии, Франции и России в 1939 г. вызвал бы в сердце Германии глубочайшую тревогу, и никто не может доказать, что война тогда не могла бы быть предупреждена (курсив мой. — И. М.). Следующий шаг мог бы быть предпринят при наличии превосходства сил на стороне союзников. Дипломатия вернула бы себе инициативу. Гитлер не мог бы позволить себе ни ввязаться в войну на два фронта, которую он сам всегда так сильно осуждал, ни допустить неудачу. Жаль, что он не был поставлен в столь трудное положение, которое могло бы стоить ему жизни... Если бы, например, мистер Чемберлен по получении русского предложения сказал: ?Да, объединимся вместе все трое и сломаем Гитлеру шею?, или какие-либо иные слова того же содержания, парламент это одобрил бы, Сталин это понял бы, и история могла бы принять иное течение... Вместо того (в ответ на русское предложение. — И. М.) последовало долгое молчание, а тем временем подготовлялись разные полумеры и крючкотворные компромиссы?{145}.

    Несмотря на все различия между авторами приведенных цитат (а мне едва ли нужно доказывать, что различия очень велики), оба едины в своем мнении, что вторая мировая война могла бы быть предотвращена, если бы СССР, Англия, Франция и США (а как минимум — СССР, Англия и Франция) быстро, твердо и решительно образовали эффективный барьер против агрессии фашистских держав.

    Кто помешал образованию такого барьера? Советский Союз? Нет, Советский Союз в этом невиновен! Наоборот, Советский Союз сделал все возможное для создания барьера против агрессии. Сказанное на предыдущих страницах не оставляет в этом ни малейшего сомнения. Образованию тройственного барьера в действительности помешали ?кливденская клика? в Англии и ?200 семей? во Франции. А если говорить о лицах, которые помогали Гитлеру, которые предали дело мира, которые наиболее полно олицетворяли эти реакционные силы и наиболее активно проводили угодную им политику, то надо в первую очередь назвать Чемберлена и Даладье. Особенно Чемберлена, ибо вне [373] всякого сомнения он играл ведущую роль в лагере ?умиротворителей?.

    Нередко английские историки и политики стремятся хоть немножко обелить зловещую фигуру героя мюнхенской политики и пишут о ?трагедии человека, имевшего добрые намерения?. Так изображает Чемберлена, например, видный консервативный деятель Маклеод{146} в своей биографии последнего предвоенного премьера. Все такие попытки являются не чем иным, как лицемерной фальсификацией истории. Для людей, которые берутся управлять государством, мало иметь ?добрые намерения? — от них требуется умение находить правильные методы их осуществления. Невиль Чемберлен явно не обладал таким умением, и потому его ?добрые намерения? привели лишь к страшной катастрофе. Да и были ли у него действительно ?добрые намерения?? Апологеты Чемберлена любят говорить, что он стремился к миру. Допустим, но к какому миру? Все, что нам известно о Чемберлене, говорит о том, что может быть он стремился к миру для Англии и Франции, но готов был ради этого залить кровью СССР, Польшу, Чехословакию и многие другие страны. Можно ли такие намерения именовать ?добрыми??

    Нет, нет! Чемберлен и Даладье на великом суде истории не заслуживают снисхождения. Трудно переоценить всю глубину их ответственности за содействие развязыванию второй мировой войны и за бесчисленные жертвы, потери и страдания, которые она принесла с собой человечеству.


Часть шестая.

    Начало Второй Мировой войны

    Нападение Германии на Польшу

    В 5 часов 30 минут утра 1 сентября 1939 г., без предварительного ультиматума или формального объявления войны, гитлеровская Германия напала на Польшу. В 5 часов 40 минут утра Гитлер выступил по радио с обращением к своей армии, в котором заявлял, что польское правительство отклонило мирное урегулирование спорных вопросов и поэтому он вынужден апеллировать к силе оружия. Одновременно дивизии вермахта перешли границы Польши из Восточной Пруссии, Померании, Познани и Словакии, а германская авиация обрушилась всей своей мощью на польские города. В тот же день, 1 сентября, нацистский лидер Данцига Ферстер объявил о воссоединении этого города с третьим рейхом.

    .Перечисленные события сразу поставили правительства Англии и Франции перед грозным вопросом: что делать?

    Формальный ответ на этот вопрос был очень прост. 31 марта 1939 г. Англия и Франция дали Польше одностороннюю гарантию се целостности и независимости. 6 апреля того же года заявлением польского министра иностранных дел Бека эта односторонняя гарантия была превращена в двухстороннюю с тем, что в дальнейшем между Польшей и Англией будет подписан формальный пакт взаимопомощи (между Польшей и Францией такой пакт уже существовал). Действительно, 24 августа 1939 г. Польша и Англия заключили подобный пакт. Таким образом, 1 сентября 1939 г., когда гитлеровская Германия напала на Польшу, Англия и Франция, в соответствии с буквой и духом названных соглашений, должны были бы немедленно и безоговорочно с оружием в руках выступить на защиту своего союзника...

    Должны были бы! Но тут-то как раз и начинали обнаруживаться те подводные камни, которые толкали внешнюю политику Англии и Франции с пути разума и чести на путь глупости, лицемерия и предательства. [375] Я подробно рассказывал, как упрямый саботаж со стороны правительств Чемберлена и Даладье воспрепятствовал заключению накануне войны тройственного пакта взаимопомощи между СССР, Англией и Францией — единственной меры, которая могла воспрепятствовать гитлеровской агрессии, предупредить нападение Германии на Польшу. Я рассказывал также о безумной политической слепоте и легкомыслии ?правительства полковников? в Варшаве, хвастливо заявлявшего, что ему не нужна помощь СССР для защиты от гитлеровской Германии. Вот почему первой мыслью английского и французского премьеров при получении известий о грозных событиях в Польше, мыслью, которая, конечно, не высказывалась открыто, но которая доминировала над их сознанием, было: а нельзя ли как-либо уклониться от выполнения: данных Польше обязательств? Я прямо говорю о наличии такой мысли у Чемберлена и Даладье, потому что, как мы это скоро увидим, их действия в течение последовавшего затем месяца являлись точным воплощением ее на практике.

    Формально события развертывались так: 1 сентября в 9 часов 40 минут английский и французский послы в Берлине вручили германскому министру иностранных дел Риббентропу заявление своих правительств, сущность которого сводилась к ультиматуму: если Германия немедленно не прекратит военных действий и не эвакуирует из Польши свои войска, Англия и Франция выполнят договорные обязательства в отношении Польши.

    За 12 часов до этого, вечером 31 августа, Муссолини, который официально еще оставался ?нейтралом?, предложил урегулировать германо-польский конфликт путем посредничества: должна была спешно собраться ?конференция пяти? (Германия, Италия, Англия, Франция и Польша) и разрешить спорные вопросы за зеленым столом. Итальянскому диктатору явно мерещился новый ?Мюнхен?. Чемберлен и Даладье ухватились обеими руками за предложение Муссолини и стали затягивать выполнение своих обязательств перед атакованным союзником. Именно поэтому они в течение 54 часов после нападения Германии на Польшу не объявляли ей войны. По всей вероятности, они ждали бы и дольше в надежде ?мюнхенским? путем разрешить германо-польский конфликт. Но тут расчеты умиротворителей спутал Гитлер. Он потребовал в качестве предпосылки для ?конференции пяти? аннулирования англо-французского ультиматума от 1 сентября. Чемберлен и Даладье на это не решились: уж слишком высоко поднялась в их странах волна гнева и негодования против гитлеровской агрессии. В результате попытка Муссолини провалилась. Война пошла дальше своим железным шагом.

    Сведения об этих закулисных ходах и контрходах проникли в печать и политические круги. Они вызвали в массах сильное волнение. Это волнение нашло чрезвычайно яркое отражение на вечернем заседании палаты общин 2 сентября.

    После того как Чемберлен скучно и монотонно рассказал о [376] том, что английское и французское правительства еще не получили от Гитлера ответа на свой демарш от 1 сентября и что они не могут признать нарушения односторонним актом статуса Данцига, установленного Версальским договором, со скамьи лейбористской оппозиции стремительно вскочил Артур Гринвуд. Он временно выполнял обязанности лидера оппозиции и сейчас находился в состоянии чрезвычайного возмущения.

    В этот момент со скамьи консерваторов, где тоже чувствовалось большое напряжение, депутат Л. Эмери, обращаясь к Гринвуду, крикнул:

    — Говорите от имени Англии!

    Л. Эмери был ярый империалист и реакционер, но считал, что верность данному слову является делом национальной чести Англии. Он был не меньше Гринвуда возмущен медлительностью Чемберлена в выполнении обязательств перед Польшей и хотел, чтобы Гринвуд сейчас выступал не только как представитель партии оппозиции, но и как представитель всей нации. Палата выразила Л. Эмери шумное одобрение.

    — Я должен выразить крайнее изумление, — начал Гринвуд, — что наши обязательства в отношении Польши не вступили в действие еще вчера... Палата потрясена сообщением премьер-министра... Как?! Акт агрессии совершен 38 часов назад, а мы до сих пор молчим!.. Сколько времени еще Англия будет медлить?.. Каждая минута сейчас означает потерю тысяч жизней, угрозу нашим национальным интересам, самим основам нашей национальной чести. Ждать больше нельзя. Жребий брошен.

    Скамьи оппозиции выразили бурное одобрение оратору, а на скамьях консерваторов многие не скрывали своего удовлетворения. Гринвуд выразил то, что чувствовала в этот критический момент нация, и его слова стали историческими.

    Чемберлен был смущен, пытался оправдываться, ссылаясь на трудности телефонных переговоров между Лондоном и Парижем, он в конце концов вынужден был дать обещание, что не позже завтрашнего утра правительство сообщит народу вполне определенное решение{147}.

    Результатом описанной сцены, а также всевозраставшего негодования масс было то, что в воскресенье 3 сентября в 9 часов утра английский посол в Берлине Н. Гендерсон вручил германскому правительству ноту, в которой заявлялось, что если в течение двух часов не последует согласия Гитлера на вывод немецких войск из Польши, Англия объявит Германии войну. Аналогичный демарш сделал и французский посол в Берлине с той лишь разницей, что срок французского ультиматума истекал не в 11, а в 5 часов дня 3 сентября.

    Гитлер, конечно, оставил ?финальное обращение? Англии и Франции без ответа, и в 11 часов 15 минут утра Чемберлен в кратком [377] выступлении по радио вынужден был объявить о состоянии войны между обеими странами.

    В то же утро происходило заседание парламента. Премьер-министр был подавлен. Голос его звучал глухо и с надрывом.

    — Это печальный день для всех нас, — говорил Чемберлен, — но ни для кого он так не печален, как для меня. Все, ради чего я работал, все, на что я надеялся, все, во что верил на протяжении моей общественной деятельности, все это лежит сейчас в руинах.

    Я сидел на своем месте в галерее для послов и думал: ?Ты только пожинаешь плоды своей собственной глупости и злокозненности. Колесница справедливости медленно движется, но все-таки движется, и сейчас ты топал под ее колесо. Жаль только, что за твои преступления расплачиваться придется широким массам народа?.

    Гринвуд от имени лейбористской партии обещал правительству полную поддержку в борьбе против гитлеровской Германии. То же сделал Арчибальд Синклер от имени либеральной партии. Ллойд Джордж заявил, что, хотя в прошлом он часто критиковал внешнюю политику правительства, теперь, в создавшейся обстановке, он считает своим долгом помочь ему довести войну до конца.

    На этом заседании выступил также Черчилль. Он предостерегал от легкого отношения к войне.

    — Мы не должны недооценивать, — говорил он, — тяжести стоящей перед нами задачи или суровости предстоящих нам испытаний... Мы должны ожидать многих разочарований и многих неприятных сюрпризов, однако мы можем быть уверены, что Британская империя и Французская республика достаточно сильны для того, чтобы справиться с разрешением возникшей перед ними проблемы{148}.

    В заключение единственный в палате коммунист Галлахер заявил, что он желает быстрого и полного разгрома нацистского режима как единственного пути к установлению длительного мира на земле.

    Я внимательно наблюдал за всем, что происходило на этом историческом заседании палаты общин, и в голове у меня все время вертелась мысль: ?Чемберлен и Даладье провалились на экзамене по предупреждению войны, — как-то они выдержат экзамен по выполнению по крайней мере своих обязательств перед Польшей?? Ждать пришлось недолго.

    Теперь нам точно известно, что Гитлер бросил на Польшу 57 своих лучших дивизий (в том числе 8 механизированных), что германская авиация, громившая польские города, насчитывала 2000 наиболее совершенных по тому времени машин, что огромное количество танков, броневиков и артиллерийских орудий стремительно обрушилось на польские земли. Этому страшному [378] удару Польша могла противопоставить лишь 31 дивизию (в том числе только 2 механизированные бригады), 800 самолетов, из которых лишь около половины относились к современным типам, довольно скромное количество артиллерии и совсем небольшое количество танков. Правда, у Польши имелось 11 бригад кавалерии, но что они могли сделать против танков и броневиков?{149}

    Надо отдать справедливость польской армии: солдаты и многие офицеры сражались очень храбро, но немцы имели слишком большой перевес в численности войск и технике. Высшее польское командование обнаружило полную бездарность и даже не позаботилось о том, чтобы создать какие-либо центральные резервы. Стратегическое расположение польских сил было чрезвычайно неудачно, а большая часть польской авиации была уничтожена немцами еще на собственных аэродромах.

    Тогда я не знал всех этих подробностей. Полностью не знали их, вероятно, и английское, и французское правительства. Однако с первого же дня германо-польской войны было ясно, что на Польшу обрушились огромные силы, далеко превосходящие ее собственные, и что Гитлер делал ставку на пресловутый ?блицкриг?, о котором так много кричали нацисты в предшествующие месяцы. При таких обстоятельствах, казалось бы, нужны были величайшие быстрота и энергия, чтобы оказать помощь жертве агрессии. Англия и Франция, казалось бы, должны были в самом срочном порядке отвлечь на запад, на себя, хотя бы часть германских сил, оперирующих в Польше. Они, казалось бы, должны были немедленно и всерьез атаковать ?линию Зигфрида? и засыпать бомбами германские укрепления и города. А что произошло на самом деле?

    Привожу некоторые выдержки из записей, которые я делал в первые месяцы войны:

    ?4 сентября. Чемберлен обратился к немецкому народу с речью по радио на немецком языке.

    Английская авиация сбросила бомбы на германские военные суда в Вильгельмсгафене и Брумсбюттеле. Нанесены повреждения. Немцы не отвечали.

    Английские самолеты сбросили над Германией 6 млн. листовок.

    5 сентября. Английские самолеты сбросили над Рурской областью 3 млн. листовок.

    6, 8 и 9 сентября. Английские самолеты опять сбрасывали над Германией листовки.

    24-25 сентября. Английские самолеты опять сбрасывали над Германией листовки; всего с начала войны сброшено 18 млн. листовок?.

    Французы поступали не лучше. Вот несколько характерных выдержек из тех же [379] записей:

    ?4 сентября. Первое французское военное коммюнике: ?Операции начались на земле, на море и в воздухе?.

    5 сентября. Второе французское коммюнике: ?Французские войска вступили в контакт с противником на всем протяжении между Мозелем и Рейном?.

    6 сентября. Третье французское коммюнике сообщает об отдельных переходах французскими войсками границы в полосе ?ничьей земли? (так именуется полоса шириной в 3-12 миль, отделяющая ?линию Мажино? от ?линии Зигфрида?).

    10-16 сентября. Французские коммюнике сообщают о систематическом продвижении французских войск в полосе ?ничьей земли?.

    22 сентября. С Западного фронта сообщается об усилении артиллерийской активности и местных стычках к югу от Саарбрюкена.

    24 сентября. Французское коммюнике отмечает, что в течение ночи были отражены многочисленные местные атаки противника на ?наши передовые позиции? в районе Саара. И затем добавляется, что в ?авторитетных французских кругах? позиция на Западном фронте характеризуется как ?позиция стратегического выжидания?.

    Все это происходило, когда Польша была в огне, когда германские армии рвали на части ее территорию, а германская авиация забрасывала бомбами ее города, когда были важны не только дни, но даже часы и минуты! Поведение англо-французских правящих кругов походило на прямое издевательство над попавшим в беду союзником, и у более искренних людей в обеих странах это вызывало краску стыда за свои правительства. Помню, как-то в середине сентября я встретил в парламенте Гринвуда. Мы заговорили о германо-польской войне. Гринвуд был в полном смятении.

    — Это ужасно! Ужасно! — восклицал он. — Наше правительство дало самые торжественные обещания прийти на помощь Польше в случае германского нападения, а что мы делаем? Нельзя же считать помощью заем в восемь с половиной миллионов фунтов, который Англия и Франция дали польскому правительству! Мы не послали в Польшу ни одного самолета, а собственные самолеты используем для сбрасывания на Германию никому не нужных листовок!

    Гринвуд был одним из лучших представителей лейбористской верхушки, и я не сомневался в его субъективной искренности. Но это не имело практического значения: вся политика лейбористской партии в течение многих лет делала ее пособницей правящей верхушки страны. Не могла лейбористская партия и сейчас избежать ответственности за предательство Польши, осуществляемое британским правительством.

    В другой раз я столкнулся в кулуарах парламента с либеральным депутатом Мандером. Он был в отчаянии. [380]

    — Я не понимаю политики нашего правительства, — с горечью говорил он, — она стоит в резком противоречии со всеми нашими традициями, нашими понятиями о чести и бесчестии! Мне просто стыдно смотреть на свет божий.

    Результат известен. Черчилль в своих военных мемуарах пишет:

    ?Польские воздушные силы были уничтожены в течение двух дней... К концу второй недели польская армия, формально насчитывавшая около 2 млн. человек, перестала существовать как организованная сила?.

    17 сентября президент Польши Мосьцицкий и ?правительство полковников? во главе с Веком бежали в Румынию.

    Польское государство, созданное Версальской конференцией, перестало существовать. На его территории остались отдельные очаги сопротивления, из которых самым важным была Варшава. Окруженная со всех сторон немцами, она героически сражалась до 28 сентября, но в конце концов пала под ударами врага.

    Когда все это совершилось и Польша лежала окончательно раздавленная, папа римский 30 сентября, принимая представителей польского духовенства, произнес ?прочувствованную? речь, в которой заявил: ?Христос, который проливал слезы по случаю смерти Лазаря, когда-нибудь вознаградит вас за те слезы, которые вы проливаете о своих погибших и о Польше?. Трудно представить себе образец большего лицемерия!.. Разве римский престол всей своей политикой в предвоенные годы не содействовал вызреванию нацизма в Германии? И разве римский престол, подобно правительствам Англии и Франции, не предал Польшу в сентябре 1939 г.?..

    В такой обстановке вступление Красной Армии в восточную часть Польши 17 сентября 1939 г., т. е. когда польское государство перестало существовать, являлось настоящим избавлением для проживающих здесь украинцев и белорусов от всех ужасов нацистского нашествия. Вместе с тем перед западными украинцами и белорусами открылась возможность слияния с Советской Украиной и Белоруссией в единое национальное целое, что фактически и произошло в конце 1939 г.

    Черчилль в своих военных мемуарах считает необходимым бросить в данной связи несколько отравленных стрел в адрес Советского Союза{150}. Странно, однако, что он находит возможным в тех же мемуарах обойти молчанием предательство Польши Англией и Францией. Почему? Не потому ли, что в сентябре 1939 г. Черчилль был членом британского правительства и несет ответственность за совершенное этим правительством преступление? Характерно также, что в официальной истории внешней политики Англии периода войны{151} нельзя найти ни слова о том, что [381] делало британское правительство в сентябре 1939 г. Есть рассказ об объявлении Англией войны Германии, заканчивающийся 3 сентября, и есть рассказ о реакции Англии на мирные предложения Гитлера от 6 октября (уже после разгрома Польши), но то что думало, писало, говорило и делало английское правительство между двумя указанными датами, когда разыгрывалась трагедия Польши, остается неизвестным. А между тем этот месяц был насыщен важнейшими событиями, на которые Англия должна была каждодневно реагировать. Но никаких откликов у Вудворда вы не найдете. Не потому ли, что на поведении британского правительства в сентябре 1939 г. лежит слишком яркая печать предательства, и его апологетам не хочется об этом вспоминать?

    ?Странная война?

    Полгода, последовавшие за разгромом Польши, — это была зима 1939/40 г. — явились периодом так называемой странной войны. Обычно считают, что ?странная война? включает также и сентябрь 1939 г. — 30 дней, роковых в истории Польши. Мне кажется, однако, что это не совсем правильно. Сентябрь 1939 г. вполне заслужил другое наименование — месяц предательства Польши правительствами Англии и Франции, и только дальнейшие шесть месяцев, вплоть до начала апреля 1940 г., были тем, что может считаться ?странной войной?.

    В чем состояла суть ?странной войны?? И каковы были ее [382] корни?

    Суть ?странной войны? состояла в том, что формально Англия и Франция вели против Германии войну, а фактически они ее не вели. И не потому, что Лондон и Париж, готовя какие-либо крупные наступательные операции, вынуждены были мириться с временным затишьем на фронте, а потому, что Лондон и Париж вообще не хотели воевать. Они рассматривали объявление войны Германии, сделанное ими 3 сентября 1939 г., как горестное недоразумение, навязанное им силой внешних обстоятельств, и всеми мерами стремились поскорее его ликвидировать. Они не допускали, не хотели и допустить мысли, что стоят в самом начале гигантского мирового конфликта, который уже поздно остановить, и что уже невозможно вернуть Запад к состоянию мира (пусть плохого мира, но все-таки мира), который здесь поддерживался до 3 сентября. В этом сказывались их историческая слепота и их настроение, так хорошо выражаемое известным немецким изречением ?Der Wunsch ist der Vater des Gedankens? (желание — отец мысли). Отсюда, естественно, вытекала генеральная линия поведения Лондона и Парижа не делать ничего такого, что могло бы хоть в малейшей степени способствовать обострению и расширению войны.

    Такова была сущность ?странной войны?. А где скрывались ее корни?

    Корни лежали в той политике ?умиротворения? агрессоров, в. первую очередь Гитлера, в той концепции ?западной безопасности?, которые являлись в предвоенные годы политическим ?кредо?: в Англии — ?кливденской клики?, во Франции — пресловутых ?200 семей?, считавших, что лучше Гитлер, чем Народный фронт.

    Даже формально объявив войну Германии, Чемберлен и Даладье не хотели отказаться от столь милой их сердцу концепции ?западной безопасности?. Они считали, что 3 сентября 1939 г. произошел несчастный случай: в сумерках международной обстановки друзья не узнали друг друга и обрушились друг на друга с кулаками, но этот неприятный инцидент можно и должно возможно скорее уладить, после чего в отношениях между Германией и англо-французским блоком вновь установятся нормальные, а может быть, и дружественные отношения. ?Странная война?, по мысли Чемберлена и Даладье, как раз и должна была в кратчайший срок привести к примирению между обеими сторонами. А там уже открылась бы широкая дорога для всевозможных антисоветских махинаций и интриг, которыми руководители британской и французской политики так усердно занимались накануне войны...

    Как-то в ноябре 1939 г. я встретился с Ллойд Джорджем. Старик, не в пример многим другим, повернувшимся спиной к советскому посольству после пакта с Германией, продолжал поддерживать со мной дружеские отношения. Мы долго говорили о создавшейся ситуации. Под конец Ллойд Джордж сказал:

    — Если вы думаете, что последние события чему-либо научили Невиля, то вы жестоко ошибаетесь. Невиль неисправим, а к тому же еще страшно упрям... Мне точно известно, что он и сейчас готов пойти на сделку с немцами, если они дадут понять, что готовы выступить против вас... Можете быть уверены, что он ни минуты не думает о серьезной войне с Германией.

    Сам Ллойд Джордж считал политику Чемберлена глупой и опасной для Англии, но разводил руками и говорил, что пока против нее ничего нельзя сделать.

    Я очень внимательно следил за всем, что тогда происходило, и невольно приходил к выводу, что Ллойд Джордж прав: никто в официальных политических кругах (за весьма немногими исключениями) не думал о серьезной войне с Германией и не готовился к ней. Наоборот, большинство в этих кругах верило, что каким-то чудесным образом война вот-вот кончится, а пока надо соблюдать принцип ?business as usual? (дела, как обычно). Хорошо помню, когда 31 августа 1914 г. началась первая мировая война, — я жил тогда в Лондоне в качестве эмигранта, — все говорили: ?Война кончится к рождеству?. Сейчас общественное мнение — от премьера до рядового обывателя — тешило себя [383] иллюзией: ?Война кончится к весне? (1940 г.). Печать таких настроений лежала на всех высказываниях и действиях официальных политических кругов.

    В самом деле, каковы были факты?

    Конечно, одновременно с объявлением войны Чемберлену пришлось создать ?новое правительство?. Этого требовало простое политическое приличие. Однако, если бы он всерьез думал о войне, он сразу сформировал бы правительство ?общенационального характера?, на возможно более широкой коалиционной базе, и уж во всяком случае с непременным участием второй основной партии — лейбористов. А что сделал Чемберлен?

    Чемберлен сохранил все важнейшие посты в руках самых махровых ?мюнхенцев?. Министром иностранных дел остался Галифакс, министром финансов — Саймон, министром внутренних дел — Андерсон, министром торговли — Стэнли, министром авиации — Кингсли Вуд, лордом-хранителем печати — Самуэль Хор, министром транспорта — Юан Уоллес и т. д. Единственная разница по сравнению с прошлым состояла лишь в том, что Чемберлен привлек в свое правительство представителей консервативной ?оппозиции? — Черчилля в качестве морского министра и Идена в качестве министра по делам доминионов. В скобках замечу, что это последнее назначение в немалой степени объяснялось стремлением Чемберлена получить поддержку со стороны империи, и потому на пост названного министра он выдвинул Идена как человека, наиболее популярного в заморских владениях Англии. Таким образом, ?новое правительство? Чемберлена было по существу старым правительством, правительством консервативных ?умиротворителей?, чуть-чуть подкрашенным в антигитлеровские тона, и никак не могло претендовать на имя ?национального?. Лейбористская партия по-прежнему оставалась на положении ?оппозиции Его Величества?. И тут был свой особый смысл: вековая традиция повелевает, чтобы во главе Англии стояло правительство одной основной партии и чтобы ему противостояла оппозиция другой основной партии. Чемберлен рассуждал: так было — так будет, так должно быть и сейчас.

    Надо сказать, что лейбористская верхушка в первые месяцы войны также придерживалась этой ?доктрины?. Она тоже не верила в серьезность войны, тоже стремилась сохранить привычные нормы и обычаи. Исключения были, но не часто. Поэтому лейбористская партия в дни реорганизации правительства не проявила никакой активности в целях создания действительно национального кабинета. В оправдание такой линии обычно приводился аргумент: ?Мы не хотим нести ответственности за глупости Чемберлена, — пусть сам выкручивается, как знает?. Единственное, на что пошла лейбористская партия, это обещание поддерживать правительство, не входя в его состав, да соблюдать на время войны межпартийное перемирие на выборах. Примерно такую же позицию заняли тред-юнионы на своем конгрессе в [384] Вридлингтоне 4-5 сентября, а также на заседании исполкома Амстердамского (профсоюзного) интернационала, состоявшемся в Париже 13-14 октября. О том, что лейбористы живут по принципу ?business as usual?, свидетельствовал также следующий характерный факт: 20 марта 1940 г. из лейбористской партии был исключен известный депутат парламента Д. Притт за его ?слишком дружественное отношение? к СССР. Да, да! Все было, как обычно. Война тут ничего не изменила.

    Наряду с созданием ?нового правительства? Чемберлену очень важно было показать всему миру и прежде всего Германии, что империя его поддерживает. Это повысило бы его шансы при заключении сделки с Гитлером. Данная задача оказалась более легко разрешимой, чем о том думали многие как в самой Англии, так и за ее пределами. Причина была понятна. Если бы Англия объявила войну какой-либо стране буржуазной демократии, доминионы и колонии, вероятно, еще долго думали бы, как им к этому отнестись. Но Англия объявила войну фашистской державе, начисто отвергавшей все принципы демократии (даже буржуазной) и проводившей в жизнь политику самого зверского расизма. Тем самым выбор для заморских владений Англии упрощался.

    Действительно, Австралия и Новая Зеландия объявили войну Германии одновременно с метрополией 3 сентября, Канада — 10 сентября. Вопреки опасениям в Лондоне, Южно-Африканский Союз также очень быстро решил вопрос в пользу Англии. Перед войной здесь у власти находилось правительство бурского националиста Герцога, которое во многом (особенно в расовом вопросе) симпатизировало гитлеровской Германии. Герцог поэтому высказался за политику нейтралитета в войне между Англией и Германией, но провалился и парламенте. 5 сентября на смену ему пришел известный англофил фельдмаршал Смэтс, правительство которого объявило войну Германии. Египет и Ирак, которые де-юре были независимыми государствами, но фактически в то время еще являлись британскими полуколониями, не решились сделать то же самое, ибо здесь фашисты имели сильную ?пятую колонну?, однако они все-таки порвали дипломатические отношения с Германией. В Индии Англия встретилась с известными трудностями, но и тут в конце концов все обошлось сравнительно благополучно.

    Единственным исключением явилась Эйре (Ирландское свободное государство). Вековая вражда ирландцев к своим британским угнетателям имела результатом то, что уже 2 сентября 1939 г. Эйре официально объявила о своем нейтралитете в войне между Англией и Германией. Создалось чрезвычайно странное положение: даже в наиболее критические моменты войны, когда стоял вопрос о том, быть или не быть Англии, в Дублине, всего лишь в сотне-другой миль от британского берега, существовали фашистские дипломатические миссии (германская, итальянская, [385] японская), которые вели широкую разведывательную и диверсионную работу против Лондона.

    Как бы то ни было, но все-таки в общем формальная мобилизация империи против гитлеровской Германии была осуществлена уже в самом начале войны.

    Сравнительно благоприятно для Англии и Франции складывалась и международная ситуация. Уже в течение сентября — октября 1939 г. Скандинавские страны, Бельгия, Голландия, государства Американского континента, Иран, Сиам объявили о своем нейтралитете в начавшейся войне. Их нейтралитет в большинстве случаев носил дружественный характер, хотя из страха перед Германией они не решались слишком открыто это демонстрировать. Италия, Испания и Япония пока что заняли позицию нейтралитета, правда не дружественного, а выжидательно-враждебного, но все-таки нейтралитета. СССР также заявил о своем нейтралитете.

    Очень важны были для Англии и Франции поведение и действия США. Здесь им, однако, нечего было опасаться. Президент Рузвельт до войны и во время войны неоднократно выступал против агрессивных устремлений фашистских держав и оказывал всю возможную для нейтрального государства помощь Англии и Франции. Особенно важно с этой точки зрения было издание 4 ноября 1939 г. нового закона о нейтралитете, более благоприятного для них, чем закон 1935 г.{152}

    Чемберлену нужно было также показать, что он что-то делает для подготовки к военным операциям и для укрепления вооруженных сил страны. Ведь широкие массы были настроены антифашистски и ждали от правительства практических дел для борьбы с Германией. Премьер начал с самого легкого: 7 сентября генерал Горт был назначен главнокомандующим британским экспедиционным корпусом во Франции (хотя корпуса этого еще не существовало), а генерал Айронсайд — полная военная бездарность, но зато ярый противник СССР — начальником генерального штаба. Самуэль Хор, один из руководящих ?мюнхенцев?, стал председателем особого комитета по военным делам.

    Однако все это были генералы без армии. Нужна была армия, но в создании ее правительство проявляло поразительную медлительность и неповоротливость. Общий закон о воинской повинности был издан еще перед войной (27 апреля 1939 г.). Он долго [386] оставался в сущности на бумаге. Теперь было издано постановление, что все мужчины в возрасте от 18 до 41 года подлежат призыву в вооруженные силы страны и в случае надобности могут быть переброшены в любую часть света. Начался и призыв в армию. Происходило это очень медленно, точно правительство ждало, что вот-вот призывники окажутся ненужными и будут распущены по домам. Достаточно сказать, что даже 24-летних молодых людей попросили явиться на призывные пункты только в марте 1940 г., т. е. через полгода после начала войны.

    Кое-какие меры ?военного порядка? принимались и в области внутренней жизни страны. Было введено затемнение в ночное время. Правительство получило полномочия выпускать военные займы. Была запрещена торговля с вражескими странами и установлена цензура почтовых отправлений за границу. Началось рационирование продовольственных продуктов, в первую очередь бекона и масла. Создан был особый комитет из представителей тред-юнионов и союзов работодателей под председательством министра труда для того, чтобы ?давать советы правительству по вопросам, касающимся обеих сторон?. Была объявлена эвакуация женщин и детей из крупных городов в сельские местности: считалось, что там они будут в большей безопасности от возможных налетов германской авиации. Для раненых было подготовлено 200 тыс. коек и 70 тыс. медсестер. В парламенте шли разговоры о необходимости перевода промышленности на военные рельсы, однако самый перевод происходил черепашьим шагом и с постоянной оглядкой на частнособственнические интересы отдельных фирм и концернов. Бесконечные дебаты вызвал вопрос о том, нужно ли создавать министерство военного снабжения, но к определенному решению все никак не могли прийти. На всех действиях правительства лежал отпечаток крайней медлительности, половинчатости, нежелания вносить какие-либо серьезные изменения в традиционно сложившийся порядок вещей. Да и не удивительно: дух ?business as usual?, господствовавший в правящих кругах, проникал всюду и на все оказывал свое тлетворное влияние.

    Что касается Западного фронта, то там продолжала разыгрываться настоящая комедия. Газеты ежедневно сообщали о ?действиях патрулей?, о ?контактах между разведывательными партиями?, о ?столкновениях между лазутчиками?, о мелких ?артиллерийских перестрелках?, в которых почти не оказывалось жертв. 22 декабря 1939 г. Даладье с гордостью заявил в палате, что общие потери Франции за первые четыре месяца войны составляют всего лишь полторы тысячи человек! Он прибавил, что это объясняется наличием ?линии Мажино?. Ведь в первую мировую войну Франция за тот же срок потеряла 450 тыс. бойцов! Дело было, конечно, не в ?линии Мажино?. Дело было в том, что в 1939 г. Франция вела ?страшную войну?, т. е. вообще не хотела вести никакой войны против гитлеровской Германии. Англичане, которые [387] к середине октября перебросили во Францию экспедиционный корпус численностью около 160 тыс. человек, разумеется, следовали примеру своих французских союзников и тоже ничего не делали на фронте. Их потери исчислялись единицами. Воздушной войны ни с той, ни с другой стороны не было. Немцы ?загадочно? молчали. Многие объясняли их поведение оглядкой на США. Возможно, что это обстоятельство играло известную роль, однако главное заключалось в ином. Как теперь мы знаем, Гитлер уже в октябре 1939 г. дал директиву о подготовке нападения на западные страны (так называемый Желтый план); с января 1940 г. эта подготовка приняла серьезный характер, и немцам, естественно, не было оснований распылять свои усилия впредь до момента атаки. Важно было также усыпить бдительность противника, чтобы сохранить в атаке элемент неожиданности.

    Несколько активнее проходила война на море. Однако на первых порах англичанам здесь явно не везло. Правда, в течение короткого срока им удалось ликвидировать немецкое судоходство на морях, но зато гитлеровцы сумели в течение первых четырех месяцев войны потопить британские и союзные суда общим водоизмещением 810 тыс. т, а вдобавок в течение того же периода нанести два чувствительных удара по морскому самолюбию Англии.

    Первый удар сводился к следующему: 14 октября германская подводная лодка, проявив необыкновенные ловкость и смелость, пробралась в главную морскую базу Великобритании Скапа-Флоу и потопила стоявший там на рейде линкор ?Ройял ок? (29 тыс. т). Произошел страшный скандал. Черчилль, как морской министр, пережил несколько очень неприятных дней, но потом были приняты необходимые меры для предупреждения чего-либо подобного в будущем.

    Второй удар был несколько иного свойства. В конце августа 1939 г., накануне самой войны, немецкий ?карманный линкор? ?Адмирал граф Шпее? тайно покинул Вильгельмсгафен и ушел в Южную Атлантику с заданием развернуть пиратскую кампанию против английских торговых судов сразу же после начала войны между Англией и Германией. Гитлера, видимо, вдохновлял пример знаменитых германских ?рейдеров? первой мировой войны ?Гебена? и ?Бреслау?, и он хотел теперь повторить ту же операцию. На протяжении сентября — декабря 1939 г. германскому пирату удалось потопить корабли общим водоизмещением около 60 тыс. т, но потом против него была послана британская крейсерская эскадра. Последовала длительная и не очень искусная погоня британских судов за ?Адмиралом графом Шпее?. В конце концов англичанам удалось нанести ?карманному линкору? некоторые повреждения и загнать его в устье реки Ла-Платы около Монтевидео. Однако ?Адмирал граф Шпее? не сдался противнику, а 17 декабря 1939 г. был взорван своей командой. Германский пират погиб, но совсем не так, чтобы его ликвидация могла вызвать [388] у английских моряков чувство гордости и удовлетворения.

    27 ноября 1939 г. я сделал такую запись:

    ?Когда смотришь на Англию сегодняшнего дня, невольно получается впечатление: перед вами крепкий и сильный человек, одетый в полувоенную форму и снабженный весьма примитивным оружием. Он усердно делает шаг на месте и старается молодецки выпячивать грудь. Кажется, будто бы вот-вот он бросится в атаку, однако на самом деле ему смертельно не хочется воевать, и он только ждёт первого подходящего случая, чтобы сбросить с себя непривычную маскировку и, облачившись в халат, сесть у камина с вечерней газетой в руках... Нот, нет! Воинственным духом в Англии сейчас не пахнет. В правящей верхушке, потому что она за малыми исключениями все еще ищет сговора с Гитлером против СССР, в массах, потому что они еще но разобрались как следует в ситуации и занимают выжидательную позицию. Многие верят в то, что война скоро кончится. И пожалуй, наиболее ярким свидетельством того, что война все-таки идет, являются сетки заградительных баллонов, которые с 3 сентября неизменно висят в лондонском небе для предупреждения пикирования германскими самолетами, которые еще не появлялись, но которых ждут или делают вид, что ждут?.

    Политические сумерки

    Когда я вспоминаю первые месяцы войны и настроения, господствовавшие в то время в Англии, мне в голову невольно приходит выражение: политические сумерки. Сумерки, в которых все вещи и события принимали какие-то неясные, плывущие, неопределенные очертания.

    Начну с правительства. Мне было известно, что внутри кабинета нет полного единства взглядов на характер войны и ее дальнейший ход. Правда, подавляющее большинство министров шло за Чемберленом, однако имелось меньшинство, которое относилось к премьеру весьма критически. Это меньшинство формально состояло из двух человек — Черчилля и Идена, но к нему в большей или меньшей степени тяготели некоторые другие министры, которые открыто не выступали против Чемберлена, но находили в его политике немало отрицательного, а в политике Черчилля немало положительного. Сюда относились такие люди, как министр здравоохранения В. Эллиот, военный министр Л. Хор-Белиша, министр просвещения Делавар и еще кое-кто. Между обеими группами шла борьба и, хотя пока Чемберлен несомненно оставался хозяином положения, за будущее в обстановке войны трудно было ручаться. Действительно, как мы скоро увидим, весной 1940 г. авторитет Чемберлена резко упал, а роль Черчилли неизмеримо возросла. [389]

    Чемберлен считал, что Гитлер не хочет всерьез воевать с Англией и что у Англии нет оснований всерьез воевать с Германией, а все происходящее на Западе после разгрома Польши — не больше, как взаимное маневрирование для получения более выгодных позиций при заключении ?разумного компромисса? между обеими сторонами. Это видно было по всем действиям правительства, это проскальзывало даже в открытых выступлениях самого Чемберлена и министра иностранных дел лорда Галифакса. Так, в речи по радио 7 ноября 1939 г. Галифакс следующим образом определял военные цели Великобритании:

    ?Мы сражаемся в защиту свободы; мы сражаемся в защиту мира; мы отвечаем на угрозу безопасности нашей собственной и другим нациям; мы защищаем права всех наций жить своей собственной жизнью. Мы сражаемся против того, чтобы грубая сила стала арбитром между народами и заменила собой силу закона, против того, чтобы насильственно нарушалась святость договоров и раз данного слова?{153}.

    Точно так же сам премьер-министр в речи по радио 26 ноября, характеризуя цели, которые преследует Англия в этой войне, говорил:

    ?Мы стремимся создать новую Европу, новую не в смысле перекройки старых карт и границ в соответствии с волей победителей, а в том смысле, чтобы Европа была проникнута новым духом и чтобы все населяющие ее нации подходили к существующим между ними трудностям с чувствами доброй воли и взаимной терпимости?{154}.

    Все это были общие фразы и красивые слова, которые открывали возможность для самых различных толкований и ничуть не мешали заключению мира с Германией. Биограф Чемберлена Кис Филинг воспроизводит следующие слова премьера, относящиеся и названному времени:

    ?То, на что я надеюсь, — говорил Чемберлен, — не есть военная победа, возможность которой представляется мне весьма сомнительной, но крушение внутреннего фронта в Германии. Для этого необходимо убедить немцев, что они не могут выиграть войну?.

    Лучшим же средством для этого Чемберлен считал блокаду Германии и полагал, что желательный эффект ее скажется к весне 1940 г. Чемберлен мечтал о том, чтобы под влиянием блокады ?экстремисты? во главе с Гитлером были смещены более ?умеренными? элементами (читай: германскими генералами), с которыми можно было бы договориться о мире, построенном на ?разумном компромиссе?. Чемберлен был уверен, что и в Германии сильны такие же настроения и что поэтому ожидать развязывания настоящей войны на Западе не приходится. Очень любопытно [390] свидетельство английского фельдмаршала Монтгомери. В своих мемуарах он рассказывает:

    ?Хорошо помню визит Чемберлена в мою дивизию (находившуюся тогда во Франции. — И. М.). Это было 16 декабря 1939 г. После завтрака он отвел меня в сторону и сказал мне так тихо, чтобы никто не мог нас слышать: ?Я не думаю, чтобы немцы имели какое-либо намерение атаковать нас??{155}.

    Вот какова была концепция, из которой исходили люди ?кливденской клики? в своих прогнозах на ближайшее будущее, а ведь в первые месяцы войны они определяли политику Англии!

    Другая группировка внутри правительства, группировка Черчилля, смотрела на вещи гораздо реалистичнее и правильнее. Так, в речи по радио 12 ноября 1939 г. Черчилль прямо заявил:

    ?Никто на Британских островах не думает, что эта война будет легкой и короткой?{156}.

    ?Никто на Британских островах...? Это было явное преувеличение или дань вежливости по адресу премьера, к которой Черчилля вынуждало его положение члена кабинета.

    В разговоре со мной 6 октября Черчилль высказывался гораздо откровеннее.

    — Чемберлен, — говорил он, — все еще рассчитывает ехать верхом на тигре (так он именовал Гитлера) или на его последышах... Это чепуха!.. И все надежды Невиля на окончание войны к весне тоже глупость... Война будет длинной и жестокой. В недалеком будущем Англии придется сражаться за свою жизнь... Никаких ?разумных компромиссов? с Германией не может быть.

    Очень запомнился мне также разговор с военным министром Хор-Белиша, происходивший в начале ноября 1939 г. Наши отношения с ним носили несколько своеобразный характер. Будучи национал-либералом и входя в группировку, возглавлявшуюся Саймоном, Хор-Белиша избегал визитов в советское посольство. Однако, когда мы встречались с ним где-либо в нейтральных местах, он охотно разговаривал со мной и не стеснялся в оценках дел и людей, которые ему не нравились. Хор-Белиша был умный человек, с большой инициативой, и именно поэтому не очень правился ?кливденской клике?. На этот раз я увидел его на одном из дипломатических приемов и спросил, что он думает о перспективах войны. Хор-Белиша раздраженно махнул рукой, точно отмахиваясь от надоевшей мухи, и, отведя меня в сторону, сказал:

    — Перспективы войны?.. Ничего хорошего пока я не ожидаю... Мы всегда опаздываем, безнадежно опаздываем... Вот сейчас мы с гордостью заявляем, что в Англии и империи под ружьем миллион человек, — во-первых, этого мало, а во-вторых, это поздно... Миллион под ружьем надо было иметь два года назад, к нынешнему дню мы имели бы тогда обученную армию в миллион [391] человек, а сейчас наш миллион — просто необученные рекруты... Разве могут они противостоять германской армии?

    Хор-Белиша остановился на минуту и затем с горечью продолжал:

    — Нами управляют старики, которые не понимают обстановки и требований времени. Чем занимается правительство? Сочинением разных никому не нужных бумажек! Премьер уверяет, что никакой войны не будет и что к весне мы подпишем мир с Германией... Какая нелепость! Мы стоим перед величайшим испытанием в нашей истории, мы должны были бы самым срочным порядком мобилизовать всех боеспособных мужчин, заменить мужчин в промышленности женщинами, вообще приготовиться к длинной и тяжелой войне, но правительство не хочет об этом и слышать. Говорят: ?Не будем провоцировать Гитлера?... А я вот всем своим существом чувствую, что Гитлер преподнесет нам страшный сюрприз, притом — не в столь отдаленном будущем.

    В словах Хор-Белиша было много правды, но именно поэтому он пришелся не ко двору в правительстве Чемберлена и 5 января 1940 г. вынужден был уйти в отставку.

    Однако все эти споры и разногласия о дальнейшем ходе войны носили какой-то не вполне реальный характер, потому что в игре имелся еще один важный фактор — гитлеровская Германия. Каковы были ее планы и намерения? Да, сейчас она молчит и на фронте проявляет удивительную пассивность. Но что это: серьезная политика или военная хитрость? Никто не мог с точностью ответить на этот вопрос, и потому как надежды Чемберлена, так и прогнозы Черчилля до поры до времени оставались лишь туманными скоплениями противоречивых мыслей.

    Настроения вне правительства также были проникнуты сумеречными тонами. Лейбористы не проявляли никакой самостоятельности или оригинальности. По существу они просто плелись в хвосте у правительства, ограничивая свою критику частными вопросами и мелкими деталями. 8 ноября 1939 г. лейбористский лидер Клемент Эттли на собрании парламентских депутатов своей партии выдвинул программу лейбористских целей войны. Во всем основном они совпадали с тем, что по этому поводу говорили Чемберлен и Галифакс, но было одно отличие: Эттли требовал ?отмены империализма? и ?равных прав всех наций в доступе к рынкам и источникам сырья?. Эттли, однако, не указывал, как это может быть достигнуто, а все прошлое лейбористской партии заставляло думать, что приведенное требование являлось лишь демагогической погремушкой, призванной вносить известное успокоение в взволнованные души рабочих масс.

    Души же эти были действительно взволнованы и одновременно сбиты с толку. Простые люди — то, что англичане называют ?man in the street? (человек с улицы), — гораздо более искренни и прямолинейны, чем высокие ?политики?. Когда была объявлена война, они думали, что действительно начнется война. Помню, [392] как-то в октябре 1939 г. я разговорился с шофером такси, который привез меня домой. Он находился в полном недоумении.

    — Какая же это война? — говорил он, разводя руками. — В прошлую войну сразу же начались большие бои, немцы бросились во Францию, дошли чуть не до Парижа... А сейчас?

    Шофер пожал плечами и потом продолжал:

    — Мой сын ушел в армию, говорит, что будет война... А другие говорят, что никакой войны не будет, до весны постоят на фронте, а потом вернутся домой... Кто их разберет?

    В другой раз я зашел выпить кофе в демократический ресторанчик известной компании ?Лайонс?. Подавальщица, молодая девушка, оказалась словоохотливой и рассказала о своей ?дилемме?. У нее есть жених, и они собирались скоро обвенчаться.

    — Вот как только все будет готово, — доверчиво прибавила она, — а у нас еще часть мебели не куплена...

    В Англии принято (даже в рабочей среде) вступать в брак только тогда, когда все ?оборудование? для семейного очага, вплоть до салфетки и носового платка, уже приобретено.

    — Мы рассчитывали закупить все к весне будущего года, а тут объявили войну и моего Джимми взяли в армию... Вот и не знаем, как быть... Джимми говорит: ?Давай поженимся сейчас, хоть у нас и не все готово... Если со мной что-нибудь случится на войне, ты хоть пенсию будешь получать?... А я ему говорю: ?Так у нас же еще не все закуплено... Подождем... Все говорят, что никакой войны не будет?... Так и спорим без конца... Как вы думаете, будет война или не будет?

    Из местных организаций лейбористской партии и тред-юнионов также доходили сведения о наличии разброда среди рабочих. Правда, с конца октября некоторые профсоветы (в Глазго, Эдинбурге, Абердине, Бирмингаме и др.) стали принимать антивоенные резолюции, но это были все-таки исключения. В основном рабочие массы ?безмолствовали? и, подобно подавальщице у ?Лайонса?, гадали: будет война или не будет?

    В стране господствовало настроение, которое очень напоминало настроение сюрприза. Чемберлен в речи 26 ноября даже прямо заявил, что ?до сих пор война мало походит на то, чего мы ожидали?. А мой старый знакомый, министр здравоохранения Вальтер Эллиот, с которым я познакомился много лет назад в доме Бернарда Шоу, так расшифровал мне эту фразу премьера.

    — Многие думали, — говорил он за чашкой чая, — что Гитлер сразу же обрушится на Францию, а он до сих пор молчит. Многие думали, что немцы сразу же начнут бомбить наши города, а до сих пор ни один германский самолет не появлялся над Лондоном... Со стороны Гитлера это, может быть, уловка, а может быть, и не уловка. Не исключено, что он мечтает о создании единого капиталистического фронта против вашей страны...

    Я усмехнулся, а Эллиот поспешил [393] прибавить:

    — Мы, разумеется, на это не пойдем, но Гитлер может строить себе иллюзии... Вы же знаете его отношение к коммунизму.

    Я ответил:

    — Лично вы, мистер Эллиот, может быть, и не пойдете на единый фронт с Гитлером против СССР, но не ручайтесь за своего премьера.

    Эллиот начал что-то говорить о силе общественного мнения, которое никогда не допустило бы союза Англии с гитлеровской Германией, однако я прервал его и спросил, как обстоит дело с мобилизацией британских сил для ведения войны.

    — Здесь тоже, — ответил Эллиот, — действительность оказалась лучше наших ожиданий... Прежде всего правительству удалось создать внутри страны единый национальный фронт: либералы и лейбористы его поддерживают. Правда, среди лейбористских депутатов имеется маленькая группа пацифистов типа Ленсбери, которые выступают против войны и за мир во что бы то ни стало, но их влияние ничтожно. Далее правительству удалось привлечь на свою сторону империю...

    И Эллиот вкратце рассказал то, что мне уже раньше было известно о реакции доминионов и колоний на объявление метрополией войны гитлеровской Германии.

    — И наконец, — продолжал Эллиот, — за первые три месяца войны значительно улучшилось наше международное положение... Эллиот лукаво посмотрел на меня:

    — Не желая того, вы оказали нам хорошую услугу.

    — Что вы хотите сказать? — спросил я.

    — Видите ли, — пояснил Эллиот, — ваш пакт о ненападении с Германией вызвал известный разлад между Германией, с одной стороны, Италией, Испанией и Японией — с другой. Это усилило у Муссолини и Франко настроение соблюдать до поры до времени нейтралитет в начавшейся войне, стало быть наши коммуникации через Средиземное море с Индией и другими британскими владениями на Востоке пока в безопасности. Легче нам стало и на Дальнем Востоке... Нет худа без добра! Потом, как вы знаете, в октябре мы и Франция подписали пакт о взаимопомощи с Турцией, это обеспечивает нам, помимо всего прочего, если не поддержку, то во всяком случае дружественный нейтралитет всего мусульманского мира в Северной Африке, на Ближнем Востоке, в Индии... Наконец, в США только что принят новый закон о нейтралитете. Теперь открываются огромные возможности получения нами оружия и амуниции из Америки. Рузвельт стал нашим негласным союзником... Да, да, наше положение сейчас значительно укрепилось по сравнению с тем, что было три месяца назад!

    Эллиот, потирая руки от удовольствия, дал понять, что нейтралитет СССР также является положительным фактором с английской точки зрения. Он сильно оздоровляет международную обстановку.

    Эллиот был прав, подчеркивая известное укрепление положения [394] Англии на исходе третьего месяца войны. Именно этим объяснялось отрицательное отношение британского правительства к ?мирной оффензиве? Гитлера, которую он открыл после разгрома Польши, а также к попыткам посредничества, предпринятым бельгийским королем и голландской королевой в ноябре 1939 г. В английских правящих кругах не было группировки, подобной группировке Лаваля, Бонне и других, которая имелась во Франции и которая требовала немедленного мира на любых условиях. Британское правительство хотело мира на базе ?разумного компромисса? и потому пока что считало необходимым маневрировать, тем более что целый ряд факторов внутреннего и внешнего порядка открывал перед ним такую возможность.

    И еще одно. Английское правительство возлагало тогда большие надежды на фактор времени. Даже ?кливденцы? рассуждали примерно так: ресурсы Британской империи и Франции неизмеримо больше германских, но Германия вступила в войну с уже мобилизованными ресурсами, а Англия и Франция тогда еще но успели этого сделать. Англии и Франции нужен известный срок, чтобы привести свои силы и средства в состояние боеспособности: чем больше они будут иметь для этого времени, тем решительнее скажется их перевес над Германией. Вот когда такой перевес станет вполне несомненным, наступит момент для ведения переговоров с Германией в целях достижения ?разумного компромисса?; пока же надо ждать и все крепче сжимать третий рейх кольцом блокады и голода. Разве не блокада и голод поставили на колени кайзеровскую империю в конце первой мировой войны?

    Во всех этих планах и расчетах имелось много наивности и исторической слепоты, но таковы были свойства, присущие ?шон-хенцам? как до войны, так и во время войны. Именно отсюда вытекала глубокая уверенность Чемберлена, что события не выйдут за рамки ?странной войны? и что к весне 1940 г. мир на Западе будет восстановлен. Мелкими, но весьма характерными симптомами такой уверенности были два следующих факта: в конце декабря 1939 г. английским военнослужащим, находившимся во Франции, были разрешены отпуска для проведения рождества на родине, а в январе 1940 г. были возвращены в Лондон эвакуированные раньше в сельские местности женщины и дети.

    Нет, нет! Чемберлен совсем не думал о какой-либо серьезной войне. Он не ждал никакой непосредственной опасности со стороны Германии. Его политическая слепота, вытекавшая в конечном счете из ненависти к стране социализма, была воистину феноменальна. То, что фактически произошло каких-либо три месяца спустя, явилось для британского премьера полной неожиданностью. [395]

    Англия и СССР

    Общее отношение правящей Англии к Советскому Союзу всегда, начиная с 1917 г., было враждебно-отрицательное. Это диктовалось классовыми интересами ее буржуазии, основной противоположностью между капитализмом и социализмом. Однако на этом общем фоне бывали периоды, когда под влиянием различных факторов внутреннего или внешнего характера в англо-советских отношениях наступали временные оттепели или похолодания. Конечно, оттепелей было мало, а похолоданий, наоборот, много.

    Зима 1939/40 г. носила очень бурный характер в англо-советских отношениях. Она ознаменовалась тремя волнами антисоветского бешенства, отделенными друг от друга небольшими промежутками более спокойных настроений.

    Первая волна поднялась сразу после заключения советско-германского пакта о ненападении 23 августа 1939 г. Она питалась крайним раздражением правящих кругов Англии и Франции по поводу того, что из тройственных переговоров 1939 г. о пакте взаимопомощи они вышли весьма бесславно, за что Чемберлен и Даладье должны были винить только самих себя. Вместо этого они обрушились на СССР, обвиняя его в ?двойной игре? и в ?неискренности?. По существу в основе вспыхнувшей антисоветской кампании лежала обида западных политиков на то, что советская дипломатия оказалась умнее англо-французской и что в результате СССР не попал в тот капкан, который ему подготовили Англия и Франция. Тогдашний заместитель министра иностранных дел Англии Р. А. Батлер, о котором мне придется дальше немало говорить, как-то довольно прозрачно даже намекал мне на это. Однако первая антисоветская волна очень быстро спала, ибо ровно через неделю, 1 сентября, началась вторая мировая война, и британскому (а также французскому) правительству пришлось сосредоточить свое внимание на совсем других вещах. Одним из последствий первой кампании явилось аннулирование британскими фирмами советских заказов на станки, машины, оборудование, размещенных в Англии задолго до войны, но еще частично не выполненных английскими заводами. У всех фирм была одна и та же отговорка: ?Началась война, и теперь все это нужно нам самим?. Не приходилось сомневаться, что за спиной фирм стояло правительство.

    Вторая и уже гораздо более высокая волна поднялась после воссоединения Западной Белоруссии и Украины. В печати, по радио, в парламенте, с церковной кафедры кричали об ?ударе в спину? полякам, о новом ?разделе Польши? между Германией и Россией, о ?вероломстве? большевиков и т. п. Однако и вторая волна бушевала недолго: по существу она спала уже к 1 октября, ярким симптомом чего явилась речь Черчилля по радио, произнесенная как раз в этот день. Коснувшись в ней событий в Восточной Европе, Черчилль сказал: ?То, что русские армии стоят на этой линии, [396] было явно необходимым с точки зрения безопасности России от нацистской угрозы. Как бы то ни было, но линия установлена и создан Восточный фронт, на который нацисты не осмеливаются напасть?{157}.

    Прослушав речь Черчилля, я решил, что в политической атмосфере Англии, очевидно, подули несколько другие, более благоприятные для СССР ветры. Мне захотелось произвести проверку, и я позвонил Черчиллю. В течение ряда лет перед войной мы поддерживали с ним доброе знакомство, но с момента вступления Черчилля в кабинет Чемберлена в сентябре 1939 г. я воздерживался от попыток увидеться с ним, не зная, как будет встречена моя инициатива. Сейчас Черчилль откликнулся на мой звонок чрезвычайно любезно и пригласил меня заехать в адмиралтейство, где как морской министр он имел свою официальную резиденцию. Эта встреча мне хорошо запомнилась.

    Когда 6 октября около 5 часов дня я оказался перед громадным, тяжелым зданием адмиралтейства, на улицах Лондона был большой туман, в котором гасли фонари и подымались ночные тени. Черчилль принял меня в своем министерском кабинете. Разговор сначала носил легкий, полусветский характер. Потом Черчилль перешел к воспоминаниям, которые были связаны у него с тем самым кабинетом, в котором мы находились. Ведь ровно четверть века назад, во время первой мировой войны, он сидел в этой комнате — тоже в качестве морского министра — и даже оставил здесь некоторые ?реликвии?, сохранившиеся до настоящего дня; тут Черчилль встал, подошел к стене, находившейся позади его кресла перед письменным столом (мы разговаривали в другом углу кабинета, сидя на диване), и открыл вделанные в нее деревянные створки. За ними оказалась большая морская карта с различными значками и отметками.

    — По этой карте, — заметил Черчилль, — я следил тогда за передвижениями германского флота.

    Затем разговор перешел на более серьезные темы. Черчилль выразил сожаление, что сейчас наши страны не вместе в борьбе против гитлеровской Германии. Я ответил, что, как ему хорошо известно, это не наша вина, что ответственность за это лежит на премьере того самого правительства, в котором он сейчас участвует.

    — Знаю, знаю, — скороговоркой бросил Черчилль, — но не стоит вспоминать старое... Все это уже пройденный этап...{158}

    Потом Черчилль продолжал:

    — Сейчас надо думать не о прошлом, а о будущем.

    И дальше он стал излагать мне свои взгляды. Расхождение [397] между Англией и СССР — печальное недоразумение. По существу интересы Англии и СССР в настоящее время совпадают. СССР не может желать усиления гитлеровской Германии, захвата ею Прибалтики, выхода на Балканы и Черное море. Это противоречило бы безопасности Советской страны и всей прошлой истории борьбы между славянами и тевтонами. Но Англия и Франция также не могут потерпеть, чтобы Гитлер захватил Румынию, Югославию, Болгарию и особенно Турцию, Таким образом, имеется общность очень важных интересов между Советским Союзом, Англией и Фракцией. Да, сейчас из-за ошибок, сделанных Чемберленом минувшим летом, Россия и англо-французский блок разошлись, но он, Черчилль, уверен, что в дальнейшем ходе войны они еще встретятся и поведут общую борьбу с нацистской Германией. Именно поэтому Черчилль всячески противодействует разжиганию антисоветских страстей в английских политических кругах и рекомендует министрам короны сохранять трезвую голову и следовать велениям здравого смысла. В частности, он, Черчилль, недавно доказывал некоторым своим коллегам по кабинету, что Англия не должна возражать против создания советских военно-морских баз на Балтике. Такие базы направлены против Германии и могут быть только полезны с точки зрения британских интересов. Мое положение во время этого разговора было очень деликатным. Я был сторонником германо-советского пакта, ибо в сложившейся обстановке не видел иного выхода для СССР, но я считал этот пакт горькой необходимостью, навязанной нам глупо-преступной политикой Чемберлена и Даладье. Я не верил также в прочность и длительность соглашения с Германией. Я считал, что мы все время должны быть начеку и не исключать возможности в дальнейшем разрыва с Германией и заключения союза с Англией и Францией. Конечно, я не мог развивать перед Черчиллем все эти соображения и потому, выслушав горячий монолог морского министра, осторожно ответил:

    — Не берусь судить, что случится в более или менее отдалением будущем. Время покажет. Сейчас, однако, я вполне удовлетворен тем, что СССР занял позицию нейтральной державы и, стало быть, может остаться в стороне от всех ужасов войны.

    Черчилль усмехнулся и не без сарказма в голосе заметил:

    — Да-да, время покажет.

    После этой встречи с Черчиллем на протяжении октября и ноября я стал чем-то вроде богатой невесты, за которой все ухаживают. Кольцо холодной вражды, которое окружало наше посольство, разомкнулось и постепенно сошло на нет. Меня всюду стали приглашать, со мной искали контактов люди самых разнообразных взглядов и положений. За какие-нибудь семь недель я увиделся с Галифаксом, Иденом, Черчиллем (еще раз), Батлером, Эллиотом, Стэнли и другими членами правительства. Все они давали понять, что надо поставить крест на прошлом, открыть новую страницу в англо-советских отношениях и позаботиться о возможно [308] скорейшем их улучшении. Выступая в палате лордов 26 октября, Галифакс уже вполне официально, от имени правительства, заявил, что надо видеть разницу между действиями Германии и СССР и что новая граница СССР на западе совпадает с ?линией Керзона?. Одновременно министр торговли Стэнли сделал нам предложение о товарообороте в 1940 г. к намекнул, что для заключения соответственного соглашения готов поехать в Москву. В зондажном порядке меня спрашивали, не следует ли Англии отозвать из СССР своего посла Сиидса, как лицо, слишком тесно связанное с печальной памяти тройственными переговорами, и заменить его каким-либо иным лицом, более приятным для Советского правительства.

    Чем вызван был этот поворот в отношении СССР?

    В основе его лежало стремление максимально изолировать Германию, ослабить ее и тем самым облегчить заключение с ней мира, построенного на ?разумном компромиссе?.

    Такова была реальная подоплека того неожиданного внимания, предметом которого я стал в октябре — ноябре 1939 г.

    В связи с событиями этих двух месяцев в моей памяти невольно встает фигура Стаффорда Криппса, и будет нелишне хотя бы кратко охарактеризовать здесь этого интересного человека.

    Сын лорда Пармура, крупного юриста и политического деятеля, который на старости лет стал членом первого лейбористского правительства, Стаффорд Криппс учился в привилегированных школах, предназначенных для детей английской правящей верхушки, и быстро превратился в одного из самых блестящих адвокатов страны. Подобно своему отцу, он также примкнул к лейбористской партии, которая провела его в парламент. Однако по характеру своему Криппс не походил на типичного лейбориста, тесно связанного с тред-юнионами и превыше всего ценящего спокойное русло ?золотой середины?. Может быть потому, что Криппс вышел из интеллигентских кругов и являлся широкообразованным человеком, в нем всегда было что-то своеобразное, не укладывавшееся в рамки трафарета и обыденщины. Он имел свои особые взгляды на многие вопросы идеологии и текущей политики, что нередко ссорило его с официальным руководством партии и сделало его карьеру бурной и прерывистой. Имя Криппса было широко известно далеко за пределами собственной партии, он, несомненно, был ?национальной? фигурой и, даже исключенный впоследствии из этой партии, сумел занимать ?национальные? посты, опираясь в основном на свой собственный авторитет общественного деятеля.

    Когда в начале 30-х годов я познакомился с Криппсом, он сразу же произвел на меня сильнее впечатление. Высокий, худощавый, с продолговатым лицом и живыми, острыми глазами, Криппс был строжайшим вегетарианцем и питался только какими-то травками и орешками. Ничего вареного он не ел. Для моей жены всегда было головоломкой накормить Криппса завтраком, [399] когда он к нам приходил. Говорил Криппс очень охотно и интересно. Слушать его было не только приятно, но и полезно, ибо диапазон его сведений и связей был огромен. Это, однако, не исключало большой путаницы в его голове.

    Криппс отрекомендовался мне как левый социалист, но не марксист. В вопросах текущей политики он действительно держал левый курс, и лучшим доказательством этого было то, что он являлся горячим сторонником единого фронта всех левых сил, включая коммунистов. Для ортодоксальных лейбористских лидеров такой взгляд был равнозначен смертельному греху, и именно за это Криппс незадолго до войны был исключен из рядов лейбористской партии. Другим ярким доказательством его левизны было чрезвычайно дружественное отношение к Советскому Союзу. Он показал это на деле в 1933 г. в связи с англо-советским конфликтом из-за так называемого дела ?Метро-Виккерс?, приведшего к временному разрыву экономических отношений между Англией и СССР. В то же время Криппс вдохновлялся идеологией, которую нельзя было назвать иначе, как христианский социализм. Он как-то говорил мне, что в рабочих массах живет сильный религиозный инстинкт и что его надо использовать в интересах социализма. По мнению Криппса, это было вполне возможно, ибо стремления и действия первоначального христианства содержали в себе много социалистического и даже коммунистического. Вот почему Криппс поддерживал тесную связь с более левыми кругами английских церковников (а такие имелись и имеются) и иногда сам выступал с церковной кафедры, призывая массы к созданию истинного ?царства божия? на земле. У нас с Криппсом сложились очень хорошие личные отношения, он часто бывал у меня в посольстве, я иногда навещал его в небольшом загородном поместье, которое принадлежало его семье, и всегда между нами происходили чрезвычайно любопытные разговоры, часто насыщенные идеологической полемикой, но никогда не приводившие к взаимному отчуждению.

    В описываемые дни октября — ноября 1939 г. Криппс принимал активное участие в попытках улучшить отношения между Англией и СССР. Надо прямо сказать, не все в наших тогдашних действиях понимал Криппс. Это относится, например, к германо-советскому пакту о ненападении, хотя в разговоре со мной он признавал его неизбежность и законность в обстановке, созданной англо-французским саботажем тройственных переговоров. Он не понимал необходимости установления советских военных баз в прибалтийских государствах, проводившегося как раз в это время. Однако я не мог заметить никакой существенной разницы по сравнению с прошлым в его общем отношении к Советскому Союзу и в его стремлении облегчить сотрудничество между Англией и СССР как в экономической, так и в политической области. Возможно, это стремление даже усилилось под влиянием соображений военного характера. Криппс хорошо понимал, что [400] соглашение между СССР и гитлеровской Германией могло быть только временным и что в дальнейшем ходе войны СССР и Англия окажутся в одном лагере. Как истый англичанин, Криппс считал, что лучшей смазкой в отношениях между странами является торговля, и потому сейчас прилагал большие усилия к ее восстановлению после фактического разрыва, вызванного началом войны. У Криппса оказались личные связи с министром торговли Стэнли. Это облегчило ему известное посредничество в данном вопросе между британским правительством и советским посольством.

    Впрочем, Криппсу недолго пришлось заниматься проблемой улучшения англо-советских отношений. Как раз в это время британский кабинет дал ему важное поручение, связанное с выездом из Англии на несколько месяцев.

    Возвращаюсь, однако, к своей борьбе в Лондоне за улучшение англо-советских отношений.

    С конца ноября в правительственных кругах стало замечаться ?разочарование? в той линии ?приручения? СССР, которая проводилась в течение предшествующих двух месяцев. Лондонские политики, видимо, рассчитывали, что Советское правительство при первой же милостивой улыбке с их стороны немедленно растает и бросится им на шею. Однако Советское правительство, всегда проводившее самостоятельную политику и к тому же хорошо помнившее поведение англичан и французов в тройственных переговорах 1939 г., занимало спокойно-выжидательную позицию. Это вызвало в Лондоне известное раздражение, и здесь все чаще стали раздаваться голоса, что СССР занимает явно враждебную ?западным демократиям? позицию, что изменить эту позицию, очевидно, невозможно и что лучше открыто признать данный факт и сделать отсюда надлежащие практические выводы. Несомненно, в таких разговорах было немало блефа, рассчитанного на психологическое ?запугивание? СССР, но несомненно также, что они питались глубокой враждебностью правящих кругов Англии к Советской стране, сильно обостренной вдобавок событиями минувших трех месяцев. Ситуация создавалась очень взрывчатая, и достаточно было первого подходящего предлога для новой антисоветской кампании. Таким поводом явилась советско-финская война, начавшаяся 30 ноября 1939 г.

    Антисоветская буря в Англии

    За семь лет моей предшествующей работы в Лондоне в качестве посла СССР я пережил немало антисоветских бурь, но то, что последовало после 30 ноября 1939 г., побило всякие рекорды. Причины тому были сложные, но в основе лежало стремление правящей английской (и французской) верхушки ?переиграть? [401] войну, т. е. заменить столь неприятную для нее войну с Гитлером гораздо более привлекательной для нее войной с ?советским коммунизмом?. Втайне эта верхушка рассчитывала на то, что при такой переориентировке ей рано или поздно удастся создать единый фронт с нацистами и общими силами подавить ?большевистскую революцию?, которая доставляет Западу столько хлопот.

    Имелись и некоторые другие обстоятельства, действовавшие в том же направлении. Финляндия являлась одним из главных поставщиков леса в Великобританию и была здесь очень популярна как ?образцовая демократия? скандинавского типа. Этому в немалой степени способствовали тесные связи финских социал-демократов с лейбористской партией, а также участие социал-демократов в нескольких финских правительствах предвоенных лет. Известное значение имел и тот факт, что финский социал-демократ крайне правого толка Вяйно Таннер в течение ряда лет был председателем Международного кооперативного альянса.

    Такова была почва, на которой выросла буря, связанная с советско-финской войной.

    Начало буре положила речь Чемберлена 30 ноября в парламенте, где он резко выступил против СССР и в поддержку Финляндии. Не менее резко выступил против СССР и Галифакс 5 декабря в палате лордов. Одновременно Рузвельт провозгласил ?моральное эмбарго? в отношении Советской страны, а бывший президент Гувер потребовал даже отзыва американского посла из Москвы. Вслед за тем в США развернулась шумная антисоветская кампания в печати, по радио и с церковной кафедры. Эта кампания оказала мощную поддержку врагам СССР в Англии и Франции и вдохновила их на ряд действий, имевших целью развязывание войны против Советской страны. Именно влияние США дало Англии, Франции и латиноамериканским странам смелость организовать исключение СССР из Лиги Наций (14 декабря 1939 г.). Именно влияние США позволило Даладье на Верховном совете Англии и Франции 19 декабря предложить разрыв отношений с СССР, что, однако, не было принято ввиду оппозиции со стороны более осторожных англичан. Впрочем, Чемберлен не исключал возможности разрыва, он только предпочитал, чтобы такой разрыв произошел в несколько иной форме, лучше всего по инициативе советской стороны. Чемберлен даже готов был помочь подобному ходу событий, о чем свидетельствует следующий любопытный факт.

    В конце декабря было объявлено, что английский посол в Москве Сиидс отправляется домой ?в отпуск?. Сразу же в политических кругах пошли слухи, что из ?отпуска? он больше не вернется в СССР. Одновременно в английских газетах стали появляться сообщения ?из достоверных источников?, будто бы советский посол в Лондоне И. М. Майский отзывается и скоро покинет Англию. Некоторые досужие корреспонденты даже утверждали, [402] будто бы видели, как багаж посла вывозился из посольства и отправлялся на товарную станцию. Эта явно инспирированная шумиха в печати дополнялась распространением в политических кругах слухов, что И. М. Майский, ?разочарованный? результатами своей работы в Англии, сам не хочет больше оставаться в Лондоне и стремится возможно скорее вернуться домой.

    Смысл начавшейся кампании Советское правительство истолковало так: британское правительство подготовляет разрыв отношений между обеими странами, что легче сделать, если в Москве и Лондоне не будет послов, а их место займут гораздо менее влиятельные и авторитетные поверенные в делах. Отсюда последовал практический вывод: когда в начале января 1940 г. в Лондоне действительно появился Сиидс и когда Форин оффис ожидал, что Советское правительство из ?престижных? соображений вызовет меня в Москву, оно не сделало ничего подобного.

    К большому разочарованию Форин оффис, я остался в Лондоне.

    Антисоветская буря не ограничилась только официальными кругами. Она приняла более широкий характер. Особенно крупную роль тут играли лейбористы. В январе 1940 г. они отправили в Финляндию специальную делегацию во главе с секретарем Генерального совета конгресса тред-юнионов У. Ситрином, которая по возвращении домой опубликовала отчет, полный самых резких нападок на Советское правительство{159}. Некоторые мои лейбористские знакомые в это время даже перестали при встречах раскланиваться со мной. Леон Блюм во Франции заявлял, что помощь Финляндии должна быть оказана во что бы то ни стало, хотя бы это вызвало войну с СССР{160}. Вполне понятно, что Социалистический интернационал и Амстердамский (профсоюзный) интернационал решительно выступили против нас.

    Едва ли нужно говорить, что вся большая печать изо дня в день выливала на Советский Союз ведра грязи и клеветы, что вокруг нашего посольства образовалась леденящая пустота и что на различных дипломатических приемах от нас с женой многие шарахались, как от зачумленных. Если бы не старые личные связи, накопленные в более благоприятные годы, связи, дававшие мне возможность даже в этой исключительно враждебной обстановке кое-что узнавать о совершающихся событиях, положение советского посольства в Лондоне было бы очень затруднительно.

    Буря, вызванная советско-финской войной, имела и другую сторону. Посылая проклятия по адресу СССР, английская и французская правящие верхушки стремились всячески поддержать финскую реакцию. Некоторые горячие головы требовали немедленного объявления войны Советскому Союзу. Английские и французские правительства усиленно снабжали финских реакционеров [403] оружием и поощряли в своих странах набор добровольцев для борьбы на стороне Финляндии. Шли также широкие сборы средств для финского Красного Креста и в фонд помощи нуждающимся в Финляндии. Английская королева демонстративно сделала пожертвование в этот фонд. Финский посланник в Англии Гриппенберг стал героем дня, его фотографировали, интервьюировали, приглашали на всевозможные приемы и вообще всячески выражали ему сочувствие и поддержку.

    В головах английских и французских министров гнездились и более опасные планы: они думали о посылке своих регулярных воинских частей под видом ?волонтеров? в помощь Финляндии и даже вели в этом направлении известную подготовку. Но такие части могли быть посланы и в дальнейшем снабжаемы только через территории Норвегии и Швеции. Английское и французское правительства обратились к ним с соответствующими просьбами, но получили отказ. Скандинавские страны заняли в отношении советско-финской войны официальную позицию нейтралитета (правда, весьма дружественного Финляндии) и не хотели его нарушать таким актом, как пропуск английских и французских войск через свою территорию. Англичане и французы несколько раз пытались их переубедить, обещая свою помощь в случае каких-либо осложнений с СССР или Германией, но не имели успеха. Пример только что погибшей Польши, которой Англия и Франция, как известно, дали гарантии, был слишком красноречив. Так, военная экспедиция, планировавшаяся в Лондоне и Париже, не состоялась.

    Здесь следует отметить, что в дни советско-финской войны Франция занимала в отношении СССР даже более агрессивную позицию, чем Англия. Корни таких настроений Франции восходили еще ко временам Октябрьской революции, аннулировавшей те займы, которые парижские банкиры давали царскому правительству. Банкиры не могли простить Советской власти подобного ?святотатства? и при всяком удобном случае вытаскивали свои жалобы для подогревания антисоветской атмосферы во Франции. Свою роль играла и разница между британским и французским темпераментами: в Париже больше, чем в Лондоне, любили шуметь и делать красивые жесты. Все это находило свое отражение в практической политике.

    15 сентября 1939 г., через двенадцать дней после начала войны с Германией, Даладье, бывший премьером и в предвоенный период, создал новое правительство, ярко окрашенное в реакционные цвета. Уже 26 сентября это правительство запретило Французскую коммунистическую партию. 9 февраля 1940 г. все коммунистические депутаты были изгнаны из парламента, а в начале [404] апреля заключены в тюрьму на четыре и пять лет с потерей на пять лет гражданских и политических прав после освобождения. Одновременно в стране была развязана бешеная антикоммунистическая и антисоветская травля, в которой самое активное участие принимали лидеры французских социалистов и Всеобщей конфедерации труда, 8 февраля 1940 г. парижская полиция произвела налет на советское торгпредство во Франции. 15 марта французское правительство отказалось продлить действие франко-советского торгового соглашения, срок которому истек. Наконец, 26 марта, придравшись к мелкому и случайному инциденту, французское правительство объявило советского посла в Париже Я. З. Сурица ?персона нон грата? и потребовало его отзыва из Франции.

    Не удивительно, что во время советско-финской войны правительство Даладье всемерно стремилось обострить отношения Англии и Франции с СССР и разрабатывало самые авантюристические планы ?помощи? Финляндии. Среди них был также проект (подробности которого стали нам известны позднее) устроить воздушную атаку через Турцию и Иран на нефтяные промыслы а Баку. Однако обе эти страны не обнаружили желания быть вовлеченными в войну с СССР, а более трезвые головы Англии и Франции поняли военную бессмысленность такой операции; в результате она, как и посылка англо-французских войск в Финляндию через Скандинавию, не состоялась. Эта сугубая ретивость французов несколько шокировала англичан, однако они не прижимали против нее никаких действенных мер и потому несут полную ответственность за все, что тогда творилось.

    СССР и Финляндия накануне Второй Мировой войны

    В мои задачи не входит подробное описание событий советско-финской войны, к чему я не имел непосредственного отношения, однако был один личный момент, который заставлял меня с особым вниманием следить за всем, что на рубеже 1939 и 1940 гг. происходило в этой части Европы.

    В 1929-1932 гг. я был советским полпредом в Финляндии. То было очень тяжелое время в истории советско-финских отношений. В Финляндии тогда высоко стояла волна ?лапуасского движения? (финской разновидности фашизма) перед зданием советского полпредства в Хельсинки устраивались враждебные демонстрации; широко велась агитация за ?Великую Финляндию?, включавшую в свой состав Ленинград и Карелию; меня, как советского посланника, ?лапуасцы? хотели ?похитить и выбросить среди дремучих лесов?; всякие попытки с советской стороны к улучшению отношений между обеими странами встречались в штыки. Враги СССР на Западе — главным образом в Англии и Франции — старались [405] использовать в своих интересах неблагоприятную для нас обстановку и подливали масло в финский костер антисоветских страстей.

    Помню, в годы моей работы в Хельсинки я не раз со вздохом думал: ?Как жаль, что в Финляндии сейчас так сильны антисоветские и антирусские настроения! О, если бы этот народ стал нашим другом — каким он был бы верным, надежным другом! Над такой задачей стоило бы поработать!? И я, несмотря на все осложнения и преграды, старался содействовать такому ходу развития. Немногие финны в то время склонны были разговаривать на подобные темы, но имелись счастливые исключения, среди которых первое место, несомненно, принадлежит Ю. Паасикиви, в последующем известному президенту Финляндской республики. В мое время он был директором одного из финских банков и видным лидером коалиционной партии, стоявшей на правом фланге политического фронта страны. Тем не менее, в противоположность многим другим финским деятелям, Паасикиви охотно поддерживал связи с советским полпредством. Мы нередко встречались и вели беседы на разные темы, но особенно на тему о перспективах советско-финских отношений.

    Я при этом обычно развивал мысль о том, что есть два реальных факта, которые никто не может изменить: во-первых, СССР и Финляндия являются соседями и, во-вторых, СССР насчитывает 150 млн. жителей{161}, а Финляндия — 3,5 млн. Исходя из двух названных фактов, надо прилагать все усилия к созданию доброго соседства менаду обеими странами. И это совсем не так трудно. СССР не посягает и не собирается посягать на целостность и независимость Финляндии; единственно, чего он хочет, это чтобы между обеими странами существовали нормальные политические и экономические отношения, чтобы Финляндия не являлась осиным гнездом, которое в любой момент могут использовать в своих целях империалистические враги Советского государства. Вместе с тем при наличии таких нормальных отношений перед Финляндией будет открыт большой и выгодный советский рынок, а ее международное положение сильно укрепится. Паасикиви разделял мои мысли и сам неоднократно развивал их, облекая в одежду конкретных фактов и возможностей. Однако под конец, недоуменно разводя руками, он прибавлял:

    — Но вы понимаете, что в нынешней атмосфере мало кто станет на подобную точку зрения, а тем более рискнет ее публично высказывать... Тем не менее я постарался открыть глаза хотя бы тем немногим, кто способен прислушаться к голосу здравого смысла.

    И Паасикиви действительно делал это. Сейчас, много лет спустя, я с большим удовлетворением думаю, что именно ему удалось сыграть такую большую роль в установлении между Финляндией [406] и СССР тех добрососедских отношений, о которых тогда можно было только мечтать.

    Уже в январе 1940 г. правительство Рюти — Таннера стало неофициально зондировать почву о возможности заключения мира с СССР: в январе известная финская писательница Хелла Вуолиоки, которая всегда относилась дружественно к идее финско-советского сближения, приехала в Стокгольм и встретилась с советским послом в Швеции А. М. Коллонтай; речь шла о скорейшем восстановлении мира между обеими странами. 22 февраля президент Финляндии Каллио обратился к правительствам Англии и Франции с просьбой оказать содействие в ликвидации советско-финской войны.

    Как раз в это время Советское правительство сделало шаг, который чрезвычайно облегчал выполнение данного желания финской стороны.

    Прежде чем рассказать об этом, я должен несколько остановиться на личности Ричарда Батлера. Сын крупного британского сановника в Индии, он родился в Индии и провел там раннее детство. Затем прошел обычную для детей правящей верхушки школу в привилегированных учебных заведениях и окончил Кембриджский университет. В 27 лет Батлер стал членом парламента от консервативной партии, а в 30 лет — товарищем министра по делам Индии. Когда мы встретились с ним в 1938 г., он занимал пост заместителя главы Форин оффис и представлял свое ведомство в палате общин, ибо Галифакс, как член палаты лордов, мог выступать только в верхней палате. Это придавало Батлеру большой вес, ибо палата общин расценивается в Англии как учреждение более важное, чем палата лордов.

    Батлер, несомненно, был умен и широко образован. Его голова всегда была полна различными идеями, подчас несколько необычными для трафаретного консерватора. Так, он считал, что консерваторы, если они хотят удержать свое положение основной партии Великобритании, должны прислушаться к велениям современности и прежде всего обратить внимание на проблемы социального порядка.

    В сфере внешней политики Батлер в общем и целом следовал ?кливденской? линии (недаром он был заместителем Галифакса), но проявлял гораздо больше гибкости и изворотливости, чем его шеф, и держался того мнения, что дипломаты существуют для того, чтобы ?перетирать? возникающие между странами трудности и осложнения. Именно поэтому даже в обстановке антисоветской бури, вызванной советско-финской войной, он поддерживал со мной добрые отношения, был всегда чрезвычайно предупредителен и любезен и постоянно говорил:

    — Нам надо почаще встречаться и разговаривать.

    Идя навстречу Батлеру, 16 февраля 1940 г. я пригласил его на завтрак в посольство. Мне хотелось побеседовать с ним более откровенно, и потому за столом сидели только трое: Батлер, я и [407] моя жена. Разговор очень быстро принял непринужденный характер, и Батлер стал задавать мне интересовавшие его вопросы: какова природа советско-германских отношений — союз это или не союз? Чего добивается СССР в Финляндии? Каковы намерения СССР в отношении Норвегии и Швеции?

    Я ответил, что никакого союза между Германией и СССР не существует, что наша страна ведет свою, совершенно самостоятельную политику и что в войне между Германией, с одной стороны, и Англией и Францией — с другой, мы сохраняем позицию нейтралитета. Никаких претензий к Швеции и Норвегии у нас нет, мы хотим только, чтобы они остались нейтральны в советско-финской войне. Завоевывать Финляндию мы не собираемся, но не можем мириться с тем, что правители этой страны готовы служить каждому врагу СССР.

    Мои слова произвели на Батлера успокаивающее впечатление. Он в упор поставил мне вопрос:

    — А нельзя ли ликвидировать советско-финскую войну путем посредничества?

    О своей беседе с Батлером я сразу же телеграфировал в Москву и 22 февраля получил оттуда ответ. В тот же день я попросил свидания с Батлером и сообщил ему содержание полученных мной указаний. Суть их сводилась к следующему: Советское правительство давало британскому правительству самые успокоительные заверения о природе советско-германских отношений и об отсутствии у Советского Союза каких-либо претензий к Скандинавским странам, а затем заявляло о своей готовности ликвидировать войну с Финляндией. Тут же Москва намечала приемлемые для нее условия мира, предусматривавшие сохранение полной независимости Финляндии, и предлагала Англии принять участие в установлении мира между СССР и Финляндией.

    Батлер слушал меня с напряженным вниманием и даже с известным волнением и, когда я кончил, сказал:

    — То, что вы мне сообщили, имеет исключительно важное значение. Сам я тут ничего не могу решить. Я должен доложить обо всем правительству. После того мы с вами снова повидаемся.

    Когда я уходил от Батлера, то видел, как он сразу же быстро пошел, почти побежал в кабинет Галифакса. Вечером 23-го Батлер позвонил мне по телефону и сказал, что хотел бы видеть меня 24-го утром.

    В назначенный час я приехал к Батлеру. Он начал с извинений по поводу того, что принимает меня он, а не Галифакс, как это следовало бы ввиду чрезвычайной важности вопроса, о котором идет речь. Но Галифакс сегодня в отъезде, а правительство не хотело задерживать передачу ответа до понедельника (24-го была суббота). Далее Батлер с несколько необычайной торжественностью сообщил, что кабинет встретил с большим удовлетворением заявление Советского правительства касательно Швеции и Норвегии, природы советско-германских отношений и общей линии [408] поведения СССР в большой войне. Кабинет полагает, что эти заявления будут способствовать значительному очищению атмосферы между Лондоном и Москвой.

    Несколько иначе обстоит дело с вопросом о Финляндии. Британское правительство, конечно, приветствует готовность СССР подписать мир с правительством Рюти — Таннера, однако само оно не считает возможным принять участие в переговорах по этому поводу, так как находит выдвинутые нами условия мира слишком жесткими. Британское правительство, однако, не видит, почему бы СССР не мог сделать свои мирные предложения Финляндии непосредственно.

    Было ясно, что правительство Чемберлена не хочет никак ангажироваться и предпочитает иметь свободные руки, чтобы сохранить возможность в случае надобности атаковать СССР. Я выразил сожаление по поводу позиции, занятой британским правительством, и дал понять, что такая его позиция будет отрицательно расценена в Москве.

    Два дня спустя я узнал, что отказ англичан от участия в посредничестве отчасти объяснялся сильным давлением из Парижа, где волна антисоветского бешенства стояла еще очень высоко. Больше того, Даладье за спиной у Чемберлена обещал Финляндии всевозможную военную помощь, если она продолжит борьбу против СССР.

    Однако было уже поздно. 23 февраля финское правительство довело до сведения Москвы, что оно готово приступить к мирным переговорам, а прорыв Красной Армией ?линии Маннергейма?, последовавший в первых числах марта, окончательно решил исход войны. 12 марта 1940 г. в Москве был подписан мирный договор между СССР и Финляндией.

    После того антисоветская буря в Англии и Франции стала постепенно стихать, и общая атмосфера возвращалась к ?норме?, к той норме, которую, пользуясь терминологией наших дней, можно было обозначить как атмосферу ?холодной войны?.

    Чемберлен топчется на месте

    Когда кончилась советско-финская война и улеглись вызванные ею страсти, правительства Чемберлена и Даладье оказались перед разбитым корытом. ?Переиграть? войну не удалось. Единого фронта с Гитлером против СССР не вышло. Франко-английские армии по-прежнему стояли против германских, и перед Лондоном и Парижем по-прежнему и даже с еще большей остротой, чем прежде, стоял роковой вопрос: что же делать?

    Я хорошо помню господствовавшие тогда в правящей Англия настроения. 4 марта, накануне советско-финского мира, я посетил Батлера по разным текущим делам. Батлер был любезнее, чем [409] когда-либо, и после того, как все очередные вопросы были исчерпаны, сам начал разговор о перспективах войны:

    — Мы очень неясно представляем себе ближайшее будущее... Мы не знаем, будет ли продолжаться война с Германией, и если будет, то в какие формы она выльется... Сами мы переходить в наступление не собираемся... У нас есть сведения, что Гитлер тоже не склонен к углублению и расширению войны... Как будто бы создается возможность заключения мира, но вот удастся ли договориться об условиях?..

    Батлер неопределенно пожал плечами. Он был не одинок в своих настроениях. Его рассуждения хорошо отражали общую атмосферу, господствовавшую в марте 1940 г. в английских правящих кругах.

    Привожу следующую запись, сделанную мной 30 марта 1940 г.:

    ?Прошло полгода с начала европейской войны, и когда сейчас я пробую суммировать все то, что я вижу, слышу, наблюдаю, узнаю из разных источников, картина получается примерно такая:

    Те четыре ?кита?, на которых стояло британское правительство в конце ноября прошлого года, в общем и целом сохранили свою жизненную силу и к сегодняшнему дню, т. е. три месяца спустя. Единый национальный фронт внутри Англии не пошатнулся. Правда, рабочие массы все больше выходят из того состояния растерянности и ошеломления, которыми они были охвачены в самом начале войны, однако тред-юнионистская и лейбористская ?машины?, которые поддерживают правительство, не поколебались.

    Единый имперский фронт также удержался. Правда, Эйре занимает демонстративно нейтральную позицию, а в Индии партия Национальный конгресс недавно (1 марта) потребовала полной независимости Индии как условия сотрудничества с Англией, но все-таки все британские владения за морями в большей или меньшей степени продолжают поддерживать метрополию в ее борьбе против Германии.

    Не произошло существенных изменений и в международной обстановке. Правда, в США несколько усилились изоляционистские настроения; Турция, несмотря на полученные ею от Англии и Франции 90 млн. фунтов, упорно сопротивляется вовлечению ее в войну; Италия, которую Англия всю зиму стремилась удерживать в состоянии нейтралитета путем различных экономических подачек (включая пропуск немецкого угля в ее порты), проявляет все больше независимости и строптивости, но все-таки дипломатическая обстановка и сейчас не вызывает в Англии и Франции каких-либо серьезных опасений.

    Несколько хуже обстоит дело с фактором времени. Три месяца назад правящие англичане были твердо убеждены, что время работает на них. Ведь ресурсы Британской и Французской империй неизмеримо больше, чем ресурсы Германии и ее сателлитов. Дайте срок, говорили они, для их мобилизации, и тогда... Теперь правящая [410] Англия (да и Франция)' гораздо меньше уверена в правильности своих прежних расчетов. Почему? Да потому, что блокада Германии, на которую Чемберлен и Даладье возлагали столь большие надежды, фактически оказалась лишь ?полублокадой? со всеми вытекающими отсюда последствиями.

    Такое положение остро ставит вопрос об англо-советских отношениях. В частности, возникает ?проблема Владивостока?. В связи с потерей английского рынка машин и разными другими обстоятельствами мы усилили закупки станков и оборудования в США. Наши суда перевозят их из тихоокеанских портов Америки во Владивосток. Так вот, английские крейсеры ловят эти суда в открытом море и отводят их в Гонконг. Сейчас, например, там стоят задержанные англичанами два советских парохода ?Селенга? и ?Маяковский?. Несколько недель я требую от Батлера их освобождения, но он все отделывается различными обещаниями и отговорками. Суть дела в том, что англичане боятся: не предназначены ли грузы ?Селенги? и ?Маяковского? для Германии?

    Подводя итоги, можно утверждать, что ситуация для Англии и Франции за эти три месяца несколько изменилась к худшему, но все-таки положение правительства Чемберлена пока еще достаточно прочно, если... если, конечно, не произойдет каких-либо крутых перемен на фронте.

    Ну, а война? Что будет с нею? Больше всего Чемберлен и Даладье хотели бы ее прекратить. Однако это зависит не только от них. И поскольку война все-таки продолжается, приходится думать о формах ее ведения. Крупного наступления англо-французов на суше, конечно, ждать не приходится. Развязывания большой воздушной войны они боятся (особенно Франция), ибо немцы, несомненно, ответили бы им полной мерой. По-видимому, дело сведется к попыткам интенсификации блокады путем контингентирования нейтралов, снятия с балканских рынков экспортных излишков, прекращения доступа в Германию шведской железной руды. А это мало что меняет в нынешнем положении. ?Странная война? продолжается, и одним из характерных симптомов таких настроений английской правящей верхушки является тот факт, что с 16 марта опять возобновились отпуска с фронта, прекращенные было в январе. Как характерно также, что все правительство (в том числе Батлер) во второй половине марта разъехалось по своим поместьям на пасхальные каникулы?.

    Как видно из приведенной записи, английская правящая верхушка даже через полгода после начала второй мировой войны все еще не хотела всерьез поверить в войну и продолжала думать о ней, как о футбольном матче или партии крикета. Об этом свидетельствовал также один разговор, который я имел с Батлером 18 марта.

    17 февраля 1940 г. по поручению Рузвельта в Европу выехал заместитель американского министра иностранных дел Самнер Уэллс. Он должен был посетить Париж, Рим, Берлин и Лондон [411] для выяснения возможности прекращения войны и заключения мира. При встрече с Батлером 18 марта я спросил, что он мне может, сказать по поводу этого важного дипломатического акта. Батлер оказался разговорчив и сообщил мне, что, по словам Самнера Уэллса, Гитлер, с которым он имел подробную беседу, готов заключить мир примерно на следующих условиях: создание маленькой и ?неопасной? для Германии Польши; установление автономии Богемии и Моравии; возвращение бывших германских колоний; предоставление Германии права без помех со стороны других государств образовать в Европе большую экономическую империю на базе системы таможенных преференций, в которую вошли бы Скандинавия, Центральная и Юго-Восточная Европа. Гитлер предусматривал также широкое развитие экономических отношений с СССР. Изложив свой ?план мира?, Гитлер прибавил, что если в самом ближайшем будущем на этой базе не удастся договориться с Англией и Францией, то он перейдет к войне всерьез и в течение полугода их полностью разгромит: у него-де имеются новые виды оружия, которые дадут немцам решительный перевес в борьбе.

    Слушая рассказ Батлера, я невольно подумал: ?Если Гитлер решается все это открыто заявлять официальному представителю американского президента, то каковы же должны быть его действительные цели?!? Я никогда не верил, что германо-советский пакт может быть долговечен, но в тот момент я почувствовал острую тревогу за ближайшее будущее нашей страны...

    Я поинтересовался впечатлениями Самнера Уэллса от его бесед с Муссолини. Батлер ответил, что требования итальянского диктатора в основном сводятся к передаче Италии порта Джибути в Эфиопии, предоставлению места в Совете Суэцкого канала, урегулированию статуса итальянцев в Тунисе, финансовой помощи Сити и интернационализации Гибралтара. Перечислив пожелания Муссолини, Батлер несколько презрительно добавил:

    — Все это сравнительно мелочи, которые могли бы быть легко разрешены, за исключением одного: интернационализация Гибралтара для Англии абсолютно неприемлема.

    — Ну, а что вы думаете, — спросил я, — о гитлеровской ?программе мира??

    Батлер пожал плечами и ответил:

    — Ко всякой ?программе мира? надо подходить без предвзятого мнения, так сказать, с открытым умом... Конечно, в своем нынешнем виде гитлеровская ?программа? содержит ряд пунктов, которые вызвали бы резкую оппозицию со стороны британского общественного мнения, однако я не думаю, чтобы эта программа была его последним словом: в ходе переговоров многое может быть изменено...

    Итак, было ясно, что английское правительство готово хоть сейчас к заключению с Германией ?разумного компромисса?. Вернее, не все правительство, а его чемберленовское большинство. Те элементы в правительстве, которые тяготели к Черчиллю, придерживаются [412] несколько иных взглядов. Сужу так потому, что как раз на следующий день после разговора с Батлером, 19 марта, я был на завтраке у лорда Бивербрука, связанного с консервативной ?оппозицией? против Чемберлена, и слышал от него совсем иную оценку гитлеровской ?программы мира?.

    — Как! — почти с яростью восклицал Бивербрук. — Гитлер хочет возврата колоний? Хочет фактического захвата всей Европы? Да что ж тогда получится?.. Как дамоклов меч, он будет все время висеть над Англией и Францией и диктовать нам свою волю! Нет, это невозможно!

    Но так в те дни думали сравнительно немногие среди консерваторов. ?Кливденцы? явно готовились к сделке с Гитлером и даже считали, что у них в руках крупные козыри. Так, Чемберлен, выступая 4 апреля на Центральном совете консервативной партии, долго доказывал, что в начале войны Гитлер имел большой перевес над Англией, ибо Англия была совсем не подготовлена к войне, но что теперь, семь месяцев спустя, положение радикально изменилось к выгоде Англии. В заключение премьер-министр воскликнул:

    — Сейчас ясно во всяком случае одно: Гитлер опоздал на автобус!

    Трудно решить, чего в этом заявлении было больше — глупости или совершенно феноменального зазнайства?

    Буквально пять дней спустя Гитлер показал, что на автобус опоздали как раз Чемберлен и Даладье.

    Наступление Германии и падение Чемберлена

    Германские посланники в Копенгагене и Осло 9 апреля 1940 г. в 5 часов утра вручили датскому и норвежскому правительствам меморандумы, в которых заявлялось, что отныне Германия берет на себя военную защиту Дании и Норвегии от англо-французской агрессии и с этой целью вводит на их территории свои войска.

    Одновременно нацистские вооруженные силы пересекли границу Дании и совершили внезапную высадку в важнейших портах Норвегии. Накануне туда пришли немецкие торговые суда, и теперь из их трюмов неожиданно появились скрытые там германские моряки и солдаты. Дания не сопротивлялась; ее король и социал-демократический премьер-министр Стаунинг даже обратились к народу с воззванием соблюдать спокойствие и ни в чем не перечить немцам. К полудню 9 апреля все Датское королевство было оккупировано нацистами и превратилось в одну из провинций третьего рейха.

    С Норвегией вышло несколько иначе. Норвежское правительство отвергло германское требование и вместе с королем Хааконом VII эвакуировалось из Осло в глубь страны, чтобы организовать борьбу с нацистским нашествием. Тем не менее к вечеру 9 апреля [413] все важнейшие порты страны — Осло, Берген, Трондхейм, Ставангер — оказались в руках немцев, а на следующий день стало уже функционировать созданное ими правительство норвежских изменников во главе с пресловутым Квислингом.

    Это был классический образец ?молниеносной войны?, которая была подготовлена так секретно, что жертвы ее даже не подозревали о нависшей над ними опасности.

    Помню, накануне рокового дня, 8 апреля, я встретился с норвежским посланником в Лондоне Кольбаном. Это был очень культурный и образованный человек, долго работавший перед тем в Лиге Наций, и у нас с ним были хорошие отношения. В течение нескольких предшествующих дней ходили упорные слухи, что над Норвегией собираются тучи, и я спросил Кольбана, насколько они основательны. Кольбан замахал руками и с глубоким убеждением воскликнул:

    — Все это чепуха!.. Мы имеем самые категорические заверения со стороны Германии, что она будет уважать наш нейтралитет.

    И затем, несколько понизив голос, он прибавил:

    — Если сейчас я чего-нибудь боюсь, так это опрометчивых действий со стороны наших английских друзей... Вы, конечно, знаете, что шведская железная руда, которую получает Германия, не дает им покоя. Руда из Швеции идет в Германию двумя путями: прямо — через Балтийское море и кружным путем — через норвежский порт Нарвик и отсюда вдоль атлантического берега Норвегии в ее территориальных водах... Я слышал, что морской министр Черчилль уже давно настаивает на минировании наших территориальных вод: если бы это было сделано, немецкие суда, везущие железную руду из Нарвика, вынуждены были бы выйти за полосу территориальных вод, и тут их перехватили бы англичане... Пока Чемберлен успешно сопротивлялся Черчиллю — ведь минирование территориальных вод нейтрального государства было бы нарушением международного права... Но кто знает, что дальше будет?

    Сомнения Кольбана были небезосновательны: как раз в тот день, когда мы с ним разговаривали, 8 апреля, английские военные суда действительно заложили мины в трех пунктах норвежских территориальных вод. Однако было бы неправильно думать, что германская акция 9 апреля явилась лишь ответом на действия англичан: в течение 24 часов невозможно было подготовить столь сложную операцию, как молниеносный захват Дании и Норвегии (теперь мы знаем, что план такого захвата был окончательно выработан немцами в декабре 1939 г.). Но Кольбан еще 8 апреля был твердо убежден, что со стороны Германии никакой непосредственной опасности для Норвегии нет.

    Дня через два после гитлеровского ?прыжка? в Скандинавию мне пришлось увидеть датского посланника в Лондоне графа Ревентлова. Он был в полном отчаянии — не только потому, что его [414] страна была оккупирована нацистами, но также и по другим, более личным причинам.

    — Подумайте, — с горечью восклицал он, — только на прошлой неделе я отправил к родителям в Данию жену и детей. Они прислали мне телеграмму, что благополучно доехали... И вот теперь... Что станет с ними? Когда я их увижу? И увижу ли?

    Я стал расспрашивать Ревентлова, как это могло случиться, что его семья отправилась в Данию накануне самого вторжения гитлеровцев? Неужели не было никаких предварительных симптомов надвигающейся опасности?

    — Представьте, не было! — разводя руками, отозвался Ревентлов. — Никаких симптомов! Никаких сигналов! Все произошло совершенно неожиданно, точно с неба свалилось...

    Да, скандинавская операция была тщательно подготовлена и проведена Гитлером. Она несомненно в дальнейшем распространилась бы и на Швецию, если бы 13 апреля Советское правительство не уведомило германское правительство, что оно заинтересовано в сохранении шведского нейтралитета.

    События в Скандинавии явились для Англии и Франции страшным ударом. Итак, ?странная война?, к которой так привыкли Чемберлен и Даладье, резко оборвалась! Начиналась война всерьез, о чем они меньше всего хотели думать. В силу вступила неумолимая логика вещей, над которой ?мюнхенцы? были не властны. Лондон и Париж вынуждены были действовать...

    Что же они сделали?

    Я уже упоминал, что король и правительство Норвегии не капитулировали, а, уйдя в глубь страны, решили сопротивляться. С самого начала было ясно, конечно, что собственными силами они долго продержаться не смогут. По всей Англии, по всей Франции поднялся единодушный клич: ?Помочь Норвегии!? Правительства Чемберлена и Даладье приступили к организации помощи. Если они действительно хотели оказать серьезную поддержку борющимся норвежцам и вместе с тем сохранить за собой важный стратегический плацдарм, нужны были величайшие смелость и быстрота. А что произошло на деле? Трудно представить себе картину большей бездарности, путаницы, неразберихи, отсутствия дисциплины, недостатка координации и глупого соперничества между лицами и учреждениями, чем то, что обнаружилось во время норвежской кампании в Англии и во Франции. Непосредственной целью этой кампании было выбить немцев из атлантических портов Норвегии и прежде всего захватить Трондхейм и Нарвик. В течение трех недель англо-французские войска пытались этого добиться, но к началу мая вынуждены были признать свою неудачу и эвакуировать свои силы из Южной Норвегии. Союзники пробовали утешаться тем, что морские потери Германии во время этих боев были значительно больше британских и что поэтому общее соотношение сил между сторонами на море изменилось в их пользу, однако бессилие, проявленное англо-французами [415] на суше, было столь явным, что лишь способствовало дальнейшему укреплению мифа о непобедимости германской армии.

    Эти события вызвали огромное волнение в Англии. Все ясно становилось, что правительство Чемберлена не способно вести войну. Если страна хотела избежать катастрофы (а она этого несомненно хотела), надо было срочно принимать решительные меры. В такой атмосфере состоялись бурные двухдневные (7-8 мая) дебаты в парламенте, целиком посвященные обсуждению хода войны. Я присутствовал на них и приведу здесь еще одну сделанную мной тогда запись:

    ?За минувшие семь лет мне не раз приходилось бывать на ?больших днях? в палате общин, но никогда еще я не видел ничего подобного. Когда я вошел в зал заседаний и сел на свое место в галерее послов, меня сразу же охватила атмосфера всеобщего возбуждения и тревожного ожидания. Все скамьи депутатов были заняты, все парламентарии были сильно взволнованы, наклонялись друг к другу, о чем-то оживленно обменивались мнениями. Некоторым не хватило мест, и они теснились в проходах и на галереях для публики{162}. Лидеры оппозиции уже сидели на первой скамье слева от спикера. Появилось правительство, и министры расселись на первой скамье справа от спикера. Выступил Чемберлен: он делал доклад о ходе войны, концентрируя внимание на норвежских операциях. Премьер никогда не был хорошим оратором. На этот раз он выступал хуже обычного. Говорил очень длинно, очень скучно, слишком утопая в мелочах. Во время речи Чемберлена консерваторы по долгу службы хотели поддержать его, иногда выкрикивая ?Слушайте! Слушайте!?, но делали они это вяло и явно для проформы. Когда премьер-министр наконец сел, настроение среди консерваторов упало до нуля. Все были глубоко разочарованы.

    После Чемберлена первым взял слово лидер лейбористской оппозиции Эттли. Он тоже не принадлежит к числу блестящих ораторов, однако на этот раз, видимо, разогретый кипевшими вокруг страстями, Эттли говорил ярко и остро. Он обвинял Чемберлена в боязни смотреть фактам прямо в глаза. Надо откровенно признать, говорил лидер оппозиции, что в Норвегии мы потерпели [416] неудачу. Премьер-министр сообщил нам, что немцы готовили свою норвежскую операцию тщательно и долго, — ну, а что делало наше правительство для расстройства этой операции? Имела ли наша разведка предварительные сведения о предполагающемся нападении на Данию и Норвегию, и если имела, то как они были использованы? Мне передавали, что в Норвегию посылались совершенно зеленые юноши, не прошедшие никакой военной тренировки, — непонятно, куда же девались те 100 тыс. человек, которых мы собирались направить в Финляндию?..{163} Создается впечатление, что правительство не умеет планировать, не имеет достаточной информации и не способно концентрировать внимание на основных вещах. Такое правительство не может эффективно вести войну. На его счету только одни неудачи: Чехословакия, Польша, теперь Норвегия. В борьбе, где решается вопрос о нашей жизни или смерти, мы не можем оставить судьбы в руках неудачников или людей, которые нуждаются в отдыхе.

    Речь Эттли неоднократно прерывалась шумными возгласами ?Слушайте! Слушайте!? и произвела сильное впечатление на палату.

    Лидер либералов Арчибальд Синклер тоже резко критиковал правительство, но был значительно мягче Эттли и требовал, чтобы войной руководил особый военный кабинет, немногочисленный по составу, члены которого не были бы обременены руководством отдельными ведомствами, а посвящали бы все свое время и внимание только планированию и осуществлению военных операций.

    После выступлений официальных лидеров оппозиции говорили многие другие депутаты, подавляющее большинство которых критиковало правительство. Особенно сильное впечатление произвел консерватор Л. Эмери. Он без стеснения громил Чемберлена за его методы управления страной и ведения войны и закончил свою речь так:

    — Пришло время для создания действительно национального правительства... Я процитирую сейчас, хоть и с большой неохотой, слова Кромвеля, обращенные к Долгому парламенту, когда Кромвель пришел к выводу, что этот парламент больше не способен управлять делами нации. Кромвель тогда сказал: ?Вы сидели слишком долго, чтобы быть в состоянии творить добро. Уходите и пусть с вами будет покончено. Во имя бога уходите!?

    Слова Эмери вызвали бурю одобрений, и не только на скамьях оппозиции. Среди консерваторов также раздавались возгласы: ?Слушайте! Слушайте!? Многие депутаты вскочили со своих мест и, обращаясь к правительственной скамье, оглушительно кричали: ?Во имя бога уходите!? В зале заседаний на несколько минут [417] воцарился хаос. Страсти накалились до крайности. Впервые в атмосфере палаты стал складываться отчетливый вывод: правительству Чемберлена пришел конец.

    На следующий день, 8 мая, дебаты продолжались. Первым выступил один из лейбористских лидеров, Герберт Моррисон, человек острый и умный, превосходный оратор ядовито-саркастического стиля. Он подверг правительство беспощадной критике и, коснувшись операций в Норвегии, задал ему ряд ехидных вопросов.

    — Верно ли, — говорил Моррисон, — что у нас не было единого командования во время этих операций? Верно ли, что мы посылали туда зенитные орудия без вычислителей, пушки без снарядов и пулеметы без запасных стволов? Верно ли, что наши войска в Норвегии оказались без теплой обуви в снегу и в результате были вынуждены держаться только дорог, где их легко бомбили немецкие самолеты? Верно ли, что в Норвегию направлялись ополченские бригады, даже не прошедшие бригадной тренировки? До и во время войны весь дух, темп и темперамент ряда министров — особенно премьера, министра финансов (Джона Саймона. — И. М.) и министра авиации (Самуэля Хора. — И. М.) совершенно не соответствовали требованиям момента. Им не хватало мужества, инициативы, воображения, психологического понимания, живости и самоуважения. Если эти люди и дальше останутся у власти, мы серьезно рискуем проиграть войну...

    Ввиду чрезвычайной опасности, нависшей над страной, лейбористская партия решила по окончании дебатов поставить на голосование вопрос о доверии правительству. Моррисон призывал каждого члена парламента честно и беспристрастно дать оценку деятельности кабинета.

    Едва Моррисон кончил говорить, как поднялся Чемберлен и в большой ажитации попросил слова. Требование голосования о доверии явно вывело его из себя. Премьер все еще не хотел понять, что его песенка спета, и судорожно цеплялся за любую соломинку, которая, как ему казалось, может удержать его на поверхности. И тут, впопыхах и в припадке раздражения, Чемберлен совершил крупную тактическую ошибку. Отвечая Моррисону, он воскликнул: ?Я принимаю ваш вызов! По крайней мере, мы увидим, кто за нас и кто против нас?. И затем, обратившись к скамьям консерваторов, Чемберлен прибавил: ?Призываю моих друзей поддержать меня сегодня вечером во время голосования!?

    По рядам депутатов пронеслось что-то, сильно напоминающее русское ?ох?! Особенно большое волнение наблюдалось среди консерваторов. Еще бы! В порядке дня стоял грозный вопрос, быть или не быть Англии, вопрос, который требовал от каждого депутата подлинно принципиального подхода, свободного от всяких личных моментов, а Чемберлен не нашел ничего лучшего, как апеллировать к дружеским чувствам своих консервативных коллег. Это шокировало многих и только лишний раз подчеркивало [418] непригодность Чемберлена для роли премьера в столь тяжелой исторической обстановке.

    Действительно, последующие ораторы, критиковавшие правительство, в особенности консерватор Дафф Купер и либерал Ллойд Джордж, весьма искусно использовали этот промах Чемберлена. Попытки министра авиации Самуэля Хора и морского министра Черчилля, который произнес заключительное слово, как-то рассеять создавшееся против премьера настроение, не имели успеха. Ллойд Джордж, как всегда, был подобен бритве и закончил свою возмущенную речь словами:

    — Премьер призывал всех, к жертвам. Торжественно заявляю, что он сам может дать наилучший пример в этом отношении. Его наибольшим вкладом в дело победы было бы, если бы он пожертвовал тем постом, который занимает сейчас...

    Палата огласилась громовым: ?Слушайте! Слушайте!?

    С особым чувством я следил за Черчиллем, когда он от имени правительства заключал двухдневные дебаты. В последние месяцы до меня доходили сведения о той борьбе против Чемберлена, которую он ведет внутри кабинета. Однако сейчас, как официальный представитель этого кабинета, несущий ответственность за всю его деятельность, Черчилль должен был ее защищать или. По крайней мере объяснять совершенные ошибки и находить для них смягчающие обстоятельства. Это ему давалось нелегко и, должно быть, потому его речь была излишне длинна и не отличалась тема яркостью и остроумием, которые обычно были свойственны его выступлениям. Черчилль призывал все партии к единству и высказался против постановки вопроса о доверии, но это была уже парламентская игра, канонизированная вековыми традициями.

    Поздно вечером происходило голосование. Депутаты выходили из зала заседаний через две разные двери, около которых стояли счетчики. За правительство был подан 281 голос, против правительства — 200. Формально, таким образом, правительство одержало победу, сыграла свою роль партийная дисциплина консерваторов, однако фактически, после всего, что произошло во время дебатов, это означало поражение. Тяжесть его усугублялась еще тем, что против правительства голосовало 33 консерватора, в том числе столь видные фигуры, как Эмери, Дафф Купер, Бусби, Гарольд Макмиллан{164}, лорд Уинтертон, генерал Спирс и др. На стороне оппозиции оказались национал-либерал Хор-Белиша и национал-лейборист Гарольд Никольсон, а также вся группа ортодоксальных либералов во главе с Синклером.

    Итоги голосования были встречены бурными овациями со стороны оппозиции. Сторонники правительства вели себя очень сдержанно. В воздухе чувствовалось, что произошло что-то чрезвычайно важное, имеющее подлинно историческое значение... [419] Уходя из парламента, я встретил заместителя лейбористского лидера Гринвуда. Он был страшно возбужден и радостно улыбался.

    — Ну, — воскликнул Гринвуд, — наконец-то мы избавились от Чемберлена!

    И он крепко пожал мне руку.

    Действительно, 10 мая правительство Чемберлена вышло в отставку.

    Правительство Черчилля

    Германия без всякого предупреждения напала на Голландию, Бельгию и Люксембург 10 мая 1940 г. Все было проделано в обычной гитлеровской манере. В 3 часа утра части вермахта внезапно перешли границу и вступили на территорию Голландии и Бельгии, а германская авиация начала бомбардировку их городов. Лишь несколько часов спустя немецкие посланники в Гааге и Брюсселе вручили голландскому министру иностранных дел Ван-Клефенсу и бельгийскому министру иностранных дел Спааку идентичные ?меморандумы?, в которых говорилось, что Англия и Франции готовились нарушить нейтралитет названных стран и через них атаковать Рурскую область и что ввиду этого Германия оказалась вынужденной их оккупировать, чтобы таким путем ?обеспечить их нейтралитет?. Война явно расширялась и углублялась. Было совершенно ясно, что на очереди стоит Франция. Фантазии Чемберлена о ?нежелании? Гитлера наступать на Западе расползались одна за другой, как гнилые нитки...

    В такой обстановке Англии пришлось формировать свое новое правительство. Считалось бесспорным, что главой правительства может быть только Черчилль и что в состав этого правительства должны войти наряду с консерваторами также лейбористы и либералы. Считалось также бесспорным, что это ?национальное правительство? должно быть создано немедленно, без всяких проволочек, на протяжении нескольких часов. Грохот германских пушек на полях Фландрии не оставлял иного выхода. Действительно, уже к вечеру 10 мая был опубликован состав военного кабинета Черчилля. В него, кроме самого Черчилля, входили еще два консерватора — Чемберлен (в качестве заместителя премьера) и Галифакс (в качестве министра иностранных дел), а также два лейбориста — Эттли (в качестве лорда-хранителя печати) в А. Гринвуд (в качестве министра без портфеля). Одновременно сообщалось, что военным министром назначен консерватор А. Иден, морским министром — лейборист А. Александер и министром авиации — либерал Арчибальд Синклер; все трое должны были, естественно, работать в самом тесном контакте с военным кабинетом. Эта восьмерка, в которой имелось четыре консерватора, три лейбориста и один либерал, становилась высшей властью в стране и руководителем всех военных операций. Присутствие в ней Чемберлена и Галифакса вызывало в широких массах [420] различные неприятные воспоминания; сохранение за Галифаксом поста министра иностранных дел многим особенно не нравилось. Однако все понимали, что, создавая ?национальное правительство?, Черчилль был вынужден маневрировать и ввести в его состав также представителей ?мюнхенцев? (которые теперь потеряли большую часть своего влияния), и потому новый кабинет был встречен всеобщим одобрением{165}.

    В течение 11-15 мая были замещены посты всех других министров, не входивших в военный кабинет. Их было 26, и по партийной принадлежности это число распределялось так: 17 консерваторов, 5 лейбористов, 3 национал-либерала (группа Д. Саймона) и один национал-лейборист (группа Макдональда). Цифровое с отношение оказывалось не совсем благоприятным для лейбористской оппозиции, ибо группы Саймона и Макдональда в проник м всегда шли вместе с ?мюнхенцами?. Этот недостаток отчасти компенсировался тем, что лейбористам были отданы три очень важных в обстановке войны портфеля: министра снабжения (Герберт Моррисон), экономической войны (Хью Долтон) и труда (Эрнест Бевин), а также тем, что среди консерваторов было несколько ярких представителей внутриконсервативной ?оппозиции?. Так, министром информации был назначен Дафф Купер, министром по делам Индии — Л. Эмери, а министром авиастроения — лорд Бивербук. Последнее имело особенно важное значение.

    В предвоенные годы авиационная промышленность в Англии получила сильное, но несколько нездоровое развитие. В стране было слишком много частных фирм, производивших слишком много разнообразных типов самолетов. Тут действовал естественный закон капиталистической системы хозяйства, помноженный еще на сугубый индивидуализм англичан. Массового выпуска каких-либо определенных марок не было. А между тем сейчас, в ожидании жестокой воздушной войны с Германией, британскому правительству нужно было во что бы то ни стало быстро наладить серийное производство минимального числа типов самолетов — истребителей, бомбардировщиков, разведчиков и т. д. Требовалась радикальная реорганизация авиационной промышленности, закрытие одних и расширение других предприятий, слияние одних и разделение других фирм, полная перекройка всех их планов и намерений. Это была очень трудная задача, и Черчилль не случайно поручил ее разрешение лорду Бивербруку — человеку огромной энергии и инициативы, а сверх того, могущественному газетному королю, который никого не боялся. Бивербрук оправдал ожидания Черчилля. Он действительно совершил революцию в английском авиастроении, вызывавшуюся потребностями военного времени. Если Англия осенью 1940 г. благополучно пережила [421] воздушный ?блиц?, который на нее обрушил Гитлер (о чем я подробно расскажу ниже), если британская авиация сумела тогда отразить нацистское наступление, то это далеко не в последней степени было заслугой Бивербрука. Он действовал жесткими и суровыми средствами (а какая война может быть выиграна в белых перчатках?), но достигал своей цели, которая состояла в том, чтобы нанести удар врагу. Каковы были эти средства, может прекрасно иллюстрировать следующий случай, о котором мне летом 1940 г. рассказал известный английский экономист Джон Мейнард Кейнс.

    Бивербрук пришел к выводу, что в интересах развития серийного производства определенного типа машин необходимо объединить авиационную фабрику лорда Наффилда в Оксфорде с одним из предприятий Виккерса. Дело происходило поздно вечером, но Бивербрук не хотел откладывать выполнение важного мероприятия до утра. Он вызвал к себе секретаря и сказал:

    — Поезжайте немедленно в Оксфорд и сообщите лорду Наффилду, что с завтрашнего дня его фабрика объединяется с предприятием Виккерса.

    Секретарь пришел в ужас:

    — Помилуйте, ведь лорд Наффилд не давал на это своего согласия... Он так упрям и... так богат!.. Он ни за что не подчинится решению министерства авиастроения!

    — Это уже мое дело! — ответил Бивербрук. — Вы только не мешкайте и сейчас же отправляйтесь в Оксфорд!

    Секретарь, которому совсем не улыбалась встреча с резким и заносчивым аристократом, да еще по такому неприятному поводу, пытался уклониться от поездки, сославшись на то, что последний поезд на Оксфорд уже ушел сегодня из Лондона.

    — Возьмите машину, — приказал Бивербрук.

    — Но ведь на машине я приеду в Оксфорд не раньше половины первого ночи! — с отчаянием в голосе возражал секретарь. — Лорд Наффилд будет спать...

    — Ничего, разбудите его, — неумолимо продолжал Бивербрук, — и скажите, что с завтрашнего дня он объединен с Виккерсом.

    Тогда секретарь бросил на стол последнюю карту:

    — Но ведь еще нет решения правительства о слиянии! Премьер-министр его еще не подписал!

    — Успокойтесь! — утешил Бивербрук секретаря. — К тому времени, когда вы приедете в Оксфорд, будет уже и решение правительства.

    Секретарь уехал, а Бивербрук сразу же позвонил премьеру. Спустя четверть часа решение правительства о слиянии двух предприятий было подписано.

    Дело было сделано, однако нетрудно себе представить, каковы были чувства Наффилда и его отношение к Бивербруку.

    Я не могу ручаться за все детали приведенного рассказа, хотя [422] я слышал его от столь серьезного человека, как Кейнс, однако этот рассказ очень хорошо воспроизводит весь дух бивербруковского руководства министерством авиастроения. Впоследствии я не раз сам наблюдал аналогичные случаи.

    Впрочем, я несколько забежал вперед. Возвращаюсь к хронологическому изложению событий.

    13 мая Черчилль представил свое новое правительство парламенту. Я присутствовал на этом заседании и хорошо помню то торжественно-суровое настроение, которое царило в зале заседаний палаты общин. Не было ни обычного шума, ни разговоров, ни пересмеиваний между депутатами. Все как-то были подтянуты, сосредоточены, полны одним чувством, одним ожиданием и с нетерпением поглядывали на правительственную скамью, точнее, на плотную фигуру премьера, сидевшего посреди скамьи.

    Черчилль поднялся и заговорил. В его натуре от природы всегда было что-то актерское. Я это видел и чувствовал, имея с ним дипломатические или личные контакты. Свои парламентские речи, когда у него было достаточно времени, Черчилль обычно писал. Однако на этот раз он испытывал настоящее, искреннее волнение. Даже голос у него иногда срывался. Слова премьера были кратки, но полны глубокого значения.

    — Я скажу палате, — говорил Черчилль, — как уже сказал тем, кто вошел в правительство, — я не могу вам предложить ничего, кроме крови, труда, слез и пота. Перед нами пора тяжких страданий. Перед нами много, много месяцев борьбы и лишений. Вы спросите, какова наша политика? Я отвечу: вести войну на море, на суше и в воздухе со всей мощью и силой, дарованной нем господом, вести войну против чудовищной тирании, равной которой еще никогда не было в мрачном, горестном списке человеческих преступлений... Вы спросите, какова наша цель. Я отвечу одним словом: победа, победа во что бы то ни стало, победа, несмотря на все ужасы, победа, как бы то ни был длинен и тяжел к ней путь, ибо без победы не может выжить — поймите это ясно — не может выжить Британская империя, не может выжить все то, за что стоит Британская империя, не могут выжить импульсы веков, движущие человечеством к достижению его целей...

    Я слушал Черчилля, сидя в галерее послов, и думал: ?Да, тут весь Черчилль, британский империалист до мозга костей, однако на данном повороте истории он делает полезное дело?.

    Когда на голосование был поставлен вопрос о доверии новому правительству, произошло нечто небывалое в анналах британского парламента: за доверие высказалось 381, против 0. Кабинет Черчилля был принят единогласно. Это являлось яркой демонстрацией его силы. А сила кабинету была очень нужна: на очереди стояли проблемы исключительной важности и исключительной трудности. [423]

    Война или мир?

    Прежде всего надо было быстро реагировать на события, происходившие в Бельгии и Голландии. Здесь положение было чрезвычайно сложное и опасное.

    Если бы Англия и Франция в годы, последовавшие за приходом Гитлера к власти в Германии, вели политику, которую отстаивали люди вроде Черчилля, и подкрепляли эту политику конкретными делами, Бельгия и Голландия давно бы вошли в систему англо-французской обороны против угрозы нацистской агрессии. В таком случае ?линия Мажино? в том или ином варианте, вероятно, была бы продолжена до берегов Северного моря и прикрыла бы собой не только Францию, но равным образом Бельгию и Голландию. Тогда гитлеровской Германии пришлось бы решать очень грудную военную задачу.

    После разгрома Франции над ?линией Мажино? много издевались, однако без достаточных к тому оснований. Ибо при уровне военной техники 1939 г. эта линия, будь она доведена до моря, представляла бы собой сильное укрепление и весьма серьезное препятствие на пути к завоеванию Франции, при условии, конечно, что Франция действительно хотела бы вести борьбу против нацизма и защищать спою независимость. Имейся налицо такое условие, сомнительно, решился бы Гитлер вообще ее атаковать: слишком велики должны были быть потери для преодоления столь могущественной с военной точки зрения преграды. Но как раз этого основного и решающего условия не существовало ни во Франции, ни в союзной с ней чемберленовской Англии. Отсюда вытекал целый ряд чрезвычайно важных политических и стратегических последствий.

    Политические последствия сводились к увлечению руководящих кругов Англии и Франции пресловутой концепцией ?западной безопасности? (т. е. ставкой на развязывание войны между СССР и Германией), к политике ?умиротворения? агрессоров и, наконец, к ?Мюнхену?. Руководящие круги Англии и Франции ради своих нелепо-преступных фантазий пожертвовали Эфиопией, Австрией, Испанией, Чехословакией, Польшей и совершенно подорвали среди других народов веру в свою способность противостоять фашистским диктаторам. Это вызвало разложение в малых европейских странах, в частности, в Бельгии и Голландии.

    Стратегические последствия того же факта сводились к невозможности создать ?линию Мажино? от Швейцарии до берегов Северного моря. Видя, что случилось с Австрией, Испанией и Чехословакией, Бельгия и Голландия не решились связать свою судьбу с Англией и Францией. Наоборот, они стали бояться такой связи, ибо опасались, что она сможет ?спровоцировать? Гитлера на враждебные действия против них. Поэтому в Бельгии и Голландии все больше укреплялся взгляд, что им выгоднее проводить политику строгого нейтралитета. Такая политика — думали руководящие [424] круги в этих двух странах — скорее может обеспечить им безопасность, чем открытый союз с Англией и Францией. Разумеется, подобная надежда в обстановке Европы конца 30-х годов была столь же нелепой иллюзией, как и англо-французская концепция ?западной безопасности?. Но буржуазные политики часто страдают изумительной близорукостью. Результатом политики строгого нейтралитета со стороны Бельгии и Голландии явилось то, что ?линия Мажино? кончалась в Лонгви, т. е. в 50 км южнее бельгийской границы. Дальше к северу не было никаких серьезных укреплений ни на франко-бельгийской границе, ни тем более на бельгийско-голландской границе с Германией. Таким образом, к северу от ?линии Мажино? имелась большая неукрепленная полоса, через которую немцы всегда могли обойти и действительно обошли главную линию французской обороны. Положение ухудшалось еще тем, что военные руководители Франции (в частности, Петэн), будучи в плену стратегических концепций первой мировой войны, почему-то считали, что Арденны непроходимы для германской армии, и потому находили излишним строить ?линию Мажино? на этом участке. В те времена только де Голль понимал, что развитие военной техники придаст будущей войне совсем другие формы и откроет перед врагом совсем другие возможности, чем в 1914-1918 гг. Но де Голль тогда имел еще скромный чин полковника и не пользовался влиянием среди лидеров французской армии.

    Если учесть все изложенное выше, то станет понятным, что, когда 10 мая 1940 г. гитлеровская Германия обрушилась на Бельгию и Голландию, гибель этих стран была неизбежна. Голландцы пытались сопротивляться, взрывали мосты, устраивали затопления, но все это почти не задерживало наступления нацистских армий. Широко используя авиацию, парашютистов, ?пятую колонну?, немцы быстро продвигались вперед. Особо тяжелые удары они нанесли Роттердаму. Уже через три дня после начала военных действий голландская королева Вильгельмина со всем своим семейством высадилась в Англии, а 14 мая главнокомандующий голландскими вооруженными силами генерал Винкельман дал приказ своим войскам прекратить огонь и призвал население не оказывать сопротивления германским оккупантам.

    Несколько дольше сопротивлялась Бельгия. Это объяснялось тем, что бельгийское правительство, оставаясь нейтральным, все-таки с начала войны мобилизовало 600-тысячную армию, а также тем, что сразу же после нападения немцев английские и французские силы (в частности, авиация) были брошены на помощь бельгийцам. Имело значение также и то обстоятельство, что за месяцы ?странной войны? англичане и французы сумели возвести на границе между Бельгией и Францией известные укрепления, правда, не столь могущественные, как на ?линии Мажино?, но все-таки создающие некоторые трудности для наступающего врага. Вот почему немцы продвигались в Бельгии медленнее, чем в Голландии. [425]

    Только на седьмой день, 17 мая, нацисты вошли в Брюссель, что вынудило бельгийское правительство эвакуироваться в Остенде. 18 мая пал Антверпен. Еще десять дней шли бои в различных районах страны, и только 28 мая бельгийский король Леопольд III объявил капитуляцию. Однако депутаты и сенаторы бельгийского парламента, отступившие во Францию, на собрании в Лиможе аннулировали эту капитуляцию и отказались признавать своего короля. После этого правительство Пьерло заявило о своем решении продолжать войну совместно с Англией и Францией. Когда Франция пала, правительство Пьерло переехало в Лондон, где и оставалось до конца второй мировой войны.

    Как ни важны были все эти события, но 15 мая в английских газетах появилось сообщение, которое вызвало у меня еще большее беспокойство. Из этого сообщения явствовало, что немцы прорвались как раз через те самые Арденны, которые французские генералы считали непроходимыми для германской армии, и появились под Седаном. Самое имя ?Седан? звучало очень зловеще: ведь именно здесь в 1870 г. Франция понесла жестокое поражение от Пруссии, и французская армия во главе с Наполеоном III капитулировала. А сейчас гитлеровская Германия здесь же наглядно демонстрировала свое превосходство не только над французской армией, но и над военными концепциями руководящих кругов Франции. Это настраивало меня очень тревожно, ибо за предшествующие месяцы из Франции приходило немало сведений о господствующем в стране глубоком внутреннем разложении.

    Помню, как раз, незадолго до описываемых событий, у меня был очень любопытный разговор с моим старым знакомым сэром Скдиеем Клайвом, который в течение ряда лет являлся маршалом дипломатического корпуса при английском дворе. Человек он был консервативного толка, но умный и наблюдательный. Между нами установились добрые отношения, и Клайв нередко беседовал со мной с большой откровенностью. В начале войны он пошел работать в Красный Крест, несколько месяцев провел во Франции и теперь только что вернулся в Лондон.

    — Не пойму я этих французов, — с недоумением говорил Клайв. — Последние несколько недель я прожил в доме у одного крупного французского фабриканта. Все было очень хорошо, но меня очень шокировали некоторые рассуждения моего хозяина. Он был против войны с Германией, — ну, это я могу понять... Я сам тоже сожалею о войне с Германией... Но мой хозяин не хотел победы Франции... Как так?.. Раз война уже стала фактом, то ее надо выиграть!.. Потом мой хозяин постоянно говорил, что самая худшая опасность для Франции — это Народный фронт... Лучше уж пусть немцы правят Францией... Этого я никак не мог понять!.. А что же станется тогда с Францией, с ее народом, с ее старой культурой?.. Вообще я заметил, что у моего хозяина и его друзей, которые часто к нему приезжали, почти совершенно атрофировалось [426] чувство патриотизма... Похоже на то, что в самой психике французов произошел какой-то серьезный надлом.

    Клайв правильно подметил этот надлом, он только не понимал, что им болеет не французский народ, а верхушка французской буржуазии.

    Для меня сообщение о прорыве немцев под Седаном имело совсем особое значение. Если Франция будет разбита (а такую возможность нельзя было исключать), как дальше поведет себя Англия? Заключит ли она мир с гитлеровской Германией или будет продолжать войну одна? От этого зависело многое. Если Англия пойдет на мир, то надо ждать, что Гитлер уже летом 1940 г. повернет на Восток, против Советского Союза. Если же Англия останется в состоянии войны с Германией, передышка, созданная германо-советским пактом о ненападении, будет еще продолжаться. Ответ на волновавший меня вопрос имел самое серьезное значение для нашей страны, для Советского правительства, для всех его ближайших планов и действий. И я считал своим долгом посла сказать своему правительству, чего можно ждать от Англии в этот критический момент. Однако прежде чем посылать правительству телеграмму, я хотел окончательно увериться в правильности моей оценки положения.

    Общее мое впечатление сводилось к тому, что Англия, даже в случае падения Франции, будет продолжать войну. Я рассуждал так: настроения рабочих масс носят очень антифашистский характер; захват немцами Бельгии и Голландии должен поднять на ноги все мелкобуржуазные, интеллигентские и даже крупно-капиталистические элементы (за вычетом ?кливденцев?), которые выросли в традиционном убеждении, что для Англии опасно, если берега этих стран оказываются в руках слишком могущественной державы; у власти сейчас стоит Черчилль, который не пойдет на сделку с Гитлером, ибо он остро чувствует противоречие империалистических интересов Англии и Германии на данном историческом этапе... Таким образом, в стране как будто бы не было сил, которые могли бы толкнуть Англию на мир с Германией. Но все-таки я решил еще раз проверить себя и с этой целью прикоснуться к самой ?английской земле?, т. е. побеседовать с теми людьми, которые могли считаться авторитетными истолкователями взглядов и настроений англичан, в особенности руководящих кругов страны.

    Я начал с Идена. Он занимал в тот момент как уже упоминалось, пост военного министра, и, если бы захотел, мог бы по соображениям формального порядка уклониться от разговора со мной на внешнеполитические темы. Я рассчитывал, однако, на наши хорошие с ним отношения, установившиеся в предшествующие годы, и не ошибся в своих ожиданиях.

    Я начал с расспросов о положении дел на фронте. Иден довольно подробно изложил, что там происходит, но ничего особенно нового по сравнению с газетными сообщениями в его словах не было. Тогда я прямо поставил вопрос: устоят ли французы?

    Иден попытался доказать, что устоят, однако по целому ряду почти неуловимых признаков я почувствовал, что полной уверенности в этом у военного министра нет. Выслушав его, я сказал:

    — В политике требуется реализм, и свои действия надо рассчитывать не только на лучший, но и на худший случай... Допустим, Франция не устоит и капитулирует перед Германией, что тогда? Какова будет позиция Англии?

    Я прибавил, что, если Иден считает мой вопрос нескромным, я по буду обижен отказом отвечать на него, но если он этого не считает, то я буду очень благодарен за всякую информацию по интересующему меня поводу.

    — Мне нечего скрывать, — отозвался Иден, — ибо позиция нашего правительства по поднятому вами вопросу вполне определенна... Я надеюсь, я очень надеюсь, что до самого худшего не дойдет... Но если бы случилось несчастье — и Франция действительно не устояла бы, Англия все равно стала бы продолжать войну одна. Мы не можем пойти на мир с Гитлером.

    Слова Идена звучали твердо, и тон их вызывал доверие.

    Я ушел от военного министра с чувством значительного облегчения, но все-таки не вполне успокоенный. В голове невольно вертелись сомнения: а был ли Иден искренен со мной до конца? А не являются ли его слова лишь официальной версией, за которой могут скрываться совсем другие намерения? Ведь Иден — член правительства и, естественно, связан коллективной ответственностью в разговорах с иностранными послами. В особенности с послом Советского Союза, к которому британское правительство сейчас относится с большой подозрительностью. Я решил поэтому продолжить свое исследование и притом без всякого промедления.

    В тот же день я отправился к Ллойд Джорджу в его загородное имение Брон-и-Де, где он, как всегда, принял меня очень любезно. Старик сам начал разговор о войне. Он был в большом волнении. Только вчера он видел одного своего знакомого, который вернулся из Франции. То, что он услышал от него, было просто поразительно.

    — Это какая-то необыкновенная война! — восклицал Ллойд Джордж. — На немецкой стороне людей, понимаете, людей — офицеров, солдат — не видно... Одни машины!.. Танки, броневики, грузовые автомобили, мотоциклы... И, конечно, самолеты, очень много самолетов... Германская авиация имеет колоссальный перевес над французской и английской!.. Ничего подобного до сих пор не бывало... Нынешняя война совсем непохожа на прошлую.

    Слова Ллойд Джорджа прямо подводили к тому вопросу, который больше всего интересовал меня: устоит ли Франция?

    — Не знаю... Не уверен... — отвечал Ллойд Джордж. — В прошлую войну Франция, несмотря на все свои недостатки, была великолепна... Она дралась, как львица... И имела таких вождей, как Фош и Клемансо... Нынешняя Франция непохожа на прежнюю... [428] Дух не тот... И крупных вождей у нее что-то не видно... А враг сейчас гораздо опаснее, чем в 1914 г.

    — Но если Франция падет, — начал я, — что будет делать Англия? Не успел я закончить фразу, как Ллойд Джордж воскликнул:

    — Драться, драться и еще раз драться!.. Англичане — народ не из пугливых... Я ведь валлиец, — с усмешкой вставил старик, — и могу судить об англичанах объективно... Да, да! Англичане не подымут руки, даже если бы немцы ступили на британскую землю, — нет, нет! Англичане будут упорно сражаться, отстаивать свои позиции... Может быть, без внешнего блеска, но крепко, как бульдоги... Таковы уж, здешние люди...

    Я спросил, на чем основана уверенность Ллойд Джорджа. Ведь сейчас ясно, что гитлеровская Германия имеет большой военный перевес над Францией: если Франция падет, немцы будут иметь большой военный перевес и над Англией; при таких обстоятельствах не подымут ли опять голову ?кливденцы?, не придут ли они снова к власти.

    Ярко-синие глаза Ллойд Джорджа загорелись еще ярче, и он с какой-то страстной горячностью стал разъяснять мне положение:

    — Песенка ?кливденцев? спета! Чем больше опасность, тем меньше у них шансов!.. Заключить мир с Гитлером мы не можем? Не можем!.. Судите сами... Германия всегда была и всегда будет сильнее нас на суше — таковы уж пути истории... Германия сей — час сильнее нас и в воздухе... Единственно, в чем она нам уступает, — это на море, во флоте... Но допустим, мы заключаем с ней мир... На какой базе в настоящее время возможен был бы такой мир? Очевидно, на базе предоставления Гитлеру полной свободы рук на Европейском континенте... Тогда что же получится? Гитлер захватит все страны Европейского континента, кроме вашей, и поставит себе на службу все их экономические, финансовые и промышленные ресурсы. В результате у Гитлера через каких-нибудь пять лет будет флот сильнее британского, и он станет господином на море... Что тогда случится с нами? Что случится с этими островами? Что случится с нашей империей?..

    На живом лице Ллойд Джорджа проступило выражение ужаса, руки сжались в кулаки.

    — Нет, нет! — в заключение с глубоким убеждением прибавил он. — Мир с Германией сейчас абсолютно невозможен! Это понимает даже такой человек, как Чемберлен.

    Суждения Ллойд Джорджа, таким образом, подтверждали то, что я раньше слышал от Идена. Эти суждения были тем более убедительны, что они исходили от человека, не занимающего никакого министерского поста и стоящего в оппозиции к консерваторам.

    Я, однако, не удовлетворился и решил произвести еще одну, последнюю, проверку. Прямо от Ллойд Джорджа я отправился к Веббам, благо их местожительство — Пассфилд корнер — находилось поблизости от Брон-и-Де. [429]

    Сидней и Беатриса Вебб в то время не занимали никаких официальных постов, они мирно жили в своем загородном доме и писали интересные книги; в частности, в 1935 г. выпустили большой труд о нашей стране под заглавием ?Советский коммунизм?. Они были весьма далеки от идей коммунизма, но относились к СССР дружественно, и их труд в 30-е годы сыграл серьезную пропагандистскую роль в лейбористских и демократических кругах Запада. Супруги превосходно знали и понимали психологию британского господствующего класса: Беатриса происходила из богатой буржуазной семьи, а Сидней много лет работал чиновником в правительственном аппарате. В трудные минуты, когда мне надо было определить, как британское правительство поведет себя в том или ином случае, я нередко искал разрешения своих сомнений у Веббов. Они охотно давали свой прогноз, и я не помню ни одного случая, когда бы они ошиблись. Так и сейчас я решил послушать их мнение но вопросу о том, как поведет себя Англия в случае падения Франции.

    Так как у меня с Веббами были очень близкие и простые отношения, то, приехав к ним, я сразу же и со всей откровенностью поставил интересовавший меня вопрос. Помню, мы сидели в их небольшой гостиной у камина, и Беатриса, как всегда, примостилась на металлической рамке около камина, повернувшись спиной к огню. Худыми руками она обхватила колени и внимательна слушала, что я говорю. Беатрисе было в то время 82 года, но голова ее работала прекрасно.

    На мой вопрос Беатриса реагировала сразу и без малейшего колебания:

    — Ну, конечно, мы будем продолжать войну.

    Она сказала это, как нечто само собой разумеющееся, точно речь шла о том, что каждый вечер люди ложатся спать. Сидней подтвердил мнение своей жены.

    Мне хотелось, однако, проверить, не слишком ли ?машинально? был дан ответ. Может быть, супруги Вебб не вдумывались особенно в смысл затронутой мной темы и не взвешивали по-настоящему последствия такого ответа. Поэтому я стал в несколько провокационном тоне задавать им вопросы: как Англия будет продолжать войну? Ведь армия ее еще только создается и по своей тренировке далеко уступает германской, ведь ее генералы по выучке и опытности не могут сравниться с германскими, ведь ее авиация по численности сильно отстает от германской... Как же при таких условиях Англия будет воевать с Германией?

    — Как мы будем воевать? — с живостью откликнулась Беатриса. — А так же, как мы воевали в наполеоновскую эпоху. Вы знаете, что тогда происходило?.. Сначала мы создали первую коалицию против Наполеона и вели против него открытую войну вместе с нашими союзниками, участвуя главным образом своим флотом и своими финансами... Потом эта коалиция распалась... На время мы ушли к себе на острова и, будучи в одиночестве, выжидали [430] изменения международной ситуации, а пока ограничивались главным образом морской войной против Франции... Мы дождались изменения международной ситуации и создали вторую коалицию, в составе которой опять вели открытую войну против Наполеона в Европе... Когда распалась вторая коалиция, мы опять ушли к себе на острова и вновь стали дожидаться изменения международной ситуации в благоприятную для нас сторону... Когда это случилось, мы создали третью коалицию и так далее в том же духе... Как известно, только шестая коалиция покончила с Наполеоном, но все-таки покончила... Вот образец, на который мы будем равняться и сейчас...

    Сидней Вебб, который молча слушал рассуждения жены, лишь одобрительно покачивая головой, вмешался в разговор и заметил:

    — Судя по всему, наша первая коалиция в этой войне, — коалиция с Францией — приходит к концу. Я не думаю, чтобы Франция под водительством Даладье устояла перед атакой Гитлера... Ну, что ж, мы уйдем на свои острова, будем их защищать и дожидаться того момента, когда станет возможным создание новой коалиции против Германии. Такое время придет. Надо только проявить выдержку и упорство.

    Итак, супруги Вебб тоже считали, что Англия даже в случае капитуляции Франции не пойдет на мир с Германией. Они даже намечали формы войны, которую Англия могла бы вести, потеряв своих континентальных союзников. Их прогноз в дальнейшем полностью оправдался...

    Вернувшись к вечеру домой, я стал подводить итоги. Сопоставляя свои собственные соображения с суждениями Идена, Ллойд Джорджа и Веббов, я почувствовал, что теперь с полной ответственностью могу сказать своему правительству, чего следует ждать в ближайшем будущем. В тот же вечер я отправил в Москву телеграмму, суть которой сводилась к тому, что даже в случае падения Франции Англия останется в состоянии войны с Германией.

    Так оно в действительности и случилось.

    Падение Франции

    Прорыв немцев под Седаном навис, как грозная тень, над судьбой Франции. Теперь мы знаем, что Франции как самостоятельной великой державе осталось жить немногим больше месяца. Тогда мы этого точно не знали, однако уже с середины мая огромная тревога за будущее Франции распространилась в политических кругах Англии. Многие не хотели говорить об этом открыто, но в душе боялись за завтрашний день своего главного союзника на континенте Европы. Тревога распространилась и за океаном. В высшей степени характерно, что уже 15 мая, т. е. на другой день после прорыва под Седаном, Рузвельт обратился [431] к Муссолини с призывом воздержаться от дальнейшего расширения войны. Муссолини, конечно, остался глух к этому призыву, но совершенно ясно, что американский президент не сделал бы такого шага, если бы не опасался краха Франции в самом ближайшем будущем.

    Во время моей ?анкеты?, о которой я рассказывал выше, столь компетентные люди, как Ллойд Джордж и супруги Вебб, считали весьма вероятным близкое падение Франции.

    Подобные же суждения высказывали и другие мои знакомые среди парламентариев, политиков и журналистов. Естественно, что я с величайшим вниманием и неменьшей тревогой следил за всеми событиями, происходящими на фронте. А там дела принимали все более грозный оборот.

    К середине мая вопрос о Бельгии и Голландии по существу был исчерпан. Голландская армия капитулировала, но королева Вильгельмина и ее правительство, эвакуировавшиеся в Англию, объявили, что будут продолжать войну с Германией, примкнув к франко-британской коалиции. Бельгийская армия формально капитулировала только 28 мая, но уже к середине мая стало ясно, что она разбита и что франко-британская помощь не в состоянии ее спасти. Вдобавок между бельгийским королем Леопольдом и его правительством, возглавлявшимся Пьерло, произошел раскол: король сдался на милость победителей, а правительство решило продолжать войну и обосновалось сначала во Франции, а позднее в Англии.

    Теперь Гитлеру на континенте противостояла только Франция, которой ему удалось 14 мая под Седаном нанести опасный удар. Это вызвало во Франции реакцию как политического, так и военного характера. Правительство Рейно, пришедшее на смену правительству Даладье после советско-финской войны, впало в лихорадку реорганизаций: 10 мая, сразу после нападения Германия на Голландию и Бельгию, премьер решил ?укрепить? свое правительство за счет расширения его не влево (т. е. ближе к народу), а вправо (т. е. ближе к ?200 семействам?). В состав правительства вошли представители фашистских элементов страны. 18 мая, вскоре после прорыва под Седаном, Рейно произвел новую реорганизацию своего правительства, введя в него в качестве вице-премьера зловещую фигуру маршала Петэна, который в дальнейшем сыграл самую предательскую роль при капитуляции Франции. 19 мая Вейган сменил Гамелена на посту главкома французскими вооруженными силами. Однако ко всем этим пересадкам с одного поста на другой было вполне приложимо крыловское ?а вы, друзья, как ни садитесь, все в музыканты не годитесь?. Ибо и старые министры и генералы, и новые вербовались из одной и той же насквозь прогнившей среды — ?200 семейств?, которые считали: лучше Гитлер, чем Народный фронт.

    Неудивительно, что такие ?вожди? не могли не вдохновить народные массы на борьбу, ни найти правильных путей к спасению [432] страны в момент грозной опасности. Это очень быстро обнаружилось на практике.

    Номинально численное соотношение германских и франко-британских войск, участвовавших в майских боях 1940 г. на западе, было почти одинаково. Черчилль в своих военных мемуарах сообщает{166}, что немцы повели свое наступление, располагая 136 дивизиями (в том числе 10 бронетанковыми с 3 тыс. машин) и что им противостояло 135 французских, английских, бельгийских и голландских дивизий. Однако фактически немцы были значительно сильнее союзников по трем главным причинам.

    Во-первых, германская армия превосходила своих противников в области вооружения и методов борьбы. Танки, броневики, мотоциклы, моторизованная пехота придавали ей огромную ударную силу и стремительную быстроту передвижения. Это дополнялось еще невиданной до того мощью авиации. Напротив, союзные армии и их командный состав, закостеневшие в традициях прошлого, чрезвычайно отставали от германской армии в области новейшей по тому времени техники. Достаточно сказать, что против десяти немецких бронетанковых дивизий у французов была только одна, а у англичан ни одной. По существу союзники готовили свои армии между двумя мировыми войнами, имея пред глазами опыт первой и плохо представляя себе, как будет выглядеть вторая.

    Вот почему даже столь умный человек, как Ллойд Джордж, в приведенном выше разговоре со мной так сильно поражался, что в боях на стороне немцев видны только машины и почти не видно людей.

    Во-вторых, германская армия в этой войне впервые в истории применила совершенно новые методы борьбы, естественно вытекавшие из ее высокой технической оснащенности. Основным средством прорыва фронта и сокрушения противника стало сочетание бронетанковых операций на земле с действиями пикирующих бомбардировщиков в воздухе. Это до сих пор еще никогда не применялось, армии союзников к этому были совершенно не подготовлены ни технически, ни психологически и потому обычно не выдерживали вражеского удара. В линии фронта сразу образовывалась брешь, в которую с бешеной энергией устремлялись танки и броневики, сметая все на пути и с невероятной быстротой выходя в тыл или на фланги союзных войск. Ни у французов, ни у англичан не было ни техники, ни навыка, ни разработанных методов для подобного способа ведения войны, и потому их армии приходили в смятение, поддавались панике и начинали отступать.

    В-третьих, наконец, германская армия управлялась единой волей и единым командованием и была полна наступательного духа, в то время как армии союзника были раздроблены между несколькими командованиями (англо-французским, бельгийским, [433] голландским) и — что самое главное — разъедены тлетворным духом пораженчества, исходившим из кругов ?200 семейств?. В своих военных мемуарах Черчилль делает попытку возложить на СССР и на коммунистов ответственность за разложение французской армии к весне 1940 г. Он пишет:

    ?Французская армия, подточенная советско-коммунистической пропагандой и уставшая от длинной, безрадостной зимы на фронте, сильно потеряла в своей боеспособности?{167}.

    Какой яркий пример фальсификации истории! Ведь Черчиллю не может быть неизвестно, что после падения Франции именно из кругов, вдохновлявшихся ?советско-коммунистической пропагандой?, вышли тысячи наиболее героических бойцов маки против порабощения родины германскими нацистами. Нет, беспомощность французской армии в борьбе с врагом объяснялась совсем не ?советско-коммунистической пропагандой?, а фактической изменой отечеству со стороны ?200 семейств? и тесно связанных с ними французских генералов. Приведенное суждение Черчилля тем более странно, что главы его собственных мемуаров, посвященные падению Франции, дают яркую картину глубокого разложения ее политической и военной верхушки. Приведу только один пример из многих. Характеризуя столь крупную фигуру, как Вейган, на которого было возложено спасение Франции, Черчилль говорит:

    ?В течение всей жизни он питал глубокую неприязнь к парламентскому режиму Третьей республики. Будучи благочестивым католиком, он рассматривал катастрофу, которая обрушилась и а страну, как божье наказание за ее пренебрежение к христианской вере?{168}.

    Как мог подобный человек вести за собой армию на борьбу с врагом!

    После всего сказанного надо ли удивляться, что в течение пята дней после прорыва под Седаном немцам удалось пройти через всю Францию с востока на запад и 19 мая выйти к Абвилю, на берегу Атлантического океана. Таким образом, франко-британский фронт был разрезан на две части, северная часть Франции отделена от остальной части страны, и все союзные силы, находившиеся в северной части, оказались в капкане, прижатые к берегам Северного моря и Ла-Манша. Среди них был и Британский экспедиционный корпус под командой генерала Горта.

    Эти события вызвали в Париже настоящую панику. Черчилль в своих мемуарах рассказывает, что 15 мая утром, т. е. на следующий день после прорыва, ему позвонил по телефону французский премьер Рейно и с отчаянием в голосе воскликнул: ?Мы разбиты!? Черчилль безуспешно пытался его успокоить и доказывал, что всякий прорыв может быть ликвидирован. Ввиду [434] этого 16 мая Черчилль вместе с генералами Диллом и Исмеем прилетел в Париж, чтобы укрепить волю французских лидеров к сопротивлению. Он нашел здесь картину смятения и беспомощности. Генерал Гамелен, который еще был главнокомандующим, не знал, что делать. А когда Черчилль спросил: ?Где же ваши стратегические резервы?? — Гамелен, пожав плечами, ответил: ?У нас их нет?{169}. Эти реакционные генералы оказывались никуда не годными даже как военные!

    Тогда я не знал всех подробностей, о которых пишет Черчилль, но основное и существенное было ясно уже в мае 1940 г. Недаром именно в эти дни я предпринял свою ?анкету? по вопросу о том, какова будет позиция Англии после выхода Франции из войны.

    Отрезав северную часть Франции, немцы стали дробить застрявшие здесь союзнические силы, стремясь захватить в плен отдельные группы. Капитуляция бельгийской армии значительно упростила их задачу. Французские и английские части упорно сопротивлялись, но все-таки шаг за шагом вынуждены были отступать к берегу моря. Остро встал вопрос об эвакуации их из Франции на кораблях. Надо было сохранить в руках союзников несколько портов, где могла бы производиться посадка союзных войск на суда, надо было также в ?молниеносном? порядке сосредоточить в этих портах достаточное количество судов. Это оказалось очень нелегким.

    Первоначально предполагалось, что для эвакуации будут использованы три порта — Булонь, Кале и Дюнкерк, однако отстоять первые два союзникам не удалось: слишком силен был напор немцев. В конце концов остался лишь один Дюнкерк с небольшой прибрежной полосой. И вот на этом маленьком ?пятачке? скопилось свыше 300 тыс. войск (главным образом английских), жаждавших уйти в Англию.

    Обстановка была чрезвычайно тяжелая. Германская наземная армия, располагавшая большим количеством танков и броневиков, железным кольцом сжимала район Дюнкерка. Германская авиация без передышки бомбила его. Лавина огня и разрушения обрушилась на стоявшие здесь войска союзников и на суда, пришедшие сюда для их эвакуации. При этом очень скоро выяснилось, что если эвакуация не будет осуществлена в течение нескольких дней, то ее вообще не будет и собранные здесь англо-французские силы неизбежно будут истреблены или захвачены немцами. Для столь быстрой эвакуации столь большого количества войск порт Дюнкерк был слишком мал. Необходимо было организовать посадку людей прямо с морского пляжа, но для этого требовалось огромное количество небольших мелкосидящих судов, способных подходить близко к берегу. Откуда их было взять?

    И вот тут-то произошло нечто такое, что тогда во всем мире [435] произвело сильнейшее впечатление. По всей Англии внезапно пронесся точно порыв бури. Каждый хотел сделать что мог для спасения ?our boys? (наших парней) там, на дюнкеркском берегу. Владельцы яхт, катеров, шаланд, рыбачьих судов, буксиров, моторных шлюпок, даже парусных лодок бросились в адмиралтейство, предлагая свой услуги для вывоза английских солдат с французского берега. Это была трудная и рискованная операция: германская авиация и германская артиллерия делали все, чтобы сорвать эвакуацию. Но никто не считался с опасностью. Адмиралтейство сумело ввести в известные организационные рамки мощный национальный порыв. Около 400 мелких судов приняло участие в операции ?Динамо? (таково было кодовое наименование эвакуации союзных войск из Дюнкерка), почти половина их погибла, тем не менее они принесли громадную пользу. Подходя вплотную к берегу, они брали людей с лодок или даже прямо из воды, спешили в Дувр или какой-либо другой английский порт, быстро разгружались и вновь шли к французскому берегу за новой партией эвакуирующихся. Многие суда под бомбами и снарядами проделывали свои рейсы туда и обратно десятки раз, большей частью под покровом темноты. А параллельно из дюнкеркского порта крупные пароходы и военные суда под охраной английской авиации вывозили уже целые части и соединения. То была подлинно героическая эвакуация, и англичане вполне заслуженно гордились ею. Она продолжалась десять дней — с 26 мая по 4 июня — и увенчалась несомненным успехом. Правда, все вооружение и запасы пришлось бросить во Франции, но зато было спасено и доставлено в Англию 338 тыс. человек, из которых 100 тыс. было снято мелкими судами прямо с морского берега. Среди спасенных было примерно 50 тыс. французов. Из 861 судна, принимавшего участие в операции ?Динамо?, 243 было потоплено.

    Глубокий вздох облегчения пронесся по стране, когда вся эта операция была закончена. На каждом шагу можно было видеть, как обычно спокойные и хладнокровные англичане поздравляют друг друга и лица их при этом становятся как-то теплее.

    От тех дней у меня сохранилось одно маленькое, но такое характерное воспоминание. Неподалеку от нашего посольства было небольшое, но уютное кафе, куда я любил заходить выпить чашку чая или бутылку знаменитого пива ?Магиннес?. Постепенно я довольно близко познакомился с его хозяином, который всегда стоял за стойкой. Это, как мне казалось, был типичный английский обыватель средней руки: социально он располагался где-то на грани между мелким и средним буржуа, политика его не интересовала, но на выборах он всегда голосовал (если вообще голосовал) за консерваторов. В газетах он читал лишь биржевые котировки и спортивные новости, а больше всего думал о своем кафе и своем обогащении.

    Как-то во время дюнкеркских событий я зашел в знакомое [436] кафе. Хозяина на обычном месте не оказалось. За стойкой распоряжалась его жена. Я из вежливости осведомился, почему не вижу хозяина. Жена, сразу подтянувшись и посерьезнев, многозначительно ответила:

    — Он там, — и при этом неопределенно махнула рукой в пространство.

    — Где это там? — не поняв, спросил я.

    — Ну, там, — с недоумением посмотрела на меня женщина и затем прибавила: — В Дюнкерке.

    — В Дюнкерке? — в голосе моем звучало явное недоверие. — А что он там делает?

    — Как что? — взорвалась хозяйка. — То же самое, что и все другие: спасает ?our boys? от немцев.

    И затем, неожиданно как-то обмякнув, уже совсем другим тоном продолжала:

    — Я так волнуюсь, так боюсь... Ведь там страшно опасно... Может все случиться... У нас есть небольшой катер, и, когда мой муж узнал, что нужны мелкие суда для вывоза ?our boys?, его нельзя было удержать... Хоть бы все кончилось благополучно!

    Я был поражен. Меньше всего я ожидал, чтобы такой человек, как хозяин этого кафе, принял добровольное участие в операции ?Динамо?. Но он пошел, и это было знаменательно. Помню, я подумал: ?Такой народ трудно победить?.

    4 июня Черчилль сделал парламенту доклад о военной ситуации и об операции ?Динамо?. Изложив весьма откровенно то, что произошло за минувшие три недели, и рассказав подробно о Дюнкерке, премьер признал, что во Франции и Бельгии произошла ?колоссальная военная катастрофа?, последствия которой трудно предвидеть. Черчилль закончил свое выступление следующими словами:

    ?Мы пойдем до конца. Мы будем биться во Франции, мы будем биться на морях и океанах, мы будем биться с растущими уверенностью и силой в воздухе; мы будем защищать наш остров, чего бы это нам ни стоило... И если бы — чего я ни на минуту не допускаю — этот остров или значительная часть его были покорены и умирали от голода, то наша империя за морями, вооруженная и охраняемая британским флотом, продолжила бы борьбу до тех пор, пока в положенное провидением время Новый Свет, со всей своей силой и мощью, не выступит ради спасения и освобождения Старого?{170}.

    Я присутствовал на заседании палаты 4 июня и мог видеть настроение депутатов. В зале царила сурово-торжественная тишина. Все, без различия партий, испытывали двойственное чувство облегчения и удовлетворения. Облегчение от сознания, что ?our boys? спасены. Удовлетворение от сознания, что наконец-то страна имеет правительство, которое хочет и может вести действительную [437] борьбу против гитлеровской Германии. После Дюнкерка и рожденного им мощного подъема среди широчайших масс народа слова Черчилля о несгибаемой воле Англии к борьбе не звучали ни напыщенно, ни романтично.

    Возвращаясь из парламента домой, я подумал, что сцена в палате общин, которую я только что видел, ярко подтверждает мнения, столь недавно слышанные мной из уст Веббов и Ллойд Джорджа. Мне становилось яснее, что даже после падения Франции, сомневаться в котором уже больше не приходилось, Англия не пойдет на мир с Германией, а будет продолжать войну.

    В связи с Дюнкерком уже во время войны и еще больше после войны разгорелись большие споры по вопросу о том, как могли немцы допустить благополучную эвакуацию столь крупных союзных сил, находившихся как будто бы в капкане. При этом особенно подчеркивался тот факт, что в непосредственной близости к Дюнкерку находились многочисленные бронетанковые соединения германской армии, которые, однако, не были пущены в ход против англичан и французов. Используй немцы эти соединения, в Дюнкерк превратился бы для союзников в настоящую катастрофу.

    ?Сведущие? люди в военных мундирах или без оных создали даже несколько теорий для объяснения столь странного поведения немцев. Одни утверждали, будто бы Гитлер сознательно ?выпустил? англичан из Дюнкерка, так как очень рассчитывал после падения Франции на быстрое заключение мира с Великобританией и опасался, что пленение немцами сотен тысяч английских солдат может затруднить столь желанное ему соглашение. Другие говорили, что в момент Дюнкерка бронетанковые части немцев, стоявшие поблизости от места эвакуации, были очень истощены: они прошли перед тем длинный путь и требовали ремонта, заправки, необходимой подготовки для второй части ?битвы за Францию?, которая должна была открыть перед ними Париж и дать возможность принудить Францию к капитуляции. В интересах скорейшего завершения французской кампании немцы не хотели отвлекать свои механизированные силы от этой главной задачи ради участия в сравнительно второстепенной операции по захвату Британского экспедиционного корпуса. Третьи заверяли, будто бы в работе германской военной машины как раз в дни Дюнкерка произошла какая-то случайная ошибка: кто-то неправильно понял слова Гитлера, кто-то кому-то неправильно передал приказ высших инстанций, а когда это заметили, было уже поздно — эвакуация англо-французов закончилась. Четвертые, наконец, полагали, что немцы, не имевшие тогда еще большого опыта в воздушной войне, переоценили значение авиации и решили, что она одна, без поддержки механизированных войск на земле, сумеет расстроить эвакуацию.

    Должен сказать, что опубликованная в послевоенные годы литература (документы, воспоминания, исследования) не дает определенного [438] и убедительного ответа на поставленный выше вопрос. Мне думается поэтому, что ?чудо Дюнкерка? объясняется сочетанием самых разнообразных — политических, военных, психологических — обстоятельств при наличии одного случайного, но очень важного фактора: в течение всех критических дней море было совершенно спокойно. Это сделало возможным широкое использование для целей эвакуации большого количества судов малого размера и посадку сотни тысяч солдат прямо с берега или даже из воды.

    5 июня 1940 г. началась вторая фаза ?битвы за Францию?. Захватив северную часть страны, немцы теперь повернули на юг с целью прежде всего занять Париж и, если это не приведет к капитуляции Франции, продолжить свое наступление в разных направлениях вплоть до оккупации (если окажется необходимым) всей территории страны. Однако надобности в этом не оказалось.

    Правительство Рейно и армейская верхушка во главе с Вейганом меньше всего думали о серьезном сопротивлении, хотя Франция еще располагала крупными военными силами. Напротив, их мысли теперь были направлены на то, как бы поскорее прекратить огонь и заключить перемирие. Особенно зловещую роль в этом отношении играли Петэн и Вейган. Слухи о том доходили до меня уже в то время. Чего я тогда не знал и что стало мне ясно уже много позднее, — это позиция Лаваля (Лаваль в тот момент не входил в правительство, но был очень влиятелен в его окружении). Лаваль не удовлетворялся выходом Франции из войны и заключением мира с Германией, нет, он требовал перехода Франции на сторону Германии и поддержки завоевательной политики Гитлера.

    Результаты таких настроений правящей верхушки понятны. Немцы без труда прорвали в нескольких местах французский фронт и стали быстро приближаться к Парижу. Во французской армии начались хаос, дезорганизация, массовое дезертирство. Население пришло в панику. Миллионы французов всех званий и состояний поднялись с мест и бросились на юг, спасаясь от немцев. Все дороги были запружены бесконечными толпами беженцев, делавших какое-либо движение войск по ним совершенно невозможным. Все привычные формы жизни сразу распались. Общественная дисциплина и порядок исчезли. Великая страна, имевшая за плечами столь славную многовековую историю, оказалась в состоянии политического, военного и психологического паралича. Не стану более подробно останавливаться на страшных июньских днях 1940 г. во Франции — все это хорошо описано в книге Г. М. Ратиани{171}, а также в известном романе И. Г. Эренбурга ?Падение Парижа?.

    10 июня в кровавой игре тех дней появился новый фактор: Италия объявила войну Англии и Франции. Теперь, когда битва [439] за Францию по существу уже была решена силой германского оружия, Муссолини, подобно шакалу, решил урвать для себя кусок лакомой добычи. 32 итальянские дивизии были брошены против Франции. Им противостояли всего лишь три французские дивизии и крепостные гарнизоны, в сумме составлявшие еще три дивизии. Итак, италофашисты превосходили французов более чем в пять раз. И тем не менее они оказались бессильными! Бессильными, несмотря даже на то, что в тыл французским войскам, сражавшимся против итальянцев, с севера выходили немцы. В альпийских проходах итальянцы безнадежно застряли, остановленные храбро сражавшимися французами, а попытка итальянцев взять на побережье Ниццу окончилась неудачей: они никак не могли продвинуться дальше окраин Ментоны. Этот замечательный эпизод лишний раз доказывает, что боевой дух французской армии не был сломлен германским нашествием и что, имей она твердых и храбрых командиров, многое в ходе второй мировой войны сложилось бы иначе. Но как раз этого-то ей и не хватало.

    Черчилль в мемуарах рассказывает, что 11 июня, т. е. через неделю после начала германского наступления в южном направлении, он вместе с Иденом, а также генералами Диллом и Исмеем полетел во Францию для обсуждения с правительством Рейно создавшегося положения. В этом обсуждении с французской стороны участвовали кроме самого премьера Петэн, Вейган и незадолго перед тем назначенный помощником министра обороны генерал-майор де Голль. За исключением последнего, все остальные французские представители находились в состоянии депрессии и даже отчаяния.

    Черчилль предложил защищать Париж во что бы то ни стало. Это могло бы сильно задержать и затруднить движение немцев. Он даже имел наивность сослаться при этом на пример Мадрида, в ноябре 1936 г. приостановившего на окраинах города наступление Франко и державшего создавшуюся там линию фронта в течение последующих двух с половиной лет. Как плохо понимал Черчилль движущие силы современной истории! Мадрид устоял, потому что его защищал революционный народ, имевший во главе революционных вождей и прежде всего коммунистов, веривших в свое будущее и вдохновлявшихся лозунгом: ?Лучше умереть стоя, чем жить на коленях?. Разве Рейно, Петэн и Вейган могли сделать что-либо подобное? Разве они верили в свое будущее? Разве они могли вдохновить широкие массы французского народа на борьбу во имя спасения Франции?

    14 июня немцы, не встречая сопротивления, заняли Париж, а 22 июня между Францией и Германией было подписано перемирие в Компьене. Здесь в 1918 г. было заключено перемирие между побежденной Германией и победившими США, Англией и Францией. Теперь Гитлер захотел взять реванш: он потребовал, чтобы именно в этом месте произошло подписание между побежденной Францией и победившей Германией. Условия перемирия были [440] очень тяжелы: Германия оккупировала около двух третей всей Франции, включая Париж, остальная территория страны должна была формально находиться под властью правительства Петэна (что фактически означало слегка завуалированную власть Германии); французские вооруженные силы на суше и на море подлежали демобилизации, а их вооружение переходило в руки немцев; Франция обязалась покрывать расходы по содержанию германских войск и т. д. На целых четыре года над Францией воцарилась глухая ночь фашистской реакции, во мраке которой можно было слышать лишь звон цепей да все учащающиеся выстрели героических бойцов движения Сопротивления...

    Прежде чем закончить этот раздел, я должен упомянуть об одном важном эпизоде, который разыгрался уже после капитуляции Франции. Пункт восьмой условий перемирия предусматривал, что французский военно-морской флот ?должен быть сконцентрирован в портах, которые будут определены, и там должен быть демобилизован и разоружен под германским и итальянским контролем?. Это значило, что французский флот, еще в полной боевой готовности, войдет в гавани, находящиеся в руках фашистских держав... Что тогда? Не захватят ли тогда его эти державы? Не используют ли они его для борьбы с Англией? Предотвращение чего-либо подобного имело для британского правительства решающее значение. Ибо французский флот в то время по своей мощи был четвертым флотом в мире (после английского, американского и японского) и представлял серьезную боевую силу. Присоединение французского флота к германскому и итальянскому изменило бы соотношение сил на море в очень неблагоприятную для Англии сторону и облегчило бы возможность вторжения немцев на Британские острова. Таким образом, дальнейшая судьба французского флота превращалась в вопрос жизни и смерти для Англии.

    Черчилль прекрасно это сознавал и потому во время встреч, происходивших в июне с французскими министрами и генералами, когда вопрос о капитуляции Франции встал во весь рост, упорно настаивал на том, чтобы французский флот при любых условиях не был передан немцам. 15 июня французское правительство решило запросить у Гитлера условия перемирия и одновременно обратилось к британскому правительству с просьбой освободить его от обязательства не вступать в переговоры о перемирии или мире иначе, как по общему согласию, обязательства, содержащегося в англо-французском договоре от 28 марта 1940 г. 16 июня британское правительство ответило, что оно не будет возражать против предполагаемого шага французского правительства, но при непременном условии, что французский флот немедленно будет отправлен в британские порты. Рейно и командующий флотом адмирал Дарлан уклонились от обещания выполнить это условие, но еще раз заверили британское правительство (как прежде заверяли уже не раз), что ни в коем случае не допустят перехода французского флота в руки немцев. В тот же день Рейно ушел в отставку и [441] премьером стал Петэн, Дарлан был назначен морским министром. Будущая судьба французского флота повисла в воздухе.

    Положение становилось еще более грозным ввиду того, что теперь французский флот оказывался целиком в распоряжении Дарлана. Политически Дарлан был крайним реакционером, в душе которого лозунг ?лучше Гитлер, чем Народный фронт? находил сочувственный отклик. И вот теперь от него в большой степени зависело, что станется с французским флотом.

    В такой обстановке британское правительство решило действовать немедленно и круто. Операция была намечена на 3 июля.

    В тот момент французский флот был рассредоточен: часть его находилась в Тулоне, другие части — в Оране, Дакаре и Александрии.

    Утром 3 июля к Орану подошла британская эскадра под командой вице-адмирала Соммервелла в составе линкоров ?Вэляйант? и ?Резолюшен?, крейсера ?Худ?, авианосца ?Арк-Ройял?, двух меньших крейсеров и 11 эсминцев. Соммервелл предъявил командующему французскими судами адмиралу Генсулу ультиматум, в котором французским судам предлагалось: а) присоединиться к британскому флоту и вместе с ним вести борьбу против Германии и Италии или б) с сокращенными командами отправиться под британским контролем в один из английских портов, откуда эти сокращенные команды будут репатриированы на родину, или, наконец, в) с сокращенными командами идти под британским контролем в один из французских портов в Америке, например в Мартинику, где на время войны французские суда могут быть демилитаризованы. Если адмирал Генсул не найдет возможным принять какое-либо из вышеуказанных предложений, он должен в течение шести часов потопить французские суда. А если он откажется это сделать, адмирал Соммервелл вынужден будет применить силу.

    В течение всего дня 3 июля шли переговоры между двумя адмиралами, но они не привели ни к какому соглашению. Тогда около 6 часов вечера Соммервелл открыл огонь по французским судам, на что они ответили также огнем. Бой продолжался не больше 10-15 минут. В результате линкор ?Бретань? взлетел на воздух, другой линкор ?Прованс? и крейсер ?Дюнкерк? были сильно повреждены, а крейсер ?Страсбург? ушел из Орана и добрался до Тулона. То же удалось сделать некоторым другим судам.

    В Александрии дело не дошло до открытого столкновения, и находившийся там французский адмирал Годфруа согласился принять ряд мер, выводивших французские суда из строя. В тот же день, 3 июля, англичане почти без сопротивления взяли под свой контроль французские суда, стоявшие на Британских островах, в Плимуте и Портсмуте.

    8 июля английский авианосец ?Гермес? серьезно повредил и вывел из строя французский линкор ?Ришелье?, находившийся в Дакаре. [442] Спустя некоторое время в результате длительных переговоров были демобилизованы два легких французских крейсера и один авианосец, стоявшие в американских колониях Франция.

    5 июля правительство Петэна, избравшее в качестве своей резиденции Виши (и получившее в дальнейшем наименование ?правительство Виши?), порвало дипломатические отношения с Англией. A 11 июля французским президентом стал Петэн вместо ушедшего в отставку Лебрена.

    4 июля, на следующий день после событий в Оране, Черчилль выступил в парламенте с сообщением о происшедшем. Я присутствовал на этом заседании. Премьер явно волновался. Депутаты слушали его, затаив дыхание. Когда Черчилль кончил, произошла сцена, которой, как говорили ?старожилы? палаты, еще никогда не бывало: все члены парламента как-то сразу, повинуясь стихийному порыву, вскочили со своих мест и устроили настоящую овацию премьеру. Было видно, что у всех точно гора свалилась с плеч.

    Для меня, как для посла СССР, события 3-4 июля тоже имели большое значение: они убедительно доказывали, что Англия действительно будет и дальше воевать.

    Хуан Негрин

    Падение Франции в памяти у меня как-то невольно связывается с именем бывшего главы Республиканского правительства Испании Хуана Негрина — не потому, что Негрин играл какую-то роль во французских событиях 1940 г. — нет, нет, Негрин не имел к ним никакого отношения! — а просто потому, что падение Франции чисто механически столкнуло меня с Негрином и благодаря этому я близко познакомился с одной из любопытнейших фигур новейшей истории Пиренейского полуострова...

    Впервые я встретился с Негрином осенью 1937 г. в Женеве. Он был тогда премьером республиканского правительства Испании, которое вело героическую войну против Франко и поддерживавших его — открыто или под вуалью ?невмешательства?{172} — пяти великих держав. Негрин приехал на заседание Лиги Наций, где вокруг испанских событий развернулась борьба интересов и мнений. Я присутствовал в Женеве в составе советской делегации, возглавлявшейся M. M. Литвиновым. Мы виделись тогда с Негрином несколько раз, беседовали главным образом о махинациях лондонского ?Комитета по невмешательству в испанские дела?, в котором я, по поручению Советского правительства, защищал [443] интересы Испанской республики, но глубокого личного знакомства между нами в тот раз не завязалось. В памяти у меня прочно сохранилась лишь внешность Негрина: высокий, массивный, уверенный в себе мужчина в очках, с заметной проседью в волосах.

    В течение последующих полутора лет, вплоть до трагического конца испанской войны, я с затаенным дыханием следил из Лондона за каждым шагом Негрина и возглавляемого им правительства. Когда с помощью Гитлера и Муссолини Франко превратился в каудилье Испании, Негрин вместе со своими ближайшими соратниками эмигрировал во Францию. 3 сентября 1939 г. началась вторая мировая война. 18 июня 1940 г. пала Франция. На одном из последних пароходов, отходивших из Бордо, Негрин в сопровождении небольшой группы товарищей прибыл в Англию. Здесь его пребывание затянулось на много лет...

    Вторично я встретился с Негрином на Британских островах. Произошло это так.

    7 сентября 1940 г. Лондон подвергся страшной воздушной бомбардировке. Советская колония вывезла большинство своих женщин и детей из столицы в более безопасное место, в провинции. Когда эта наиболее неотложная задача была разрешена, мы с женой стали думать, как лучше организовать свой собственный быт в обстановке воздушной войны. Моя жена категорически отказалась эвакуироваться из Лондона, и я на этом не настаивал. Ее присутствие рядом со мной являлось серьезной поддержкой для меня в условиях тех трудных дней. Да и по политическим соображениям нам было выгоднее, чтобы англичане видели жену советского посла ?на переднем крае?, а не в тылу. Ночи мы проводили в посольском бомбоубежище, но все-таки эти ночи но давали полного отдохновения. Тогда нам пришла в голову мысль выезжать из Лондона по крайней мере на уикенды, чтобы хоть две ночи в неделю спать нормально. Но куда выехать? Очень удаляться от Лондона я не мог: в случае какой-либо крайности я должен был иметь возможность быстро вернуться домой. Однако все близлежащие окрестности столицы были забиты богатыми лондонцами, приезжавшими сюда ночевать. Мои попытки найти для себя здесь какую-либо подходящую резиденцию не привели ни к каким результатам. И вдруг неожиданно трудный вопрос был разрешен.

    Спустя несколько дней после эвакуации женщин и детей нашей колонии мы с женой поехали их навестить и посмотреть, как они устроились. На обратном пути мы заехали в гости к Негрину. Он снимал в Бовингдоне, маленьком селении километрах в 50 от Лондона, английский сельский дом. Во время разговора я между прочим упомянул о том, что мы никак не можем найти места для своих выездов на уикенды. Негрин живо откликнулся:

    — А вы приезжайте к нам! Будете желанными гостями! У нас в доме для вас с супругой всегда найдется свободная комната. Мы переглянулись с женой, и я несколько осторожно ответил:

    — Хорошо. Попробуем. [444] В ближайший после того уикенд мы действительно попробовали. Но первый блин вышел комом. Едва вечером мы улеглись в постель, предвкушая спокойную ночь, как вдруг где-то совсем близко просвистела бомба и раздался оглушительный взрыв. Мы мгновенно вскочили с кровати и, накинув халаты, бросились вон из комнаты. Все в доме Негрина были тоже на ногах. Мы подождали сначала минут пять... Потом десять... Потом четверть часа... Царила полная тишина... Потом пришел патрульный из поселка и сообщил, что это была случайность и что всякая опасность миновала.

    На следующее утро мы узнали все подробности. Поблизости от нашего дома была расквартирована рота канадских солдат. Молодые парни в одном из коттеджей забыли задернуть занавес в окне. Яркий луч света вырывался в ночную тьму. Пролетавший мимо немецкий бомбардировщик бросил в него бомбу. Она не попала в коттедж, но разворотила все кругом. Жертв, к счастью, не было. Мы с женой ходили на место происшествия, чтобы посмотреть на следы ночного налета. То был, однако, единичный случай. Мы приезжали к Негрину на уикенды в течение последующих двух с половиной лет, но ничего подобного больше не повторялось.

    Дом, который снимал Негрин, представлял собой типичный английский ?country house?. Это был двухэтажный особняк, заросший деревьями и кустарниками, с большим садом, огородом, надворными постройками и даже английским слугой, оставленным здесь хозяином дома, сбежавшим от войны куда-то в дальние края. Слуга был постоянной мишенью добродушных шуток со стороны Негрина. Слуга был стар, сед и вдобавок хромал на одну ногу. Все существо его источало респектабельность традиционного английского ?батлера?, который услужает хозяину, подает за столом и поражает гостей строгостью своего черного закрытого костюма. Негрин именовал его ?L'Angleterre mourante? (умирающая Англия) и старался всячески сократить его функции в особняке. Старику это давалось нелегко, но в конце концов он вынужден был махнуть рукой на ?странных людей с континента?, которые не понимают порядка и только создают хаос в доме. Я сам случайно слышал, как старик горестно жаловался кухарке-англичанке:

    — Мистер Майский стучит на машинке... Мадам Майская играет на рояле... А время давно пить пятичасовой чай... Что за люди!..

    Дом Негрина напоминал собой ?поев ковчег?, социалистический ?ноев ковчег?. В нем жили: сам Негрин с женой Феди, испанский коммунист Бенито Родригес, член ЦК Испанской компартии, известная бельгийская социалистка Изабелла Блюм{173} с [445] сыном, мальчиком лет 15, мы с женой и, наконец, испанский левый республиканец Касарес Кирога. Кирога был единственный не социалист, но со смехом говорил, что это не нарушает общего стиля ?ковчега?, так как в первые дни франкистского мятежа он, будучи премьером Испанской республики, открыл государственные арсеналы для вооружения народа. Каждая семейная или человеческая единица имела в доме свое индивидуальное ?место? и самостоятельно занималась своими делами. Никто друг другу не мешал. Все члены ?ковчега? обычно встречались лишь за столом, который неизменно накрывала ?умирающая Англия?.

    Мы с женой обычно проводили в Бовингдоне ровно 43 часа — с 2 часов дня в субботу до 9 часов утра в понедельник. Отдыхали, бродили по саду, беседовали с хозяевами, забавлялись игрой Негрина с двумя английскими бульдогами — Гаспаром и Мельчором, — к которым бывший глава республиканского правительства питал особую привязанность. Сверх того я в Бовингдоне делал записи в своем дневнике, ибо в Лондоне для этого слишком часто не хватало времени.

    Было еще одно место в доме Негрина, которое мы любили и которое навсегда запечатлелось в моей памяти, — это кухня, расположенная, как это принято в Англии, в подвальном этаже особняка. Днем здесь царила кухарка, властная представительница британского племени, которая недурно кормила все население ?социалистического ковчега?. Но после ужина кухарка уходила к себе в комнату, находившуюся на антресолях. Вот тогда-то кухня оживала. Жена Негрина Фели, маленькая, шустрая, черноглазая испанка, большая мастерица готовить вкусные испанские блюда, спускалась в кухню (дном она боялась английской стряпухи) и начинала колдовать по-своему. Часам к 10 вечера вся прислуга в доме засыпала, а в кухне как раз в это время начиналась самая блаженная пора. Фели что-то жарила и пекла на плите, Негрин в халате садился за небольшой стол, стоявший в кухне, и наливал себе кружку любимого им немецкого пива, мы с женой присаживались за тот же стол с другой стороны и вели бесконечные разговоры. О чем? Обо всем на свете... О последних новостях дня... О Канарских островах, которые любил Негрин, об Эскориале под Мадридом, откуда происходила Фели... Было очень забавно, когда они, пикируясь, начинали наделять друг друга шуточными испанскими прозвищами... Говорили о Сибири, детьми которой были мы с Агнией... О детских и юношеских годах всех присутствующих... Об астрономии, которой я очень увлекался в годы юности... О физиологии, профессором которой до войны был Негрин... О католицизме, который Негрин очень не любил... О национальных танцах, которые тут же демонстрировали Агния и Фели... О ближайших перспективах войны... О судьбах человечества через двести лет... О революционном прошлом России и Испании... И о многом, очень многом другом... После полуночи, упоенные блаженствами кухни Фели, мы расходились по своим [446] комнатам и крепко засыпали... Так шло из уикенда в уикенд и, если эта привычка почему-либо нарушалась, мы чувствовали себя как-то странно и неловко: чего-то нам не хватало.

    Что представлял собой Негрин?

    Это был интересный и своеобразный человек, который мог появиться на исторической сцене только в дни большой политической бури.

    Негрин родился в 1891 г. на Канарских островах. Родители Негрина были люди среднебуржуазного достатка и дали сыну хорошее образование. Высшую школу он прошел в Лейпциге, где изучил немецкий язык и приобрел вкус к пиву. Здесь он соприкоснулся с социалистическими идеями и здесь же женился на русской студентке. Потом брак распался. Почему и при каких обстоятельствах, не знаю. Мне известно только, что во времена моего знакомства с Негрином его первая жена с детьми жила в США.

    Из университета Негрин вышел ученым широкого профиля и в конце концов стал профессором физиологии Мадридского университета. Негрин участвовал в испанском социалистическом движении, но особой активности здесь не проявлял. По существу он был не столько социалистом, сколько хорошим демократом и очень ярким антиклерикалом. Физиология, однако, оставалась его основным интересом.

    И вдруг 18 июля 1936 г. разразился мятеж Франко! Он сразу всколыхнул всю прогрессивную и патриотическую Испанию. В военном правительстве Ларго Кабальеро мирный физиолог занял пост... министра финансов, и он оказался совсем не плохим министром финансов. Когда в мае 1937 г. правительство Кабальеро пало, главой нового военного правительства стал Негрин. В необычайно трудной, сложной, противоречивой внутренней и внешней обстановке Негрин удержался на своем посту целых два года, вплоть до самого конца испанской войны. Это было почти чудом. Это оказалось возможным потому, что в душе скромного профессора физиологии под действием великой исторической бури — по крайней мере на время этой бури — внезапно развернулись качества государственного человека и политического вождя. Конечно, в работе Негрина как премьера не все было гладко, имелись промахи и ошибки, но все-таки не подлежит сомнению, что Негрин оказался самым удачным из республиканских премьеров военного времени. Главное, он умел лучше других поддерживать единство партий, боровшихся за республику, прежде всего между социалистами и коммунистами. В этом большая заслуга Негрина перед испанским народом.

    Попав в Англию, Негрин долго был ?под подозрением? у британского правительства. С первого дня своего появления в Лондоне он стал мишенью для нападок со стороны английского посла в Мадриде Самуэля Хора (Черчилль отослал этого махрового ?мюнхенца? подальше от столицы). Хор начал засыпать Форин оффис тревожными телеграммами: Франко раздражен тем, что [447] Англия дала убежище бывшему премьеру республиканской Испании; делайте что хотите, но Негрина в Англии быть не должно.

    И вот в начале июля 1940 г., недели через две после прибытия Негрина в Лондон, лейбористский лидер и член военного кабинета Этт ли пригласил Негрина на дружеский ?совершенно частный? обед, происходивший в квартире одного лейбористского депутата. Во время обеда Эттли в самых любезных выражениях обратился к своему испанскому гостю с ?задушевной? просьбой... покинуть Англию. О, конечно, британское правительство ни в коем случае не вышлет Негрина! Конечно, Негрину в Англии гарантировано священное право убежища! Эта вековая традиция страны не может быть нарушена!.. Однако, если бы Негрин ?сам, по собственной воле? сейчас отправился в Америку, британское правительство было бы ему глубоко благодарно.

    Негрин сказал: ?Я — в ваших руках; если вы настаиваете, я не могу не уехать, — обеспечьте мне визу и проезд в США. Однако имейте в виду, что по прибытии в Америку мне придется объяснить моим друзьям причины, заставившие меня покинуть Англию?. Эттли испугался и стал еще раз заверять, что право убежища в Англии незыблемо и что Негрин может оставаться здесь сколько хочет. Форин оффис оказался менее пуглив и все-таки запросил для Негрина американскую визу. Но тут вышел неожиданный просчет: Вашингтон отказал Негрину в визе. На этом дело летом 1940 г. замерзло, и я думал, что теперь британские министры поставили крест над своим намерением избавиться от испанского гостя.

    Оказалось, что я ошибся. 8 ноября 1940 г. Негрин был приглашен уже в кабинет к морскому министру Александеру, тоже лейбористу и старому лидеру английских кооператоров. В кабинете Александера Негрин встретил Галифакса. Беседу начал Александер. Со слезой в голосе он вспомнил испанскую войну, говорил о своих симпатиях к республиканцам и перечислил, сколько денег для республиканцев собрало и сколько продуктов в Барселону послало английское кооперативное движение. Под конец Александер совсем умилился и готов был расцеловать Негрина.

    Когда почва таким образом была подготовлена, слово взял Галифакс и заявил, что немцы ведут сейчас бешеную антианглийскую кампанию в Испании, стремясь втянуть Франко в войну, и что одним из их главных козырей является факт присутствия в Англии Негрина. Далее следовал десяток восклицательных знаков после заверений о незыблемости права убежища в Великобритании, а затем почтительный вопрос: не окажет ли Негрин большой услуги британскому правительству? Не уедет ли он ?добровольно, о, конечно, вполне добровольно?, из Англии?

    — Я ответил, — рассказывал мне Негрин, — что, как известно Галифаксу, я готов был уехать летом этого года, но США отказали мне в визе. Тогда Галифакс спросил, а почему бы мне не уехать в Латинскую Америку? Я возразил, что, живя в Англии на [448] положении эмигранта, я могу молчать и не выступать открыто но различным вопросам текущей политики. Если я перееду в Латинскую Америку, молчать мне будет невозможно. Я должен буду выступать и давать свою оценку многим явлениям современности. Выгодно ли это будет для британского правительства?.. Галифакс и Александер сразу заволновались и перестали настаивать на Латинской Америке.

    — Ну, и что же было дальше? — поинтересовался я. — Отстали ли от вас британские министры?

    — Представьте, нет! — со смехом рассказывал Негрин. — Выступил опять Галифакс и предложил мне поехать в Новую Зеландию... Подумайте, в Новую Зеландию! На другой конец света! Для чего? Чтобы читать там курс лекций по физиологии!.. Тут я уже не выдержал и прямо сказал: об этом не может быть и речи! Как я мог бы объяснить испанскому народу, что в столь ответственный исторический момент я нашел возможным уехать за 10 тысяч миль от своей родины?

    Я рассмеялся и сказал, что после такой отповеди английские министры, вероятно, успокоились, но Негрин ответил:

    — Ничего подобного! Они по крайней мере еще полчаса тщетно пытались переубедить меня и под конец настойчиво просили ?обдумать? их предложение.

    Через три дня, 11 ноября, Негрин отправил Галифаксу длинное письмо по-французски, в котором еще раз объяснял невозможность своего отъезда в Латинскую Америку или Новую Зеландию, но прибавил, что если британское правительство все-таки настаивает на его отъезде, то он просил бы обеспечить ему пребывание в США или в крайнем случае в Канаде.

    18 ноября Галифакс ответил Негрину, что доведет содержание его письма до сведения своих коллег, после чего снова повидается с Негрином.

    Около того же времени я случайно встретился на одном дипломатическом завтраке с Батлером и поехидничал над попытками Форин оффис избавиться от Негрина. Батлер был смущен и долго заверял меня в незыблемости права убежища в Англии.

    Потом лейборист Добби сделал запрос о Негрине в палате общин, а лейборист Страболги сделал аналогичный запрос в палате лордов. Отвечали Батлер и Галифакс. Им пришлось жутко изворачиваться и доказывать, что я не я и лошадь не моя. Добби не удовлетворился этим и поставил вопрос о Негрине на заседании лейбористской фракции парламента. Эттли крутился, как карась на сковородке, и усиленно наводил тень на плетень.

    В конечном счете вопрос об отъезде Негрина из Англии больше не поднимался. А в следующем, 1941 г. после вступления в войну СССР и США, он вообще потерял всякую актуальность даже для британских министров.

    Негрин прочно обосновался в Англии и прожил здесь вплоть до конца второй мировой войны. Он крепко жал мне руку, когда [449] в конце 1943 г. я окончательно покинул Лондон, переведенный на дипломатическую работу в Москву. А я оставлял его с некоторым чувством беспокойства: Негрину на моих глазах приходилось бороться с болезнями, свойственными всякой политической эмиграции революционного толка. Первые годы он справлялся с этими болезнями в общем благополучно. Я был рад и от души желал ему твердости и в дальнейшем. Но Негрин по натуре был индивидуалист и легко поддавался эмоциям, а отсюда при известных обстоятельствах могли произойти ошибки и промахи...

    Из множества разговоров, которые за два с половиной года я имел с Негрином, мне хочется здесь вспомнить один, особенно ярко закрепившийся в моем сознании.

    Он происходил в июле 1940 г. вскоре после прибытия Негрина в Англию. Франция только что пала. Все были чрезвычайно взволнованы этим, и многие, очень многие задавали себе вопрос: как и почему это произошло? Я задал тот же вопрос Негрину. Вот что он мне отвечал:

    — Я совершенно убежден, что основная причина поражения Франции не военная (хотя недостаток танков и авиации, конечно, сыграл свою роль), а внутриполитическая. Кого мог увлечь лозунг ?защиты демократии? Даладье, Лаваля, Фландена, особенно когда все эти герои сразу же повели бешеную кампанию против коммунистов и всех вообще ?левых??

    — Ну, а социалисты? Каковы были их позиции — прервал я Негрина.

    — Роль социалистов была просто гибельна! — возмущенно воскликнул Негрин. — Крыло, возглавляемое Полем Фором (око-до трети всей партии), стало прямо сбиваться на фашизм. Крыло, возглавляемое Блюмом (до 40% партии), несмотря на все свои попытки отмежеваться от Фора, в сущности мало чем от него отличалось: главным занятием Блюма была борьба против коммунистов. Из всех социалистов только Жиромский и (позднее) Ориоль являлись противниками коммунистоедства. Пьер Кот (радикал) тоже был противником преследований коммунистов. В итоге социалисты пошли за Даладье, а в рабочих массах наблюдались разброд и смятение... В такой обстановке оперировали ?200 семейств?, которые больше всего мечтали о соглашении с Гитлером и о развязывании войны между Германией и СССР. Особенно старались они в период советско-финской войны. Советское правительство поступило очень мудро, вовремя заключив мир. Продлись война еще 1-2 месяца, и я не был бы удивлен, если бы Даладье помирился с Гитлером.

    — А что вы скажете о французском генералитете? — вновь прервал я Негрина.

    — Могу сказать одно. Французские генералы абсолютно бездарны и были полностью загипнотизированы ?линией Мажино?. Вдобавок они вообще не хотели драться. После прорыва под Седаном среди армейской верхушки началась паника. Гамелен и [450] К° поняли, что Францию может спасти только народная война, но этого как раз генералы боялись больше всего. Все они духовно с фашистами. Я сам на каждом шагу наблюдал, как на протяжении всей войны французские офицеры читали такие органы, как ?Гренгуар?, ?Же сюи парту?, и другую реакционную нечисть, издающуюся на немецкие деньги. Как характерно, что Петэн, французский посол в Мадриде, в течение всей войны поддерживал самые дружеские отношения с германским послом в Испании!.. Когда французский генералитет оказался поставленным перед выбором: капитуляция или народная война, — он выбрал капитуляцию. Париж был сдан не по военным соображениям, а просто сотому, что ?200 семейств? боялись, как бы там не возникла новая Коммуна.

    Слова Негрина тогда мне многое объяснили. Вся информация последующих лет их полностью подтвердила.

    Мысль о германском вторжении на Британские острова или по крайней мере о серьезной попытке такого вторжения после падения Франции пронизывала всю атмосферу Англии и, как ядовитая примесь, окрашивала все чувства и действия населения. Черчилль в своих военных мемуарах несколько приглушает этот момент. Он старается показать, что Гитлер никогда не имел шансов для успешного проведения операции ?Морской лев? (кодовое наименование операции вторжения в Великобританию) и что будто бы руководящие круги Англии уже летом 1940 г. были в этом вполне уверены. Мне думается, что Черчилль здесь впадает в ошибку, свойственную многим мемуаристам, — задним числом показывать себя и своих ближайших коллег умнее, чем они была в момент самого свершения событий. Фактически дело обстояло несколько иначе.

    Об этом свидетельствовали многие факты.

    Прежде всего об этом свидетельствовала та острая борьба вокруг французского флота, о которой я рассказывал выше. Чрезвычайно показателен был и мой разговор с Черчиллем 3 июля 1940 г., происходивший в его официальной резиденции на Даунингстрит, 10. Премьер был жизнерадостен и энергичен, выглядел очень бодро и свежо. Мне показалось, что он находится в каком-то приподнятом настроении. Только на следующий день я понял, чем это объяснялось.

    Разговор наш был краток, но чрезвычайно многозначителен, Я спросил Черчилля, как он представляет себе дальнейшую судьбу французского военно-морского флота. Сидя лицом к лицу с премьером, я еще не знал, что как раз в этот самый день, 3 июля, решается судьба французских морских сил. Для меня была ясна огромная важность их судьбы и истому мне хотелось услышать, [451] что думает по данному поводу столь авторитетный человек, как премьер-министр. Черчилль затянулся сигарой, которая, как всегда, была у него в зубах, и, блеснув лукаво глазами из-за облака синеватого дыма, ответил казенно-бюрократической фразой, которую я хорошо знал из моей переписки с Форин оффис:

    — This question is receiving attention (этому вопросу уделяется внимание).

    Как раз в тот момент залпы британских военных судов гремели в Оране.

    Потом я продолжал:

    — Могу ли я спросить, в чем состоит сейчас, после падения Франции, ваша генеральная стратегия?

    Черчилль еще раз затянулся сигарой и с усмешкой ответил:

    — Моя генеральная стратегия сейчас состоит в том, чтобы выжить ближайшие три месяца.

    Понять это надо было так: Черчилль опасается германского вторжения на Британские острова, но с конца сентября, т. е. прежде осеннего равноденствия, примерно через три месяца, в Ла-Манше начинаются бури, и тогда высадка вражеской армии на английский берег становится невозможной.

    12 июля я заехал к Идену, который в то время был военным министром. После краткого обмена мнениями о создавшейся ситуации Иден сказал:

    — Сразу после Дюнкерка положение было ужасное: триста с лишним тысяч людей, вывезенных из Франции, представляли собой просто толпу патриотически настроенных, но совершенно дезорганизованных и невооруженных парней... Теперь стало немного легче: появились дивизии, имеется кое-какое оружие, но все-таки обстановка исключительно трудная. Ждем вторжения... Конечно, будем драться до последнего... Вот если бы у нас было больше вооружения! А его так мало!..

    — Но разве нет возможности увеличить количество вооружения? — спросил я. — У вас самих имеется большая военная промышленность, из США можно немало получить...

    — Принимаем меры! Самые энергичные меры! — воскликнул Иден. — Но все это требует времени, а даст ли его нам Гитлер?

    Я не считал удобным в разговоре с Иденом уточнять вопросы вооружения, но из других источников я знал, что как раз в те дни между Черчиллем и Рузвельтом шли переговоры о срочном получении Англией из США большого количества винтовок и орудий, а также нескольких десятков эсминцев. В момент моей беседы е Иденом переговоры еще не были закончены, однако здесь будет, пожалуй, уместно сказать, к чему они в конце концов привели.

    Американцы дали англичанам полмиллиона винтовок, несколько сот орудий и 50 эсминцев — все это было вооружение, оставшееся от первой мировой войны. Никаких новых образцов, из США получено не было. В том крайнем положении, в каком Англия находилась после падения Франции, даже и это вооружение [452] являлось большой ценностью, и я хорошо помню, с какими волнением и тревогой министры ждали тех конвоев, которые везли через океан американский ?подарок?. Винтовки сразу по прибытии были розданы членам отрядов ?home guards?, т. е. отрядов самообороны, призванных специально для защиты страны от вторжения; они заменили в ряде случаев охотничьи ружья, пики и дубины, которыми раньше за неимением лучшего были вооружены многие ?гвардейцы?. Прибывшая артиллерия вошла частью в регулярную армию, частью — в те же отряды самообороны. Эсминцы, поступившие в распоряжение английского правительства значительно позднее, сыграли свою роль в морской войне, которая все больше расширялась и углублялась.

    Я не случайно поставил слово подарок в кавычки. Допускаю, что Рузвельт лично готов был предоставить американское вооружение без какой-либо компенсации, ибо, как человек крупного масштаба, он хорошо понимал, что Англия является первой линией обороны СТА против угрозы мирового господства Гитлера и что поэтому основной стратегический интерес США лежит во всемерном укреплении этой первой линии. Однако Рузвельту приходилось считаться с засильем близоруко-жадных дельцов в руководящих кругах страны, которые даже собственное спасение хотели продавать за доллары. В результате англо-американская трансакция 1940 г. приняла гораздо менее благородный характер. Как-то, уже много позднее, Ллойд Джордж мне сказал:

    — Дядя Сэм остался дядей Сэмом... Не очень-то расщедрился!.. За это железное старье нам пришлось заплатить несколькими очень важными базами на нашей территории... Но что оставалось делать? Другого выхода не было.

    Ллойд Джордж имел в виду англо-американское соглашение, о котором Черчилль заявил в парламенте 5 сентября 1940 г.: в обмен на ?железное старье? британское правительство сдавало США на 99 лет в аренду территорию, расположенную вдоль восточного берега Американского континента (в Ньюфаундленде, на Бермудских и Багамских островах, Ямайке, Антигуа, Сент-Люсия, Тринидаде, в Британской Гвиане), для устройства морских и воздушных баз.

    Иден ждал вторжения немцев. Его ждали и на другом конце социальной лестницы. Как-то в июле я поехал с одним знакомым англичанином за город, и по дороге мы остановились, чтобы сменить проколотую шину. Поблизости находился домик скромного фермера. Хозяин его, человек лет 60 с мускулистыми руками и загорелым лицом, подошел к нам и стал помогать прилаживать запасное колесо. Потом мы разговорились, и фермер пригласил нас к себе в дом. Он показал нам свои амбары, свиней, кур и под конец свое поле. Но странно: все поле было засорено какими-то корягами, обрубками деревьев, поломанными плугами, боронами и другими сельскохозяйственными машинами. Я невольно спросил:

    — В чем дело? [453]

    Фермер лукаво улыбнулся и с хитринкой в глазах ответил:

    — Чтобы германские самолеты не могли сесть на этом поле... В нашей округе многие так сделали.

    В то время германское вторжение мыслилось в двух главных формах: с моря и с воздуха. Предполагалось, что основной зоной вторжения явится юго-восточный угол Англии, ближе всего расположенный к континенту Европы. Немцы с моря пойдут в атаку через Ла-Манш (особенно в наиболее узком месте Кале — Дувр) и на восточном побережье острова, от Дувра до залива Уош. Это было менее опасно, так как английский флот далеко превосходил по численности и мощи все, что Гитлер мог бы ему противопоставить на море. Гораздо серьезнее была опасность с воздуха, ибо германская авиация была сильнее британской и при известных условиях могла бы забросить парашютистов и осуществить даже воздушные десанты в тылу войск, обороняющих побережье, а также в глубине страны, в наиболее важных узловых пунктах. Именно поэтому все аэродромы были приведены в боевую готовность и усиленно охранялись от возможных попыток немцев использовать их для посадки своих самолетов, а все сколько-нибудь пригодные для приземления лужайки, поля, спортивные площадки изуродованы самыми причудливыми ямами, рвами, валами, заграждениями. Прелесть английского пейзажа от этого, конечно, пострадала, но зато безопасность от воздушного нашествия врага увеличилась. Одновременно правительство спешно формировало ?мобильные резервы?, которые в любой момент могли быть брошены в любой пункт страны для борьбы с германскими парашютистами или германскими воздушными десантами.

    Параллельно шла лихорадочная подготовка страны и населения к борьбе не на жизнь, а на смерть. На южном и восточном берегах острова была создана ?оборонная зона? в 20 миль глубиной, сильно укрепленная и снабженная большим количеством надежных убежищ. Большинство жителей из этой зоны эвакуировалось. Их место заняли войска и отряды самообороны. В Дувре были установлены тяжелые батареи, способные перекрывать пролив. Крупные морские силы были сосредоточены на близких подступах к районам возможного вторжения. Авиация дежурила днем и ночью, готовая по первому зову броситься в бой. В водах Ла-Манша на подходах к Англии были расставлены минные поля. Школьники из городов южной Англии вывозились на север. Повсюду вызывались добровольцы для постройки укреплений. Домашние хозяйки жертвовали чашки, сковородки, кастрюли и т. п. из алюминия, крайне необходимого для производства самолетов. Строители отказывались от употребления железа и стали ради увеличения выпуска оружия. В Лондоне и провинции спешно создавались тысячи общественных и частных бомбоубежищ. В небе над городами висели тысячи заградительных аэростатов. В каждом местечке несли охрану отряды самообороны. Оружейные и авиационные заводы работали круглые сутки. Газеты, радио, [454] церковь, кино звали всех и каждого к отражению опасности и напоминали о патриотических подвигах прошлых поколений. Были организованы так называемые колонны молчания, которые вели борьбу с пораженчеством. Шла борьба с группами английских фашистов, и большая часть их лидеров (Мосли, адмирал Домвил и др.) была арестована. Все это вместе взятое и многое иное рождало среди широчайших масс населения подъем, напряжение, сосредоточенность, целеустремленность, которые не часто встречаются в истории. Все были глубоко проникнуты одной мыслью, одним чувством, одним стремлением — дать жестокий отпор грозному врагу и устоять, во что бы то ни стало устоять!

    Со второй половины июля немцы начали сосредоточивать корабли, самоходные баржи, моторные катера в бельгийских и французских портах по ту сторону Ла-Манша. Одновременно они установили в районе Кале тяжелые батареи, способные бросать снаряды на английский берег. В различных городах северной Франции стали концентрироваться крупные германские силы. Английская воздушная разведка систематически регистрировала все эти факты. Опасность вторжения явно увеличивалась. Напряжение в стране все больше росло. Британское правительство принимало меры для ослабления германской угрозы: почти ежедневно английская авиация бомбила суда, которые немцы сосредоточивали в северных портах Франции лихорадочно тренировало отряды самообороны, численность которых перевалила уже за миллион человек; в меру возможности правительство совершенствовало вооружение регулярной армии и особенное внимание уделяло ускорению производства самолетов, санкционируя все крутые меры, которые с этой целью принимал министр авиастроения лорд Бивербрук.

    И все-таки полной уверенности в невозможности вторжения не было. Не было ни у членов правительства, ни у рядовых англичан.

    Помню, как-то в эти дни я был в парламенте и спросил встретившегося мне в кулуарах лейбориста Гринвуда, бывшего в кабинете Черчилля министром без портфеля, что он думает о вероятности вторжения. Ответ Гринвуда был очень характерен:

    — Вероятность? Нет! Возможность? Да! Однако при всяких условиях мы будем драться до конца!

    Несколько минут спустя я столкнулся там же с Уолтером Эллиотом, многократным министром в прошлых консервативных правительствах, моим старым знакомым. Я задал Эллиоту тот же вопрос.

    — Вторжение возможно, — ответил Эллиот, — но оно несомненно провалится.

    Мое мнение в то время во многом совпадало с мнением Эллиота. Я допускал, что немцы сделают попытку высадиться в Англии с моря и с воздуха, допускал, что на известный срок им удастся захватить тот или иной кусок страны, но считал исключенным, что [455] они смогут здесь прочно удержаться, а тем более завоевать все острова. В частности, я считался с возможностью временного появления немцев в Лондоне или по крайней мере в некоторых частях Лондона. Именно поэтому в те дни я даже запросил Москву, как мне держаться в случае, если немцы оккупируют тот район Лондона, в котором находится наше посольство, и получил от НКИД необходимые указания.

    В сильнейшем напряжении, в крайней тревоге, в каждодневном ожидании нашествия врага Англия провела три месяца — июль, август, сентябрь — и только после осеннего равноденствия, когда в Ла-Манше начались обычные бури, и правительство, и широкие массы стали постепенно успокаиваться. Для всех стало ясно, что опасность германского вторжения, по крайней мере на этот год, миновала.

    Сейчас, много лет спустя, невольно хочется получить убедительный ответ на вопрос, почему так произошло? Почему немцы не рискнули атаковать Британские острова?

    Историки, политики и публицисты, изучавшие в послевоенные годы данную проблему, так и не смогли прийти к единому мнению о причинах, вынудивших Гитлера отказаться от заманчивой цели. Отчасти это объясняется политическими и национальными различиями между ними. Однако, суммируя все высказанные по данному поводу мысли и соображения, концепции и теории, а также вспоминая все то, что мне самому приходилось видеть и слышать в 1940 г., я склонен прийти к следующему выводу.

    Несомненно, что сразу после падения Франции Гитлер всемерно стремился к скорейшей ликвидации войны с Англией. Если бы ему это удалось, он имел бы свободные руки для действий в других направлениях, прежде всего против СССР. Кроме того, выход Англии из войны при соотношении сил, существовавшем летом 1940 г., означал бы окончательную гегемонию Германии на Европейском континенте (не считая Советского Союза) со всеми его людскими, индустриальными и естественными ресурсами, которые могли бы быть поставлены на службу укреплению германского могущества. Это было бы решающим шагом на пути к созданию мирового господства гитлеризма. Временно оставленная в покое Англия скоро почувствовала бы на себе тяжелую руку фюрера.

    Но как закончить войну с Англией?

    Гитлер, разумеется, предпочитал сделать это, заключив мир, выгодный для Германии. Есть много свидетельств, говорящих о том, что он ждал изъявления Англией покорности не позже как через три недели после капитуляции Франции, т. е. примерно к середине июля. Когда этого не случилось, он заявил 21 июля своим начальникам штабов, что, поскольку Англия, рассчитывая на помощь США и надеясь в дальнейшем на изменение характера германо-советских отношений, не хочет признать себя побежденной, в порядок дня ставится осуществление плана ?Морской лев?, над которым немецкие военные штабы работали с самого начала [456] войны. Выполнение данного плана требует переброски на Британские острова 40 дивизий и обеспечения их регулярного пополнения и снабжения.

    Тогда, таким образом, план ?Морской лев? из кабинетного творения превратился в срочное оперативное задание, постепенно стали обнаруживаться огромные трудности в его осуществлении. Англия безусловно господствовала на море, а германский военный флот, всегда далеко уступавший британскому, был еще сильно ослаблен во время норвежской операции, потеряв около трети судов. Германская авиация была многочисленней английской, но английская авиация все-таки была настолько сильна, что могла оказать противнику серьезное сопротивление. Во главе Англии стояло правительство, которое не допускало и мысли о капитуляции, а широкие массы населения были настроены решительно и готовились к упорной обороне. Все это делало нападение на Англию весьма опасной операцией, а память о неудачных попытках Наполеона и других завоевателей ступить на британский берег оказывала расхолаживающее влияние на Гитлера и особенно на его военных советников. Они долго спорили, колебались, меняли планы, а дни между тем бежали и удобное время для вторжения уходило. Гитлер в конце концов назначил день вторжения на 15 сентября, что по климатическим условиям было уже в сущности поздно, да и этой даты немцы выдержать не смогли. Налеты английской авиации все время выводили из строя собираемые немцами суда для транспортировки войск через пролив, и это вызывало неизбежные отсрочки и промедления в реализации плана ?Морской лев?. Когда же в Ла-Манше начались осенние бури, весь этот план пришлось отложить на неопределенное время. А потом, в связи с изменившимся ходом событий, немцам пришлось забыть о нем.

    Мне кажется, что очень большую роль в свертывании плана ?Морской лев? сыграл германский адмирал Редер, который все время настойчиво твердил, что он может обеспечить переброску германских войск на Британские острова лишь при непременном условии полного господства германской авиации над районом Дувр — Кале. Такого условия Геринг выполнить не мог, и в результате попытка вторжения в Англию не состоялась.

    ?Большой блиц?

    Это началось 7 сентября 1940 г.

    Налеты германской авиации на Лондон бывали и раньше — в июле и августе 1940 г. Но то были отдельные налеты. Они продолжались недолго — 2-3 часа, — и между ними имелись значительные интервалы во времени. Теперь же на гигантский город обрушилось нечто совсем иное.

    Хорошо помню первый налет, 7 сентября. Ровно в 9 часов вечера [457] высоко в черном небе раздался какой-то странный, непривычный гул. Точно множество каких-то могучих птиц кружило в воздухе, и каждая из них издавала протяжный, воющий, раздирающий душу звук. Сразу стало жутко и противно. Потом послышались глухие удары. То здесь, то там, то ближе, то дальше. Мы взбежали на верхний этаж посольского здания — оттуда было видно, как в разных местах вспыхивали слегка затуманенные лондонской мглой высокие языки пламени. Мы ждали ответных выстрелов с земли, частых, многочисленных выстрелов, — их не было. Лишь кое-где в кромешной темноте ночи слышался какой-то жалкий треск. Мы ждали, что, сбросив свой смертоносный груз, германские самолеты вот-вот уйдут и в небе вновь воцарится тишина. Но нет! После получасового перерыва в воздухе опять раздался протяжный, воющий, скребущий сердце звук, опять послышались глухие удары, опять появились длинные языки пламени. Очевидно, это был второй заход самолетов... За ним начался третий, потом четвертый — и так непрерывно до 6 часов утра. Ровно в шесть все кончилось, и небо стало обыкновенным лондонским небом... Но зато на земле все было поднято на дыбы. В 7 часов утра мы с женой сели в машину и поехали по городу. Район ночной атаки был расположен сравнительно далеко от посольства, и на близлежащих улицах мы не заметили ничего особенного. Но чем больше мы приближались к зоне германской бомбардировки, тем страшнее становилась картина.

    Разрушенные дома... Обвалившиеся стены... Груды каких-то обломков, разбитой мебели, изуродованных автомобилей... Еще дымящиеся пожарища деревянных складов, угольных ям, бензохранилищ... Толпы перепуганных, мечущихся людей, стремящихся что-то спасти из своего погибшего имущества... Страшные крики, глухо доносящиеся откуда-то снизу, из фундаментов засыпанных камнем и землей домов... Рыдания матерей над изувеченными трупами детишек... Проклятия мужчин, с угрозой подымающих кулаки к небу... И повсюду острый запах гари и особого зловония, оставляемого разорвавшейся бомбой.

    В одном месте я увидал внутреннюю стену трехэтажного коттеджа — все остальное, точно отрезанное по линейке, лежало грудой внизу. В стене был альков. Детская кроватка каким-то чудом висела в воздухе, краем уцепившись за пол алькова. На кроватке лежала большая красивая кукла с красным бантом в волосах... Сердце как-то сжалось, и я невольно подумал: ?А где хозяйка этой куклы? Должно быть, под горой обломков с размозженной головой?. Я долго потом не мог забыть этой сцены — такой простой и такой патетической.

    Отряды противовоздушной обороны везде суетились около развалин, откапывали засыпанных обломками, тушили еще горевшие костры, увозили раненых и пострадавших, распределяли оставшихся без крова по временным убежищам. Так как, однако, это был первый случай подобного налета, то работа спасателей шла [458] не очень гладко, с трениями и неувязками. Было много шума, много жалоб и протестов. Позднее, когда ?большой блиц? стал обычным явлением, все изменилось. Отряды противовоздушной обороны приобрели сноровку, опыт, ловкость, слаженность действий и показали себя в борьбе с последствиями германских налетов с самой лучшей стороны.

    На следующий день, 8 сентября, опять ровно в 9 часов вечера в небе раздался знакомый и отвратительный звук — от него почти тошнило. Мы сразу поняли, какая ночь нам снова предстоит. Накануне, из любопытства и из какого-то полумальчишеского ухарства, работники посольства не уходили в бомбоубежище, имевшееся при посольстве. Теперь приходилось отнестись к надвигавшейся опасности серьезнее, и я приказал всем, кроме двух дежурных, отправляться немедленно в наше подземное помещение. С этого дня в посольстве был установлен твердый порядок! в случае налетов работники посольства уходили в бомбоубежище.

    Здесь будет уместно рассказать кое-что из истории посольского бомбоубежища.

    Когда 1 сентября 1939 г. Германия напала на Польшу, а 3 сентября Англия и Франция объявили войну Германии, я телеграфировал в Москву с просьбой немедленно перевести мне 3 тыс. фунтов на постройку бомбоубежища. На следующий день я получил эту сумму и сразу приступил к осуществлению своего намерения. Однако прежде всего надо было решить два вопроса:

    1. На какое количество людей рассчитывать бомбоубежище?

    2. На защиту от какого веса бомбы рассчитывать толщину перекрытия?

    По первому вопросу я устроил совещание с активом посольства с привлечением представителей от торгпредства и других наших торговых организаций. Мнения были разные. Лично я защищал ту точку зрения, что обеспечить бомбоубежищем всю советскую колонию, насчитывавшую несколько сот человек, мы не в состоянии: в посольстве для этого просто места нет, да это и нецелесообразно, поскольку большинство работников и их семьи жили разбросанно, на частных квартирах, и в случае налета вообще не могли добраться до посольства. Торгпредству, которое территориально было расположено далеко от посольства, очевидно, надо строить свое собственное бомбоубежище, а тем товарищам, которые живут в стороне и от посольства, и от торгпредства, придется пользоваться ближайшими к ним бомбоубежищами, предназначенными для англичан (таковые стали создаваться вскоре после начала войны). Поэтому мысль о постройке одного большого убежища, в котором могла бы укрыться вся советская колония, мысль, которую защищали некоторые товарищи, я считал утопической, нереальной. [459]

    В своих предложениях я исходил из совсем иных соображений. Нашей целью должно было являться обеспечение для посольства, как учреждения, возможности выполнять свои основные функции при всяких условиях. Это значило, что емкость бомбоубежища должна была определяться количеством работников, необходимых для выполнения этих основных функций. Все остальное уже отодвигалось на второй план. Такое решение вопроса могло ущемлять целый ряд вполне законных личных и деловых интересов, но другого выхода в создавшейся обстановке не было: на войне приходится действовать по-военному.

    В результате жарких прений моя точка зрения восторжествовала, и мы пришли к выводу, что посольское бомбоубежище должно быть рассчитано на 50 человек, но с тем, чтобы эти 50 человек могли в убежище не только укрываться, но и работать.

    По второму вопросу я собрал всех наших военных и технических специалистов и поставил перед ними вопрос о том, какой толщины должна быть железобетонная плита, которая будет защищать бомбоубежище от прямого попадания германских бомб. После длинного обсуждения и горячих споров мы пришли к выводу, что с учетом быстрого развития техники в период войны надо заказать плиту из расчета на прямое попадание 500-килограммовой бомбы.

    Наши соображения в принципе были совершенно правильными, но все-таки мы допустили одну ошибку: темпы развития техники обогнали даже наши предположения. В период ?большого блица? — примерно до конца 1940 г. — заказанной нами плиты было достаточно для обеспечения нашей безопасности, но зато примерно в первой половине 1941 г., — когда немцы стали сбрасывать бомбы и мины в тысячу и больше килограммов, имевшаяся плита оказалась слишком слабой. Пришлось на нее наложить вторую плиту такой же толщины. В результате посольский сад был обезображен. Первая плита лежала ниже уровня сада, над ней имелся слой земли в полметра толщиной. Вторая плита уже высоко подымалась над уровнем сада и вылезала наружу какой-то неуклюжей горой, безобразие которой мы тщетно пытались смягчить растениями и искусственными украшениями. Эта гора так и осталась в наследие моим преемникам на посту лондонского посла.

    Внутреннее устройство бомбоубежища было вполне целесообразно. Подземным ходом оно было связано с подвальным этажом посольского здания. В самом бомбоубежище имелось пять отсеков, оборудованных в виде небольших комнат со столами, стульями и примитивными постелями, на которых можно было спать. Отсеки отделялись друг от друга деревянными стенками с дверями. Имелись электрическое освещение, радио, вентиляция и два запасных выхода на случай, если бы вход из посольства был завален обломками здания.

    В первую зиму войны не было надобности в бомбоубежище: то [480] были месяцы ?странной войны?, когда английские самолета сбрасывали на Германию листовки, а немцы в ответ молчали.

    С началом ?большого блица? мы использовали бомбоубежище по его прямому назначению. Каждый день к 9 часам вечера туда переселялись основные работники посольства, переносили туда все секретные или особо ценные материалы, составляли здесь отчеты и донесения, зашифровывали или расшифровывали телеграммы. Тут же устраивали заседания, а по ночам спали. Конечно, сон в бомбоубежище несколько отличался от нормального сна дома, в привычной постели, но все-таки то был сон, который подкреплял людей для дневной работы. Германские бомбы падали вокруг, но до бомбоубежища обычно доходили лишь легкие, глухие удары, точно на землю сыпались какие-то железные яблоки, и постепенно мы так привыкли к ним, что перестали обращать внимание на это.

    Однако повседневная жизнь бомбоубежища была довольно хлопотливой. Надо было каждое утро, после ухода ночных обитателей, его чистить, мыть, проветривать, приводить в порядок, проверять действие всех его механизмов. Надо было каждый вечер приносить и каждое утро уносить много чемоданов, мешков, баулов, папок с материалами. Надо было заботиться об исправности стоявших в бомбоубежище пишущих, счетных и всяких иных машинок. Но труднее всего было регулировать количество находящихся в бомбоубежище людей, исходя из принципа, что бомбоубежище прежде всего должно обеспечить функционирование посольства как учреждения. Эта последняя задача была очень сложна и деликатна, и разрешение ее было поручено первому секретарю М. В. Коржу. Корж был человек умный и тактичный, и ему обычно удавалось находить приемлемые выходы из возникавших затруднений.

    Вспоминая период ?большого блица?, мне хочется сказать слово благодарности всем товарищам по посольству и их семьям, которые проявили в эти трудные дни много мужества, выдержки, самопожертвования и понимания окружающей нас обстановки. Были исключения из этого правила, но, к счастью, их оказалось немного.

    ?Большой блиц? над Лондоном продолжался 57 ночей подряд. С истинно немецкой аккуратностью германские бомбардировщики появлялись в воздухе каждый день в 9 часов вечера и, совершив свое черное дело, уходили в 6 часов утра следующего дня. У них был 9-часовой ?рабочий день?, и они строго его соблюдали. Число самолетов, участвовавших в этих воздушных набегах, от ночи к ночи колебалось, но никогда не было меньше 200. Иногда оно увеличивалось до 300-400, был случай, когда число самолетов дошло до 500. Лондон слишком велик (он имеет около 50 км в [461] поперечнике) для того, чтобы весь его можно было забросать бомбами в одну ночь, поэтому немцы обычно выбирали для каждой своей атаки какой-либо определенный район и тут уже концентрировали всю силу своего удара. На следующую ночь они обрушивались где-нибудь в другом районе, потом брали под обстрел третий район и т. д., пока не обходили всю территорию британской столицы. Смертоносные ?гостинцы?, сыпавшиеся с неба, не всегда были одинаковы. Сначала это были просто фугасные бомбы, затем — примерно с середины сентября — они были дополнены бомбами замедленного действия, в октябре появились зажигательные бомбы и огромные мины, спускавшиеся на парашютах. Была ли во всем этом какая-либо система, не знаю, но в разнообразии дьявольских игрушек, которыми располагал Гитлер, сомневаться не приходилось.

    Какую цель преследовал Гитлер своим воздушным наступлением на Лондон и вообще на Англию?

    Черчилль в своих военных мемуарах считает, что Гитлер при этом ставил себе две задачи: уничтожить британский воздушный флот и сломить дух английского народа и принудить его к капитуляции{174}. Мне думается, что оценка Черчилля не совсем правильна. Конечно, Гитлер стремился и к разгрому английской авиации, и к запугиванию английского народа, но дело было не только в этом. Начиная ?большой блиц?, Гитлер лелеял гораздо более серьезные планы: он хотел завоевать Англию. Мысль о покорении ?гордого Альбиона? всегда жила в его сознании. Она питалась ложной информацией об Англии, которой снабжал его Риббентроп, изображавший эту страну как загнившее болото. Риббентроп, встречавшийся в бытность свою германским послом в Лондоне почти исключительно с ?кливденскими? кругами и совершенно не знавший английского народа, заверял Гитлера, что Англия вконец разложилась и не способна к серьезному сопротивлению. Надо только крепко ударить ее по голове, а там уже все само собой совершится. Гитлер охотно глотал сладкие пилюли, предлагаемые ему Риббентропом, и все больше укреплялся в надежде стать господином Англии. План ?Морской лев? должен был вести к такой цели. По разным военно-техническим причинам ее пока пришлось отложить, но, если Геринг обещает с помощью воздушного оружия поставить Англию на колени, почему не попробовать? Если та же цель будет достигнута другими средствами, какая ему, Гитлеру, разница? И, наконец, если даже с помощью одной авиации не удастся завоевать Англию, то ущерб, нанесенный ей интенсивными воздушными бомбардировками, будет столь велик, что на долгое время выведет ее из строя как активный фактор в войне. Значит, стоит предоставить Герингу полную свободу показать, на что способны военно-воздушные силы нацизма, Вит каков был, на мой взгляд, ход мыслей у Гитлера, когда он [462] давал приказ о развязывании ?большого блица?. Тем более что в то время в военно-политических кругах Европы широко циркулировали преувеличенные представления о могущество воздушного оружия Германии.

    Что могла тогда Англия противопоставить германскому ?блицу?? Черчилль в своих мемуарах говорит, что в начале ?блица? на весь Лондон имелось только 92 зенитных орудия! Это было ничто для столь гигантской территории. Тогда я не знал приводимой Черчиллем цифры, но я хорошо видел и чувствовал полную беззащитность столицы перед германскими налетами. Сидишь, бывало, в посольстве, слышишь противное ?у-у-у? в ночном небе и потом частое и громкое:

    — Бах!.. Бах!.. Бах!..

    Это падают бомбы. А в ответ ничего! Лишь изредка где-то застрекочет одинокое орудие и вдруг остановится. Потом полчаса слышишь:

    — Бах!.. Бах!.. Бах!..

    Опять где-то застрекочет одинокое орудие и вдруг остановится.

    В такие минуты меня охватывало какое-то бешенство, и я проклинал и Чемберлена, и Болдуина, и многих других консервативных лидеров, которые из-за своей политической глупости не подготовили Англию к отпору нацистскому ?блицу?.

    Сопротивление немецким атакам оказывала английская авиация. Качественно она была выше германской, а количественно мало чем уступала, но она еще только училась ночным операциям и, естественно, делала немало ошибок. Главное же, и истребителей, и пилотов у англичан тогда недоставало.

    Помню такой случай. Как-то в самый разгар ?большого блица? мы с женой были на обеде у Бивербрука, занимавшего в то время пост министра авиастроения. Когда подали сладкое, вдруг завыли сирены. Начался налет. Все остались за столом, но только Бивербруку стал почти непрерывно звонить секретный телефон. Он что-то слушал, что-то отрывисто говорил, но смысла таинственной беседы нельзя было уловить. Я видел только, что Бивербрук сильно взволнован и сидит за столом как на иголках. Мы хотели поскорее уехать домой, но хозяин нас не пустил и требовал, чтобы мы дождались, пока германская бомбежка хоть временно затихнет (небольшие перерывы в этих ночных представлениях иногда бывали).

    Так прошло часа два. Наконец, Бивербрук бросил телефонную трубку и с глубоким облегчением воскликнул:

    — Ну, слава богу, эту атаку мы отбили!

    Спустя несколько минут мы с женой уехали. Много позднее, уже после нападения Германии на СССР, когда мы с Англией стали союзниками, Бивербрук мне рассказал, что в тот памятный вечер исход воздушного боя висел на волоске.

    — Вы понимаете? — восклицал Бивербрук. — Немцы все наступали [463] и наступали, а у нас в резерве было только пять истребителей... Только пять!

    Но если с вооружением дело обстояло плохо, то зато дух народа был выше всяких похвал. Риббентроп ничего в этом не понимал. Дух народа, дух широчайших трудящихся масс был тверд и несгибаем. О том можно было судить на каждом шагу по многочисленным действиям и фактам.

    ?Большой блиц? совершенно перевернул нормальную жизнь Лондона и его населения. Полтора миллиона жителей, в первую очередь дети, были эвакуированы из столицы в провинцию и рассредоточены главным образом по сельским местностям. Перед оставшимися во всей остроте встала проблема сна. Две-три ночи в случае крайности можно перебиться без нормального отдыха, но, когда речь идет о 57 бессонных ночах, положение резко меняется. Жители Лондона решали проблему сна по-разному, кто как мог.

    Более состоятельные днем, когда крупных налетов не было, работали, как обычно, в своих учреждениях, конторах, магазинах, а вечером, до начала налетов, уезжали за город и там спокойно проводили ночь. Все отели, пансионаты, меблированные комнаты, частные дома в зоне, расположенной на расстоянии 30-40 км от столицы, мгновенно заполнились временными постояльцами, которые охотно платили их хозяевам самые фантастические цены.

    Менее состоятельные, которые не могли себе позволить такой роскоши, ночи проводили в бомбоубежищах и ?тьюбе? (лондонская подземка). Бомбоубежищ тогда еще было мало, но в ?тьюбе? еженощно располагались на ночлег сотни тысяч лондонцев. Часов в шесть-семь вечера повсюду в огромном городе можно было видеть одну и ту же картину: по улицам в мутной мгле приближающейся ночи двигаются бесконечные вереницы людей с чемоданами и мешками в руках, с рюкзаками за плечами, мужчины, женщины и дети; коляски с малышами; старики, опирающиеся на палки; рабочие, грузчики, лавочники, клерки, интеллигенты, актрисы, портье, торговые служащие — все, все, нагруженные постельными принадлежностями и небольшим запасом продовольствия, стремятся неудержимым потоком в ?тьюб?, чтобы скрыться там на ночь от очередного налета. Внутри, на платформах и в помещениях подземных станций, внезапно возникают пестрые и шумливые походные лагеря. Люди семьями, группами устраиваются на ночлег, едят, пьют, разговаривают, читают газеты, обмениваются новостями, проклинают наци, грозят Гитлеру. В 6 часов утра, когда кончится германский налет, все они поднимутся с каменного пола ?тьюба?, вернутся домой (если дом уцелел), наскоро позавтракают и побегут на работу: И так изо дня в день, в течение двух месяцев...

    Однако и выезжавшие за город, и ночевавшие в бомбоубежищах и ?тьюбе? составляли все-таки лишь скромное меньшинство населения Лондона... Ну, а остальные?.. Остальные, все эти пять или шесть миллионов, проводили ночи у себя дома, под гул самолетов, [464] под грохот бомб и треск пламени, полагаясь на случай или счастье. Результат понятен: в период ?большого блица? погибло около 50 тыс. человек и во много раз больше было ранено. Свыше миллиона домов и коттеджей было разрушено или серьезно повреждено.

    А кроме того, пострадало много важных и известных зданий: Британский музей, картинная галерея Тэта, Тауэр, Английский банк, Букингемский дворец, американское и японское посольства, министерство финансов, здания газет ?Таймс?, ?Дейли экспресс?, ?Дейли геральд? и ?Дейли уоркер?, Вестминстерское аббатство, собор Святого Павла, Карлтон-клаб — цитадель консерваторов и многие, многие другие.

    И все-таки народ не дрогнул! Он твердо, упорно, деловито, без всякой аффектации и театральности сопротивлялся германской атаке. Один случай произвел на меня особенно сильное впечатление.

    Рядом с радиостанцией Би-Би-Си тогда находился большой концертный зал ?Квинс-холл?. Немецкие бомбардировщики хотели во что бы то ни стало разрушить радиостанцию, но это им как-то не удавалось. Зато окружающие Би-Би-Си здания в полной мере испытали ярость германского ?блица?. Концерты в ?Квинс-холл?, однако, продолжали устраиваться, и в слушателях недостатка не было. Как-то мы с женой поехали на очередной концерт в этом зале. Присутствовало не меньше двух тысяч человек. В разгар концерта вдруг тревожно завыли сирены: начинался германский налет. Концерт был прерван, вышел администратор и заявил, что ближайшее бомбоубежище находится там-то и что желающие могут покинуть зал. Я с любопытством ждал, что дальше произойдет?.. Человек десять — я внимательно считал — поднялись и вышли, остальные две тысячи в полном молчании остались на местах. Администратор удалился, и концерт продолжался как ни в чем не бывало, хотя в небе противно гудели самолеты и то справа, то слева слышался грохот падающих бомб. Оркестр играл изумительно, — должно быть, грозная опасность придавала его участникам особое вдохновение...

    Да, народ устоял в этом жестоком испытании, и надежды Гитлера на завоевание Англии еще раз были биты.

    3 ноября ?большой блиц? кончился. Однако это отнюдь не означало, что воздушная война прекратилась. Основная ставка была проиграна, но Геринг хотел по крайней мере возможно больше навредить Англии. 14 ноября был нанесен страшный удар по Ковентри. 500 самолетов с необычайной свирепостью обрушились на этот промышленно важный, но сравнительно небольшой город, насчитывавший около 200 тыс. жителей. Вся центральная часть Ковентри была уничтожена, огромное количество жителей было убито и ранено. Затем последовали крупные налеты на Бирмингам, Ливерпуль, Бристоль, Глазго и другие ведущие города страны. Но все это были уже арьергардные бои в воздухе. Они приносили [465] Англии серьезные неприятности, но не могли скрыть вала ?большого блица?, с которым Гитлер связывал столь оптимистические надежды.

    В ходе войны была пройдена очень важная веха.

    Последний крупный налет на Лондон, от которого у меня осталось яркое, но несколько своеобразное впечатление, произошел в ночь с 10 на 11 мая 1941 г. Налет был продолжительный, интенсивный, с участием большого количества германских бомбардировщиков. В ту ночь был разбит зал заседаний палаты общин. Утром 11 мая, узнав о происшедшем, мы с женой сразу же поехали к зданию парламента. Оно было оцеплено кольцом полисменов, однако один из них, служивший постоянно в парламентской охране, сразу узнал меня (я был частым гостем в Вестминстере), пропустил нас с женой и даже охотно взялся быть нашим гидом по развалинам здания. Опустошения, причиненные бомбами, были огромны. Так хорошо знакомый мне зал был разбит, исковеркан, завален беспорядочными грудами камня и дерева. Во многих местах еще горело. Бравый полисмен подробно рассказывал нам о всех перипетиях ужасной ночи, о том, как падали бомбы, как вспыхивали огромные столбы пламени, как с грохотом рушилась крыша, как в неравной борьбе гибли люди и повсюду лилась кровь. Перед нашими глазами вставала мрачная картина. Жена невольно задала вопрос:

    —　Было очень страшно?

    — Да, конечно, это не было прогулкой по парку, — ответил полисмен.

    Меня поразило, что голос его, произнося эти слова, почти не отражал никаких эмоций. Полисмен был, как всегда, спокоен и деловит.

    Вдруг, точно вспомнив что-то, он внезапно взволновался, даже лицо его покраснело. Полисмен резко ударил тыльной стороной правой руки о ладонь левой и громко воскликнул:

    —　Но самое ужасное было то, что в эту ночь мы не могли выпить даже по чашке чаю: газовые и водопроводные трубы были перебиты!

    Я невольно усмехнулся. Да, предо мной стоял настоящий англичанин.

    ?Большой блиц? доставил немало трудностей и хлопот советскому посольству и советской колонии. Правда, построенное в посольстве бомбоубежище до известной степени облегчало наше положение, но только до известной степени.

    Прежде всего оно никак не избавляло нас от опасности разрушения здания посольства. Насколько я мог тогда судить, немцы наносили свои главные удары по самым богатым и самым бедным районам Лондона. Кварталы, населенные людьми среднего достатка, страдали от воздушных налетов значительно меньше.

    Я объяснял себе эту стратегию немцев так: Гитлер хочет, с одной стороны, запугать руководящие круги страны, а с другой [466] стороны, возбудить против них широкие массы: они-де страдают из-за того, что правительство Черчилля не желает идти на мир с Германией. Правильно или неправильно было мое объяснение, не знаю, однако не подлежал сомнению факт, что богатым районам сильно доставалось. А так как наше посольство было расположено в ?квартале миллионеров?, то бомбы не щадили и пашу улицу.

    Посольство занимает дом № 13. Во время ?большого блица? бомбы упали на дом № 11 и на дом № 15. Одна бомба поразила дом на противоположной стороне улицы наискосок от посольства. Хорошо еще, что все эти бомбы были сравнительно скромного размера и не вызвали слишком больших разрушений. В здании посольства два раза взрывной волной были выбиты все окна, но стены благополучно устояли. В Садах Кенсингтона, метрах в двухстах от посольства, упала бомба замедленного действия. Ее не успели вовремя обезвредить, и, когда произошел взрыв, все наше здание качнулось так, что казалось, вот-вот оно развалится. Однако старая кладка оказалась достаточно солидной; дом не пострадал, только кое-где снаружи от стены отвалились камни. В другой раз немцы засыпали весь наш район тысячами зажигательных бомб. Из окон посольства внезапно открылась изумительная по красоте и ужасу картина: на Сады Кенсингтона падал огненный дождь. Около десятка ?зажигалок? упало на крышу посольства и на примыкающий к посольству сад. С самого начала ?блица? мы организовали в посольстве отряд самообороны, в который входили все — от посла до уборщицы. Этот отряд теперь немедленно приступил к действию и быстро ликвидировал всякую опасность.

    Однако борьба против нацистских ?гостинцев? с неба была лишь одной стороной наших тогдашних забот. Была еще другая, и притом очень важная. Как я уже рассказывал, посольское бомбоубежище было рассчитано лишь на такое количество людей, которое было строго необходимо для функционирования посольства как учреждения. По тому же принципу было построено и бомбоубежище при торгпредстве. Но что было делать с семьями советских работников? Что было делать с существовавшей тогда в Лондоне школой для их детей? Как можно было обеспечить им хоть минимум спокойствия и безопасности?

    Мы решили эвакуировать семьи и школу в какую-либо тихую сельскую местность. Начались поиски подходящего района и подходящего помещения. Это оказалось делом очень нелегким. Как я уже упоминал, из Лондона с началом ?блица? было эвакуировано около полутора миллионов человек. Все в ближайших к столице зонах и даже более отдаленных от нее было заполнено взрослыми и детьми. На помощь нам пришел неожиданный случай.

    Как-то во время ?блица? мы были приглашены на завтрак в китайское посольство. В числе гостей был также Батлер. Когда все встали из-за стола, Батлер подошел к моей жене и начал было [487] с ней светский разговор. Тут мою жену точно осенило: горячо и резко она стала жаловаться товарищу министра иностранных дел на трудности, которые мы испытываем с эвакуацией семей советских работников. На Батлера это произвело сильное впечатление. Он извинился ?за своих компатриотов? и сказал:

    — Я помогу вам разрешить этот вопрос.

    Батлер сдержал свое слово. Машина быстро завертелась, и в начале октября 1940 г. мы получили, наконец, возможность отправить нашу школу, в которой тогда было 25 ребят, вместе с педагогическим персоналом в тихую деревню Витингтон поблизости от маленького городка Челтенхема, примерно в 150 км от Лондона, где она и пробыла два года (в конце 1942 г., когда в связи с переброской большей части германской авиации на советский фронт налеты на Англию почти прекратились, школа вернулась в Лондон). Школа в Витингтоне была размещена в отдельном довольно большом и удобном доме. Здесь же жили дети и преподаватели. Окружающая обстановка была здорова и приятна, бомб не было.

    Хочется отметить доброе отношение к нашей школе со стороны местного населения и местных властей: наши дети очень подружились с детьми английской школы в Витингтоне, вместе играли, вместе ходили на экскурсии; английские дети приходили на советские школьные праздники, а советские школьники — на английские; родители английских детей охотно встречались и разговаривали с нашими учителями; как-то раз советскую школу посетил мэр городка Челтенхема и спрашивал, не нужна ли его помощь в устранении каких-либо трудностей. Все это происходило в то время, когда в Лондоне высокоумные политики относились к советскому посольству почти как к агентуре врага! Простые, рядовые англичане были и человечнее, и дальновиднее тех, кто выступал тогда в качестве их официальных лидеров{175}.

    Дела военные и финансовые

    ?Большой блиц? и последующие налеты на Англию были лишь частью, правда наиболее драматической частью, той войны, которую Англии пришлось вести на протяжении года, отделяющего приход Черчилля к власти от нападения Германии на Советский Союз. Были и другие важные ?тропинки войны? — на море, в Африке, на Балканах, — но я остановлюсь здесь лишь на морских операциях, как наиболее грозных для Великобритании.

    Накануне второй мировой войны экономическая структура Англии носила очень своеобразный характер. Это была индустриальная [468] страна, в которой около 80% населения жило в городах и которая ввозила около 60% всего необходимого ей продовольствия. Как велика была зависимость Англии от импорта пищевых продуктов, могут хорошо иллюстрировать два следующих курьеза.

    В первую военную зиму 1939/40 г. лучшим подарком для всякой знатной леди являлась... луковица. Ибо в эту зиму Англия сразу, внезапно, оказалась без лука. Почему? Да просто потому, что обычно лук привозили из Египта, а теперь морская связь с Египтом была очень затруднена. Вырастить же лук в Англии было уже поздно, ибо война началась 1 сентября. Только на следующий год ?луковичный кризис? оказался разрешенным.

    Другой курьез касался куриных яиц. На них тоже был голод, ибо обычно они импортировались из других стран, в том числе из Прибалтики.

    Я очень хорошо помню, как довольна была моя жена, когда тогдашний турецкий посол в Лондоне, известный друг СССР Арас, как-то прислал ей в подарок... десяток яиц.

    Кроме продовольствия Англия ввозила очень большое количество сырья — леса, хлопка, шерсти, нефти, железной руды, цветных металлов и т. д. Это был ?хлеб? для ее фабрик и заводов.

    При таких условиях поддержание своего господства на морях, возможности свободно подвозить на острова необходимые ей продукты являлось для Англии основной проблемой. Без удовлетворительного разрешения ее страна не только не могла вести войну, она просто могла бы умереть с голоду.

    Немцы это прекрасно понимали, и еще в первую мировую войну они прилагали громадные усилия к тому, чтобы изолировать Британские острова и перерезать линии их продовольственного и сырьевого снабжения. Главными видами немецкого оружия в этой морской войне тогда были подводные лодки, надводные ?рейдеры? (из числа которых особенно ?прославились? ?Гебен? и ?Бреслау?), а также минные поля, расставляемые на подходах торговых судов к британским гаваням. В 1914-1918 гг. морская война шла с переменным успехом, но все-таки в жизни Англии тогда бывали моменты, когда она чувствовала себя сильно уязвленной. В годы Второй мировой войны ко всем прежним видам германского оружия против английского судоходства прибавилась авиация, и это значительно осложнило задачи британского правительства в морской войне. Тем более, что Гитлер еще менее считался с ?мировым общественным мнением?, чем кайзер.

    В итоге немцы, используя опыт прошлого, повели активную атаку против английского флота — военного и торгового — с самого начала второй мировой войны. Я уже рассказывал об их успехах в этой области, относящихся к концу 1939 г. Однако то были лишь цветочки. Ягодки пришли позднее, особенно с середины 1940 г., после конца ?странной войны?. Черчилль в своих военных мемуарах приводит очень красноречивые цифры: в мае 1940 г., [469] когда Чемберлен вынужден был уйти в отставку, потери английского торгового флота составили 82 тыс. т, но уже в следующем месяце они внезапно подскочили до 283 тыс. т и оставались примерно на этом уровне вплоть до конца года{176}. А за год (с апреля 1940 г. до апреля 1941 г.), по данным адмиралтейства, всего было потоплено около 3,5 млн. т, что составляло примерно 270 тыс. т в месяц. Немцы не ограничивались, однако, только британскими судами. Они топили также суда союзников Англии и даже нейтральных держав, если эти суда направлялись в ее порты. По тем же данным адмиралтейства, за указанный год погибло еще свыше 1,5 млн. т судов других стран. Не удивительно, что Черчилль в своих воспоминаниях пишет: ?К концу 1940 г. я все больше и больше начинал беспокоиться по поводу зловещего сокращения нашего импорта?{177}.

    Помню, как раз около этого времени мне пришлось беседовать с сыном Ллойд Джорджа Гвилимом, занимавшим тогда видный пост в министерстве торговли. Он очень жаловался на трудности, создаваемые немцами в области снабжения Англии, приводил цифры английских потерь на море (они публиковались в газетах), рассказывал вопиющие факты о жестокости германских ?подводников? при потоплении торговых кораблей. Гвилим был явно потрясен событиями морской войны, и у меня даже создалось впечатление, что он не вполне уверен в возможности для англичан ее выиграть.

    Я внимательно выслушал сына Ллойд Джорджа и затем сказал:

    — Не сомневаюсь, что в конечном счете вы окажетесь победителями на море.

    — На чем вы основываете свою уверенность? — спросил Гвилим.

    Я усмехнулся и ответил:

    — У вас, англичан, море в крови... Такой народ не может погибнуть от морской войны... Что-нибудь да придумаете.

    Гвилим несколько удивленно посмотрел на меня и затем с чувством облегчения прибавил:

    — Ваш оптимизм меня сильно ободряет... Будем драться до конца!

    Мой оптимизм оказался вполне обоснованным. Конечно, беспощадная морская война, которую развернул Гитлер, доставляла Англии немало трудностей и осложнений, но все-таки страна выдержала испытание и в конечном счете справилась с суровой опасностью.

    К первой половине 1941 г. относится одно событие, которое [470] являлось очень серьезной победой Англии, хотя и не на военном доле битвы (это событие, впрочем, имело ближайшее отношение к ведению войны). Я имею в виду издание в США закона о ленд-лизе.

    В 1939/40 г. США оказывали Англии помощь разнообразными путями, руководствуясь принципом: ?Все, кроме войны?. Они строили для нее суда и самолеты, снабжали пушками и станками, энергично поддерживали в печати и по радио. Как Англия должна была расплачиваться с американцами за всю оказываемую ими помощь? В капиталистическом мире на этот счет существуют весьма жесткие правила и обычаи. Я уже рассказывал выше, как летом 1940 г. англичане за 50 старых эсминцев и за полмиллиона ружей времен первой мировой войны должны были заплатить своим заокеанским кузенам целым рядом весьма ценных военно-морских баз в пределах Британской империи. Теперь, когда во весь рост стал вопрос о военном снабжении Англии в гораздо более широких размерах, американская верхушка рассуждала просто: пусть Лондон платит за все наличными и ценными бумагами, пока они у него есть, а там посмотрим. Смысл этого требования был ясен: ослабить английского конкурента экономически, захватить его наиболее важные предприятия, вытеснить его с наиболее выгодных позиций. Выходило по пословице: дружба дружбой, а табачок врозь. Поведение американцев англичанам не нравилось, но что было делать? Помню, лейбористский лидер Герберт Моррисон в те дни мне как-то сказал:

    — Тяжело попадать в положение младшего партнера после того, как ты так долго был самостоятельным хозяином. Иной раз кровь закипает и начинают чесаться кулаки. Но сейчас у нас иного выхода нет!

    К концу 1940 г. золото и ценные бумаги, которыми располагали англичане, стали постепенно иссякать. Еще бы! На 1 ноября 1940 г. стоимость всех размещенных Англией в США заказов поднялась до двух с половиной миллиардов долларов. Надо было решать: что же дальше?

    В этот момент выступил Рузвельт и еще раз показал себя крупным и смелым государственным деятелем, конечно, сугубо буржуазным, но с широким кругозором и несомненной дальновидностью (первый раз он обнаружил такие качества в эпоху ?нового курса?). Рузвельт отверг предложения, которые делались с разных сторон: предоставить Англии большой частный заем, или открыть ей государственный кредит, или (как предлагала Элеонора Рузвельт) просто пожертвовать ей нужные средства на ведение войны. Вместо всех таких форм финансовой помощи, отдающих традициями векового прошлого, Рузвельт выдвинул новый и оригинальный план, никогда еще не испытанный в истории, а именно — ленд-лиз. Суть плана состояла в том, что США будут давать Англии все необходимое для войны (вооружение, сырье, продовольствие и т. д.) ?взаймы и в аренду?, не требуя сейчас денег, а [471] потом, по окончании войны, Англия заплатит США свой долг либо путем возврата полученного от них взаймы имущества, если оно еще сохранило свою ценность, либо путем возмещения долга новыми продуктами и товарами, либо путем какой-либо иной приемлемой для США компенсации (снижением своих таможенных тарифов для американских изделий, облегчением их доступа на имперский рынок и т. п.).

    18 декабря 1940 г. Рузвельт обнародовал на пресс-конференции основы ленд-лиза. Это явилось потрясающей сенсацией не только для США, но и для всего остального капиталистического мира. Гитлеровская Германия заявила официальный протест. В самой Америке началась острая внутренняя борьба между сторонниками и противниками плана, предложенного президентом. Рузвельт в послании к конгрессу от 6 января 1941 г. заявил, что США должны быть ?арсеналом демократии?. Военный министр Стимсон в речи, произнесенной 16 января, защищал проект Рузвельта, доказывая, что ?Англия является первой линией американской обороны против захвата мира тоталитарными державами?. Рузвельта энергично поддержал, что было очень важно, республиканский кандидат в президенты Уэнделл Уилки.

    После жарких споров в различных инстанциях парламентского механизма США билль о ленд-лизе в конце концов был принят и 11 марта 1941 г. подписан президентом.

    Несколько дней спустя Ллойд Джордж мне говорил:

    — Это наша большая победа!.. Теперь все финансовые трудности и заботы, связанные с ведением войны, для нас разрешены... Уинстону повезло больше, чем мне... Бог мой, какую страшную головоломку представляло для меня финансирование прошлой войны! А Уинстон может сейчас всецело сосредоточить свое внимание на чисто военных вопросах.

    10 июня 1941 г. я сделал такую запись:

    ?Если суммировать все то, что произошло за 21 месяц войны, то надо признать, что дела сложились для Англии гораздо лучше, чем многие ожидали. Конечно, было немало поражений и трудностей, но было также немало успехов и достижений. Общий баланс несомненно положительный: Англия существует, борется и даже надеется в конце концов победить или по крайней мере прийти к приемлемому для нее миру. Моя уверенность в способности Англии крепко сопротивляться Германии, высказанная в разговоре с американским послом Кеннеди после падения Франции, оправдывается на деле, и я чувствую большое удовлетворение. Не потому, что я оказался хорошим пророком, а потому, что сохранение независимой Англии я считаю чрезвычайно важным с точки зрения интересов СССР и всего мира.

    Но если общий баланс этих 21 месяца является для Англии положительным, [472] то это еще не означает, что главные трудности уже позади. Далеко не означает! Суммируя свои впечатления за весь этот период, могу отметить, что ?генеральная стратегия? британского правительства на протяжении его менялась по меньшей мере три раза.

    Зимой 1939/40 г. при Чемберлене считалось, что ?линия Мажино? и блокада плюс немножко воздушной войны сделают свое дело и принудят Германию пойти на ?разумный?, с англо-французской точки зрения, мир.

    Эта приятная для англичан концепция была грубо опрокинута немцами весной и летом 1940 г., когда они захватили Данию, Норвегию, Голландию, Бельгию и заставили капитулировать Францию.

    С приходом к власти правительства Черчилля наступила резкая перемена. Не случайно премьер в разговоре со мной 3 июля 1940 г. прямо заявил, что его ?генеральная стратегия? в тот момент сводилась к одному: выжить ближайшие три месяца, т. е. не допустить германского вторжения в Англию до октября, когда после осеннего равноденствия в Ла-Манше начинаются бури и высадка вражеской армии на британском берегу станет невозможной.

    Когда эти тревожные три месяца прошли и Англия осталась неприкосновенной, ?генеральная стратегия? правительства опять изменилась. Теперь правительство рассуждало так: Британская империя ведет войну против Германии и Италии одна; потенциально ее ресурсов хватит, чтобы выиграть войну и остаться великой державой, но для мобилизации имперских ресурсов требуется примерно восемь — десять месяцев; на это время Англия должна уйти на свои острова, превратив их в неприступную крепость, и, отсиживаясь за своей водной ?линией Мажино? (Ла-Манш), создать мощную армию и мощный воздушный флот, после чего перейти в наступление; сначала — весной или летом 1941 г. — в ?малое наступление? против Италии в Африке и позднее в Европе — примерно весной или летом 1942 г. — развернуть ?большое наступление? уже против Германии; при этом большие надежды возлагались, с одной стороны, на сочувствие порабощенных Германией народов, а с другой стороны, на растущую помощь оружием, финансами и т. д. США.

    Таков в основном третий вариант ?генеральной стратегии?, которого придерживалось английское правительство до настоящего дня. Как отразятся на этом, третьем, варианте события последних трех месяцев, в частности захват Германией и Италией Балканского полуострова, еще неясно. Пока в правительственных кругах чувствуются по вопросу о ?генеральной стратегии? лишь большие смятение и разброд. Будущее покажет, к чему все это приведет. На войне возможны всякие неожиданности. [473]

    Лондон и Москва

    Каковы были англо-советские отношения на протяжении тех 13 месяцев, которые отделяли приход к власти Черчилля от нападения Германии на СССР (с 10 мая 1940 г, до 22 июня 1941 г.)?

    Еще 27 марта 1940 г., т. е. до образования правительства Черчилля, я по поручению Советского правительства предложил Галифаксу начать переговоры о торговых отношениях между нашими странами. В течение последующих полутора месяцев Лондон и Москва обменивались дипломатическими документами, которые, однако, не двигали дело вперед. Причина была проста, Англия стремилась в той или иной форме установить свой контроль над советской внешней торговлей. Разумеется, СССР не мог допустить такого вмешательства в свои внутренние дела со стороны иностранной державы, и в результате никакого соглашения по вопросам торговли между Лондоном и Москвой произойти не могло.

    Одним из первых актов правительства Черчилля было заявление о желании улучшить англо-советские отношения. 20 мая Галифакс неожиданно пригласил меня к себе вечером, что было необычно. Я невольно подумал: ?Что бы это могло означать??

    Когда я вошел в кабинет министра иностранных дел, он с явным волнением сообщил мне, что только что произошло заседание правительства, на котором было признано нецелесообразным продолжать обсуждение вопроса о торговых отношениях между двумя странами с помощью меморандумов и контрмеморандумов, и что британское правительство решило послать в Москву вернувшегося из заграничной командировки Стаффорда Криппса в качестве ?посла со специальной миссией? для урегулирования этого вопроса путем непосредственных переговоров с Советским правительством. Галифакс просил меня в самом срочном порядке оформить поездку Криппса в СССР.

    . В душе я был обрадован выбором Криппса для указанных целей, ибо знал о его стремлении способствовать англо-советскому сотрудничеству, однако не показал виду и сохранил на лице выражение полного дипломатического хладнокровия. Вернувшись в посольство, немедленно телеграфировал в Москву о демарше Галифакса,

    Тем временем события на Западе развивались с головокружительной быстротой. Немцы, прорвав 14 мая французский фронт под Седаном, быстро неслись на танках и бронемашинах к Атлантическому океану. В Париже было смятение, и крах правительства Рейно становился все более несомненным. Франция явно шла к катастрофе. Связь между Лондоном и Парижем делалась все более ненадежной. В такой обстановке Батлер 24 мая вечером позвонил мне и сообщил, что Форин оффис решил, пока авиалиния Лондон — Париж — Рим еще действует, 25 мая отправить [474] Криппса в Афины с тем, чтобы он там дожидался окончания переговоров между британским и Советским правительствами о его визите в Москву. Если упустить ближайшие несколько дней, может статься, что Криппсу вообще не удастся в скором времени попасть в СССР. План Форин оффис был немедленно приведен в исполнение, и Криппс на некоторое время обосновался в греческой столице.

    26 мая пришел ответ из Москвы: Советское правительство заявляло, что готово принять Криппса, но не в качестве ?посла со специальной миссией? для обсуждения проблем англо-советской торговли, а в качестве регулярного ?посла Его Величества? (английский посол в Москве Сиидс в начале января 1940 г. демонстративно уехал в ?отпуск? на родину, и неизвестно было, вернется ли он вообще в СССР). Галифаксу наша позиция очень не понравилась, он предлагал разные компромиссы, но в конце концов вынужден был уступить.

    В первых числах июня статус Криппса как регулярного посла британского правительства был согласован, но тут возник другой вопрос: как доставить Криппсу ставшие теперь необходимыми верительные грамоты, ибо к этому моменту немцы уже начали наступление на Париж, и авиалиния, которой за десять дней перед тем воспользовался Криппс, перестала действовать. Оставался еще путь в Афины через Америку или Балканы, но он был очень сложен, а время не ждало, и Криппсу надо было стать британским послом в Москве немедленно. Как же быть?

    Батлер долго ломал голову над этой проблемой и наконец поделился со мной своими затруднениями.

    — Ничего не может быть легче, — успокоил я его, — пошлите верительные грамоты по телеграфу.

    — А ваше правительство, — опасливо спросил Батлер, — примет телеграфные верительные грамоты? Я рассмеялся и ответил:

    — Конечно, примет! Можете на этот счет не беспокоиться.

    На лице Батлера проступило выражение колебания. Что-то его продолжало смущать, но что именно, он не говорил. Потом он осторожно произнес:

    — Я должен посоветоваться с моими экспертами. Из глубин Форин оффис появился какой-то седовласый муж весьма почтенного вида, и Батлер рассказал ему, в чем дело,

    — Нет, это невозможно! — категорически отрезал эксперт.

    — Но почему? — с недоумением спросил я.

    — За всю почти двухсотлетнюю историю Форин оффис, — безапелляционно разъяснял эксперт, — не было прецедента, чтобы подпись короля передавалась по телеграфу (британские верительные грамоты подписываются королем).

    — Вот видите, — многозначительно заметил Батлер.

    — Ваш аргумент, — обратился я к эксперту, — меня ничуть не убеждает... Пусть в истории Форин оффис такого случая не бывало, [475] но ведь в истории человечества не бывало и такой войны, как нынешняя. Надо идти в ногу со временем, и вы, англичане, иногда это умеете делать... Вот пример: раньше здание парламента освещалось свечами, а сейчас в нем горят электрические лампочки... Следуйте примеру парламента и отправьте верительные грамоты Криппсу по телеграфу.

    Эксперт, однако, оказался большим упрямцем, а Батлер молчал и с почтением посматривал на эксперта. Это была еще одна иллюстрация на тему о взаимоотношениях между английскими парламентариями и чиновничьим аппаратом. Внутренне я смеялся, но надо было все-таки находить какой-то практический выход из положения. Тогда я предложил:

    — Изготовьте верительные грамоты Криппсу, официально пришлите их мне в советское посольство, я так же официально уведомлю вас об их получении, а затем уже сам я передам содержание верительных грамот в Москву по телеграфу. Оригинал же отправлю в Народный комиссариат иностранных дел, когда представится оказия.

    Лица моих собеседников внезапно просветлели, а Батлер воскликнул:

    — Вот и прекрасно: мы действительно так и сделаем!

    В результате Криппс спустя несколько дней стал британским послом в Москве и 1 июля был принят Сталиным, которому он передал личное письмо Черчилля. В своем письме британский премьер говорил (как современно это звучит!), что, несмотря на всю разницу систем, господствующих в Англии и СССР, отношения между ними в области международных проблем могут быть ?гармоничными и взаимно выгодными? и что Англия твердо решила бороться против гегемонии Германии, которая угрожает Европе.

    Несмотря, однако, на эти ободряющие слова, ?гармоничных и взаимовыгодных? отношений никак не получалось, ибо мировая, а особенно европейская обстановка тогда была полна таких сложностей и противоречий, что делала очень трудной не только серьезное улучшение, но даже простую нормализацию политических и экономических контактов между обеими странами. Для того чтобы дать некоторое представление о характере имевшихся трудностей, приведу только один пример.

    Как известно, летом 1940 г. Эстония, Латвия и Литва вошли в состав СССР. 15 августа того же года я посетил Галифакса и от имени Советского правительства просил его принять меры к ликвидации британских миссий и консульств, существовавших раньше в Прибалтике, а также к упразднению бывших прибалтийских дипломатических представительств в Англии. Галифакс уклонился от прямого ответа на мой демарш и вместо этого пустился в длинные рассуждения на тему о том, как следует квалифицировать действия СССР в отношении прибалтийских государств: агрессия это или не агрессия? В итоге Галифакс приходил к выводу, что [476] действия СССР приходится рассматривать как агрессию со всеми вытекающими отсюда выводами.

    Слушая британского министра иностранных дел, я думал — как лучше всего реагировать на его аргументацию. Разумеется, я легко мог бы облечь свой ответ в столь разумные и привычные для нас марксистско-ленинские формулы, они настолько общеизвестны, что едва ли есть необходимость их повторять, однако из долгого опыта я знал, что люди, подобные Галифаксу, их совершенно не воспринимают. Эти формулы отскакивают от их сознания, как от стены горох. А мне важно было сказать Галифаксу что-либо такое, что могло бы воздействовать на его разум и его чувства и толкнуть его на некоторые практические шаги для ликвидации британских дипломатических представительств в Прибалтике и балтийских дипломатических представительств в Англии. Надо было поэтому найти такой язык, который был бы понятен Галифаксу, и облечь мои аргументы в такие конкретные образы, которые что-то говорили бы его мышлению и фантазии.

    — Вы знаете, лорд Галифакс, — начал я, — что я сибиряк... Так вот, позвольте мне рассказать вам сказку о сибирском крестьянине... В одной деревне проживал крестьянин по имени Иван. Он тяжело заболел, и соседи решили, что ему суждено умереть... Тогда, не дожидаясь кончины больного, один сосед взял и увел к себе его лошадь... Другой сосед взял и увел к себе его корову… Третий сосед взял и утащил у него плуг... Но случилось неожиданное: больной крестьянин выздоровел и увидал, что за время его болезни сделали соседи. Тогда он пошел к первому соседу и сказал: ?Отдай мне мою лошадь?. Сосед стал сопротивляться. Крестьянин крепко стукнул его и забрал свою лошадь. Потом крестьянин пошел ко второму соседу и сказал: ?Отдай мне мою корову?. Второй сосед, видя, что случилось с первым соседом, пошумел, поругался, но в конце концов отдал корову без драки. Потом крестьянин пошел к третьему соседу и сказал: ?Отдай мне мой плуг?. Третий сосед после опыта первых двух уже не рискнул даже ругаться и просто вернул плуг его прежнему владельцу... Так вот, лорд Галифакс, кто же, по-вашему, тут агрессора крестьянин Иван или его соседи?

    Галифакс долго молчал после моей ?сказки?, потом посмотрел на потолок, потом потер переносицу и наконец произнес:

    — Да, это интересная точка зрения.

    Конечно, я понимал, что сказка о сибирском крестьянине не является последним словом марксистско-ленинской теории, но практические результаты она имела: Галифакс больше никогда не называл нас ?агрессорами?, а сверх того разговоры о моей ?сказке? пошли в широких парламентских и газетных кругах, причем многие там говорили: ?А ведь, пожалуй, он прав?. Такое настроение было для нас, несомненно, выгодно. Оно разъедало то антисоветское напряжение, которое царило в Англии после вступления прибалтийских государств в Советский Союз. [477]

    Здесь мне хочется сделать небольшое отступление и показать на одном ярком примере, с какой осторожностью надо относиться к официальной английской историографии о второй мировой войне,

    В 1962 г. в Лондоне вышла толстая книга (около 600 страниц большого формата) под заглавием ?Британская внешняя политика во второй мировой войне?, принадлежащая перу сэра Левлина Вудворда{178}. Она включена в серию книг по истории второй мировой войны, выпускаемых ?Издательством Ее Величества?, официальным издательством британского правительства. На стр. 29-30 названной книги автор передает содержание беседы, которую 30 января 1940 г. я имел с Батлером. Беседа касалась разных вопросов, в том числе и германо-советских отношений, которые тогда особенно интересовали английское правительство. При этом Вудворд пишет:

    Он (т. е. я. — И. М.) пояснил, что ?нет ничего сентиментального? в сближении между Германией и Россией. Советское правительство имеет намерение следовать только своим собственным интересам. ?Мы живем в период перемен, когда все может случиться, и в обстановке джунглей иногда сходятся самые чужеродные животные, если они чувствуют, что это служит их общим интересам?.

    Выражения, взятые в кавычки, должны воспроизводить мои подлинные слова, якобы употребленные в беседе с Батлером.

    Охотно подтверждаю, что 30 января 1940 г. у меня действительно была большая беседа с Батлером на различные темы (главным образом о происходившей тогда советско-финской войне), но в ней не было сказано ни слова о ?джунглях? и ?чужеродных животных ?.

    Упоминались ли, однако, в моих разговорах с Батлером когда-либо ?джунгли?? Да, упоминались, и вот при каких обстоятельствах. Привожу запись, сделанную мной 27 ноября 1940 г. (т. е, сочти десять месяцев спустя после беседы 30 января):

    ?Был сегодня у Батлера. Имел большой разговор, в котором между прочим был затронут вопрос об английских предложениях по улучшению советско-английских отношений, предложениях, врученных Криппсом в Москве 22 октября. Суть этих предложений сводится к следующему: (а) СССР проводит в отношении Англии столь же благоприятный нейтралитет, как в отношении Германии; (б) британское правительство будет консультироваться с Советским правительством по вопросам послевоенного устройства и обеспечит ему участие в будущей мирной конференции; (в) Англия не будет создавать или участвовать в антисоветских альянсах, если СССР не будет создавать или участвовать в антибританских альянсах; (г) Англия и СССР возможно шире развернут торговлю, причем Англия готова снабжать СССР всем, что необходимо [478] для его обороны; (д) британское правительство признает де-факто суверенитет СССР в Прибалтике, Бессарабии, Западной Украине и Западной Белоруссии; (е) Англия и СССР заключают пакт о ненападении, подобный германо-советскому.

    Батлер спросил меня, что я думаю об этих предложениях. Я ответил, что они вызывают у меня два чувства: удивления и раздражения. Удивления, потому что британские предложения но имеют никакой реальной основы. Вот пример: английское правительство обещает нам признание ?де-факто? советского суверенитета в Прибалтике, но ведь мы уже сейчас имеем такое признание: британские дипломатические представители не так давно не кину ли по нашей просьбе территорию прибалтийских республик. Что же к этому прибавляет теперешнее предложение британского правительства?

    — А что вызывает у вас раздражение? — с некоторым беспокойством спросил Батлер.

    — Раздражение у меня вызывает, — отвечал я, — тот пункт английских предложений, где британское правительство обещает СССР обеспечить участие в будущей мирной конференции, — разве британское правительство воображает себя чем-то вроде апостола Петра, который, согласно распространенной легенде, держит в своих руках ключи от дверей рая?

    Батлер был несколько смущен и стал говорить, о том, что, пожалуй, формулировка соответственного пункта предложений является не совсем удачной. Во всяком случае, британскому правительству чужды какие-либо высокомерие и заносчивость.

    — Видите ли, мистер Батлер, — заметил я, — то, что мы сейчас наблюдаем в Европе, да, пожалуй, и во всем мире, — это джунгли (Батлер кивнул головой в знак согласия). В джунглях же считаются только с жестокой, суровой реальностью. В чем реальность английских предложений? Я ее не вижу?.

    Вот что имело место в действительности. Это совсем не похоже на то, что написано в книге Вудворда: и дата беседы, и ее содержание неверны. Я не знаю, что тут перед нами — недоразумение или сознательная фальсификация. Одно во всяком случае ясно: сообщения, содержащиеся в книге Вудворда, требуют осторожного и весьма критического к себе отношения.

    Возвращаюсь, однако, к существу излагаемого вопроса. Отрицательное отношение британского правительства к вступлению прибалтийских республик в СССР имело целый ряд споров между Лондоном и Москвой, которые отравляли атмосферу англо-советских отношений и мешали их нормализации.

    В данной связи мне очень запомнился разговор с Галифаксом 17 октября 1940 г. Обстановка, в которой он происходил, была очень характерна. В кабинете Галифакса было холодно и гуляли сквозняки: все стекла в рамах были выбиты большой миной, сброшенной немцами накануне в Сент-Джеймс парке. Мина попала в озеро, и эффект взрыва был значительно ослаблен. Тем не менее [479] в Форин оффис и в Букингемском дворце, расположенных по обе стороны парка, не осталось ни одного целого окна. День был промозглый, моросил дождик. Галифакс был похож на нахохлившегося петуха и сидел у ярко горевшего камина. Он посадил меня рядом с собой и повел разговор об улучшении англо-советских отношений.

    — Возможно ли это? — спросил Галифакс у меня.

    — Конечно, возможно, — отвечал я, — но при одном непременном условии: если Лондон не будет портить того, что делается в Москве. Вот пример: только что Криппсу удалось в Москве начать более серьезные торговые переговоры, как 14 октября в Лондоне министерство судоходства реквизировало балтийские пароходы... Конечно, весь эффект усилий Криппса сразу испарился.

    Галифакс стал доказывать, что сейчас, во время войны, Англии очень нужен тоннаж. Я с усмешкой спросил:

    — Надеюсь, судьба Британской империи не зависит от трех десятков балтийских судов?

    — Конечно, нет, — несколько задетый моей насмешкой, ответил Галифакс.

    — Тогда в чем же дело? — снова спросил я. — Поверьте, лорд Галифакс, мы устали от ваших добрых намерений, нас могут убедить только ваши добрые дела.

    Но дел не было, а в результате англо-советские отношения оставались неудовлетворительными вплоть до 22 июня 1941 г.

    Перед германским нападением на СССР

    В начале мая 1941 г. ко мне как-то заехал шведский посланник Б. Прюц. Прюц имел ближайшее отношение к известной шведской фирме шарикоподшипников ?SKF?, интересовался политикой и был большим поклонником дипломатической деятельности А. М. Коллонтай. Он несколько раз бывал в Советском Союзе, являлся сторонником шведско-советского сближения и чрезвычайно не любил германских нацистов. У нас с ним установились хорошие отношения, и мы нередко встречались для того, чтобы обменяться мнениями и поговорить о текущих политических делах.

    В этот раз Прюц рассказал мне, что недавно был вместе с некоторыми другими дипломатами на завтраке у Черчилля и слышал там немало интересного. Больше всего его поразила рассказанная премьером басня о ?Двух лягушках?. Я с некоторым недоумением посмотрел на шведского посланника, и он понял мой молчаливый вопрос.

    — Вы знаете, — начал рассказывать Прюц, — что дела у англичан сейчас неважные: Балканы захвачены Гитлером, Грецию пришлось эвакуировать, на очереди Крит — едва ли его удастся удержать, потери на море огромные... Вообще невесело... После завтрака, за кофе, кто-то спросил Черчилля о дальнейших перспективах [480] войны. В ответ премьер рассказал басню о ?Двух лягушках?... ?Жили-были, — говорил он, — две лягушки — одна оптимистка, другая пессимистка. Однажды вечером лягушки прыгали по лужайке около молочной. Запах парного молока, несшийся из открытого окна молочной, привлек внимание лягушек. Они соблазнились и прыгнули в окошко, чтобы полакомиться молоком. Лягушки, однако, плохо рассчитали свои движения и с размаху попали в кадушку с молоком. Огляделись и увидели, что стенки кадушки круты и высоки. Лягушка-пессимистка сразу пришла в уныние, решила, что спасение невозможно, сложила лапки и пошла ко дну. Лягушка-оптимистка решила бороться за жизнь и стала барахтаться в молоке в надежде предотвратить свою гибель. Она не знала точно, как это можно сделать и можно ли вообще, но умирать без борьбы не хотела. В течение целой ночи лягушка-оптимистка барахталась в молочной кадке, плавала, била лапками по молоку, и — о счастье! — к утру она оказалась на толстом куске масла, который был сбит за ночь ее усилиями...? Рассказав эту историю, Черчилль закончил: ?Вот и я тоже лягушка-оптимистка!?

    Прюц усмехнулся и прибавил:

    — Как видите, Черчилль не теряет духа... И кто знает, может быть, он и прав.

    1 июня 1941 г. я записал следующее:

    ?Несмотря на тяжелые неудачи на фронте (эвакуация Греции, потеря Крита), вся Англия на протяжении минувших трех недель жила под впечатлением прилета заместителя Гитлера Рудольфа Гесса. Когда из массы рассказов, сведений, догадок, предположений, слухов и т. д., окружающих эту странную, почти романтическую историю, пытаешься выделить то, что кажется наиболее вероятным, то получается примерно такая картина.

    Гесс пилотировал самолет сам. Приземлился, вернее выбросился на парашюте, в Шотландии, около имения герцога Гамильтона, с которым, видимо, раньше встречался в Германии. Киркпатрик, работавший до войны советником в британском посольстве в Берлине, опознал Гесса. Киркпатрик и Саймон, по поручению британского правительства, опросили Гесса и пытались выяснить, зачем он прилетел в Англию и по чьему поручению он это сделал. Гесс заявил, что никто в Германии ему ничего не поручал, что Гитлер даже не имел никакого представления о его намерении, что он прилетел по собственной инициативе и исходя из собственных соображений.

    Гесс считает, что Германия непобедима, что продолжение войны грозит Англии страшным кровопролитием, голодом (из-за блокады) и полным разгромом. С другой стороны, война нанесла болезненные раны и Германии. Он был в Гамбурге и видел опустошения, [481] произведенные там налетами британской авиации. Гесс не понимает, почему две крупнейшие ?нордические? державы, оплоты цивилизации, должны разрушать друг друга. Черчилль — поджигатель войны, ему это все равно, но Гесс не сомневается, что в Англии имеются более здравомыслящие люди, за которыми пошел бы английский народ, если бы они сказали ему правду. В числе таких здравомыслящих людей Гесс считает герцога Гамильтона, поэтому он и направился к нему. Гесс назвал еще нескольких человек, которые, по его мнению, относятся к категории здравомыслящих, но кого именно, мне не удалось узнать.

    Чего хочет Гесс? По его словам, он больше всего хочет примирения между Германией и Англией. На какой базе? Примерно на такой: за Англией остается ее империя, а Германии предоставляется свобода действий на континенте Европы. Договор о таком разделе мира мог бы быть заключен сроком на 25 лет. Разумеется, предпосылкой для англо-германского соглашения должно быть устранение правительства Черчилля и создание ?подлинно британского? правительства.

    Отношение английской прессы к Гессу прошло через ряд фаз. Сначала — в статьях и информации, появившихся 13 мая, — его изображали как ?искреннего?, ?честного? человека, доброго семьянина и почти ?идеалиста? нацистского толка. Он-де по глубокому убеждению ненавидит СССР и потому-де осуждает Гитлера за ?умиротворение? большевиков. Нашлись борзописцы, которые стали превозносить Гесса как ?великого обращенного?, что-то вроде современного Будды или Святого Франциска (Уорд Прайс в ?Дейли мэйл?). В последующие дни газеты забили отбой, но все-таки продолжали еще высоко расценивать Гесса и его миссию. Затем, к концу мая, акции Гесса сильно упали, и о нем стали писать и говорить, как о видном представителе ?той же бандитской клики?, которая ввергла мир в катастрофу. Сообщали также, что Гесс интернирован как военнопленный и останется в заключении вплоть до конца войны.

    В чем было дело? Насколько мне известно, в связи с прилетом Гесса за кулисами британской политики началась борьба. Черчилль, Иден, Бевин и вообще все лейбористские министры сразу же высказались решительно против ведения с ним или через него каких-либо переговоров о мире с Германией. Однако нашлись среди министров люди типа Саймона, которые при поддержке бывших ?кливденцев? считали, что следует использовать столь неожиданно представившийся случай для установления контакта с Гитлером или по крайней мере для зондажа о возможных условиях пира. В конечном счете победил Черчилль. Немалую роль сыграло волнение в массах, вызванное прилетом Гесса. Происходившая за кулисами борьба нашла свое отражение и в печати.

    Победу Черчилля можно только приветствовать, но остается неясным вопрос: кто же такой Гесс? Закамуфлированный посланец Гитлера или психопат-одиночка? Или представитель какой-либо [482] группировки среди нацистской верхушки, обеспокоенной перспективами слишком затянувшейся войны?

    С тех пор, как были написаны приведенные строки, прошло немало времени. За минувшие годы было опубликовано много документов, мемуаров, монографий и исследований, относящихся ко второй мировой войне, однако точного ответа на вопрос о том, кто же такой был Гесс, до сих пор нет.

    Черчилль в своих военных мемуарах высказывает мнение, что прилет Гесса был результатом его собственного ?волеизъявления?, то что корни этого акта надо искать в области психопатологии{179}. Начальник контрразведки гестапо Шелленберг в своих воспоминаниях утверждает, что Гитлер не давал Гессу никаких указаний и даже ничего не знал о его планах{180}, Киркпатрик придерживается примерно той же точки зрения{181}. Однако советский ученый А. М. Некрич пишет:

    ?На Нюрнбергском процессе произошел любопытный эпизод, на который не было обращено достаточного внимания. 31 августа 1946 г. Гесс заявляет на заседании Трибунала, что он желает под присягой сообщить, что случилось с ним во время пребывания в Англии. ?Весной 1941 года...?, — начал Гесс. Но тут он был прерван председателем Трибунала, англичанином лордом Лоуренсом. Быть может, история еще не сказала своего последнего слова о ?миссии Гесса?{182}.

    Как бы то ни было, но не подлежит сомнению одно: все основное и существенное о полете Гесса советскому посольству было известно уже тогда, весной 1941 г. Последующие годы к этому прибавили лишь различные уточнения и детали второстепенного порядка. [483]


Часть седьмая.

    Нападение гитлеровской Германии на Советский Союз

    22 июня 1941 г.

    Суббота 21 июня была жарким и солнечным днем. В Лондоне такие бывают не часто. Поэтому сразу же после окончания работы в посольстве, в час дня, мы с женой уехали в Бовингдон.

    — Какие новости? — спросил меня Негрин, пожимая руку.

    Я пожал плечами:

    — Пока ничего особенного, однако атмосфера предгрозовая... В любой момент можно ждать бури.

    Я имел в виду сведения, пророчества, слухи о предстоящем ?прыжке? Гитлера на Восток, против СССР, которыми Запад жил в течение предшествующего месяца.

    Переодевшись в легкий летний костюм, я пошел бродить по саду, окружавшему дом Негрина. Посидел на скамейках, повалялся на ярко-зеленой траве, подставляя лицо лучам теплого солнца. И земля, и воздух были полны пьянящими запахами созревшего лета, и я их жадно вдыхал с радостью, с наслаждением, стараясь не думать о грозных опасностях момента...

    Разум говорил мне — и я об этом уже не раз давал знать в Москву, — что нападение гитлеровской Германии близко, вот-вот за углом, но сердцем как-то не хотелось в это верить. Лежа в тот памятный день на траве, я думал:

    — Неужели завтра, послезавтра война?.. Неужели гитлеровские орды бросятся через нашу границу?.. Неужели фашистские бомбы обрушатся на наши города?.. Неужели десятки и сотни тысяч советских людей обречены на жестокую смерть под ударами врага?.. Ах, если бы всего этого можно было избежать!..

    Вдруг меня позвали к телефону. Звонил секретарь посольства из Лондона: Стаффорд Криппс хочет меня немедленно видеть. Криппс, бывший в то время британским послом в СССР, в начале июня приехал в Англию для консультации со своим правительством. Раза два он был у меня, говорил, что его работа в Москве никак не может наладиться и что он собирается уходить со своего [484] поста. Зачем сейчас я так экстренно понадобился ему? Это сразу насторожило меня.

    Час спустя я был уже в посольстве. Криппс вошел ко мне сильно взволнованный.

    — Вы помните, — начал он, — что я уже неоднократно предупреждал Советское правительство о близости германского нападения... Так вот, у нас есть заслуживающие доверия сведения, что это нападение состоится завтра, 22 июня, или в крайнем случае 29 июня... Ведь вы знаете, что Гитлер всегда нападает по воскресеньям... Я хотел информировать вас об этом.

    После того как мы обменялись краткими репликами по поводу сообщения Криппса, он прибавил:

    — Разумеется, если у вас начнется война, я немедленно же возвращаюсь в Москву.

    Когда Криппс ушел, я сразу же отправил в Народный комиссариат иностранных дел шифровку-молнию о его сообщении. Потом опять вернулся в Бовингдон — к загородной тишине, к тенистому саду, к запахам лета, но в голове еще острее, чем раньше, стоял неотступный вопрос: ?Неужели завтра война??

    Ночь я спал неспокойно, а в 8 часов утра 22 июня снова раздался звонок из посольства. Страшно взволнованный советник К. В. Новиков быстро-быстро говорил:

    — Вы слышали английское радио?.. Гитлер сегодня рано утром напал на Советский Союз!.. Немцы перешли границу, бомбят наши города... Идут бои... Есть жертвы...

    ?Началось!.. — мелькнуло в голове. — Что-то будет??

    Негрин и все обитатели его дома были уже на ногах, полуодетые и крайне возбужденные. Тут же у телефона, вспыхнул горячий обмен мнениями по поводу сенсационной новости и открывающихся впереди перспектив. Потом мы с женой спешно переоделись и сели в машину. По дороге от Бовингдона до Лондона я обдумывал свои ближайшие практические шаги, а когда мы прибыли в посольство, секретарь рассказал, что только что звонили от Идена: министр иностранных дел желал меня видеть у себя в 12 часов дня. Около 11 часов по советскому радио было сообщено, что в полдень выступит с заявлением по радио нарком иностранных дел. Я позвонил Идену и, сославшись на это обстоятельство, просил его принять меня после речи В. М. Молотова. Тот охотно согласился, и фактически мое свидание с британским министром иностранных дел состоялось около часу дня.

    Когда я узнал о предстоящем выступлении, первое, что пронеслось у меня в голове, было: ?Почему Молотов? Почему не Сталин? По такому случаю нужно было бы выступление главы правительства?. Однако я не придал данному обстоятельству особого значения.

    Речь наркома иностранных дел была коротка — не длиннее четверти часа, подчеркивала вероломство Гитлера и его ответственность за развязывание войны, делала различие между бандой [485] фашистских главарей и германским народом и выражала уверенность, что Советские Вооруженные Силы сумеют выбросить гитлеровских захватчиков из нашей страны, как это сумели сделать наши предки в наполеоновскую эпоху. Заканчивалась речь словами: ?Наше дело правое! Враг будет разбит! Победа ?будет за нами?.

    Выступление наркома иностранных дел произвело на меня хорошее впечатление. Оно вполне соответствовало моему настроению.

    Иден принял меня с большой дружественностью и долго говорил о сочувствии и симпатии Англии и ее народа ж Советскому Союзу в этот грозный для него час. Я поблагодарил министра иностранных дел за его добрые слова, но гораздо больше меня интересовало, каковы будут теперь действия британского правительства. Меня очень беспокоила мысль, что, получив сейчас волею судеб могущественного союзника на Востоке, правящая Англия, как то не раз бывало в прошлом, взвалит на его плечи главные тяготы войны, а сама постарается отойти несколько в сторону. Поэтому я в упор поставил Идену вопрос: какова будет политика британского правительства в отношении СССР и не станет ли оно несколько сворачивать свои ?военные усилия? для разгрома противника? Каково будет также отношение Англии к ?мирной оффензиве? Гитлера на Западе, чего, очевидно, надо будет ожидать сейчас, когда все свои основные силы он бросил на Восток, против нашей страны?

    Иден твердо ответил, что говорить о мире с Гитлером сейчас можно меньше, чем когда-либо, что ?военные усилия? Англии будут развертываться и дальше полным ходом и что политика британского правительства в отношении СССР будет дружественной и отзывчивой.

    — Сегодня вечером, — продолжал Иден, — премьер выступит с большой речью по радио, и вы из его собственных уст сможете все это услышать.

    Я выразил удовлетворение по поводу заявлений министра иностранных дел и обещал немедленно же информировать о том Советское правительство. Затем я прибавил:

    — Могу я обратиться к вам с просьбой? — и когда Иден ответил полной готовностью ее исполнить, я продолжал: — Передайте премьеру, что исключительно важно было бы, если бы в своей сегодняшней речи он был максимально определенен по двум вопросам: о том, что Англия будет твердо поддерживать СССР в этой войне, и о том, что Англия ни в коем случае не пойдет на мир с Германией. Англии и СССР предстоит сейчас пройти немалый отрезок исторического пути вместе. Во избежание излишних трений и разногласий надо предупредить возможность каких-либо недоразумений между обеими сторонами.

    Иден выслушал меня и сказал:

    — Охотно исполню вашу просьбу. Не сомневаюсь, что премьер [486] отнесется к ней с большим вниманием. Между вами и нами должна быть полная ясность отношений.

    Дальнейшее — увы! — показало, что как раз этой ?полной ясности отношений? между Лондоном и Москвой не было на протяжении всей войны, но тогда это еще было в лоне будущего, и поэтому я ушел от Идена очень ободренный.

    В 9 часов вечера Черчилль выступил по радио. Я внимательно слушал его. Премьер не скрывал, что он был и остается принципиальным противником коммунизма и что он ?не возьмет назад ни одного своего слова?, сказанного за минувшие четверть века против коммунизма, но, продолжал Черчилль, ?все это сейчас бледнеет перед открывающейся перед нами картиной... Я вижу русских солдат, которые стоят на пороге своей родины и охраняют поля, с незапамятных времен обрабатывавшиеся их отцами. Я вижу их на страже своих домов, где матери и жены молятся — да, да, бывают моменты, когда все молятся, — о безопасности своих любимых, своих кормильцев, своих защитников и покровителей. Я вижу десятки тысяч русских деревень, где у земли с таким трудом отвоевываются средства к существованию, но где все-таки у людей имеются простые человеческие радости, где девушки смеются и дети играют. Я вижу, как на все это наступает ужасная военная машина нацизма...?

    Далее, касаясь военной политики Англии, Черчилль говорил: ?Мы полны решимости уничтожить Гитлера и всякое напоминание о нацистском режиме... Мы никогда не будем вести переговоров ни с Гитлером, ни с кем-либо из его банды... Каждый человек, каждое государство, которые ведут борьбу против нацизма, получат нашу поддержку... Отсюда следует, что мы окажем России и русскому народу всю ту помощь, на которую способны?.

    Черчилль обосновывал свое отношение к СССР и его борьбе подлинными интересами Англии. Гитлер, говорил он, ?хочет сломить русскую мощь, ибо надеется, что если это ему удастся, он сможет бросить главные силы своей; армии и авиации на наш остров... Его вторжение в Россию есть не больше, как прелюдия к вторжению на Британские острова... Вот почему опасность для русских — это опасность и для нас, и для США точно так же, как дело каждого русского, борющегося за свое сердце и свой дом, — это дело каждого, свободного человека и каждого свободного народа во всех концах земли?{183}.

    Прослушав Черчилля, я подумал: ?На сегодня можно быть довольным: премьер совершенно ясно заявил, что Англия не пойдет сейчас на сделку с Гитлером, что она будет оказывать поддержку Советскому Союзу... Но вот какую поддержку? В каких формах? До какого предала? Ведь формула ?всю ту помощь, на которую мы способны?, допускает различные толкования. А из истории известно, [487] какие жестокие споры и разногласия часто возникали внутри военных коалиций даже в тех случаях, когда ее участниками бывали государства одной и той же социальной системы. Между тем в данном конкретном случае создается военная коалиция двух социально различных держав — капиталистической и социалистической. Каковы будут их взаимоотношения? Смогут ли они ужиться в рамках одной военной группировки??

    Я долго размышлял на эту тему, но потом вспомнил евангельское изречение ?довлеет дневи злоба его?, застрявшее у меня в памяти еще с гимназических лет, и решил: ?Порадуемся успеху сегодняшнего дня, а дальше — видно будет?.

    Потом передо мной как-то сам собой встал образ Беатрисы Вебб, с которой год назад я беседовал о путях Англии в этой войне, и в моем сознании невольно сформулировался вывод: ?А ведь Беатриса оказалась права — ход событий подтверждает ее предвидение: Англия получила свою вторую коалицию (первая коалиция, закончившаяся летом 1940 г., была с Францией).

    Вопрос о втором фронте

    Я с нетерпением ждал каких-либо руководящих указаний от Советского правительства и прежде всего указаний о том, готовить ли мне в Лондоне почву для заключения формального англосоветского военного союза.

    Я считал, что в годину великого бедствия каждый советский гражданин должен что-то сделать для своей страны. Из моих прежних разговоров с товарищами в Москве я знал, что вопрос о втором фронте является одним из важнейших в случае нападения Германии на СССР. Я решил сделать соответственный демарш.

    Но с кем говорить на такую тему? Логичнее всего было бы говорить об этом с премьером, однако по целому ряду симптомов я склонен был думать, что Черчилль отнесется к такой идее отрицательно (так оно в дальнейшем и вышло). С Иденом? Это было бы правильнее всего с этико-дипломатической точки зрения: ведь Иден занимал тогда пост министра иностранных дел. Однако идеи, если даже допустить, что он встретит предложение о втором фронте сочувственно, находится под слишком сильным влиянием премьера и едва ли решится стать в оппозицию к нему. По указанным соображениям я отказался от мысли обращаться по данному поводу к Черчиллю и Идену.

    Тогда к кому же? По вредом размышлении я пришел к выводу, что, пожалуй, целесообразнее всего первый демарш сделать перед лордом Бивербруком. Это был человек смелый и самостоятельный. Он легко воспринимал новые мысли, оригинальные методы действия. Бивербрук был в то время членом военного кабинета Черчилля и как таковой имел отношение к общим вопросам стратегии [488] и ведения войны. Вдобавок за предшествующие шесть лет у меня сложились с ним хорошие личные отношения. Он бывал у меня в посольстве, я бывал у него на его городской квартире в Лондоне и в его имении Черкли. В последние предвоенные годы Бивербрук немало сделал для пропаганды англо-советского сближения. Все это давало мне основание предполагать, что Бивербрук может встретить идею второго фронта более сочувственно, чем Черчилль или Иден. Правда, такой обход премьера и министра иностранных дел представлял известное отступление от нормальных дипломатических правил, но можно ли было считаться с этим в момент столь грозной опасности? Необычная ситуация, естественно, требовала и необычных методов действий. И я решился: на пятый день после начала германо-советской войны я отправился в Черкли и просил Бивербрука поднять в военном кабинете вопрос об открытии второго фронта во Франции.

    В тот момент сведения о ситуации на германо-советском фронте были очень путаные и противоречивые. Немцы, конечно, кричали о своих ?потрясающих успехах? и изображали дело так, будто бы Красная Армия разваливается у них на глазах. Английские источники были осторожнее, но и они констатировали победы вермахта и поражения советских войск. В английском министерстве обороны тогда говорили, что ?немцы пройдут через Россию, как нож проходит через масло?, причем пессимисты утверждали, что Гитлер станет ?хозяином России? через шесть недель, а оптимисты полагали, что для этого ему потребуется три месяца. Советские военные сводки изображали положение вещей в более благоприятном для нас смысле, но и из них было ясно, что вермахт продвигается вперед, а Красная Армия отступает.

    Ставя перед Бивербруком вопрос о втором фронте, я аргументировал главным образом реальными интересами самой Англии. Я говорил, что Британия в одиночку (даже со своей империей) никогда не сможет одержать победу над третьим рейхом и сохранить свои мировые позиции. Для этого ей нужен сильный союзник на суше. Такой союзник у нее сейчас появился. Правда, пока он терпит известные неудачи, но это временное явление. Рано или поздно наступит перелом, и тогда немцы начнут терпеть неудачи.

    В доказательство я привел некоторые исторические примеры из прошлого России. Англии выгодно, чтобы такой перелом наступил возможно скорее и разгром гитлеровской Германии произошел в самом ближайшем будущем, а для этого необходим второй фронт, и чем быстрее, тем лучше.

    Бивербрук внимательно слушал меня и затем сказал:

    — Все, что вы говорите, очень хорошо, но...

    Он замолчал и затем, испытующе глядя на меня, добавил:

    — Позвольте быть с вами вполне откровенным... Вы действительно будете драться? У вас не произойдет того, что случилось во Франции?

    Я был так ошеломлен вопросом моего собеседника, что сначала [489] почти лишился дара речи. Опомнившись, я вскипел и резко воскликнул:

    — We will fight like the devils! (Мы будем драться, как дьяволы!)

    Бивербрук внимательно посмотрел на меня, потом коснулся рукой моего плеча и каким-то более теплым, чем обычно, голосом сказал:

    — Я вам верю... Хорошо, я попробую поставить вопрос о втором фронте перед правительством. Я считаю, что второй фронт сейчас необходим.

    Позднее, когда Советская страна продолжала вести героическую борьбу против гитлеровских орд, Бивербрук мне не раз говорил:

    — Я рад, что поверил вам тогда... Ваши люди действительно дерутся против наци, как дьяволы.

    Сам Бивербрук с того же времени стал горячим сторонником второго фронта и в дальнейшем немало сделал для его осуществления. Об этом красноречиво свидетельствует ряд опубликованных после войны документов. Он также оказал нам немало услуг gо части военного снабжения.

    О своем разговоре с Бивербруком я немедленно телеграфировал в Москву. Никаких возражений против моей инициативы не последовало. Напротив, парком иностранных дел вызвал к себе Криппса (который сразу же после 22 июня вернулся в Москву) и, ссылаясь на сочувственное отношение Бивербрука к идее второго фронта, просил британского поела поставить этот вопрос перед британским правительством. Криппс сообщил о демарше наркома в Лондон, и тут произошел любопытный дипломатический инцидент. Иден пригласил меня к себе и, указывая на лежавшую перед ним шифровку Криппса, стал спрашивать, с кем именно я имея разговор о втором фронте: шифровальщик что-то напутал, и имя моего собеседника в телеграмме искажено, понять ничего невозможно.

    Я ответил:

    — Моим собеседником был лорд Бивербрук.

    По лицу Идена прошла тень раздражения и неудовольствия.

    — Ах, лорд Бивербрук... — протянул Иден.

    И затем скороговоркой он стал упрекать меня, что я не обратился с вопросом о втором фронте прямо к нему: ведь такая проблема непосредственно относится к его компетенции, как члена кабинета и министра иностранных дел.

    Попытка Бивербрука заинтересовать кабинет вопросом о втором фронте потерпела неудачу. Черчилль, как я и предполагал, отнесся к этой идее отрицательно. Его поддержало большинство членов кабинета. Потребовалось три года упорной борьбы со стороны Советского Союза, прежде чем второй фронт во Франции был наконец открыт, да и то потому, что западные державы боялись, как бы Красная Армия не пришла в Берлин раньше. [490]

    Возможно, это последнее положение захотят оспаривать англоамериканские историки, политики и военные. И все-таки оно справедливо. Когда сейчас, много лет спустя, суммируешь весь материал, относящийся к вопросу о втором фронте, становится совершенно ясно, что мотивы помощи СССР играли второ- и третьестепенную роль в организации вторжения во Францию летом 1944 г. А на протяжении трех лет, которые ушли на борьбу за второй фронт, главным противником последнего неизменна оказывался премьер Великобритании Уинстон Черчилль. Вот как на практике расшифровывалась его формула о том, что англичане окажут СССР в этой войне ?всю ту помощь, на которую она способны?.

    Первые недели германо-советской войны

    На двенадцатый день после нападения Германии на СССР, 5 июля И. В. Сталин впервые выступил по радио. Я слушал его с затаенным дыханием и старался найти в его словах надежду на решительный перелом в военных событиях — и притом в самом ближайшем будущем.

    ?Гитлеровским войскам, — говорил Сталин, — удалось захватить Литву, значительную часть Латвии, западную часть Белоруссии, часть Западной Украины. Фашистская авиация расширяет районы действия своих бомбардировщиков, подвергая бомбардировкам Мурманск, Оршу, Могилев, Смоленск, Киев, Одессу, Севастополь?, Сталин призывал ?в занятых врагом районах создавать партизанские отряды? и уничтожать ?все ценное имущество?. Далее он прямо заявлял: ?Дело идет о жизни и смерти Советского государства, о жизни и смерти народов СССР?.

    Прошла неделя после выступления Сталина, прошла другая, бои шли на всем протяжении от Балтийского до Черного моря, немцы несли большие потери, в отдельных пунктах и районах наши воины надолго задерживали германских захватчиков, но все-таки в общем и целом Красная Армия продолжала отступать, и все новые сотни тысяч квадратных километров попадали под иго гитлеровских бандитов.

    С начала июля стала возобновляться дипломатическая деятельность между СССР и Англией. В Москве был поставлен вопрос об оформлении новых отношений между обеими странами. О том нее, по указанию из НКИД, я беседовал с Иденом в Лондоне. Черчилль был несколько обижен тем, что Сталин никак не откликнулся на его речь по радио 22 июня, но решил все-таки сделать первый шаг для установления более дружественных отношений с главой Советского государства. 7 июля он направил Сталину письмо, [491] в котором давал понять, что помощь Англии Советскому Союзу выразится главным образом в воздушных бомбардировках Германии. Криппс, передавший лично Сталину это письмо, имел с ним разговор, продолжавшийся около часа. Во время беседы с Криппсом Сталин высказался в том смысле, что Англия и СССР должны бы заключить соглашение, содержащее два пункта: взаимную помощь во время войны и обязательство не заключать сепаратного мира с Германией. Черчилль согласился с этим, и 12 июля 1941 г. Молотов и Криппс подписали в Москве пакт военной взаимопомощи, который гласил:

    ?1. Оба правительства взаимно обязуются оказывать друг другу помощь и поддержку всякого рода в настоящей войне против гитлеровской Германии.

    2. Они далее обязуются, что в продолжение этой войны не будут ни вести переговоров, ни заключать перемирия или мирного договора, кроме как с обоюдного согласия?{184}.

    Это был краеугольный камень в системе англо-советских отношений в эпоху второй мировой войны.

    Около того же времени (точнее, 8 июля 1941 г.) в Лондон прибыла советская военно-морская миссия. Главой ее был генерал Ф. И. Голиков, заместителем — адмирал H. M. Харламов. Я представил ее Черчиллю и некоторым другим членам правительства, а наша советская колония сразу же окружила членов миссии теплой атмосферой дружбы и товарищества. Наши военные тоже как-то быстро и легко влились в состав колонии и стали ее достойными членами. Все вместе переносили трудности военного времени, все вместе старались скрасить нелегкую обстановку вечерами самодеятельности в посольстве и в клубе. За два года общения с военно-морской миссией (вплоть до моего окончательного отъезда в Москву) я не могу припомнить ни одного случая какого-либо серьезного конфликта, в котором была бы замешена миссия. И сейчас мне хочется сказать слово благодарности ее членам за их поведение в те тяжелые дни.

    Генерал Ф. И. Голиков пробыл в Англии недолго и вскоре улетел по делам в США. В Лондон на работу он больше не вернулся. Фактическим начальником (а с середины 1943 г. и формальным начальником) миссии стал адмирал H. M. Харламов, остававшийся здесь до конца 1944 г., когда он был переведен на работу в СССР. H. M. Харламов руководил работой миссии разумно и тактично, умея защищать интересы СССР и в то же время не обостряя свыше меры отношений с англичанами, что было бы для нас крайне невыгодно. Разумеется, не всегда можно было избежать отдельных стычек с британскими властями (ниже я расскажу подробнее об этом), однако, окидывая взглядом работу миссии за те два года, в течение которых я близко к ней стоял, должен констатировать, [492] что ей удавалось успешно справляться со своими задачами. А они были нелегки.

    Ибо помимо обычной в таких случаях службы связи между вооруженными силами двух союзных государств, ведущих большую и тяжелую войну, наша миссия еще занималась приемкой от Англии оружия и военного снабжения, предназначенного для СССР, а также заботилась о срочной и по возможности безопасной транспортировке его в нашу страну. Как видно будет из дальнейшего, такая транспортировка представляла в тогдашних условиях весьма сложную операцию, и фактическое осуществление ее не раз давало повод для взаимных трений и неудовольствий. Однако шероховатости в конце концов удавалось сглаживать, и наша миссия вносила свой полезный вклад в это дело.

    В противоположность раздутым штатам военных миссий других держав наша военно-морская миссия отличалась почти спартанской ?худощавостью?: в ней насчитывалось лишь около 50 человек (моряков и армейцев), но зато большинство из них являлось людьми высоких деловых и личных качеств.

    В данной связи я хотел бы упомянуть некоторых членов миссии и тесно связанных с ней работников военных атташатов, которые играли в то время особенно крупную роль, — А. Е. Брыкина, Н. Г. Морозовского, К. С. Стукалова, И. А. Склярова, С. Д. Кремера, М. Н. Шарапова, И. Н. Пугачева. С именем последнего связаны тяжелые воспоминания: он погиб в Англии в авиационной катастрофе, и вся наша советская колония в Лондоне глубоко переживала эту трагедию.

    В первые недели войны произошел один любопытный эпизод, о котором мне хочется здесь рассказать. Архипелаг Шпицберген принадлежит Норвегии, которая разрабатывает там залежи угля. СССР в порядке концессии занимается здесь тем же самым. Так как было весьма вероятно, что после нападения немцев на СССР они попытаются захватить Шпицберген и превратить его в свою северную базу, а защищать его союзникам будет очень трудно, то правительства СССР, Англии и Норвегия договорились между собой об эвакуации советских и норвежских горняков с архипелага. Британское правительство взяло на себя осуществление этой операции, для чего были выделены большой пассажирский лайнер ?Эмпресс оф Канада? и несколько военных судов для его охраны. Я получил из Москвы срочную директиву отправить с экспедицией одного из дипломатических сотрудников посольства в качестве представителя СССР, поскольку с Шпицбергена надо было вывезти около 2 тыс. советских граждан — горняков с их семьями. Телеграмма пришла накануне отплытия экспедиции. Дело было крайне спешное и важное. Выбор мой пал на молодого, незадолго перед тем прибывшего в Лондон атташе П. Д. Ерзина. Я вызвал его и сказал:

    — Павел Дмитриевич, завтра вам придется отправиться в Арктику для выполнения трудной, но почетной задачи. [493]

    Легко понять изумление Ерзина. В нескольких словах я объяснил ему суть дела. Павел Дмитриевич ответил:

    — Постараюсь возможно лучше выполнить поручение.

    На следующий день Ерзин, снабженный необходимыми документами от посольства, отплыл из Англии.

    Дней через десять британская флотилия пристала к берегам Шпицбергена. Советские горняки, предупрежденные заранее из Москвы о предстоящей эвакуации, были готовы к отъезду и в течение двух дней погрузились вместе со своим багажом на ?Эмпресс оф Канада?. Дело не обошлось, однако, без ?чрезвычайных происшествий?, впрочем, не имевших каких-либо печальных последствий: как раз в течение двух дней посадки на свет появились два новых советских гражданина, которых принимали английские военно-морские врачи. Некоторое волнение доставила также одна собака — чрезвычайно умное и благородное животное, — которую капитан лайнера почему-то не хотел брать. Она все время беспокойно бегала по берегу, пока шла погрузка горняков на лайнер, а когда отплыли последние моторки с людьми, собака бросилась за ними вплавь и добралась до судна. Здесь она стала так жалобно выть, что в конце концов ее подняли на борт.

    Британская флотилия доставила советских горняков в Мурманск, а затем вернулась на Шпицберген, забрала всех находившихся здесь норвежцев в количестве около 700-800 человек и отправилась с ними в Англию, поскольку Норвегия в это время была оккупирована гитлеровцами.

    На обратном пути Ерзина ждала фантастическая неожиданность, возможная только в обстановке войны. Когда флотилия пришла из Мурманска на Шпицберген, перед Ерзиным предстали два советских гражданина, которые не смогли эвакуироваться со всеми своими соотечественниками, так как в те два дня, когда шла погрузка на лайнер, они находились далеко от берега, в горах, и ничего не знали о предстоящем отъезде. Что было делать? Ерзин нашел единственно возможный выход из положения: он забрал с собой обоих горняков и привез их в Лондон.

    В середине июля я получил из Москвы инструкцию немедленно заключить пакты военной взаимопомощи, по образцу англо-советского, с эмигрантскими правительствами Чехословакии и Польши, которые имели тогда свою резиденцию в Лондоне. Я сразу же принялся за дело{185}.

    Переговоры с Чехословакией не представляли каких-либо трудностей. После захвата Чехословакии Гитлером в середине марта 1939 г. большинство эмигрировавших лидеров страны постепенно [494] собрались во Франции, куда приехал также Бенеш, находившийся после Мюнхена в США. В ноябре 1939 г. в Париже был создан под председательством Бенеша Чехословацкий национальный комитет. Французское и британское правительства его признали и оказывали ему известкую поддержку. После падения Франции комитет переселился в Лондон и спустя некоторое время сформировал эмигрантское чехословацкое правительство, премьером которого был Бенеш, а министром иностранных дел — Массарик (в домюнхенские дни занимавший пост чехословацкого посланника в Англии). Британское правительство, однако, по не совсем понятным соображениям в течение нескольких месяцев натягивало его официальное признание.

    Предписание заключить пакт военной взаимопомощи с Чехословакией меня очень обрадовало. После подписания в августе 1939 г. германо-советского пакта о ненападении дипломатические отношения между СССР и Чехословакией находились в состоянии временной летаргии, и чехословацкий посол в Москве Зденек Фирлингер вскоре за тем прибыл в Париж, а потом, вместе с Чехословацким национальным комитетом, переселился в Лондон. Хотя с конца 1939 г. дипломатических отношений между Советским и чехословацким правительствами не было, я все-таки продолжал встречаться ?в неофициальном порядке? с Бенешем, Массариком и Фирлингером. Мне казалось это целесообразным ввиду возможных изменений в отношениях между СССР и Германией в ходе войны; кроме того, Бенеш располагал очень ценной информацией о положении в Германии и Центральной Европе, которой он охотно делился с нами. Чаще всего я встречался тогда с Фирлингером и имел при этом много случаев убедиться в его высоких качествах как человека и политика. Между нами установились весьма дружественные отношения, которые сохранились и в дальнейшем.

    Получив телеграмму из Москвы, я сразу же сообщил Массарику, как министру иностранных дел, о ее содержании. Он был очень рад и ответил:

    — Давайте подпишем такой пакт хоть сейчас!

    На следующий день, 18 июля, Массарик приехал в советское посольство и после ознакомления с подготовленным мной проектом пакта заявил, что никаких возражений не имеет. Того же мнения был и сопровождавший его Фирлингер. Затем произошло официальное подписание: от имени Чехословакии пакт подписал Массарик, от имени СССР — я. Содержание пакта в основном следовало англо-советскому образцу, но имело два специальных дополнения. Во-первых, ст. 1 пакта устанавливала, что оба правительства немедленно обмениваются посланниками. Во-вторых, ст. 3 предусматривала создание на территории СССР чехословацких воинских частей, в состав которых входят чехословацкие граждане, прошивавшие в то время в пределах Советской страны. Действительно, такие воинские части в дальнейшем были организованы [495] и сыграли славную роль в боях за освобождение своей родины.

    Когда церемония подписания была закончена и мы отметили этот акт звоном бокалов с шампанским, Массарик произнес:

    — После сегодняшнего дня я могу смело сказать, что недаром жил на свете.

    Некоторое время спустя Фирлингер уехал в Москву в качестве посланника Чехословакии{186}.

    Гораздо сложнее и труднее оказались переговоры с эмигрантским правительством Польши. Оно возникло в Париже в октябре 1939 г. Во главе его стал генерал Сикорский — хороший военный, но плохой политик, честный патриот старопольского закала и убежденный сторонник французской ориентации.

    Мировоззрение генерала Сикорского, насколько я мог выяснить из того, что сам наблюдал и слышал от других, располагалось где-то между умеренным либерализмом и умеренным консерватизмом буржуазного толка. Несчастьем Сикорского являлось то, что около него всегда вертелось слишком много сугубо реакционных фигур, которые прикрывались его именем я которых он по слабости характера не умел поставить на место. Вот почему ?правительство Сикорского?, существовавшее в Париже и Лондоне в 1939-1943 гг., оставило о себе так много печальных воспоминаний. Это правительство в изгнании было признано Англией и Францией, постепенно обросло различными подсобными органами политического, военного и культурного характера. Его резиденцией сначала был французский город Анжер, а после падения Франции — Лондон.

    Британские правящие круги относились к Сикорскому очень благожелательно, и я не раз слышал из уст английских министров и политиков пожелание, чтобы именно он, Сикорский, стал во главе той новой Польши, которая возродится из руин по окончании войны.

    Для начала переговоров с чехословацким правительством мне не нужно было никаких посредников, ибо я и раньше хорошо знал его руководящих людей. Иначе было с поляками. Лично я никогда не встречался ни с Сикорским, ни с другими членами его правительства. К тому же отношения между Польшей и СССР в предвоенные годы, не в пример советско-чехословацким отношениям, были мало дружественными, временами просто враждебными. Я не был уверен в том, как правительство Сикорского примет советское предложение о пакте военной взаимопомощи. Поэтому было целесообразнее (таково же было и мнение Москвы) произвести предварительный зондаж с помощью достаточно авторитетного посредника. Исходя из таких соображений, я посетил Идена и [496] просил его выяснить интересовавший нас вопрос. Иден горячо? приветствовал намерение Советского правительства и охотно взялся стать посредником между мной и Сикорским.

    На следующий день мне позвонил по телефону постоянный товарищ министра иностранных дел А. Кадоган и сообщил, что Иден разговаривал с Сикорским и что Сикорский готов вступить в предлагаемые нами переговоры. Теперь дело лишь за тем, как их организовать.

    — Генерал Сикорский, — продолжал Кадоган, — был бы рад, если бы вы заехали к нему и договорились о всех подробностиях процедуры переговоров.

    Я усмехнулся и ответил Кадогану:

    — Для первой встречи я предпочел бы более нейтральную территорию.

    Кадоган понял меня и, тоже усмехнувшись, сказал:

    — Если мой кабинет в Форин оффис вы считаете достаточно нейтральной территорией, я готов уступить его вам и генералу Сикорскому. Я даже уйду из него, чтобы вас не стеснять.

    — Что ж, ваш кабинет, — ответил я, — кажется мне подходящим местом для нашего первого свидания с генералом Сикорским.

    Кадоган выразил удовлетворение и обещал снестись по этому поводу с польским премьером. Полчаса спустя Кадоган снова позвонил мне и сообщил, что Сикорский не возражает против встречи в Форин оффис и предлагает устроить ее на следующий день в четыре часа дня. Кадоган спрашивал, удобно ли для меня это время. Я ответил, что удобно, и просил Кадогана уведомить об этом Сикорского. Я полагал, что теперь все предварительные разговоры кончены, и сразу же принялся за выработку формулировок тех предложений, которые мне завтра предстояло сделать полякам. Однако я ошибся. Еще через полчаса Кадоган в третий раз позвонил мне и сказал:

    — Генерал Сикорский просил меня предупредить вас, что он явится завтра на свидание не в четыре часа дня, а на три минуты позже.

    Мысленно я расхохотался. Видимо, эти сакраментальные три минуты должны были символизировать разницу в наших чинах? Сикорский — премьер, а я — лишь посол. Вслух я сказал:

    — Если генерал Сикорский считает добродетелью неаккуратность в прибытии на условленное свидание, я не возражаю.

    Я слышал, как Кадоган на другом конце провода рассмеялся, затем он прибавил:

    — Вы извините, что мне пришлось вам передавать несколько странное сообщение, но такова уж судьба посредника... Главное все-таки поскорее начать переговоры.

    На другой день ровно в четыре часа я был в кабинете Кадогана. Погода была теплая, солнечная, и я, естественно, явился в Форин оффис в легком летнем костюме светло-серого цвета. Поздоровавшись с Кадоганом, я с усмешкой [497] сказал:

    — Итак, три минуты, — и стал внимательно смотреть на стрелку своих ручных часов.

    Ровно через три минуты дверь кабинета Кадогана отворилась, и на пороге появился Сикорский в полной парадной форме со всеми орденами и знаками отличия на генеральском мундире. Из-за спины Сикорского выглядывала фигура польского министра иностранных дел Залесского. Его довольно грузное тело как-то вываливалось из черной визитки с полосатыми штанами. Высокий белый воротник подпирал его пухлые щеки. Сикорский взглянул на меня, и по его лицу пробежала легкая гримаса удивления, почти негодования: генерал был явно шокирован легкомыслием моего летне-обыденного костюма. Но делать было нечего: приходилось принимать действительность такою, какова она есть.

    Появлению Сикорского в кабинете Кадогана предшествовала (об этом мне рассказывали свидетели) еще более странная сцена. Генерал прибыл в Форин оффис на двух громадных машинах. В первой сидел он сам и Залесский, во второй — его адъютанты в военной форме. Адъютанты стремительно вбежали в здание Форин офисе и затем понеслись по коридорам, расталкивая встречных и громко выкрикивая:

    — Генерал идет! Генерал идет!

    А за адъютантами величественно следовал Сикорский в сопровождении 'Залесского.

    Кадоган представил нас друг другу и ушел. Мы втроем сели за стоявший в кабинете стол и начали разговор. От имени Советского правительства я предложил Сикорскому и Залесскому заключить пакт военной взаимопомощи против гитлеровской Германии и при этом добавил, что СССР в дальнейшем обязуется содействовать восстановлению польского государства в его национальных границах.

    Сикорский и Залесский встретили мои слова без большого энтузиазма, и Залесский сразу же спросил, как надо понимать формулировку ?польское государство в его национальных границах?.

    Я разъяснил, что по нашему представлению, будущее польское государство должно состоять только из поляков и охватывать те территории, которые населены поляками.

    На лицах моих партнеров появилось угрюмое выражение. Потом Залесский взял слово и прочитал длинную лекцию на тему о том, что в Польше накануне гитлеровского нападения имелись только поляки и что поэтому будущее польское государство должно совпадать с польским государством в границах 1939 г. В подтверждение своего тезиса Залесский стал серо и нудно цитировать цифры из переписей, производившихся в довоенной Польше, причем у него выходило как-то так, что ни украинцев, ни белорусов в этой Польше почти не было и что единственным национальным меньшинством (?Если это вообще можно считать национальным меньшинством!? — подняв палец, прибавил Залесский) в Польской республике являлось только полмиллиона евреев. [498] Министр иностранных дел хотел продолжать свои рассуждения на ту же тему, но тут я не выдержал и, перебив его, сказал:

    — Господин министр иностранных дел, в молодости я сам был статистиком и хорошо знаком со всеми теми статистическим трюками, которые царское правительство часто использовало для доказательства недоказуемого... Поэтому не будем больше говорить о статистике!.. У Советского правительства имеются своп собственные, достаточно обоснованные представления о национальном составе населения предвоенной Польши, и я от его имени хочу еще раз повторить, что оно готово содействовать созданию польского государства в его национальных границах, — я особо подчеркнул последние слова, — это основной принцип. Если вы не хотите принять такой принцип, тогда... Тогда, думаю, но стоит и начинать переговоров.

    Мой намек, видимо, возымел свое действие, потому что теперь вмешался Сикорский и уже в более примирительном тоне стал говорить о необходимости внимательно продумать все вопросы, связанные с заключением пакта взаимопомощи.

    Здесь нет надобности подробно излагать ход дальнейших переговоров, которые заняли много времени и потребовали большой затраты нервов. Скажу лишь, что это были очень трудные переговоры и что несколько раз они находились на грани разрыва. Однако настойчивость и гибкость, проявленные Советским правительством, в конечном счете преодолели все препятствия, и 30 июля 1941 г. пакт был подписан мной и Сикорским.

    Самым сложным оказался вопрос о границах будущего польского государства. Хотя Сикорский, казалось, представлял собой несколько иную разновидность польской военщины, чем пресловутые ?полковники?, которые довели предвоенную Польшу до гибели, в нем и его окружении все-таки был достаточно силен агрессивно-империалистический дух. Ему не хватало политического реализма, и ?романтика? старых шляхетских традиций крепко держала его в своих руках. После долгих споров и острой полемики в конце концов было решено в пакте вообще не касаться вопроса о будущих границах польского государства.

    Далее пактом было определено, что между СССР и Польшей восстанавливаются дипломатические отношения, что обе стороны в ходе войны оказывают друг другу всякого рода помощь и поддержку и что Советское правительство дает свое согласие на создание польской армии в пределах СССР. Кроме того, в особом протоколе предусматривалось, что Советское правительство ?предоставит амнистию всем польским гражданам, содержащимся ныне в заключении на советской территории в качестве ли военнопленных или на других достаточных основаниях?{187}.

    Подписание пакта произошло в весьма торжественной обстановке, [499] о чем позаботились англичане. Иден с самого начала придавал примирению между СССР и Польшей большое значение, внимательно следил за ходом переговоров, в критические моменты приходил за кулисами на помощь и теперь, когда это дипломатическое предприятие увенчалось успехом, хотел создать около него возможно больше благоприятного для союзников шума. Это объяснялось, с одной стороны, важностью укрепления внутреннего единства среди союзников, а с другой стороны, желанием пошире разрекламировать Сикорского, с которым, как уже упоминалось, британское правительство связывало далеко идущие аланы.

    Самая процедура подписания состоялась в Форин оффис, в кабинете Идена. Кроме Идена присутствовал Черчилль. Было много журналистов, фотографов, кинорепортеров. Повсюду глаза слепили ?юпитеры?. Сикорский и я обменялись речами. Потом нам жали руки руководители британского государства. Потом мы благодарили их за оказанное содействие. А потом — на другой день — английская пресса сделала из заключения советско-польского акта центральную ?сенсацию? момента. Я не возражал против действий англичан: летом 1941 г. советско-польский пакт имел большое положительное значение, и этот факт важно было донести до сознания самых широких кругов как среди союзников, так и среди врагов.

    Гарри Гопкинс летит в Москву

    Первое послание Сталина Черчиллю пришло из Москвы 19 июля 1941 г. Вторая мировая война внесла важное, нововведение в традиционный дипломатический обиход. До того главы правительств сносились друг с другом, как принято было выражаться, ?через нормальные дипломатические каналы?, т. е. через министров иностранных дел и послов. Непосредственные обращения глав правительств друг к другу были чрезвычайно редки и носили по большей части торжественно-этикетный характер — по случаю каких-либо поздравлений, соболезнований и т. п. Теперь положение изменилось. Главы правительств стали в обход обычных дипломатических инстанций обмениваться прямыми посланиями по самым важным и животрепещущим вопросам. Черчилль как-то сказал мне:

    — В наше лихорадочное время ?нормальные дипломатические каналы? слишком медлительны и многоступенчаты... Легко потерять нужный темп... Вот я и предпочитаю вести непосредственную переписку с Рузвельтом.

    После 22 июня 1941 г. британский премьер считал себя уже вправе обращаться непосредственно к главе Советского правительства и 8 и 10 июля направил Сталину два послания с заверениями в готовности помогать Советскому Союзу и предложением [500] опубликовать совместную англо-советскую декларацию (отсюда родился упоминавшийся выше пакт военной взаимопомощи между обеими странами). Полученное 19 июля послание Сталина являлось ответом на два вышеупомянутых обращения британского премьера.

    В этом послании Сталин писал:

    ?Мне кажется, ...что военное положение Советского Союза, равно как и Великобритании, было бы значительно улучшено, если бы был создан фронт против Гитлера на Западе (Северная Франция) и на Севере (Арктика). Фронт на Севере Франции не только мог бы оттянуть силы Гитлера с Востока, но сделал бы невозможным вторжение Гитлера в Англию...

    Еще легче создать фронт на Севере. Здесь потребуются только действия английских морских и воздушных сил без высадки войскового десанта, без высадки артиллерии. В этой операции примут участие советские сухопутные, морские и авиационные силы?{188}.

    Как видим, это был первый официальный демарш Советского правительства с требованием второго фронта на Севере Франции... Сколько их последовало затем, прежде чем столь естественное я разумное советское требование наконец было осуществлено только в 1944 г.!

    Послание было расшифровано, я лично в целях большей секретности перевел его на английский язык и сам напечатал на машинке. Потом встал вопрос, как это доставить Черчиллю. Можно было отправить в запечатанном конверте с секретарем нашего посольства. Можно было передать премьеру лично. Я избрал второй путь, ибо хотел видеть непосредственную реакцию Черчилля на послание, а также иметь возможность сразу же дать ответы, если послание вызовет у адресата какие-либо вопросы. Такой метод передачи посланий Сталина я практиковал все время в дальнейшем и не имел оснований раскаиваться. Ниже я расскажу, как полезен для нас оказался принятый мной порядок передачи посланий главы Советского правительства.

    19 июля была суббота. В связи с этим Черчилль в тот день находился в Чекерсе — загородной резиденции британских премьер-министров, где они по заведенному обычаю проводят ?уикэнд?, принимая гостей и обсуждая в более непринужденной обстановке различные государственные дела. Я решил поехать в Чекерс и там передать премьеру из рук в руки послание Сталина.

    Чекерс был полон джентльменов и дам, часть которых я знал, а часть которых мне была совершенно незнакома. Черчилль принял меня в своем кабинете и тут же быстро прочитал привезенное мной послание. Потом он пожал плечами и [501] сказал:

    — Вполне понимаю мистера Сталина и глубоко ему сочувствую, но, к сожалению, то, чего он просит, сейчас неосуществимо.

    И дальше Черчилль стал подробно обосновывать свое заявление. Немцы, по его словам, имеют во Франции 40 дивизий и хорошо укрепленный берег в Ла-Манше, Бельгии и Голландии. Силы Англии, которая более года вела борьбу одна, крайне напряжены и разбросаны: они находятся в метрополии, в Африке, на Среднем Востоке; огромное количество энергии отвлекает битва на море за Атлантику, отчего зависит самая жизнь страны. При таких условиях британское правительство не в состоянии выделить достаточное количество войск, авиации и судов для серьезного вторжения во Францию, тем более, что ночное время сейчас длится не больше пяти-шести часов. А пытаться устроить вторжение с недостаточными средствами, значит идти на верное поражение, которое не принесет пользы ни СССР, ни Англии. Все, что может в настоящее время британское правительство сделать для облегчения положения Советского Союза, это усиление воздушных бомбардировок Германии и организация некоторых морских операций в районе Северной Норвегии ж Шпицбергена. Ему, Черчиллю, очень жаль, что в нынешних условиях на большее Англия неспособна, но приходится считаться с реальностью ситуации.

    Я стал возражать и довольно долго доказывал премьеру, что исполинская концентрация германских сил на Востоке исключает возможность держать 40 немецких дивизий во Франции и что в истории бывают моменты, когда народы и правительства должны во имя собственного спасения идти на свершение сверхчеловеческих дел. Сейчас наступил именно такой момент не только для СССР, но и для Англии.

    Черчилль остался, однако, непоколебим. Затем мы вышли из его кабинета в салон, где было много гостей обоего пода. Премьер подвел меня к высокому, очень худощавому, болезненного вида человеку, с продолговатым лицом и живыми глазами, который стоял спиной к камину, и представил меня ему:

    — Познакомьтесь, — это мистер Гопкинс.

    Имя Гопкинса мне было хорошо знакомо. Я знал, что он является ближайшим советником Рузвельта и играет большую роль в определении внешнеполитической линии США. Я знал, что Гопкинс — человек, сохранивший верность демократическим традициям президента Линкольна. Я знал также, что он послан президентом для переговоров с британским правительством и что Черчилль относится к нему с почтением. И потому я с особенным вниманием посмотрел на Гопкинса, стараясь по выражению его ища, его манерам лучше понять, что же он собой представляет.

    — Вот Сталин просит о создании второго фронта во Франции, — скороговоркой бросил Черчилль, обращаясь к Гопкинсу, и затем, пожав плечами, продолжал: — Не можем мы этого сделать сейчас... Не в состоянии...

    Затем премьер отошел к другим гостям, а мы с Гопкинсом остались [602] у камина. Я вкратце рассказал Гопкинсу содержание только что происшедшего у меня с Черчиллем разговора. Гопкинс задал мне несколько вопросов, я ответил, потом к нам подошла миссис Черчилль и пригласила выпить по чашке чая. Обстановка для более серьезной беседы с Гопкинсом была явно неподходящей, и я скоро уехал домой, унося с собой впечатление, что Гопкинс относится к вопросу о помощи СССР с гораздо большей симпатией, чем Черчилль. Это родило во мне желание еще раз встретиться с посланцем Рузвельта и обстоятельно поговорить с ним на интересующие меня темы. Я думал: ?А может быть именно здесь лежит ключ к реальному разрешению вопроса о помощи??

    В понедельник, 21 июля, я позвонил по телефону американскому послу в Англии Джону Вайнанту и спросил его, где остановился Гопкинс и могу ли я повидаться с ним и откровенно поговорить о событиях на советско-германском фронте. Вайнант, до того много лет являвшийся главой ?International Labour Office? (Международного отдела труда) при Лиге Наций, незадолго перед тем был назначен американским послом в Лондоне и еще до нападения Германии на СССР обнаружил большое желание поддерживать со мной близкий контакт.

    В ответ на мой телефонный звонок Вайнант сказал:

    — Ничего не может быть проще: приезжайте завтра ко мне на завтрак, я приглашу также Гопкинса, и мы втроем побеседуем.

    Действительно, 22 июля за столом у Вайнанта произошла моя встреча с Гопкинсом. Я подробно описал ситуацию, создавшуюся на Восточном фронте, объяснил причины наших неудач и подчеркнул чрезвычайную важность второго фронта. Гопкинс слушал меня очень внимательно и с явной симпатией к Советскому Союзу. Вайнант открыто высказывался за второй фронт.

    — Мы, США, — наконец, заговорил Гопкинс, — сейчас невоюющая страна и в отношении второго фронта ничем не можем вам помочь. Но вот в вопросах снабжения — иное дело... Мы даем Англии много оружия, сырья, судов и т. д. Мы могли бы немало дать и вам... Но что вам нужно? Не можете ли вы мне сказать?

    Я оказался в затруднительном положении. Ибо, хотя в общих чертах я имея представление о наших трудностях, я, конечно, не мог точно перечислить, что и в каком количестве нам необходимо.

    Гопкинс заметил, что в данной ситуации важно было бы познакомить и сблизить друг с другом Рузвельта и Сталина. Это имело бы большое значение.

    — Вы понимаете, — говорил Гопкинс, — для Рузвельта Сталин сейчас просто имя. Главы вашего правительства он никогда но видел, никогда с ним не беседовал, вообще не имеет никакого представления, что он за человек. Вероятно, и Рузвельт для Сталина тоже весьма туманный образ. Надо изменить такое положение, но как?

    Я ответил, что для сближения между главами обоих [503] правительств — советского и американского — могут быть три пути: личное свидание, посылка друг к другу доверенных люден, обмен личными посланиями. Первый путь в настоящих условиях явно отпадает, остаются, стало быть, два других.

    Прошло пять дней. В воскресенье, 27 июля, когда я, как обычно, находился в Бовингдоне у Негрина, мне вдруг позвонили из посольства и сообщили, что сегодня, не позже десяти часов вечера, Вайнант обязательно хочет приехать ко мне. Я, разумеется, немедленно вернулся в Лондон. Около десяти вечера Вайнант действительно появился в моем кабинете и положил на мой письменный стол три американских паспорта.

    — Будьте добры, визируйте сейчас эти паспорта, — ничего не объясняя, сказал он мне.

    То были паспорта Гопкинса и двух сопровождающих его лиц. Я с недоумением посмотрел на Вайнанта. Он понял меня и начал объяснять:

    — После нашей встречи во вторник Гопкинс стал размышлять, как ему поступить. В конце концов он пришел к выводу, что разумнее всего лично ему поехать в Москву. Правда, физически Гопкинс чувствует себя не совсем хорошо, но ведь он такой человек: если считает что-либо важным, то непременно сделает, несмотря ни на что. Визит в Москву он признал исключительно важным... Ну, конечно, запросил мнение президента: президент ответил согласием... И вот сегодня, вернее сейчас, Гопкинс уезжает в Москву... Когда я поехал к вам, Гопкинс отправился на вокзал... Поезд в Шотландию уходит через полчаса, а из Шотландии утром он вылетит в Россию.

    — Каким путем? — быстро спросил я.

    — Гопкинс отправится на летающей лодке ?Каталина? вокруг Норвегии прямо в Архангельск... Около 24 часов лету, если все будет благополучно... В общем опасное и трудное путешествие, особенно для такого больного человека, как Гопкинс, но он не считается ни с чем.

    И затем Вайнант, кивнув на паспорта, прибавил:

    — Прошу вас поторопиться с этим... От вас я поеду прямо на вокзал и там передам паспорта Гопкинсу и его спутникам.

    Я оказался в большом затруднении. Все визные печати были в консульстве. Консульство находилось не в здании посольства, а совсем в другом месте, до которого езды на машине было минут десять. День был воскресный, и можно было думать, что ни консула, ни его заместителя, живших при консульстве, сейчас нет на квартире, а у них ключи от сейфов, где хранятся печати. В моем же распоряжении было не больше пяти минут времени, иначе Вайнант не мог поспеть к отходу поезда на вокзал... Что было делать?

    Я взял паспорт Гопкинса и написал на нем от руки: ?Пропустить Гарри Гопкинса через любой пограничный пункт СССР без досмотра багажа как лицо дипломатическое. Посол СССР в [504] Англии И. Майский?. Сбоку я поставил дату и приложил посольскую печать. Так же я оформил и два других паспорта.

    Вайнант поблагодарил и поспешил на вокзал. Потом он мне рассказывал, что поспел в последний момент: поезд уже двигался, и паспорта он сунул Гопкинсу в открытое окно вагона.

    А я сразу после ухода Вайнанта отправил в Москву шифровку-молнию, в которой сообщал об отъезде Гопкинса и просил принять все необходимые меры для дружественной встречи его в Архангельске или Мурманске{189}.

    Все обошлось благополучно, и 30 июля прибывшего в Москву Гопкинса принял Сталин и имел с ним большую беседу. На следующий день, 31 июля, состоялась вторая такая же беседа. Гопкинс получил авторитетные ответы на все интересовавшие его вопросы. Тем же путем, на летающей лодке ?Каталина?, Гопкинс вернулся в Англию, а отсюда сразу же полетел домой, в США. Доклад, сделанный Гопкинсом президенту о результатах поездки в СССР, произвел на Рузвельта сильное впечатление и имел большие последствия.

    15 августа 1941 г. состоялась так называемая Атлантическая конференция Рузвельта и Черчилля. Оба лидера отправили с нее Сталину послание, которое начиналось так:

    ?Мы воспользовались случаем, который представился при обсуждении отчета г-на Гарри Гопкинса по его возвращении из Москвы, для того, чтобы вместе обсудить вопрос о том, как наши две страны могут наилучшим образом помочь вашей стране?{190}.

    И дальше оба лидера сообщали об отправке в СССР судов с различного рода грузом и предлагали созвать в ближайшее время в Москве совещание из ?высокопоставленных представителей? трех держав для выработки длительной программы снабжения СССР со стороны США и Англии на время войны. Такая конференция действительно состоялась в столице СССР 29 сентября — 2 октября 1941 г., но речь о ней будет ниже.

    Так, на практическом опыте, я впервые в ходе войны понял значение ?цепной реакции? в области политики (хотя этот термин в то время еще не был в широком употреблении). В дальнейшем она мне не раз помогала.

    Здесь мне хочется сказать несколько слов о моей последней [505] встрече с Гопкинсом, случившейся в Москве четыре года спустя. Война только что была закончена, закончена победоносно, но многие проблемы, связанные с войной, еще требовали разрешения. Среди этих проблем одной из самых болезненных была будущая судьба Польши. Здесь между СССР, с одной стороны, США и Англией, — с другой, имелись крупные разногласия. В конце мая 1945 г. президент Трумен (Рузвельт умер 12 апреля 1945 г.) прислал Гопкинса в Москву для переговоров с И. В. Сталиным. Урегулировать острую проблему тогда так и не удалось, но во время переговоров Сталин, как обычно, устроил в честь Гопкинса большой обед в Кремле. В числе других на этот обед был приглашен и я с женой. Как всегда, за обедом было много тостов. Один из тостов на английском языке в честь жены Гопкинса произнесла моя жена. После обеда были танцы, в которых, к моему крайнему изумлению, принял участие и Гопкинс: он выглядел таким усталым, таким изможденным, таким больным. Один тур он протанцевал с моей женой. Посадив ее на место, Гопкинс долго не мог отдышаться. На лбу у него блестели капли пота. Он коснулся меня рукой — рука была вялая, холодная. Мне стало как-то не по себе. А Гопкинс, точно почувствовав мое настроение, с усмешкой, которой он старался придать несколько ухарский характер, вполголоса бросил:

    — Я ведь в отпуске у смерти.

    На следующий день Гопкинс уехал. А год спустя я прочитал в газетах сообщение о его смерти.

    В памяти моей Гарри Гопкинс остался одним из самых передовых людей среди руководящих деятелей буржуазного мира эпохи второй мировой войны.

    Английское оружие для СССР

    Прошло два месяца со дня нападения Германии на СССР. Война продолжалась с неослабевающей яростью. Пессимисты, ожидавшие, что спустя шесть недель Гитлер станет ?хозяином России?, недоумевали: их прогноз не оправдывался. Советский народ не хотел стать на колени, Красная Армия оказывала сопротивление врагу. Во многих английских головах начиналась переоценка ценностей, у многих английских политиков, военных, журналистов, рядовых обывателей невольно возникала мысль: ?А может быть, наши прежние представления о соотношении сил между немцами и русскими не совсем правильны? А может быть, сопротивление Советов окажется более длительным и упорным, чем мы думали? А может быть, Гитлер безнадежно завязнет в этих огромных пространствах, среди этих бесчисленных миллионов странных и непонятных людей?? Англичане одновременно хотели верить такому обороту событий и в то же время боялись верить, чтобы не испытать чувства разочарования. Отзвуки таких настроений я явственно замечал среди англичан самых различных кругов, с которыми после 22 июня мне так часто приходилось встречаться.

    Естественно, я горячо приветствовал послание Рузвельта и Черчилля с Атлантической конференции, которое они направили главе Советского правительства 15 августа. Однако было очевидно, что практические результаты решения о помощи СССР выявятся не сразу. А помощь тогда была нужна быстрая и серьезная. И когда я услышал по радио 20 августа обращение К. Е. Ворошилова, А. А. Жданова и П. С. Попкова к населению о нависшей над Ленинградом смертельной опасности, я решил немедленно действовать.

    Я попросил свидания с Иденом и 26 августа имел с ним большой разговор. Собственно это был не разговор, а стремительная атака с моей стороны на министра иностранных дел, даже больше — на все британское правительство.

    Я начал с краткого описания ситуации на советско-германском фронте. Я подчеркнул чрезвычайную трудность и даже опасность нашего положения и особо остановился на больших потерях людьми и оружием, понесенных Красной Армией в последних боях. Далее я продолжал:

    — В этой страшной войне СССР и Англия являются союзниками, но чем помогает нам сейчас наш британский союзник? Фактически ничем! Все эти десять недель мы воюем одни!.. Мы просили вас открыть второй фронт, но вы ответили отказом. На Атлантической конференции вы обещали нам широкую экономическую и военную помощь, но пока это остается лишь хорошими словами... Подумайте, наше авиационное ведомство просило ваше дать ему срочно 60 больших бомб, — и что же?.. Последовала длинная переписка, в результате которой нам было обещано 6 бомб!

    Иден был явно смущен, пытался мне объяснить причины отказа во втором фронте и подчеркнуть важность все усиливающихся британских налетов на Германию.

    — Конечно, воздушные бомбардировки Германии, — возразил я, — являются известной формой помощи Советскому Союзу, но... Мало щипать бешеного зверя за хвост, его надо бить дубиной по голове!

    Иден стал говорить о глубоком сочувствии английского народа к народам СССР, о всеобщем восхищении их героизмом и стойкостью, которое горит сейчас в каждом британском сердце, но я не совсем вежливо прервал его и сказал:

    — Знаете ли, мистер Иден, когда я слышу столь частые славословия по нашему адресу, я с раздражением думаю: ?Поменьше бы похвал, побольше бы самолетов для нашего фронта?... А то ведь сейчас вы даже не снабжаете нас оружием в ожидании того момента, когда предложенная вами московская конференция обсудит и оформит все вопросы снабжения... Так не может дальше [507] продолжаться! Если на Атлантической конференции вы вместе с американцами принципиально решили нам помогать, так не медлите! Впредь до оформления всего этого вопроса на будущей московской конференции начните оказывать нам помощь немедленно, хотя бы частично, хотя бы в порядке аванса. Если этого не будет, советские люди могут потерять веру в своего английского союзника.

    Мои слова произвели на Идена большое впечатление. Он сильно взволновался и сказал:

    — Я сегодня же поговорю об всем этом с премьер-министром, и затем мы снова встретимся.

    Несколько дней спустя Иден пригласил меня к себе и с видимым удовлетворением сообщил, что, поскольку у нас имеются особенно тяжелые потери в авиации, Черчилль решил немедленно сделать подарок Красной Армии, отправив ей 200 истребителей типа ?Харрикен?. Я знал, что ?Харрикены? в то время считались одной из лучших марок английских истребителей (хотя не самой лучшей, каковой был ?Спитфайер?), и, поблагодарив Черчилля за его шаг, выразил надежду, что на этом дело не остановится. Подарок Черчилля действительно был срочно отправлен в СССР и в свое время попал в руки советских летчиков.

    В разговоре с Иденом мне бросилась в глаза одна черточка, которой я раньше не замечал: министр иностранных дел чувствовал себя неловко ввиду отказа британского правительства организовать второй фронт во Франции и старался смягчить наше разочарование по этому поводу, подчеркивая готовность англичан широко помогать нам путем военного снабжения и иными способами. Ту же нотку извинения перед нами я чувствовал в высказываниях и других высокопоставленных англичан, с которыми мне приходилось иметь дело в последующие дни. Ярче всего это проявилось в моей беседе с Бренданом Бракеном, в прошлом редактором газеты ?Файненшиел ньюс?, а теперь одним из ближайших Советников премьера и в дальнейшем министром информации. Этот высокий, костлявый, рыжеволосый человек долго мне доказывал, что и Черчилль, и члены его правительства очень хотели бы развернуть крупные военные операции во Франции, но что они сейчас просто не в состоянии этого сделать, и оттого испытывают горечь и печаль. Я ?засек? в голове наличие таких настроений в правительственных кругах и стал соображать, как бы лучше их использовать в интересах нашей страны. Счастливый случай пошел мне навстречу.

    Я сообщил в Москву о моем демарше перед Иденом и о подарке Черчилля Красной Армии.

    И вдруг в ответ на мое донесение о беседе с Иденом я совершенно неожиданно получил телеграмму за подписью И. В. Сталина! Такие вещи случались очень редко. Обычно со мной переписывались либо нарком В. М. Молотов, либо один из его заместителей, чаще всего А. Я. Вышинский. [608] Сталин писал в ней, что он одобряет мой демарш перед Иденом. Его особенно радует, что в своем разговоре с британским министром иностранных дел я сумел так хорошо передать те настроения, которые господствуют сейчас среди советских людей в связи с поведением английского правительства. Советская страна переживает очень тяжелый момент, и немедленная и активная помощь ее союзника чрезвычайно важна и необходима.

    Помню, я долго держал в руках телеграмму Сталина и все думал и передумывал, чем бы я мог еще помочь моей Родине. В конце концов в голове у меня сложился некий определенный план.

    Я обратился к Сталину с просьбой направить Черчиллю второе послание и в нем поставить два вопроса: об открытии второго фронта во Франции и о снабжении Красной Армии вооружением и военными материалами. Я понимал, что по первому вопросу никаких практических результатов не будет, однако важно было все время напоминать англичанам о необходимости второго фронта. Зато по второму вопросу, судя по господствующим в Лондоне настроениям, есть шансы получить что-либо реальное.

    4 сентября днем из Москвы пришло второе послание Сталина Черчиллю, помеченное 3 сентября. Пока телеграмму расшифровывали, пока я переводил ее на английский язык и переписывал перевод на машинке, наступил вечер. Тем не менее я сразу же позвонил секретарю Черчилля и попросил немедленного свидания с премьером по весьма важному и срочному делу. Черчилль назначил 10 часов вечера (он работал обычно очень поздно). Помню, в тот вечер была яркая луна. Фантастической формы облака бежали с запада на восток. Когда они покрывали лик луны, края их начинали светиться рыже-черными тонами, и тогда вся картина принимала какой-то мрачно-зловещий характер, точно мир был накануне своей гибели. Я ехал по знакомым улицам города и думал:

    ?Еще несколько минут, и наступит большой, чреватый важными последствиями момент. Встретятся представители двух противоположных миров, которые волей истории оказались в одном лагере. Я передам Черчиллю два листа исписанной бумаги. Он прочтет их и затем даст мне ответ. Каков будет этот ответ? Не знаю. Но знаю, что от смысла ответа будет зависеть очень многое, может быть, даже все дальнейшее развитие истории... Хватит ли у меня сил, энергии, гибкости, находчивости для того, чтобы достойно сыграть сейчас свою роль с максимумом успеха для СССР??

    Черчилль принял меня в своем официальном кабинете, где обычно происходили заседания правительства. Он был в вечернем смокинге, с неизменной сигарой в зубах. Около премьера за длинным столом, крытым зеленым сукном, сидел Иден в легком темно-сером костюме. Черчилль исподлобья посмотрел на меня, пыхнул сигарой и по-бульдожьи буркнул:

    — Приносите хорошие вести? [509]

    — Боюсь, что нет, — ответил я и подал премьеру послание И. В. Сталина.

    Черчилль вытащил послание из конверта и, надев очки, стал быстро его читать. Читал он то молча, то вполголоса, иногда останавливаясь и как будто бы продумывая отдельные слова и фразы. Я сидел по другую сторону стола и внимательно следил за его реакцией. Черчилль читал вполголоса:

    — ?Приношу благодарность, — писал Сталин, — за то, что, кроме обещанных раньше 200 самолетов-истребителей, вы намерены продать Советскому Союзу еще 200 истребителей...?

    Когда Черчилль произнес слово ?продать?, правая бровь у него удивленно поднялась. Я это мысленно отметил, но никаких выводов отсюда пока еще не делал.

    Далее Черчилль молча пробежал несколько строк и опять вполголоса прочитал:

    — ?Относительная стабилизация на фронте, которой удалось добиться недели три назад, в последние недели потерпела крушение вследствие переброски на Восточный фронт 30-34 немецких пехотных дивизий и громадного количества танков и самолетов, а также вследствие большой активности 20 финских дивизий и 26 румынских дивизий. Немцы считают опасность на Западе блефом и безнаказанно перебрасывают с Запада свои силы на Восток... В итоге мы потеряли больше половины Украины и, кроме того, враг оказался у ворот Ленинграда... Все это привело к ослаблению нашей обороноспособности и поставило Советский Союз перед смертельной угрозой. Здесь уместно поставить вопрос: как выйти из этого, более чем неблагоприятного, положения??

    Черчилль остановился, подумал и затем вполголоса продолжал:

    — ?Я думаю, что существует лишь один путь выхода из такого положения: создать уже в этом году второй фронт где-либо на Балканах или во Франции, могущий оттянуть с Восточного фронта 30-40 немецких дивизий, и одновременно обеспечить Советскому Союзу 30 тысяч тонн алюминия к началу октября с. г. и ежемесячную минимальную помощь в количестве 400 самолетов и 500 танков (малых и средних). Без этих двух видов помощи Советский Союз либо потерпит поражение, либо будет ослаблен до того, что потеряет надолго способность оказывать помощь своим союзникам своими активными действиями на фронте борьбы с гитлеризмом?{191}.

    Кончив читать, Черчилль передал послание Идену, который тут же его быстро пробежал. Потом Черчилль вынул сигару изо рта и, обращаясь ко мне, стал говорить, что он очень благодарен главе Советского правительства за откровенное изображение того положения, в котором сейчас находится Советский Союз, что он, Черчилль, хотел бы всей душой прийти нам на помощь, но что, к [511] сожалению, вопрос о втором фронте во Франции или на Балканах в данный момент нереален. Англия не в состоянии этого сделать. Я стал возражать. Я говорил, что до сих пор Советский Союз по существу никакой реальной помощи со стороны Англии не имел, что никогда еще в истории нашей страны нам не приходилось выдерживать нашествия такой силы, как сейчас. Я не хотел бы прибегать к излишне драматическому языку, но все-таки, хладнокровно расценивая создавшуюся ситуацию, я склонен думать, что мир подошел к одному из поворотных моментов в своем развитии. Либо Гитлер будет остановлен на Востоке и в дальнейшем будет сломан хребет фашизма — тогда перед человечеством откроются широкие возможности прогресса и цивилизации, — либо Гитлер победит на Востоке, и тогда над человечеством опустится черная ночь самой изуверской реакции, и кто знает, сколько времени она может продолжаться. И если Гитлер победит, какова будет судьба Англии? Ее нетрудно себе представить... Поэтому долг каждого человека, каждого правительства, каждой страны, желающих прогрессивного развития человечества, именно сейчас напрячь все силы и оказать максимальное содействие СССР, чтобы облегчить и ускорить разгром германского агрессора. Конкретно это означает, что Англии следует в самое ближайшее время открыть второй фронт во Франции, Бельгии, Голландии, который отвлек бы с Восточного фронта хотя бы 30-40 немецких дивизий.

    Все это я говорил горячо, взволнованно, почти вдохновенно, ибо мои слова только выражали глубокое чувство, которое тогда переполняло мою душу.

    Черчилль слушал меня очень внимательно, но вдруг вскипел и воскликнул:

    — Не забывайте, что каких-либо четыре месяца назад мы были один на один с Германией и не знали, с кем будете вы.

    — Благодарите за это Чемберлена, — отпарировал я, намекая на срыв Чемберленом и Даладье переговоров 1939 г. о тройственном пакте взаимопомощи против гитлеровской агрессии. — Ведь вы сами были тогда против Чемберлена.

    Черчиллю было явно неприятно это напоминание, он разгорячился и в резких выражениях стал доказывать, что мы не имеем права требовать от Англии отказа от своих интересов, а тем более требовать от нее невозможного, ибо открытие второго фронта в Северной Франции сейчас для Англии совершенно непосильная задача. Пролив, который мешает Германии перепрыгнуть в Англию, мешает также Англии перепрыгнуть в оккупированную Францию.

    Зная темперамент премьера, я начал опасаться, что в пылу раздражения он может наговорить много лишнего и тем затруднит наши дальнейшие отношения. Поэтому я прервал его на полуслове и с улыбкой сказал:

    — Меньше горячности, дорогой мистер Черчилль, больше спокойствия! Нам ведь надо прийти к каким-либо практическим результатам.

    Мое замечание подействовало отрезвляюще на Черчилля, и оп сбавил тон. Потом уже своим обычным голосом он повторил, что о немедленном открытии второго фронта во Франции не может быть и речи, но что с вопросами снабжения дело обстоит иначе. Здесь британское правительство максимально пойдет навстречу СССР и притом без всяких отлагательств. Он, Черчилль, сегодня же ночью созовет начальников штабов (армейского, воздушного в морского) и вместе с ними обсудит, в какой мере Англия может выполнить пожелания Сталина. Завтра утром Иден сообщит мне о принятых на этом совещании решениях{192}.

    Я пожал руку Черчиллю и Идену и отправился домой. Была уже полночь, луна скрылась, и на затемненных улицах царил глубокий мрак. Сидя в машине, я перебирал в уме детали только что состоявшейся встречи, и мне не давала покоя поднятая бровь премьера. Что это означало? Видимо, премьер был удивлен тем, что Сталин употребил слово ?продать?. Значит он ждал, что Сталин будет просить о снабжении оружием в каком-то ином порядке? В каком? В кредит, как это обычно делалось в прежних войнах? Или в порядке ленд-лиза, как англичане получали сейчас военное снабжение из Америки?..

    Я терялся в догадках, но чувствовал, что тут имеется какая-то возможность или хотя бы некоторый шанс сделать что-то полезное для нашей страны.

    5 сентября в 11 часов утра я уже находился в кабинете Идена. Он был не один. Здесь же за длинным столом сидели все три начальника штабов в сопровождении экспертов.

    — Премьер-министр, — пояснил Иден, — решил, что будет лучше, если наш ответ на вчерашнее послание мистера Сталина буду давать не я один, а также наши военные руководители.

    Затем Иден предоставил слово начальникам штабов, и каждый [512] из них по своей специальности сделал весьма обстоятельные сообщения, смысл которых сводился к тому, что Англия в настоящее время не в состоянии открыть второй фронт во Франции или на, Балканах. Я прослушал внимательно эти сообщения и затем сказал, что передам их содержание своему правительству. Что другое можно было сделать? Ведь я был лишен возможности как-либо проверить слова начальников штабов, а свои сомнения в правильности их выводов я не мог обосновать конкретными данными и фактами.

    Зато в вопросах снабжения мои собеседники — как Иден, так и начальники штабов, — были куда более оптимистичны. Они полагали, что смогут удовлетворить всю заявку Советского правительства, но с тем, что примерно половину этой заявки покроет Англия, а вторую половину — США. Англичане, однако, брали на себя все переговоры с Вашингтоном. Выполнение своих поставок англичане обещали начать немедленно, не дожидаясь московской конференции трех держав. Это звучало уже гораздо более обнадеживающе.

    Затем начальники штабов удалились, и мы остались с Иденом одни. Я просил министра иностранных дел передать мою благодарность Черчиллю за быстроту и энергию, с которой он разрешил вопрос о снабжении, и затем, сделав нарочно маленькую паузу, спросил:

    — А на каких условиях вы будете доставлять нам вооружение и военные материалы?

    Иден несколько удивленно пожал плечами и ответил:

    — Мистер Сталин в своем послании имеет в виду продажу...

    Я мгновение помолчал, как бы собираясь с мыслями, и затем, выразительно взглянув на Идена, сказал:

    — А не находите ли вы, что купля-продажа несколько устарелая форма для подобного рода трансакций?.. Есть более современные.

    Иден, также выразительно взглянув на меня, спросил:

    — Вы имеете в виду ленд-лиз?

    — Да, я имею в виду ленд-лиз, — ответил я.

    Иден подумал немного и продолжал:

    — Этого вопроса я сам не могу решить... Я доложу о вашем желании кабинету и поговорю с премьер-министром.

    — Если посмотреть на дело с точки зрения дальнего прицела, — пояснил я, — то применение в данном случае ленд-лиза в интересах самой Англии.

    И я развил ту мысль, что если СССР в получении вооружения из Англии будет ограничен своими наличными платежными ресурсами, это может повести к неудачам на фронте, а победа немцев на Востоке Европы имела бы самые гибельные последствия для Великобритании. Иден согласился с моими соображениями и еще раз обещал дать ответ о ленд-лизе возможно скорее. Он [513] сдержал свое слово. На другой день после нашего разговора, 6 сентября, Иден вновь пригласил меня к себе и сообщил:

    — Все военные поставки Англии Советскому Союзу будут производиться в порядке ленд-лиза.

    Только после этого я телеграфировал в Москву о моих разговорах с Иденом и их результате.

    Английский ленд-лиз сильно облегчил нам получение американского ленд-лиза. В начале сентября 1941 г., когда я делал свой Демарш перед Иденом, в США еще шла внутренняя борьба по вопросу о том, давать ли вообще ленд-лиз Советскому Союзу. Очень сильные группировки в американском господствующем классе резко возражали против ленд-лиза и требовали, чтобы СССР платил за американское снабжение золотом, валютой, натуральными ценностями, а в крайнем случае пошел бы на экономические уступки, в частности, на отмену монополии внешней торговли. Предоставление нам английского ленд-лиза явилось многозначительным прецедентом, который помог Рузвельту распространить закон о ленд-лизе на СССР.

    Так еще одна цепная реакция, начавшаяся моим разговором с Иденом 26 августа, способствовала благоприятному разрешению проблемы военного снабжения СССР из Англии и США.

    По вопросу о ленд-лизе произошел любопытный обмен мнениями между Черчиллем и Сталиным. В своем послании от 6 сентября, т. е. уже после того, как данный вопрос был разрешен, британский премьер писал Сталину:

    ?В первом абзаце Вашего послания Вы употребили слово ?продать?. Мы не смотрим на дело с этой точки зрения и никогда но думали об оплате. Было бы лучше, если бы всякая помощь, оказанная Вам нами, покоилась на той же самой базе товарищества, на какой построен американский закон о займе-аренде?{193}.

    На это И. В. Сталин в послании от 13 сентября отвечал:

    ?Приношу благодарность за обещание ежемесячной помощи со стороны Англии алюминием, самолетами и танками. Я могу лишь приветствовать, что Английское Правительство думает оказать эту помощь не в порядке купли-продажи самолетов, алюминия и танков, а в порядке товарищеского сотрудничества?{194}.

    конфликт между Сталиным и Черчиллем

    Между тем события на советско-германском фронте принимали все более грозный характер. 2 октября Гитлер объявил начало ?решающего наступления на Москву?, и мощная германская группа армий ?Центр? под командой генерал-фельдмаршала Бока, подкрепляемая на флангах крупными танковыми соединениями, [514] обрушила сильный удар на Западный фронт. Немцы заняли Орел. К середине того же месяца положение на Западном направлении настолько ухудшилось, что было объявлено об эвакуации Москвы, а резиденция правительства была временно перенесена в Куйбышев. 16 октября ?Правда? писала, что ?взбесившийся фашистский зверь угрожает Москве?, и призывала ?остановить врага, во что бы то ни стало преградить дорогу лютым немецким захватчикам?. 20 октября бои происходили уже в районе Можайска и Малоярославца, а в Москве было введено осадное положение. 25 октября ?Правда? писала, что ?гитлеровская свора продолжает лезть на Москву?, а '29 октября начались бои уже на Волоколамском направлении. 3 ноября было объявлено, что бои идут на Калининском направлении. Немцы прилагали громадные усилия к тому, чтобы окружить Москву. Одновременно германские армии быстро продвигались вперед на Южном фронте, 21 сентября они заняли Киев, 17 октября — Одессу, 22 октября — Таганрог, 29 октября — Харьков, в ноябре бои развернулись в районе Ростова-на-Дону.

    В конце ноября немцы, неся огромные потери, продолжали медленно приближаться к столице. Однако настроение москвичей, настроение всего народа, настроение армии и правительства было единодушно: Москву защищать до конца. Город был превращен в военный лагерь, улицы перегораживали баррикады и противотанковые заграждения, лучшие дивизии Красной Армии (среди них немало сибирских) были сосредоточены на подступах к столице...

    Перелом на Западном фронте произошел в начале декабря. 6 декабря началось советское контрнаступление. Оно пошло быстрым темпом. Немцы к этому времени явно выдохлись и оказывались неспособными противостоять мощному удару Красной Армии. Их надежды на захват Москвы до конца года рухнули. Они отступали, цепляясь за каждую удобную для обороны позицию. Это не помешало Красной Армии 9 декабря освободить Тихвин и Елец, 15 декабря — Клин и Ясную Поляну, 16 декабря — Калинин, 20 декабря — Волоколамск, 30 декабря — Калугу. Немецкое отступление продолжалось до рек Лама и Руза, где линия фронта вновь на известное время стабилизировалась. Германия понесла несомненное поражение, первое поражение во второй мировой войне. Миф о ее непобедимости начал блекнуть. Но только начал. ?Правда? не без основания писала в номере от 13 декабря: ?Враг ранен, но не убит?. Однако в то время это имело огромное политическое и психологическое значение не только для нашей страны, но и для всего мира.

    В отличие от советско-германского фронта военные события на других фронтах во второй половине 1941 г. были скромны по масштабам и несерьезны по своему влиянию на общую ситуацию. Англичане с 18 ноября начали наступление в Северной Африке, 9 декабря овладели Тобруком, 19 декабря — Дерной и 24 декабря — Бенгази. Это не внесло сколько-нибудь существенных изменений даже в положение, создавшееся в Африке. Война на море [515] продолжалась в прежних формах и масштабах: враги Англии с помощью подводных лодок и самолетов топили ежемесячно около 200 тыс. т обслуживающего ее нужды флота. Значительно улучшилось положение Англии в воздушной войне: после 22 июня 1941 г. массированные налеты германской авиации на британские города прекратились более чем на два года. Они возобновились — в форме снарядов ?фау? — лишь в 1944 г., но тогда меня уже не было в Лондоне{195}.

    7 декабря 1941 г Япония предательски напала на Пирл-Харбор в Тихом океане. Это сразу вовлекло в водоворот войны две новые великие державы — Японию и США, — что имело неисчислимые военные, политические и экономические последствия. Они, однако, начали сказываться только в 1942 г., а полностью обнаружились еще позднее.

    Такова была обстановка, когда начались те политические и дипломатические события, к описанию которых я сейчас перейду.

    * * *

    Я уже рассказывал, что Рузвельт и Черчилль на Атлантической конференции решили устроить в Москве совещание представителей трех держав для обсуждения вопросов, связанных с военным снабжением Советского Союза. Первоначально ни американцы, ни англичане не проявляли тут особой энергии, и была опасность, что реализация принятого решения затянется надолго. Только наш демарш 4 сентября в Лондоне внес элемент срочности в это начинание, и в результате к 17 сентября в Лондон прибыла миссия, возглавляемая Авереллом Гарриманом, которая должна была представлять США на предстоящем совещании трех держав. Британское правительство со своей стороны также назначило миссию, возглавляемую министром снабжения лордом Бивербруком. Оба эти назначения мне представлялись очень удачными. 22 сентября миссии отплыли на английском крейсере ?Лондон? из Скапа-Флоу в Архангельск и 28 сентября прибыли в Москву. Гарриман и Бивербрук были два раза приняты Сталиным, при этом присутствовали Молотов и Литвинов. Затем в течение трех дней шла работа совещания трех (Гарримана, Бивербрука и Молотова), которое выработало и приняло ?Протокол № 1? сроком на девять месяцев (с 1 октября 1941 г. по 1 июля 1942 г.). В этом ?Протоколе? было детально перечислено, что и в каких количествах на базе ленд-лиза США и Англия обязуются доставить СССР. Предусматривалось, что в течение первой половины 1942 г. совещание трех будет возобновлено и на нем будет принят аналогичный ?Протокол № 2?, определяющий размеры снабжения СССР на год вперед, вплоть до 1 июля 1943 г. Черчилль в послании Сталину от 6 октября обещал, что транспортировка снабжения, [516] установленная ?Протоколом № 1?, будет производиться непрерывной цепью конвоев, т. е. караванов торговых судов под охраной военных кораблей, с промежутком в десять дней между двумя конвоями.

    Черчилль в своих военных мемуарах жалуется, что ?прием, оказанный обеим миссиям в Москве, был холодный и происходившие дискуссии носили малодружественный характер... Советские генералы и официальные лица не давали своим американским и английским коллегам никакой информации. Они не объяснили им даже, на чем основаны расчеты русских о необходимых им военных материалах, имевших тогда столь большую ценность. Миссиям не было оказано надлежащего гостеприимства почти до самого конца. Только в самый последний вечер их пребывания в Москве они были приглашены на обед в Кремле?{196}.

    Мне кажется, что Черчилль здесь несколько сгущает краски. Я сам не был в Москве во время совещания трех и потому не могу дать оценку жалобам Черчилля на основании собственных впечатлений. Однако должен констатировать, что ни Бивербрук, ни Гарриман никогда даже намеком не выражали мне какого-либо неудовольствия по поводу московского приема. Не надо также забывать, что совещание трех происходило в тот момент, когда немцы были на подступах к Москве. Сдержанность советских официальных лиц в снабжении англичан и американцев информацией вполне понятна: до этого они мало сделали для завоевания нашего доверия.

    Как бы то ни было, но успех московского совещания трех был крупным шагом вперед на пути к сближению СССР с США и Англией, и я прекрасно понимал это. Теперь все внимание необходимо было обратить на скорейшее практическое осуществление решений этого совещания, что в Лондоне зависело главным образом от двух человек — Черчилля и Бивербрука. К счастью, у меня с ними были хорошие личные отношения еще с предвоенных лет, и я максимально использовал данное обстоятельство в интересах СССР.

    Казалось, отношения между тремя странами — СССР, США и Англией — вступили на путь постепенного крепнущего улучшения, что в тяжелой обстановке тех дней имело для нас исключительно важное значение, и вдруг...

    7 ноября 1941 г. Черчилль направил Сталину послание, которое начиналось словами:

    ?Чтобы внести в дела ясность и составить планы на будущее, я готов командировать генерала Уэйвелла, главнокомандующего в Индии, Персии и Ираке, для встречи с Вами в Москве, Куйбышеве, [517] Тифлисе или в любом другом месте, где Вы будете находиться. Кроме того, генерал Пэпджет, наш новый главнокомандующий, назначенный на Дальний Восток, прибудет вместе с генералом Уэйвеллом... Они могут прибыть к Вам приблизительно через две недели. Хотите ли Вы встретиться с ними??

    Далее в послании сообщалось, что, в дополнение к поставкам договоренного снабжения через Архангельск, начинается его транспортировка также через Иран и что англичане и американцы напрягают и будут напрягать до предела свои усилия в целях помощи СССР. Затем, в несколько завуалированной форме, следовали жалобы. ?Прошу Вас обеспечить, — писал Черчилль, — чтобы наши техники, следующие с танками и самолетами, имели бы полную возможность передать это вооружение Вашим людям при наилучших условиях. В настоящее время наша миссия в Куйбышеве оторвана от этих дел. Она хочет лишь помочь. Мы отправляем это вооружение с риском для себя, и мы весьма желали бы, чтобы оно использовалось самым лучшим образом... Я не в состоянии сообщить Вам о наших ближайших военных планах более того, что Вы в состоянии сообщить мне о Ваших, но прошу Вас быть уверенным, что мы не будем бездействовать?.

    В послании Черчилля был затронут еще один пункт, которому в дальнейшем было суждено играть немалую роль в отношениях СССР с Англией и США. Финляндия, Румыния и Венгрия, как союзницы Германии, вели войну против СССР, а Англия и США продолжали сохранять с ними нормальные дипломатические связи. Если поведение США еще можно было понять, поскольку они формально не принимали участия в войне против Германии, то от Англии мы вправе были ожидать, чтобы она, как наш союзник, объявила названным странам войну. И мы требовали этого. Но Англия под разными предлогами уклонялась от такого шага. В послании 7 ноября Черчилль излагал Сталину мотивы, по которым британское правительство медлит с выполнением своего союзнического долга{197}. Обращение Черчилля пришло в Москву, когда в нескольких десятках километров от нее еще шли тяжелые бои с немцами. Германские войска уже не могли прорвать оборону столицы, но и Красная Армия еще не могла отбросить их назад. Настроение в Москве было крайне напряженное и тревожное. Отсутствие второго фронта на Западе чувствовалось с особой остротой. Перед ноябрьским праздником в ЦК и правительстве всерьез ставился вопрос: устраивать или не устраивать в создавшейся обстановке парад войск на Красной площади в день 7 ноября? В конце концов было решено устраивать. И парад состоялся под угрозой, что в любой момент на него может обрушиться смертоносный град с немецких бомбардировщиков. Хорошо помню, какой вдохновляющий эффект этот парад произвел на всех советских людей в Лондоне. [518]

    Незадолго до ноябрьской годовщины произошла одна неприятная история, вызвавшая сильное раздражение в Москве. Переговоры об объявлении Англией войны Финляндии, Венгрии и Румынии велись в секретно-дипломатическом порядке. Черчилль по этому поводу советовался, конечно, с Рузвельтом. И вот вдруг со стороны Америки сведения о переговорах просочились в печать!

    Все указанные обстоятельства надо иметь в виду при чтении ответа И. В. Сталина на цитированное выше послание британского премьера. Ответ Сталина помечен 8 ноября. Это значит, что глава Советского правительства отправил его сразу же после получения послания Черчилля, под непосредственным впечатлением только что прочитанных строк.

    ?Я согласен с Вами, — писал Сталин, — что нужно внести ясность, которой сейчас не существует во взаимоотношениях между СССР и Великобританией. Эта неясность есть следствие двух обстоятельств: первое — не существует определенной договоренности между нашими странами о целях войны и о планах организации дела мира после войны; и второе — не существует договора между СССР и Великобританией о военной взаимопомощи в Европе против Гитлера. Пока не будет договоренности по этим двум; главным вопросам, не только не будет ясности в англо-советских взаимоотношениях, но, если говорить откровенно, не будет обеспечено и взаимное доверие... Если генерал Уэйвелл и генерал Пэйджет, о которых говорится в Вашем послании, приедут в Москву для заключения соглашений по указанным основным вопросам, то, разумеется, я готов с ними встретиться и рассмотреть эти вопросы. Если же миссия названных генералов ограничивается делом информации и рассмотрения второстепенных вопросов, то я не вижу необходимости отрывать генералов от их дел и сам не смогу выделить время для таких бесед?.

    Во второй части послания Сталин дал волю своему негодованию по поводу разглашения в печати сведений о переговорах касательно объявления Англией войны Финляндии, Венгрии и Румынии{198}.

    На другой день я отправился к Черчиллю с посланием главы Советского правительства. Предвидя возможность острой реакции со стороны премьера, я просил Идена присутствовать при нашем разговоре. Черчилль принял меня в здании парламента.

    Вынув послание из конверта, он стал его читать. Лицо премьера сразу покраснело, потом левая рука начала взволнованно сжиматься и разжиматься. Когда Черчилль дошел до места, где Сталин говорил о том, на каких условиях он готов принять Уэйвелла и Пэйджета, премьер точно взорвался. Он вскочил с кресла и в состоянии крайнего возбуждения стал бегать по кабинету из угла в угол.

    — Как? — возмущенно кричал Черчилль, — я посылаю Сталину [519] моих лучших людей, а он не хочет их принимать!.. Я всемерно иду ему навстречу, а он отвечает мне вот такими письмами!..

    Премьер раздраженно махнул в сторону лежавшего на столе послания. Затем Черчилль в страшной ажитации продолжал:

    — Не могу понять, чего Сталин хочет? Плохих отношений? Разрыва?.. Кому это выгодно?.. Ведь немцы стоят под Москвой, а Ленинград в кольце блокады!..

    Тут я прервал Черчилля и, ухватившись за его последнюю фразу, сделал попытку хоть немножко успокоить премьера.

    — Вы правы, — заметил я, — немцы под Москвой, а Ленинград в кольце блокады... Но именно эти факты должны вам подсказать, в каком трудном положении находится моя страна... Надо уметь подняться над мелкими повседневными недоразумениями, трениями, обидами и руководствоваться только большими, основными интересами наших стран. Эти большие, основные интересы сейчас совпадают, и вам, и нам надо разбить Гитлера... Стало быть, мы должны идти вместе.

    Меня поддержал Иден: тот советовал премьеру ничего сейчас не решать, а хорошенько обдумать вместе с другими членами кабинета, как в данном случае следует поступить. Черчилль, однако, все еще не мог успокоиться и продолжал ходить, хотя уже более спокойно. Наконец, он сел за стол и, давая понять, что аудиенция окончена, обычным голосом сказал:

    — Мы все это обдумаем.

    На другой день Бивербрук просил меня срочно заехать к нему. Он усадил меня в кресло в своем кабинете, сам сел напротив в другое кресло и в дружески-доверительном тоне начал:

    — Произошла неприятность... Между Уинстоном и дядей Джо (т. е. Сталиным. — И. М.) вышла размолвка... Это никуда не годится... Надо их помирить...

    Затем Бивербрук стал говорить, что сейчас самое важное оттянуть, насколько возможно, посылку Черчиллем ответа на последнее послание Сталина. Сейчас Черчилль пылает огнем и страстью. В таком состоянии он может легко наговорить Сталину таких вещей, которые только ухудшат положение. Пусть Черчилль лучше помолчит, отойдет, успокоится. Он, Бивербрук, вместе с Иденом, берутся этого добиться. Но важно, чтобы в ближайшее время и с советской стороны не было никаких действий, которые могли бы вновь распалить премьера, и Бивербрук просил меня оказать содействие в этом отношении.

    Я был согласен с планом Бивербрука и обещал ему свою помощь, хотя, откровенно говоря, в тот момент плохо представлял, в чем она может выразиться.

    С английской стороны намеченный план был приведен в исполнение: день проходил за днем, а никакого послания Черчилля главе Советского правительства не было. Черчилль молчал и выжидал. Возможно, он делал это демонстративно, ибо до того обычно отвечал на послания Сталина без промедления. [520]

    Не знаю, подействовали ли на И. В. Сталина какие-либо сообщения о впечатлении, произведенном в Лондоне его последним письмом, но только 19 ноября, т. е. через 10 дней после отправки им послания 8 ноября, из Москвы вдруг пришла шифровка, в которой мне предписывалось немедленно довести до сведения Идена, что, направляя свое последнее послание, Сталин был далек от намерения обидеть кого-либо из членов правительства, меньше всего премьер-министра. Он бесконечно перегружен вопросами, связанными с ведением войны, и больше ни о чем не может думать. Поднятые Сталиным в послании проблемы — о военной взаимопомощи против Гитлера и о послевоенной организации мира — слишком важны, чтобы их осложнять личными чувствами или недоразумениями. Сталин был очень обижен разглашением переговоров о Финляндии, однако он стремится только к тому, чтобы достигнуть с Англией соглашения по вопросам, поднятым в его послании.

    Иден был очень доволен моим сообщением и считал его хорошим мостом для восстановления ?мира? между Черчиллем и Сталиным. Действительно, 21 ноября британский премьер направил в Москву первое после конфликта послание, в котором он заверял Сталина, что хочет работать с ним столь же дружественно, как работает с Рузвельтом. Далее Черчилль сообщал, что для обсуждения как военных, так и послевоенных вопросов он намеревается направить в Москву Идена в сопровождении высокопоставленных военных и других экспертов. В данной связи Черчилль делал очень ценное признание.

    ?Тот факт, — писал он, — что Россия является коммунистическим государством и что Британия и США не являются такими государствами и не намерены ими быть, не являются каким-либо препятствием для составления нами хорошего плана обеспечения нашей взаимной безопасности и наших законных интересов?{199}.

    Как актуально это звучит для наших нынешних дней!

    Наконец, Черчилль обещал, что если Финляндия в течение ближайших 15 дней не прекратит военных действий против СССР, Англия официально объявит ей войну.

    23 ноября Сталин направил Черчиллю ответное послание. Он писал, что искренне приветствует ?желание сотрудничать путем личной переписки на основе содружества и доверия?, и выражал удовлетворение по поводу решения английского правительства по вопросу о Финляндии. Далее Сталин заявлял, что ?всемерно поддерживает? визит Идена в ближайшее время в СССР, и при этом прибавлял:

    ?Я согласен с Вами также в том, что различие в характере государственного строя СССР, с одной стороны, и Великобритании и США, с другой стороны, не должно и не может помешать нам [521] в благоприятном решении коренных вопросов об обеспечении нашей взаимной безопасности и законных интересов?{200}.

    Конфликт между Сталиным и Черчиллем был урегулирован.

    Мы победим!

    Случайно у меня сохранилась запись, сделанная 22 июля 1941 г., т. е. ровно через месяц после начала советско-германской войны (я любил помимо регулярного дневника, иногда особо заносить на бумагу приходившие в голову мысли).

    ?Прошел месяц войны на советско-германском фронте... Ужасный месяц! Красная Армия все отступает, отступает, отступает... Немцы все глубже врезаются в нашу землю, захватывают города, крепости, селения, территории... Никак не могу понять, почему это происходит... В глубине души у меня, однако, теплится надежда, нет, не надежда, а уверенность, какая-то стихийная, внутренняя уверенность, что наши нынешние поражения — временное явление. Вспоминаю наполеоновский поход на Россию. Тогда тоже русская армия сначала отступала, отступала, даже Москву отдала, а потом... Не хочу и думать о возможности сдачи Москвы сейчас проклятым фашистам!.. Где-то, когда-то, еще до Москвы мы остановим германские орды, а затем погоним их назад... Но где и когда? Скорее бы пришел этот момент!.. А пока мужество, мужество и еще раз мужество! Сколько раз в прошлом Россию пытались завоевать, покорить, поработить — ничего не выходило! Мы выжили в прошлом, выживем и в настоящем. Такой народ, как наш, не может погибнуть!..?

    Все это так, но вот англичан трудно убедить в нашей конечной непобедимости. Вчера я видел Дэвида Лоу{201}. У нас с ним уже давно хорошие отношения, и он часто беседует со мной вполне откровенно. Сейчас он страшно взволнован и огорчен тем, что происходит на советско-германском фронте. Я постарался разогнать его мрачные мысли, аргументируя от истории и от настоящего. Он слушал меня очень внимательно и затем сказал:

    — Я очень хочу верить, что вы правы, но вы знаете, какие разговоры сейчас идут на Флит-стрит{202}, да и в парламенте? Там, говорят, что Россия продержится не очень долго.

    Я невольно рассмеялся и заметил, что британское военное ведомство никогда не отличалось большой прозорливостью. Лоу невесело усмехнулся и медленно прибавил:

    — Один знакомый полковник сегодня убеждал меня, что от русских ждать нечего: во время финской войны целых три месяца возились, прежде чем одолели своего маленького противника... [522] Где же им противостоять немцам? Поэтому он против отправки в Россию большого количества оружия из Англии и США, к чему? Все равно оно попадет в руки немцев. Лучше уж поберечь его для себя.

    — Ваш полковник, — заметил я, — вероятно, из породы Блимпов?{203}

    — Да, конечно, он Блимп, — ответил Лоу, — но к нему с доверием относятся многие в газетных и политических кругах, а это опасно.

    То, что рассказывал мне Лоу, хорошо передавало настроения, широко распространенные в Англии в первые недели после 22 июня. Проявления их я каждый день наблюдал везде, во всех слоях — от министров до шоферов такси. И предо мной, как пред советским послом в Англии, все острее вставала проблема: как бороться с этими пораженческими настроениями? Как содействовать укреплению в англичанах веры в нашу способность вести борьбу до конца? Как создать в них убеждение, что в конечном счете мы победим?

    Эта проблема летом 1941 г. (да и позднее) имела первостепенное значение, и разрешение ее требовало от нас величайших усилий и изобретательности. Мы, советские работники в Лондоне, горячо обсуждали данную проблему, мы советовались по этому поводу с Москвой, и мало-помалу из всех наших споров, наметок, предложений выкристаллизовались определенные мероприятия, которые оправдали себя в ходе войны.

    Первым из таких мероприятий явилось создание ежедневного бюллетеня ?Soviet war news? (?Советские военные новости?), который начало издавать посольство. Первоначально он содержал почти исключительно военный материал: сводки с советского фронта, приказы командующих армиями, сообщения военных корреспондентов и т. н. и имел задачей противопоставлять советскую информацию о событиях на востоке Европы информациям английской, американской и особенно немецкой. Постепенно, однако, рамки бюллетеня стали расширяться, и в нем все чаще начали появляться также сведения о жизни тыла СССР, о героических усилиях советского народа в области народного хозяйства, науки, культуры, музыки, литературы, искусства, В конце концов мы пришли к выводу, что страницы бюллетеня слишком тесны для наших потребностей и основали еженедельник ?Soviet war weekly? (?Еженедельник советской войны?), который мог шире и полнее освещать всю советскую жизнь во всех ее аспектах, как она протекала в годы войны. ?Советские военные новости? рассылались бесплатно видным политическим, общественным, военным, [523] профсоюзным и партийным деятелям и на первых порах имели тираж около 2 тыс. экземпляров (к концу войны он дошел до 11 тыс.), а ?Еженедельник советской войны? продавался через обычную книготорговую сеть в количестве около 50 тыс. экземпляров.

    Это наше мероприятие имело несомненный успех, чему в немалой степени способствовал удачный выбор редактора в лице С. Н. Ростовского. Ростовский был человек политически очень знающий и образованный, превосходный знаток международных отношений, способный журналист, владеющий несколькими языками. В предвоенные годы он опубликовал за рубежом под псевдонимом Эрнст Генри две книги ?Гитлер над Европой? (?Hitler over Europe?) и ?Гитлер над Россией? (?Hitler over Russia?), которые в то время пользовались большой популярностью. Вдобавок Ростовский был настоящим газетчиком и отличался большой работоспособностью. А это было очень важно, ибо с самого же начала мы убедились, что материалы, присылавшиеся нам для бюллетеня и еженедельника из Москвы, не могут публиковаться в Англии без самой серьезной переработки.

    Различные нации имеют различные навыки и традиции в умственной сфере, в частности в области восприятия газетных и журнальных сведений. Здесь вкусы и привычки русских и англичан далеко не одинаковы. Так, русские легко проглатывают длинные статьи, англичане, наоборот, читают только короткие статьи: длинные статьи они просто отбрасывают в сторону (я имею в виду, конечно, среднего читателя). Русские не возражают, если в статье, скажем, экономического характера, имеется много цифр, англичане, наоборот, крайне не любят большого количества цифр и если уж цифры оказываются неизбежными, то требуют, чтобы они подавались в образном виде. Скажите англичанину, что завод X выпускает ежегодно 400 тыс. автомобилей, — это скользнет мимо его сознания и не закрепится в памяти. Но скажите англичанину, что на заводе X каждую минуту с конвейера сходит готовый автомобиль, — это произведет на него впечатление и останется как интересный факт в его голове.

    Наши московские товарищи имели, конечно, самые лучшие намерения и часто присылали ?Советским военным новостям? чрезвычайно ценные материалы, но почти все они, за редкими исключениями, писали по-русски — не в смысле филологическом, а в смысле стиля и манеры. Все это в Лондоне приходилось переделывать и приводить в доходчивый до английского сознания вид. Практически редакция ?Советских военных новостей? (т. е. прежде всего сам Ростовский) обычно брала из присланного материала факты и события и заново писала пригодные для английского восприятия статьи. Это была очень сложная, тонкая, спешная работа, с которой Ростовский справлялся превосходно.

    Оба советских органа изо дня в день бомбардировали правдой о России английские умы, особенно умы руководящих деятелей страны, и таким путем вели упорную борьбу с пораженческими [524] в отношении СССР настроениями, в то время широко распространенными на Британских островах. Эта борьба давала свои результаты даже в самый трудный первый период войны, еще большие успехи она имела позднее, когда оптимизм советских органов начал все чаще подкрепляться конкретными фактами фронтовых событий. Когда это важнейшее мероприятие было реализовано, мы в Лондоне стали раздумывать, нельзя ли сделать что-либо еще для воспитания и укрепления веры англичан в несокрушимую волю советских людей быть и остаться великим народом с великим будущим?

    В конце концов было решено дать в руки английского читателя две книги: ?Войну и мир? Л. Н. Толстого и ?Нашествие Наполеона на Россию? академика Е. В. Тарле.

    Великий роман Толстого (я всегда считал его самым гениальным романом всех времен и народов), конечно, не раз издавался в Англии и раньше, но тогда он не имел столь актуального значения, как сейчас. Очень ценно было бы в срочном порядке выпустить его новое издание и возможно большим тиражом. У меня имелись неплохие связи с издательским миром, и через короткое время я с удовлетворением мог констатировать, что одно из крупнейших лондонских издательств — издательство Макмиллана{204} — взялось за это дело, которое, вдобавок ко всему прочему, еще обещало хорошую прибыль (так оно и вышло). В 1942 г. в окнах книжных магазинов появился солидный том в красном переплете. Он содержал 1352 страницы, но так как был напечатан на рисовой бумаге, то не выглядел тяжелым кирпичом. Это был роман Толстого целиком с картами и приложениями. Он сразу стал тем, что англичане называют ?best seller?. По-русски это можно передать как ?покупается нарасхват?. Читали его везде: во дворцах и лачугах, среди парламентариев и рабочих, в домах фермеров и клерков, на пароходах и в вагонах лондонской подземки. Я сам видел его в руках у машинисток Форин оффис. Знаменитое произведение точно буря пронеслось по стране и вызвало глубокую и сильную реакцию. Конечно, не все после чтения его уверились в непобедимости СССР, но многие, очень многие поняли и почувствовали, что русские — это великий народ, который не может так просто погибнуть.

    Вскоре после выхода нового издания ?Войны и мира? моя жена подарила экземпляр романа миссис Черчилль с такой надписью:

    ?1812-1942. Мы уничтожили нашего врага тогда, мы уничтожим нашего врага и теперь?. [525]

    Значительно позднее, в феврале 1943 г., миссис Черчилль отдарила мою жену той же книгой. На ней было написано:

    ?Вот книга для тех, кто хочет понять безграничность и таинственность России. Клементина Черчилль?.

    Видимо, роман Толстого произвел на миссис Черчилль большое впечатление и заставил ее по-новому посмотреть на наш народ, почувствовать его огромную жизненную силу...

    Почти одновременно с ?Войной и миром? была опубликована и книга Е. В. Тарле о Наполеоне. Конечно, она не имела такой широкой аудитории, как роман Толстого. Ее читали главным образом в интеллигентских кругах, особенно политики, журналисты, историки, военные. Читали внимательно и невольно делали сравнения с днями второй мировой войны. И так как этот слой читателей играл большую роль в парламенте, в прессе, в армии и флоте, в различных государственных учреждениях, то политический эффект произведения Тарле был, пожалуй, не меньше, чем эффект великой эпопеи Льва Николаевича.

    Обе названные книги являлись тяжелой артиллерией в борьбе с неверием англичан в непобедимость Советского Союза. Но были и более мелкие выстрелы, имевшие ту же цель. Помню, заметное впечатление произвела брошюра Полякова ?Записки партизана?, вышедшая у нас вскоре после начала войны. Мы перевели ее на английский язык, опубликовали большим тиражом и широко распространяли среди жителей Британских островов. Помню еще характерный случай. Как-то один из наших английских доброжелателей принес в посольство замечательную коллекцию карикатур 1812 г., принадлежавших карандашу английского художника Крукшенка и русского художника Теребенева. Они изображали главным образом катастрофу Наполеона в России. Бивербрук издал альбом этих карикатур, а я написал к нему небольшое предисловие.

    Несколько позднее, уже в начале 1943 г., нам удалось устроить постановку в лондонском театре ?Олд вик? пьесы К. М. Симонова ?Русские люди?, в тот момент она имела не только литературно-художественное, но и большое политическое значение. Очень полезно, хотя уже в несколько ином плане, было появление на английском книжном рынке известного романа И. Г. Эренбурга ?Падение Парижа?, который столь ярко показывал, как и почему Франция пала в 1940 г.

    Результатом всех указанных выше и многих других усилий с нашей стороны (ниже я особо остановлюсь на работе в данной области Красного Креста) было то, что пораженческие настроения англичан в отношении перспектив на Восточном фронте, столь широко распространенные в первые месяцы после 22 июня, постепенно стали ослабевать. Когда прошли полтора, потом три месяца кровопролитной борьбы на Востоке, а Советская страна все еще не развалилась, все еще не поклонилась Гитлеру, все еще продолжала драться и наносить врагу тяжелые изматывающие удары, в [526] сознании англичан начала загораться звезда надежды на победу, пока еще далекую и неясную, звезда, прорезывающая лучом света мрак тяжелой ночи над Европой. Несколько позднее действия Красной Армии стали все больше превращать эту надежду в уверенность, что рано или поздно в советско-германской войне произойдет коренной перелом и перед Советской страной (а вместе с ней и перед всей антигитлеровской коалицией) откроется путь к победе над врагом…

    В странах буржуазной демократии, таких, как Англия, США, Скандинавии и некоторые другие, посол должен уметь говорить. Говорить не только с глазу на глаз в кабинете министра иностранных дел, не только с группой посетителей, пришедших в кабинет посла для выяснения какого-либо сложного вопроса текущей политики, но и публично — на многолюдном обеде, устроенном какой-либо крупной общественной организацией, на заседании ученой корпорации, интересующейся взглядами посла на какой-либо занимающий ее предмет, на лекции в университете, студенты которого желают что-либо узнать о стране, представляемой данным послом, на митинге рабочих, организованном по тому или иному случаю профсоюзами или лейбористской партией. В странах буржуазной демократии так принято, и посол, который стал бы уклоняться от подобных выступлений, сразу же потерял бы престиж и стал бы рассматриваться лишь как почтальон для передачи нот от одного правительства к другому. А репутация почтальона сильно сокращает возможности посла влиять в желательном для него направлении на общественное мнение страны его аккредитования и в конечном счете наносит ущерб интересам пославшего его государства.

    Я очень скоро по прибытии в Лондон понял всю эту механику и старался использовать до максимума возможности публичных выступлений для распространения правды о Советском Союзе. После нападения Гитлера на СССР меня стали приглашать нарасхват для публичных выступлений на ленчах, обедах, собраниях, заседаниях, митингах и других общественных демонстрациях. И охотно принимал эти приглашения, ибо каждое такое выступление являлось прекрасным случаем рассказать правду о СССР или крепко ударить по пораженческим настроениям среди англичан. Мое затруднение теперь часто состояло в том, что приглашений было слишком много и между ними приходилось делать выбор.

    В записной книжке того времени я читаю длинный список моих выступлений в первые недели и месяцы после 22 июня... В лондонском муниципалитете... На лугу в одном из столичных пригородов Фелтоне... На танковом заводе в Бирмингеме. На специальной сессии Британской ассоциации по развитию науки... На заседании [527] американской торговой палаты... Па заседании вновь созданного Англо-советского комитета единства... На завтраке английских журналистов... На конференции британских тред-юнионов... И еще на многих, очень многих собраниях, митингах, совещаниях, встречах...

    Я выступал по-английски, без бумажек, но заранее писал текст того, что я собирался сказать.

    О чем я тогда говорил? ...Конечно, в каждом конкретном случае я старался учесть характер, интересы, уровень развития аудитории, но в основном везде речь шла о войне, о ее огромных трудностях и о твердой решимости нашего народа довести ее до победоносного конца. В качестве примера приведу следующий отрывок из моего выступления 29 июня 1941 г. перёд членами лондонского муниципалитета:

    ?На этой стадии войны было бы преждевременно высказывать какие-либо пророчества касательно будущего. В каждой большой войне бывают приливы и отливы, изменения и неожиданности, однако уже сейчас не подлежат никакому сомнению две вещи: во-первых, народы моей страны, тесно объединившиеся вокруг Советского правительства, будут упорно драться против гитлеровской Германии; во-вторых, в конечном счете мы победим. Но эта победа придет тем скорее и потребует тем меньше жертв, чем теснее будет дружба между нашими народами и чем равномернее будут распределены между ними все трудности и опасности войны?.

    Я мог бы очень долго рассказывать о путях и средствах, с помощью которых мы стремились преодолевать неверие англичан в победу России в те тяжелые дни, но думаю, что в этом нет необходимости. Приведенные примеры достаточно показательны. Хочу сказать еще только одно: при самой строгой оценке наших усилий мы с удовлетворением могли констатировать, что они являются полезным вкладом в стабилизацию британских настроений. Хотя до Сталинграда было еще очень далеко, но, в первую очередь, под влиянием продолжающегося сопротивления на Восточном фронте англичане все-таки постепенно отходили от своих первоначальных страхов и мало-помалу начинали допускать (некоторые даже верить), что ?русские?; конечно, не сразу, не сейчас, а потом, позднее, в конечном счете сумеют-таки одержать победу над фашизмом. Тогда подобный вывод имел большое и положительное значение.

    С Иденом в Москву

    Отъезд Идена в Москву, о чем Черчилль говорил в своем послании на имя Сталина от 22 ноября, был назначен на 7 декабря 1941 г. Обстановка в мире носила очень грозный характер.

    На советско-германском фронте по-прежнему шли тяжелые бои. Немцы рвались к Москве, и, хотя в ноябре наше сопротивление [628] усилилось, все-таки они продолжали медленно продвигаться вперед, стремясь охватить столицу СССР с севера и с юга. В некоторых пунктах гитлеровцы находились всего лишь на расстоянии 30 км от Москвы, и никто не мог предсказать, чем лее это кончится. Война на море шла своим чередом, и Англия, как и раньше, напрягала все усилия для преодоления огромных потерь, которые она несла от германских подводных лодок и самолетов в этот период. Зловещий призрак войны все отчетливее вырисовывался на Тихом океане. Япония явно готовилась к бою: увеличивала свой военный бюджет, концентрировала свой военно-морской флот в стратегически важных пунктах, вела бешеную кампанию в печати и по радио против США и Англии. В то же время японское правительство, стремясь придать характер неожиданности подготовлявшемуся удару, лицемерно вело в Вашингтоне дипломатические переговоры об урегулировании всех спорных между ним и США вопросов.

    В сложившихся условиях тем важнее было возможно более тесное сотрудничество между СССР и Англией и тем важнее значение поездки Идена в Москву. Желая создать для предстоящей поездки возможно более благоприятную атмосферу, я в первых числах декабря имел с Иденом разговор, в котором подчеркивал крайнюю желательность немедленно удовлетворить просьбу Советского правительства (выраженную в послании Сталина Черчиллю от 8 ноября) об объявлении Великобританией войны Финляндии, Венгрии и Румынии. Я указывал при этом, что 15-дневный срок, данный Черчиллем Финляндии для выхода из войны (о чем он писал Сталину в своем послании от 22 ноября), истекает, а Финляндия и не думает о прекращении военных действий. Тогда я но знал, что, как пишет Черчилль в своих мемуарах{205}, 2 декабря Маннергейм ответил отказом на предложение британского премьера, но поведение Финляндии не оставляло сомнений в ее намерении продолжать войну. Иден вполне согласился с моими соображениями, и действительно 6 декабря 1941 г. Англия объявила войну Финляндии, Венгрии и Румынии. Таким образом, путь для московских переговоров в плоскости военно-дипломатической был расчищен.

    В обстановке войны поездка Идена в Москву была, естественно, обставлена большой секретностью. План был составлен такой: Иден отправляется в СССР морем от Англии до Мурманска и за этот отрезок пути ответственность берет на себя британское правительство; далее Иден из Мурманска отправляется в Москву, и за этот отрезок пути ответственность, естественно, берет на себя Советское правительство. Отъезд из Лондона был назначен на час дня 7 декабря, которое приходилось на воскресенье. Специальный поезд должен был доставить Идена и сопровождающих его лиц в известную морскую базу Инвергордон в Шотландии, а оттуда [529] специально выделенный эсминец должен был перевезти их в еще более известную морскую базу Скапа-Флоу на Оркнейских островах, где вся делегация должна была погрузиться на большой крейсер ?Кент? для дальнейшего следования в Мурманск. ?Кент? принадлежал к типу так называемых вашингтонских крейсеров, водоизмещение которых, по Вашингтонскому договору 1922 г., официально определялось в 10 тыс. т. Фактически тоннаж ?Кента? составлял около 15 тыс. т. Это было очень мощное, быстроходное судно с четырьмя винтами, которое развивало скорость в 27 узлов. В адмиралтействе долго спорили, давать ли ?Кенту? сопровождение из трех-четырех эсминцев, и в конце концов решили этого не делать. Эсминцам трудно было угнаться за столь быстроходным крейсером, особенно в бурную погоду; к тому же столь значительную группу судов немцы могли легче открыть и выследить. Гораздо безопаснее считалось отправить ?Кент? в одиночку, ибо быстроходность крейсера делала его почти неуязвимым для подводных лодок, а тьма, господствующая в это время года в северных широтах, предохраняла его от атак германских бомбардировщиков.

    В нашем посольстве никто, кроме моей жены, советника К. В. Новикова и шифровальщиков, не знал о предстоящей мне поездке. 7 декабря около полудня мы с женой вышли вдвоем как бы на обычную прогулку в соседние Сады Кенсингтона, оттуда прошли к станции ближайшего метро и таким образом добрались до вокзала, где на запасном пути стоял специальный поезд делегации. Там уже были англичане, а также провожавший меня советник К. В. Новиков. Мой несложный багаж состоял главным образом из теплых вещей на дорогу.

    С этими теплыми вещами вышла длинная канитель. Ни шубы, ни валенок у меня в Лондоне не было: здесь они были не нужны. Жена с большим трудом разыскала и купила для меня в английском магазине имитацию шубы из трикотажа. Она была легка и тепла, но выкрашена в желтый цвет. В первый момент я даже усомнился, можно ли ее надеть. Позднее, уже в Мурманске, мороз заставил меня преодолеть эти сомнения. По улицам Москвы я ходил в своей желтой ?шубе? почти как привидение: встречные останавливались и в изумлении смотрели на меня. Когда в 1943 г. я окончательно вернулся в СССР, я перекрасил шубу в черный цвет и с тех пор ношу ее с большим удовольствием: она меня греет, не тяготит и вдобавок еще напоминает об историческом событии, в котором мне пришлось принимать участие. Валенок в Лондоне, конечно, нельзя было купить, и мне доставили из воздушного министерства меховые сапоги, которые носят летчики. У меня имелась также меховая шапка-ушанка, случайно оставшаяся от тех времен, когда я был полпредом в Финляндии. С таким снаряжением я чувствовал себя вполне подготовленным для путешествия через полярные области и не ошибся: красоты не было, зато тепло имелось.

    Распрощавшись с женой и пожав руку Новикову, я поднялся [530] в вагон. Иден со своими коллегами был уже там. Поезд быстро рванулся вперед, и все стали возможно более комфортабельно устраиваться на своих местах. Глядя в сконто, я машинально наблюдал за стремительно проносившимися станциями, городами, деревнями, рощами, зелеными лужайками и думал. Думал о том, что ждет нас в пути и какова будет встреча в Москве. Думал о том, к чему приведут предстоящие переговоры и какое влияние они окажут на дальнейший ход войны. Вспоминал также свой вчерашний разговор с Черчиллем. Я зашел к нему проститься перед отъездом. Премьер, как всегда с сигарой в зубах, был очень любезен и высказал пожелание полного успеха встрече Идена с советскими руководителями. Я поблагодарил его и заметил, что буду рад вновь увидеть Москву. Черчилль пыхнул сигарой и, взглянув искоса сквозь синеватое облако дыма, спросил:

    — Вы уверены, что встреча состоится в Москве?

    Премьер явно отражал господствовавшие тогда в Англии опасения, что в конечном счете нам не удастся сохранить столицу. Иначе зачем же Москва была эвакуирована? Зачем новой официальной резиденцией правительства стал Куйбышев?

    Я рассердился и с сердцем ответил:

    — Что за вопрос? Конечно, переговоры будут происходить в Москве!

    Черчилль несколько иронически посмотрел на меня и затем примирительно сказал:

    — Все равно, где бы ни происходили переговоры — в Москве или, — он на мгновение запнулся и с трудом выговорил: — в этом вашем Ку... Куйбышеве, все равно желаю им полного успеха.

    Сейчас, сидя в вагоне, я невольно задавался вопросом: где же все-таки состоятся переговоры? В Москве или в Куйбышеве? И как-то сам собой, стихийно, неудержимо, интуитивно складывался твердый ответ: конечно, в Москве! Только в Москве... Нет, нет, мы ни за что не отдадим Москву немцам!

    В 5 часов дня мы все собрались к Идену на традиционный английский ?чай?. С министром иностранных дел ехали постоянный заместитель министра А. Кадоган, заместитель начальника генштаба генерал Ней и два работника Форин оффис Харвей и Фрэнк Робертс. Разговор был общий, светский, малоинтересный, и я уже собирался уйти в свое купе, как вдруг случилось что-то странное и непонятное. Поезд шел быстро, нигде не останавливаясь. Часов около шести мы пронеслись мимо какой-то небольшой станции и заметили на ее платформе сильное волнение: было необычно много людей, они бегали, жестикулировали, о чем-то, видно, горячо спорили. На следующей небольшой станции, мимо которой поезд тоже пробежал, не останавливаясь, мы увидели такую же картину, Это нас заинтересовало, но мы не могли понять, в чем дело.

    Ясно было только, что случилось что-то важное. Тогда по приказу Идена на ближайшей за тем станции была сделана небольшая остановка. Один из сотрудников Идена выскочил на перрон [531] и спустя несколько минут принес потрясающую новость: Япония напала на США.

    Начальник маленькой станции, слышавший это сообщение по радио, не мог рассказать подробностей, в частности, не знал, где и как произошло нападение, но в самом факте нападения не было никакого сомнения.

    Иден был сильно взволнован и сразу же задал мне вопрос:

    — Что вы думаете об этом?

    Я ответил, что выступления Японии можно было ждать с минуты на минуту и что теперь война по существу охватила весь земной шар, а соотношение сил между двумя лагерями явно изменилось в нашу пользу.

    — Как вы думаете, — продолжал Иден, — следует ли мне сейчас продолжать поездку в Москву? Может быть, лучше вернуться в Лондон?

    — Ни в коем случае, — возразил я, — наоборот, сейчас ваша поездка в Москву стала еще более необходимой.

    Поздно ночью на одной большой станции мы узнали уже все подробности нападения японцев на Пирл-Харбор, а рано утром прибыли в Инвергордон. Иден в моем присутствии сразу же связался по телефону с Черчиллем и поставил ему тот же вопрос, который он накануне ставил мне, а именно, стоит ли ему продолжать путешествие в Москву. Потом он оторвался от телефонной трубки и сказал:

    — Премьер-министр думает, как и вы, что моя поездка в Москву сейчас еще более необходима, чем раньше. Потом Иден продолжил разговор, и я услышал:

    — Вы спрашиваете, что думает мой спутник? Он того же мнения, что и вы.

    Иден положил трубку и с видимым облегчением прибавил:

    — Все ясно. Итак, продолжаем наш путь!

    Эсминец, на который мы сели, сильно качало, и Иден, который вдобавок еще несколько простудился, почувствовал себя плохо. Пришел врач и стал принимать необходимые меры. Часов около пяти мы прибыли, наконец, в Скапа-Флоу, пройдя через длинную цепь всякого рода заграждений, и пришвартовались к борту ?Кента?. В темную, глухую ночь крейсер отдал концы и вышел в открытое море...

    Весь путь от Скапа-Флоу до Мурманска занял четверо с половиной суток. Мы шли на север вдоль западной границы Скандинавского полуострова, но на далеком расстоянии от берегов Норвегии. Так было короче и безопаснее: ведь немцы в то время сидели на норвежской земле. Потом обогнули Нордкап и с большими предосторожностями миновали опасную зону между Нордкапом и островом Медвежьим, где немцы особенно часто атаковали с воздуха или из-под воды идущие в СССР суда, и, наконец, свернули на юг к Кольскому заливу. Больших бурь мы не встретили, но все время было то, что моряки называют ?свежая погода?. [532] Наш корабль качался, но не до бесчувствия, и я сравнительно безболезненно переносил игру капризной стихии. В общем все обошлось благополучно, но были и некоторые неудобства.

    Главным из них являлась сильная вибрация судна или, точнее, той части судна, где я находился. На корме ?Кента? имелись два так называемые адмиральские каюты: их отдали Идену и мне, как двум наиболее почетным пассажирам. Иден получил каюту слева, а я каюту справа по ходу корабля. Нас разделял лишь неширокий коридор. Каждая каюта состояла из салона, спальни и умывальной комнаты. Обставлены они были прекрасно, конечно, в морском стиле. Все было бы превосходно, если бы... под полом коридора между каютами не проходили четыре оси от четырех мощных винтов крейсера. Когда ?Кент?, как ему и полагалось, развивал большую скорость, когда все его винты бешено дробили холодную, черную воду, вся кормовая часть начинала дрожать такой судорожной дрожью, что я чувствовал себя совсем разбитым. Из-за вибрации я плохо спал, плохо ел и даже плохо соображал. Одно время я хотел было просить командира крейсера переменить мое ?место жительства? и перевести в какую-либо другую каюту — менее ?почетную?, но более спокойную, однако потом раздумал, зная приверженность англичан традиционно установленным формам и порядкам.

    Я познакомился с командиром ?Кента? и его ближайшими помощниками, несколько раз — во время ленчей и обедов сидел за столом в кают-компании, но большую часть времени проводил в своей ?адмиральской каюте?, перечитывая запоем взятое с собой ?Былое и думы? Герцена. Я читал и думал: ?Как прост был мир во времена Герцена по сравнению с нынешним! Как несложны были волновавшие его проблемы! Как скромны были масштабы тогдашних событий!.. А сейчас, в наши дни?? И я начинал думать о том, что творится на нашей планете. В особенности, думать о том, что через несколько дней должно произойти в Москве.

    Иногда, когда мне уж очень надоедало сидеть в каюте, я выходил на палубу. Я садился где-нибудь с подветренной стороны и весь превращался в слух и созерцание. Картина была мрачная и демоническая: черная вода, черное небо, бурные волны, столб льда, наросшего на носу корабля, и где-то внизу этот непрерывный, ровный гул машин, монотонно сотрясающий судно. Часто казалось, будто бы в глубокой тьме полярной ночи между тьмою неба и тьмой воды несется тёмный волшебный корабль, летящий в неизвестность...

    И тогда мне как-то невольно приходило в голову, что как раз четверть века назад, в 1916 г., на этом же самом пути бесследно погиб английский военный министр лорд Китченер. Считается, что судно, на котором он плыл, наскочило на мину и затонуло вместе со всеми, кто находился на борту. Но в сущности быть уверенным в этом невозможно, ибо никто с судна Китченера не спасся. [533] Я перебирал в голове воображаемые детали этой загадочной морской драмы и думал:

    — Дважды в истории такие вещи не повторяются... Нам грозят совсем другие опасности.

    12 декабря мы прибыли, наконец, в Мурманск. Над морем висела густая пелена тумана, которой мы радовались: она прикрывала ?Кент? от немецкой авиации, расположенной тут же, недалеко от Мурманска, по ту сторону фронта. Навстречу нам в море вышел буксир, с которого на борт крейсера поднялся советский лоцман. Потом буксир повернулся и медленным ходом пошел вперед, пролагая путь для вступления в Кольский залив. ?Кент? осторожно следовал за буксиром. Часа через три крейсер бросил якорь на рейде напротив Мурманска. Идена встретили местные власти — гражданские и военные. Были тут и представители Наркоминдела, специально прилетевшие из Москвы: начальник протокольного отдела Ф. Ф. Молочков и начальник второго европейского отдела Ф. Т. Гусев.

    Сразу же было решено, что вся группа Идена пока останется на крейсере, а я отправлюсь на берег для участия в обсуждении всех деталей дальнейшего пути. Вслед за тем состоялся ?военный совет?, на котором присутствовали секретарь Мурманского обкома Старостин, командующий Мурманским фронтом генерал Панин, начальник Мурманской флотилии адмирал Головко и некоторые другие руководящие лица. Вопрос стоял так: отправить ли Идена в Москву по воздуху или по железной дороге? К нашим услугам были обе возможности (я просил еще из Лондона, чтобы к моменту нашего прибытия в Мурманск здесь были заготовлены средства передвижения того и другого рода). Но каждая из этих возможностей имела свои плюсы и свои минусы.

    Воздушный путь сильно сокращал время передвижения, но, во-первых, присланные из Москвы самолеты не отапливались (что в условиях лютой зимы 1941/42 г. имело большое значение), а во-вторых, — и это было еще важнее — несколько сот километров самолеты должны были идти без всякого прикрытия истребителями. Воздушная трасса из Мурманска лежала на Архангельск. Мурманск мог дать прикрытие на начальную часть пути. Архангельск мог выслать прикрытие на конечную часть пути (радиус действия тогдашних истребителей был сравнительно ограничен), а менаду этими двумя зонами относительной безопасности лежала довольно широкая полоса, где самолеты должны были идти без всякой охраны. Взвесив все эти обстоятельства, наш ?военный совет? отверг воздушный путь.

    Итак, приходилось ориентироваться на железную дорогу. Это было дольше, но надежнее. Однако и тут имелось одно осложнение. Несколько южнее Кандалакши есть небольшая станция, носящая финское наименование Лоухи, что значит ?ведьма?. Фронт в районе Лоухи отстоял от линии железной дороги всего лишь на 20-25 км, и самая станция Лоухи довольно часто подвергалась [534] налетам немецкой авиации. После оживленной дискуссии мы пришли к выводу, что район Лоухи надо пройти ночью, и на эту единственную ночь сконцентрировать здесь на всякий случай максимум вооруженных сил. Отъезд англичан из Мурманска назначался на следующий день, 13 декабря.

    После ?военного совета? я вернулся на крейсер и, не входя в подробности (в частности, ничего не говоря о Лоухи), сообщил Идену о принятых нами решениях. Иден ответил:

    — Пусть будет по-вашему: вам лучше знать местные условия.

    В ночь с 12 на 13 декабря я ночевал на берегу и поздно вечером имел большую и интересную беседу с местными товарищами. Я расспрашивал их о фронте, о тыле, о настроении народа, а они — о положении в Англии, о цели визита Идена, о взглядах Черчилля, а больше всего о том, когда же будет наконец открыт второй фронт?

    На следующее утро пришла военная сводка, которая вызвала у всех огромный подъем духа. Она сообщала о поражении немцев под Москвой. Все ходили, как именинники, пожимали друг другу руки и восторженно восклицали: ?Вот это да!? Я поехал на крейсер и рассказал Идену о приятных новостях. Он уже кое-что знал о них из английских радиопередач, но привезенные мной подробности сильно подействовали и на него.

    — Это замечательно! — воскликнул Иден. — Впервые германская армия терпит неудачу!

    Потом мы сошли на берег и вместе с Иденом объехали весь город, засыпанный снегом, слегка закутанный в дымку тумана. Иден долго стоял на одной возвышенности, с которой открывался широкий вид на весь Мурманск, на Кольский залив, на гряду невысоких гор, покрытых снегом, и потом сказал:

    — Какая суровая природа! Но она покоряет, создает своеобразное очарование.

    Днем был устроен парад войск местного гарнизона. Красноармейцы, одетые в шапки-ушанки и добротные полушубки, выглядели очень браво и произвели на Идена благоприятное впечатление. Он с улыбкой бросил:

    — Теперь я воочию вижу, каким важным видом оружия на советском фронте является полушубок. К счастью, их очень мало у немцев.

    И затем, указывая на советский и британский флаги, которые высоко держали два рослых красноармейца, — они так резко выделялись на фоне ослепительно белого снега. — Иден прибавил:

    — Это символ. В нем надежда на окончательную победу над Гитлером.

    Наш поезд, провожаемый всеми местными властями, отошел от перрона около 5 часов дня. Это была весьма грозная армада. В середине его находился бронированный салон-вагон, в котором разместился Иден с сопровождающими его лицами. Рядом шел [535] международный вагон, где заняли места я, Молочков, Гусев и некоторые другие советские товарищи. Сразу после паровоза в двух вагонах помещалась вооруженная охрана с ружьями и пулеметами. Поезд замыкали две большие товарные платформы, на которых были установлены зенитные орудия и при них несколько артиллеристов в огромных меховых тулупах. Впереди поезда, на известном расстоянии от него, двигался паровоз, который проверял безопасность железнодорожного полотна.

    Было уже почти темно, когда мы двинулись в путь. Вдобавок пошел снег, не очень сильно, но все-таки делавший погоду ?нелетной?. Это мы искренне приветствовали. Единственное наше желание состояло в том, чтобы снег падал всю ночь, особенно в те часы, когда мы будем проходить Лоухи. Конечно, Идену я не сказал ни слова о наших беспокойствах и тревогах, но сам я все время волновался. Англичане были довольны комфортабельной обстановкой и вкусным ужином, почувствовали себя вольготно и рано ушли спать. Я спать не мог и решил дождаться Лоухи. Поезд шел мерным ходом, с неба сыпался снег, глубокая тьма покрывала землю. Благополучно миновали станцию Оленью, миновали Кандалакшу, миновали еще несколько каких-то небольших остановок, — все шло хорошо и мирно, погода продолжала нам благоприятствовать. Около часа ночи пришли, наконец, в Лоухи. Я вышел на перрон и... обомлел от ужаса: снег прекратился, небо было ясно, и на нем сверкало и переливалось огнями великолепное северное сияние. Было светло, как днем. Природа точно смеялась над нами. Начальник поезда сообщил мне, что, по плану, мы должны простоять в Лоухи 20 минут. Я потребовал, чтобы поезд немедленно двигался дальше. Прибежал начальник станции и стал доказывать, что по техническим причинам это невозможно. Я, однако, остался непреклонен. Через 7 минут поезд тронулся. Я ушел в свое купе и стал напряженно ждать. Ждать, пока скроется вся залитая светом Лоухи, пока минует опасная зона, пока поезд удалится на достаточное расстояние от фронта. Только в 3 часа ночи, когда уже ничто не угрожало нашему драгоценному ?грузу?, я наконец успокоился и заснул.

    Дальнейший путь наш до Москвы прошел без всяких осложнений. От Беломорска мы свернули на незадолго перед тем построенную ветку, соединяющую Мурманскую дорогу с линией Архангельск — Вологда — Москва. Потом двинулись на юг по этой линии и стали быстро приближаться к столице. Где-то около Вологды мы встретили специальный поезд, в котором навстречу Идену ехал британский посол в СССР Стаффорд Криппс. Он пересел в вагон министра иностранных дел и поехал вместе с нами обратно в Москву. Иден не раз выходил на остановках и на практике знакомился с русской зимой. Гуляя вдоль поезда, он не раз мне говорил, указывая на артиллеристов, сопровождавших зенитные орудия на открытых платформах:

    — Как ваши люди могут выносить такие испытания?! [536]

    — Наш парод, — отвечал я, — привычен к суровым зимам, а к тому же эти артиллеристы хорошо одеты.

    15 декабря поздно вечером наш поезд прибыл, наконец, в Москву. Он весь был запорошен снегом, с крыш вагонов свешивались большие ледяные сосульки. В столице в то время из опасения германских налетов строю проводилось затемнение. Над городом царила глубокая тьма. По случаю прибытия Идена вокзал, в виде исключения, был на четверть часа освещен. Встречал Идена нарком иностранных дел В. М. Молотов, сразу же сообщивший гостю, что как раз сегодня Красная Армия выбила немцев из Клина. Присутствовали также и другие официальные лица.

    Когда члены английской делегации в меховых шапках и шубах вышли из вагонов и, смешавшись с встречавшими их советскими людьми, пошли по перрону в свете внезапно вспыхнувших фонарей, когда клубы паровозного пара и дыма окутали и идущих людей, и маячившие над ними своды вокзала, мне на мгновение показалось, что все это не суровая реальность эпохи второй мировой война, а призрачная картина из какой-то мрачно-фантастической сказки...

    Спустя мгновение свет внезапно потух. Мы вышли на площадь перед вокзалом и уже в полной темноте стали рассаживаться в ожидавшие нас машины. Англичане поехали в ?Националь?г где для них была приготовлена резиденция, а я отправился в гостиницу ?Москва?.

    Московские переговоры

    Переговоры начались на другой день после прибытия Идена в Москву, 16 декабря. Происходили они в Кремле. Таким образом, сомнения Черчилля относительно места переговоров были опровергнуты фактами. СССР в них представляли Сталин и Молотов, присутствовал также я. На меня же были возложены обязанности переводчика. Англию представляли Иден и Кадоган, присутствовал также Криппс, который вел запись переговоров. Иногда появлялся генерал Ней.

    Перед началом заседания Сталин вынул из кармана проект наших предложений и спросил меня:

    — Как вы думаете, примут это англичане?

    Я быстро пробежал несколько исписанных на машинке листков. Здесь были проекты двух договоров, которые СССР хотел бы заключить с Англией. Первый договор носил характер договора взаимопомощи между обоими государствами как во время войны, так и после ее окончания; он должен был заменить пакт взаимопомощи от 12 июля 1941 г., действие которого распространялось лишь на период войны. Второй договор намечал послевоенное устройство мира. В основном он предусматривал восстановление Югославии, Австрии, Чехословакии и Греции в их довоенных границах, [537] а также передачу Польше Восточной Пруссии и выделение Рейнской области из состава Пруссии. Договор далее признавал границу 1941 г. для СССР (т. е. со включением в СССР Эстонии, Латвии, Литвы, Западных Украины и Белоруссии) и право Англии иметь необходимые для ее безопасности базы во Франции, Бельгии, Голландии, Дании и Норвегии.

    Ознакомившись с документами, я ответил Сталину:

    — Полагаю, что эти проекты могут служить основой для переговоров с англичанами. Вероятно, с их стороны будут возражения и поправки по некоторым пунктам, но договориться о соглашении не представит особой трудности.

    Выслушав наши предложения, Иден сказал, что в общем они кажутся ему приемлемыми, но что он резервирует за собой право внести в них известные изменения и модификации.

    На этом же заседании состоялся общий обмен мнениями по вопросу о репарациях, о возможности создания после войны чего-либо вроде пакта военной взаимопомощи между всеми державами, стоящими на позиции мира, причем выяснилось, что и здесь вполне возможна договоренность между СССР и Англией.

    Я с удовлетворением констатировал, что серьезных разногласий между сторонами как будто бы нет и что, стало быть, возможно подписание иди по крайней мере парафирование обоих договоров. Однако где-то в глубине сознания копошился червячок сомнения: неужели все обойдется так гладко и благополучно?

    Когда после перерыва открылось второе заседание, Сталин достал из кармана небольшой листок бумаги и, обращаясь к Идену, сказал:

    — Полагаю, вы не будете возражать, если к нашему соглашению о послевоенном устройстве мы приложим небольшой протокол.

    О проекте протокола Сталин до заседания меня не предупредил. Я быстро пробежал положенный на стол документ. Он был краток и предусматривал признание Англией советских границ 1941 г.

    Мне было известно, что англичане не склонны принимать какие-либо решения о будущих границах впредь до окончания войны. Если бы речь шла только об англичанах, еще можно было бы надеяться как-либо их переубедить. Хуже было то, что Рузвельт взял с англичан твердое обещание не делать ничего подобного без предварительного соглашения с США. Американцы же тогда не признавали советских границ 1941 г., в частности не признавали вступления прибалтийских государств в СССР. При таких условиях вся затея с протоколом была совершенно безнадежна. Полгода спустя Сталин сам в этом убедился, и 20-летний договор между СССР и Англией о союзе, сотрудничестве и т. д., подписанный 26 мая 1942 г. в Лондоне, не содержал признания советских границ 1941 г. Протокол, предъявленный Сталиным во время декабрьских переговоров, мог явиться лишь яблоком раздора между Англией и СССР. Между тем мы были крайне заинтересованы [538] в возможно более тесном сотрудничестве с Великобританией: ведь в тот момент огромные советские территории были заняты врагом, Ленинград был блокирован; немцы стояли вблизи от Москвы; хотя советские войска только что отбросили их от столицы, но до победы над гитлеровской Германией было еще очень далеко.

    Как только Иден ознакомился с текстом протокола, он сразу же ответил, что британское правительство сейчас не может его подписать, и подробно мотивировал это, особенно подчеркивая позицию США в вопросе о границах.

    Сталин стал возражать и пытался переубедить английского министра иностранных дел, но тщетно. Это сильно испортило атмосферу переговоров, и обе стороны ушли с заседания в плохом настроении.

    18 декабря состоялось третье заседание, на котором продолжалась дискуссия по вопросу о договорах и о протоколе. Англичане давали понять, что они готовы вести переговоры и надеются на возможность соглашения по проектам договоров, но по вопросу о протоколе никакого сдвига в их позиции не обнаружилось. В свою очередь Сталин заявил, что без протокола договоры не могут быть подписаны. Создался тупик, из которого не видно было непосредственного выхода. Единственно, чего Сталину удалось добиться, что обещания Идена передать спорные вопросы на рассмотрение английского кабинета, а также правительств британских доминионов. Он не исключал и возможности консультации с правительством США.

    После третьей встречи стало ясно, что соглашение сторон в Москве не может состояться, однако ни СССР, ни Англии не имело никакого смысла обнаруживать перед Гитлером и Муссолини наличие существующих между ними разногласий. Было решено поэтому опубликовать о визите Идена такое коммюнике, которое не могло бы доставить никакого удовольствия врагу. Составление проекта коммюнике было поручено мне. Закончив работу, я показал свой проект Сталину. Он одобрил его.

    Потом я показал проект Идену и получил его одобрение. Он даже прибавил:

    — Коммюнике лучше, чем я надеялся.

    Таким образом, по вопросу о тексте коммюнике обе стороны были согласны. Однако опубликование коммюнике, естественно, приходилось отложить до того момента, когда английская делегация вернется домой. В условиях военного времени иначе нельзя было поступить. Фактически коммюнике появилось в советской и английской печати 29 декабря 1941 г., как раз в тот день, когда, как я расскажу дальше, ?Кент? бросил якорь в Гриноке, у берегов Шотландии.

    Вот наиболее существенные части коммюнике.

    В самом начале, после перечисления лиц, принимавших участие в московских переговорах, заявлялось, что между сторонами ?происходил исчерпывающий обмен мнений по вопросам, касающимся [539] ведения войны и послевоенной организации мира и безопасности в Европе?, а затем говорилось:

    ?Беседы, происходившие в дружественной атмосфере, констатировали единство взглядов обеих сторон на вопросы, касающиеся ведения войны, в особенности на необходимость полного разгрома гитлеровской Германии и принятия после того мер, которые сделали бы повторение Германией агрессии в будущем совершенно невозможным. Обмен мнений по вопросам послевоенной организации мира и безопасности дал много важного и полезного материала, который в дальнейшем облегчит возможность разработки конкретных предложений в этой области. Обе стороны уверены, что московские беседы знаменуют собой новый и важный шаг вперед в деле дальнейшего сближения СССР и Великобритании?. Как видим, коммюнике не давало никакой надежды гитлеровцам и в то же время вполне соответствовало истине: ведь не подлежало ни малейшему сомнению, что обмен мнений между сторонами по вопросам послевоенной организации мира и безопасности, несмотря на вскрывшиеся разногласия, действительно давал много важного и полезного материала, который в дальнейшем должен был облегчить выработку приемлемых для обеих сторон предложений.

    * * *

    На одном из заседаний Иден обратился к Сталину с просьбой дать ему возможность побывать на фронте. Сталин согласился и рекомендовал Идену поехать в район Клина, где еще шли бои с отступавшими немецкими войсками. 19 декабря эта поездка состоялась. В ней принял участие Иден и сопровождавшие его лица, а с советской стороны были я и заведующий протокольной частью НКИД уже знакомый нам Ф. Ф. Молочков.

    Когда наши машины в сопровождении необходимой охраны утром выехали из Москвы, яркое, но холодное зимнее солнце стояло высоко в небе. К концу короткого декабрьского дня погода ухудшилась, слегка потянуло поземкой. Однако мы имели достаточно времени, чтобы при свете увидеть суровую картину фронта на расстоянии каких-нибудь 80-90 км от столицы.

    Прежде всего о нем дали знать сожженные отступавшими немцами деревни. Это было жуткое и страшное зрелище. Ни одного дома, ни одного сарая или забора! Покрытая снегом равнина, а на ней выстроившиеся, точно на параде смерти, длинные ряды уцелевших от огня деревенских печей с трубами. Невольно в голове рождался вопрос: что сталось с теми, кто еще совсем недавно жил в этих переставших теперь существовать домах? Погибли они или убежали? И, если убежали, что делают сейчас? Где нашли пристанище и пропитание?..

    Мы видели много трупов, валявшихся прямо на дороге, в кюветах, на запорошенных снегом полянах справа и слева. Больше [540] всего было немцев в их зеленовато-синей форме, но были и красноармейцы в длинных серых шинелях. Трупы уже застыли, подчас в самых странных и непонятных позах: то с широко раскинутыми руками, то на карачках, то стоя по пояс в снегу.

    Тут же на дороге и по сторонам от дороги валялось огромное количество перевернутых грузовиков, искореженных танков, поломанных орудий, разбросанных автоматов, кругов телефонной проволоки и всяких иных остатков самых разнообразных видов вооружения. В голове у меня пронеслось: ?Точно черт играл здесь своими дьявольскими игрушками...?.

    Наконец мы добрались до Клина. Город пострадал сравнительно мало, так как немцам пришлось слишком поспешно его оставить: не хватило времени на поджоги и разрушения. Однако дом, где жил великий композитор П. И. Чайковский, — эта святыня для каждого советского человека — находился в ужасном состоянии. Он, правда, уцелел, но внутри все было перевернуто вверх дном, поломано, загажено. Одна из комнат второго этажа была превращена в уборную. В других комнатах на полу валялись груды полу сгоревших книг, деревянных обломков, листов изодранной нотной бумаги. Немецкие фашисты, видимо, по-своему воздавали честь одному из величайших гениев в музыкальной истории человечества. Мы с Иденом медленно переходили из комнаты в комнату, отмечая на каждом шагу следы звериного варварства гитлеровских бандитов. Наконец Иден не выдержал и с брезгливой миной на лице сказал:

    — Вот чего мы могли бы ожидать, если бы немцы высадились на наши острова... Это настоящие подонки человечества.

    Потом мы объехали весь город и хотели было продвинуться дальше, в сторону переднего края, но тут вмешался сопровождавший нас генерал Захватаев, начальник штаба Клинского фронта, и решительно запротестовал против нашего намерения. Он говорил, что остатки разбитых немецких частей скрываются в окрестных лесах и время от времени делают неожиданные вылазки. Генерал не считал возможным подвергать такому риску министра иностранных дел Великобритании. Волей-неволей пришлось покориться и повернуть назад. Тут внезапно появился Ф. Ф. Молочков и быстро доставил нас в какой-то довольно обширный, но сильно пострадавший деревенский дом, где гостеприимно предложил всем ?походный ленч?. Сквозь выбитые рамы продувал морозный воздух, но зато еда оказалась очень вкусной. Иден от имени всех своих английских коллег сердечно благодарил Ф. Ф. Молочкова за его волшебную ?скатерть-самобранку? и в связи с этим отдал должное знаменитому ?русскому хлебосольству?.

    Потом Иден выразил желание повидать немецких пленных. Из какой-то соседней полуразбитой хаты привели их человек шесть, только что захваченных в боях. Вид у них был очень жалкий: в мятых зелено-синих шинелях на рыбьем меху, с бабьими платками на голове, с ногами, обвязанными каким-то тряпьем, они дрожали [541] от холода и страха. Иден через переводчика задал им несколько вопросов: откуда они, давно ли воюют, в каких сражениях участвовали и т, п., но больше смотрел на них и наблюдал за их поведением. Пленные совсем не походили на ?героев?, какими гитлеровцы нередко изображали себя, попадая в руки красноармейцев летом 1941 г. Теперь, в декабре, они потеряли свою спесь. Эта шестерка стояла, переминаясь с ноги на ногу, и усиленно доказывала, что она собственно не виновата, что всех их заставили воевать. Один даже крикнул:

    — Гитлер капут!

    Когда вечером мы возвращались в Москву, Иден сказал:

    — Теперь я собственными глазами видел, как немецкая армия может терпеть поражение, отступать, бежать... Миф о германской непобедимости взорван… Это должно иметь огромное значение для психологии всех народов Европы и для всего будущего войны.

    На следующий день Сталин устроил в честь Идена большой обед в Кремлевском дворце. За длинным столом кроме английской делегации сидели члены Политбюро, наркомы, генералы. Председательское место занимал Сталин. Справа от Сталина сидел Иден, рядом с Иденом сидел я и являлся для них обоих переводчиком. Сталин произнес главный тост в честь британского министра иностранных дел. В конце обеда отвечал Иден тостом за хозяев.

    В самом начале обеда произошел забавный инцидент. На столе перед Иденом в числе других вин стояла большая бутылка перцовки. Желтоватый цвет жидкости несколько напоминал шотландское виски. Иден заинтересовался этой бутылкой и спросил Сталина:

    — Что это такое? Я до сих пор не видал такого русского напитка.

    Сталин усмехнулся и с искринкой в глазах ответил:

    -А это наше русское виски.

    —　Вот как? — живо откликнулся Иден. — Я хочу его попробовать.

    — Пожалуйста.

    Сталин, взяв бутылку, налил Идену бокал. Иден сделал большой глоток. Боже, что с ним сталось! Когда Иден несколько отдышался и пришел в себя, Сталин заметил:

    — Такой напиток может пить только крепкий народ. Гитлер начинает это чувствовать.

    После обеда, как обычно на сталинских банкетах, в соседнем помещении был устроен кинопросмотр с перерывами, который затянулся до глубокой ночи.

    Иден остался очень доволен вечером у Сталина. Он рассматривал его, как симптом того, что выявившиеся во время переговоров разногласия не испортят дружескую атмосферу между обеими

    странами. А днем позже нам удалось еще больше поднять настроение британского министра иностранных дел.

    Все тот же неутомимый Ф. Ф. Молочков пригласил английскую делегацию в балет, выступавший тогда в Филиале Большого театра. Здесь не было ни Семеновой, ни Улановой: они находились в эвакуации, но все-таки балет, на котором присутствовал Иден, был очень хороший и произвел на англичан большое впечатление. Сидя рядом со мной, Иден даже сказал:

    — Такой балет в Москве сейчас, когда фронт находится от нее в каких-либо 60 милях, просто вдохновляет. Он создает надежду, — нет, больше! — уверенность, что вы сумеете выдержать страшное испытание.

    С этими словами Идена хорошо перекликаются строки военных мемуаров Черчилля, относящиеся как раз к периоду московских переговоров:

    ?В течение шести месяцев кампании немцы достигли очень многого и нанесли врагу такие потери, каких не пережила бы ни одна другая нация. Однако три важнейших объекта немецкого наступления — Москва, Ленинград, Нижний Дон по-прежнему прочно оставались в руках русских. Кавказ, Волга, Архангельск были еще очень далеко. Русские армии не только не были разгромлены, но сражались все лучше и лучше, и их сила, конечно, должна была возрасти в наступающем году

    (1942 г. — И. М.}.

    Пришла зима. Становилось совершенно ясно, что война будет носить затяжной характер. Все антинацистски настроенные народы — великие и малые — радовались первой неудаче германского блицкрига?{206}.

    В те немногие часы, которые оставались у меня свободными от переговоров и выполнения различных дипломатических функций, я старался лучше вглядеться в суровое лицо военной Москвы и встретиться с интересовавшими меня товарищами и знакомыми.

    Москва декабря 1941 г. сильно отличалась от той пестрой, шумной, многолюдной, несколько беспечной Москвы, которую я знал в довоенные годы. Сейчас все выглядело иначе. На улицах было мало людей, а те, кто показывался, торопливо шагали, явно спеша по делу. Не слышно было столь обычного в городе смеха, — все лица были серьезны и угрюмы, с крепко сжатыми губами. То и дело проходили воинские части или колонны мобилизованных с лопатами на плечах. На многих площадях и перекрестках мрачно темнели противотанковые заграждения и баррикады. Сугробы снега лежали на мостовых и тротуарах. Окна домов часто были выбиты и наскоро заделаны досками или фанерой. По ночам царила кромешная тьма: всеобщее затемнение проводилось очень строго. Все разговоры вращались около войны, около тяжелых [543] боев, воздушных налетов, продовольственных трудностей, холода в квартирах, перебоев в городском транспорте. Но нигде не было паники или пораженчества. Декабрьская Москва была похожа на человека исхудавшего, но зато сохранившего стальные мускулы и несгибаемую волю.

    Виделся я с несколькими старыми друзьями, работавшими в разнообразных сферах советской жизни — экономической, партийной, дипломатической, культурной, — везде чувствовалась решимость отстаивать Москву до конца и какое-то глубокое, внутреннее убеждение, что в конечном счете, как бы ни были велики потери и страдания, мы победим. Это сильно вдохновляло меня.

    Были у меня интересные разговоры и с руководящими деятелями Советского государства. Я долго беседовал с К. Е. Ворошиловым о ходе и перспективах войны, с А. И. Микояном о военно-экономических отношениях между СССР и Англией, а также о приспособлении советского торгпредства в Лондоне к новым условие:

    Очень любопытная встреча у меня произошла с наркомом военно-морского флота Н. Г. Кузнецовым. Я уже упоминал, что в начале июля 1941 г. в Англию прибыла военно-морская миссия СССР. В тот момент трудно было сказать, в каком направлении будут развиваться события: Неизвестно было, в частности, сколько времени миссии придется пробыть в Лондоне. В такой обстановке было естественно, что члены миссии прибыли в Англию без своих семей. Однако к декабрю 1941 г. многое выяснилось. Выяснилось, что война будет носить очень затяжной характер, что наша военно-морская миссия будет длительно работать в Лондоне и что членам ее придется оставаться здесь весьма подолгу. Тогда вполне законно встал вопрос о приезде семей. Попытки самих военных урегулировать этот вопрос в ведомственном порядке не удались. Ввиду этого я решил, отправляясь с Иденом в Москву, лично поговорить здесь в соответствующих инстанциях, в особенности с Н. Г. Кузнецовым, от которого в первую очередь зависела доставка семей в Англию. В Наркоминделе меня отговаривали от подобного шага, предрекая его бесплодность. А о Н. Г. Кузнецове прямо говорили: ?Человек он суровый, с чувствами подчиненных мало считается, на выезд семей и их транспортировку по морю согласия не даст, зачем вам нарываться на отказ?? Я, однако, не послушался, говорил по данному вопросу в ЦК, а потом отправился к Н. Г. Кузнецову. Я изложил ему суть вопроса и энергично поддержал просьбу работников миссии, приводя различные аргументы — и человеческие, и деловые. Каково же было мое удивление и приятное разочарование, когда Н. Г. Кузнецов сразу же пошел мне навстречу и обещал немедленно принять меры для отправки семей членов миссии в Лондон. Н. Г. Кузнецов исполнил свое обещание, и в 1942 г. из СССР в Англию потянулась длинная цепочка жен и детей, которые, преодолевая многочисленные трудности, опасные приключения и даже с риском для жизни, ехали в Лондон. А для меня лично эта первая встреча с Н. Г. Кузнецовым [544] явилась началом дружеских отношений с ним, которые укрепились в последующие годы.

    Как-то в связи с подготовкой к очередной встрече обеих делегаций я оказался в кабинете Молотова, где находился также а Сталин. Молотов сидел за письменным столом, а Сталин расхаживал из конца в конец по кабинету и на ходу высказывал суждения и давал указания. Когда вся подготовительная работа была закончена, я обратился к Сталину и спросил:

    — Можно ли считать, что основная линия стратегии в нашей войне и в войне 1812 г. примерно одинакова, по крайней мере, если брать события нашей войны за первые полгода?

    Сталин еще раз прошелся по кабинету и затем ответил:

    — Не совсем. Отступление Кутузова было пассивным отступлением, до Бородина он нигде серьезного сопротивления Наполеону не оказывал. Наше отступление — это активная оборона, мы стараемся задержать врага на каждом возможном рубеже, нанести ему удар и путем таких многочисленных ударов измотать его. Общим между отступлениями было то, что они являлись не заранее запланированными, а вынужденными отступлениями.

    Однако самая интересная встреча, которая ярким пятном осталась у меня в памяти, была с М. И. Калининым. Я очень любил Михаила Ивановича. Отношения между нами как-то хорошо ладились, и я воспользовался свободной минуткой для того, чтобы навестить его, — благо он жил тут же, в Кремле. Когда я зашел к Калинину на квартиру, был вечер, и Михаил Иванович сидел в одиночестве за чаем. Он очень обрадовался моему приходу, налил стакан чаю и стал подробно расспрашивать меня о ходе войны на Западе, о настроениях в Англии, о Черчилле, о перспективах второго фронта. Я охотно информировал Михаила Ивановича по всем интересовавшим его вопросам, но говорил только то, что действительно было правдой. Никакого сознательного подкрашивания событий я не допускал. Поэтому ничего обнадеживающего в отношении близости второго фронта я сказать не мог. Михаил Иванович внимательно слушал, иногда задавал дополнительные вопросы, потом опять слушал.

    Затем наступила моя очередь расспрашивать Калинина о наших внутренних и военных делах. Он также охотно отвечал на мои вопросы, но в тот вечер, очень горевал: в боях под Москвой погиб один из наших лучших кавалерийских командиров, генерал Доватор.

    Я слушал Михаила Ивановича, смотрел на него, и какое-то особенное, глубокое чувство гордости и нежности в одно и то же время росло во мне. Вот предо мной сидел этот уже немолодой человек, с сильной проседью в голове и клинообразной бородке, в простой косоворотке с расстегнутым воротом... Человек умный, благородный, с большим запасом жизненной и государственной мудрости... В руках он держал только что свернутую на моих глазах папиросу-самокрутку и готовился зажечь ее спичкой...

    По всему своему облику он так походил на самого обыкновенного русского рабочего из крестьян... И вот этот человек является президентом огромного государства, официальным главой одной из величайших держав мира... Где, в какой другой стране возможно что-либо подобное? Нигде, ни в какой другой стране.

    И сам собой в голове складывался вывод: нет, такую страну никто не может победить! Такая страна устоит во всех испытаниях и затем разгромит германский фашизм!..

    Ушел я от М. И. Калинина с огромным зарядом вдохновения, подъема, энтузиазма, который мне так пригодился в дальнейшем ходе войны.

    Английская делегация покинула Москву вечером 22 декабря, пробыв в нашей столице ровно неделю. Обратный путь от Москвы до Мурманска прошел вполне благополучно. Даже Лоухи не подвела: на этот раз, когда мы прибыли на злополучную станцию, небо не озарялось северным сиянием. 24 декабря наш поезд прибыл в Мурманск, и английская делегация сразу же погрузилась на ожидавший ее крейсер ?Кент?. Я последовал ее примеру. Глубокой ночью 25 декабря английский корабль снялся с якоря и вышел в океан. Весь путь от берегов СССР до берегов Шотландии занял так же, как и в первый раз, немногим больше четырех суток. Но теперь мы шли с севера на юг, и постепенно арктический мрак все больше уступал место свету или, вернее, полусвету, ибо в декабре здесь солнце не поднимается высоко. Это было приятно. Зато было совсем неприятно, что на море свирепствовала буря и бросала наш тяжелый крейсер как щепку. Я — ?моряк? средней руки. ?Свежая погода? меня не выводит из равновесия, но бурю я переношу нелегко. Почти весь обратный путь я пролежал в своей ?адмиральской каюте? с тяжелой головой и неприятным вкусом во рту. Только когда ?Кент? оказался уже в шотландских водах, буря стихла, и я стал выходить на палубу. 29 декабря ночью мы прибыли в Гринок (близ Глазго) и сразу же пересели в ожидавший нас специальный поезд. 30 декабря мы были в Лондоне.

    По дороге от Гринока до столицы мы с Иденом много разговаривали и подводили итоги московского визита. При этом оба приходили к выводу, что, несмотря на выявившиеся разногласия, он имел положительное значение. Во-первых, каждая из сторон теперь лучше знала позицию другой в ряде важных вопросов, что могло облегчить в дальнейшем достижение согласованной стратегии и политики. Во-вторых, — и это было не менее важно — Иден и его английские коллеги, побывав в СССР и коснувшись непосредственно советской действительности, лучше поняли корни нашей жизнеспособности, поверили в нашу готовность и способность вести войну против гитлеровской Германии до конца. [546] В новогоднюю ночь по просьбе Би-Би-Си я выступил по радио с небольшой речью, в которой сказал следующее:

    ?Будущее окутано туманом. Всякое пророчество гадательно. И все-таки события года, который сегодня кончается, дают некоторые указания на ход вещей в наступающем 1942 г. Война действительно стала мировой войной. В нее втянуты все континенты. Гораздо более четким сделался водораздел между двумя большими лагерями — лагерем свободы, объединяющим демократические и свободолюбивые страны, и лагерем угнетения и рабства, концентрирующим самые черные силы реакции, когда-либо существовавшие в истории человечества. Главным врагом народов является гитлеровская Германия. Главным участком мирового фронта борьбы является моя страна. Основным воплощением злобных сил, которые терзают сейчас весь род людской, служит германская армия; ее важнейшим оружием наряду с танками и самолетами до сих пор является миф о ее непобедимости. Но теперь, в самом конце 1941 г., этот миф был разоблачен на полях битв под Москвой и Ленинградом, под Ростовом и в Крыму, а также в Ливии?.

    Кратко описав затем мои впечатления от того, что я видел на фронте под Клином, я закончил выступление такими словами:

    ?То, что случилось в последние месяцы на нашем фронте, это — перелом в ходе германо-советской войны и даже в ходе всей войны в целом. Не следует предаваться излишнему оптимизму. Правде надо смотреть прямо в глаза. Впереди у нас еще много трудностей. Путь к победе еще длинен и тяжел... И все-таки на пороге Нового года в сердцах всех? свободолюбивых народов встает реальная надежда, что близится час, когда гитлеровская Германия будет лежать в руинах?.

    Борьба за второй фронт

    Хотя, как видно из предыдущего, проблема второго фронта встала с первого же дня нападения гитлеровской Германии на СССР и хотя эта проблема была предметом серьезных переговоров между Москвой и Лондоном уже в 1941 г., однако особую остроту она приобрела в 1942 г. Главных причин тому было две.

    Первая причина состояла в том, что до 22 июня 1941 г. и в течение последующих пяти с половиной месяцев на Западе воевала против Германии только одна Англия. При таких обстоятельствах заверения Черчилля в непосильности для британского правительства открыть немедленно второй фронт во Франции, заверения, которыми он неоднократно отвечал на соответственные демарши Москвы, вызывали на советской стороне смешанную реакцию: мы и верили этому, и не верили. Такое настроение советской стороны, естественно, не создавало благоприятных условий для постановки вопроса о втором фронте ?на попа?. Однако, когда в декабре [547] 1941 г. Япония напала на Пирл-Харбор и в войну оказались вовлеченными США, положение резко изменилось. Теперь на Западе против Германии воевали две великих державы и стало ясно, что у них-то вполне достаточно сил и средств для создания второго фронта во Франции. Всякие отговорки о невозможности такой операции отпадали.

    Вторая причина того, что проблема второго фронта особенно заострилась в 1942 г., состояла в том, что вторая половина 1941 г. была занята большими и сложными переговорами между СССР и англо-американцами по вопросам военного снабжения и политики. 12 июля 1941 г. в Москве был подписан пакт военной взаимопомощи между Англией и Советским Союзом. В самом конце июля состоялся визит Гарри Гопкинса в Москву, имевший большие политические и военно-экономические последствия. В середине августа на Атлантической конференции Рузвельта и Черчилля было решено оказать Советской стране максимальную помощь военным снабжением 5 сентября британское правительство обеспечило Советскому правительству получение такого снабжения в порядке ленд-лиза. 29 сентября в Москве собралась конференция представителей трех держав (СССР, США и Англии), на которой был урегулирован вопрос о снабжении СССР на все время войны, причем не только Англия, но и США обязались делать это в порядке ленд-лиза. Затем началась организация транспортировки предметов снабжения из западных стран в СССР, что в тогдашних условиях представляло собой нелегкую задачу. Черчилль, отказывая советской стороне в организации второго фронта, старался смягчить тяжесть этого удара готовностью широко идти ей навстречу в области снабжения. Его поддерживал Рузвельт, который к тому же, как глава еще ?нейтральной? державы, уклонялся от обсуждения проблемы второго фронта.

    Все указанные обстоятельства имели результатом то, что внимание Советского правительства в 1941 г. концентрировалось главным образом на вопросах военно-экономического снабжения, тем более, что пока не видно было путей для практического разрешения проблемы второго фронта.

    Только когда США вступили в войну, а вопросы снабжения в основном были урегулированы, создались условия для постановки во главу угла проблемы второго фронта (подчеркиваю постановки, ибо для разрешения ее потребовалось еще очень много времени). Вот почему последующие полтора года — 1942 и первая половина 1943 г., — в течение которых я еще продолжал работать в Англии в качестве посла СССР, прошли под знаком острой борьбы вокруг данной проблемы.

    Это не значит, конечно, что в указанный период отношения между СССР, с одной стороны, Англией и США, с другой стороны, сводились исключительно к переговорам о втором фронте. Нет, жизнь сложна и не допускает такого монизма. На протяжении 1942-1943 гг. в англо-советских отношениях происходило немало [548] иных события, велось немало переговоров на иные темы, — об этом речь пойдет дальше, но все-таки в качестве основного, доминирующего момента над всеми дипломатическими вопросами тех дней господствовала проблема второго фронта.

    Делегация ВЦСПС в Англии

    С крейсером ?Кент?, на котором Иден возвратился из СССР в Англию, прибыла также делегация ВЦСПС во главе с его тогдашним председателем H. M. Шверником. Чтобы последующее было ясно, я должен несколько вернуться назад.

    В феврале 1941 г. генеральный секретарь британского Конгресса тред-юнионов Уолтер Ситрин ездил в Канаду и США. Его задачей было установить в обстановке войны более тесное сотрудничество с профсоюзами по ту сторону Атлантики и в особенности побудить своих американских коллег усилить и ускорить производство вооружения, столь необходимого для Англии в ее борьбе против гитлеровской Германии. Наибольшее значение имело выступление Ситрина на съезде Американской федерации труда, происходившем 18-22 февраля 1941 г. в Нью-Орлеане, где Ситрин призывал всех рабочих США не жалеть усилий для изготовления оружия, ибо, как он выразился, ?первая линия защиты демократии теперь должна быть в ваших цехах?.

    Когда 22 июня 1941 г. Гитлер напал на СССР, Конгресс британских тред-юнионов решил послать в Москву специальную делегацию для установления более тесных связей с советскими профсоюзами, в первую очередь опять-таки в целях максимального развертывания военного производства. 21 сентября такая делегация была сформирована в составе Вулстоккрафта (председателя Генсовета), Ситрина (генерального секретаря Генсовета), Аллена, Коили и Харрисона. Решающей фигурой являлся, конечно, Ситрин, человек, никогда не питавший симпатий к СССР и занимавший шумно-антисоветскую позицию в период советско-финской войны 1939/40 г. Однако в атмосфере, создавшейся в Англии после гитлеровского нападения на Советскую страну и после заключения 12 июля 1941 г. пакта военной взаимопомощи между СССР и Великобританией, Ситрин вынужден был хотя бы временно несколько перекраситься. Фактически он возглавил делегацию тред-юнионов для укрепления сотрудничества между английскими и советскими рабочими.

    Делегация прибыла в Москву в исключительно трудный момент — накануне эвакуации столицы в середине октября 1941 г. 13-15 октября она встретилась здесь с представителями советских профсоюзов в лице H. M. Шверника, К. Николаевой, М. П. Тарасова, П. Г. Москатова и Е. М. Савкова. Результатом этого совещания явилось решение о создание Англо-советского профсоюзного [549] комитета и разработка задач профсоюзов обеих стран ?для организации взаимопомощи в войне против гитлеровской Германии, ...всемерной поддержки правительств СССР и Великобритании? в целях разгрома общего врага, а также для ?укрепления промышленных усилий обеих стран в производстве танков, самолетов, пушек, снарядов и другого вооружения?. Обе стороны обязывались использовать все средства агитации и пропаганды для борьбы против гитлеризма, оказывать всемерную поддержку народам оккупированных немцами стран и крепить возможно более тесные личные связи между профдвижениями Англии и СССР. Кроме того, обе стороны должны были содействовать делу ?максимальной помощи вооружением Советскому Союзу со стороны Великобритании?{207}.

    Вскоре после того делегация британских тред-юнионов вернулась домой, пригласив ВЦСПС в свою очередь направить в Англию ответную делегацию советских профсоюзов. Такой ответной делегацией и была делегация ВЦСПС, прибывшая вместе с Иденом на Британские острова 29 декабря 1941 г. Она состояла из девяти человек, а именно: H. M. Шверника (руководитель делегации), К. Николаевой, М. П. Тарасова, А. Мальковой, Е. Савкова, Л. Соловьева, Н. Масалова, П. Казакова, А. Якубова. При них имелись секретари и переводчики. Всего было 13 человек. Подчеркиваю данную цифру, ибо, как это ни покажется странным, в дальнейшем она сыграла свою роль.

    Началось это, впрочем, еще на советской земле. Мне поручено было договориться с Иденом об отправке делегации на ?Кенте?. Иден не возражал, но зато командир ?Кента? заявил, что не может взять на борт делегацию. Почему? По двум основаниям: во-первых, она состоит из 13 человек и, во-вторых, среди них две женщины. И то, и другое предвещает несчастье.

    Я возразил, что кроме 13 членов делегации на крейсере поеду также я, стало быть, на борту корабля будет не 13, а 14 советских граждан. Командир судна подумал и сказал, что его первое возражение, пожалуй, отпадает. Но зато остается второе, команда судна будет очень встревожена, если узнает, что на военном корабле плывут две женщины. Я долго пытался переубедить командира, Иден осторожно меня поддерживал, но все было тщетно. Тогда я бросил на стол ?козырную карту?:

    — Помилуйте, — воскликнул я, — какие же это женщины? Николаева и Малькова — не женщины, а бойцы. Все население Советского Союза, в том числе и женщины, борется с фашизмом, неужели вы откажетесь перевозить советских бойцов?

    Командир ?Кента? не знал, что ответить, Я еще раз обратился к нему с настойчивой просьбой исполнить пожелание советских профсоюзов, и он в конце концов уступил.

    22 декабря 1941 г. делегация выехала из Москвы в поезде, увозившем [550] Идена в Мурманск. 25 декабря она погрузилась на крейсер ?Кент?. H. M. Шверник разделил со мной ?адмиральскую каюту?, в которой я находился на пути из Англии в Москву, остальные члены делегации были комфортабельно устроены в других каютах. 29 декабря ?Кент? без всяких приключений прибыл в Гринок (Шотландия), и все мы сели в специальный поезд, который срочно доставил нас в Лондон. Прощаясь с командиром крейсера, я с усмешкой сказал:

    — Вот видите, все обошлось благополучно, а вы опасался какого-то несчастья.

    Бравый моряк ничего не ответил, но недоверчиво покачал головой. Он все-таки не был убежден.

    Была полночь, когда наш поезд прибыл в столицу. Несмотря на поздний час, делегацию встречала помимо руководителей Генсовета во главе с Ситрином еще большая толпа рабочих. Ситрину это было явно не по душе, но рядовые английские пролетария не скрывали своего энтузиазма.

    С вокзала я повез всю делегацию в посольство. Здесь собралось много членов советской колонии, моя жена организовала дружеский ночной ужин из чисто русских блюд, все находились в каком-то радостно-приподнятом настроении, ели, пили, беседовала, обменивались мнениями и новостями. Только около четырех часов утра мы доставили делегацию в ?Гайд-Парк отель?, где Генсовет резервировал для нее резиденцию.

    На следующий день, 30 декабря, Ситрин показывал делегация Лондон — его достопримечательности, а также огромные разрушения, произведенные в столице налетами германской авиации. 1 января 1942 г. делегация присутствовала на заседании Генсовета, где была установлена программа ее пребывания в Англии. Решили, что делегация разбивается на три группы (возглавляемые Н. М. Шверником, М. П. Тарасовым и К. Николаевой), которые посетят ряд важнейших городов и промышленных предприятий в провинции. Каждый четверг все три группы будут возвращаться в Лондон для обмена опытом, подведения итогов и определения новых задач. Генсовет со своей стороны организует s различных районах ?Объединенные конференции тред-юнионов?, где смогут выступать члены советской делегации. Общая тенденция Ситрина явно сводилась к тому, чтобы предупредить слишком близкий контакт делегатов с рабочей массой и ввести их встречи с ней по возможности в рамки тред-юнионистской официальщины. Однако жизнь быстро опрокинула эти расчеты руководителей Генсовета. Обычно дело происходило так.

    Советские делегаты приезжают в определенный город. На вокзале их встречает огромная толпа рабочих с флагами и плакатами. Раздаются дружеские возгласы по адресу делегатов и Советской страны, поются английские песни, особенно часто ?Краевое знамя?. Потом делегаты выступают, как запланировано, на тред-юнионистской конференции с призывом сделать все возможное [551] для разгрома гитлеровского фашизма. Потом делегатов приглашают посетить одно или несколько местных промышленных предприятий. Здесь частью организованно, а частью стихийно происходят митинги рабочих — в цехах, в клубах, на дворе фабрика или завода. На митингах говорят наши, советские, люди, говорят и английские рабочие самых разнообразных толков. Потом митинг кончается, рабочие разбиваются на труппы, и советские делегаты беседуют с отдельными группами и даже с отдельными рабочими. Всякие официальные рамки оказываются сломанными, в силу вступают обычные человеческие отношения. Это нередко вызывает среди англичан горячие чувства, настоящий энтузиазм по адресу Советского Союза, Красной Армии, всего советского народа. Тут же, на митинге, делают сборы в пользу Красного Креста. Иной раз советских делегатов и даже делегаток подхватывают на руки и восторженно качают — обычай, ранее почти неизвестный в Англии. Создается настоящая, дружеская связь между рабочими двух стран, которая крепит их общее дело и которая не очень нравится тред-юнионистским бюрократам...

    За пять недель пребывания делегации ВЦСПС в Великобритании членам ее пришлось выступить на 11 объединенных профсоюзных конференциях, говорить на 40 митингах, посетить свыше полусотни крупнейших предприятий страны — машиностроительных, авиационных, орудийных, танковых, угольных, швейных, портовых и многих других. Делегации показали также береговую оборону Англии в районе Фокстона (Ла-Манш). Правительство, со своей стороны, уделило делегации ВЦСПС немало внимания. 9 января я представил делегацию Эрнесту Бевину, одному из крупнейших тред-юнионистских лидеров, занимавшему тогда пост министра труда. При этой встрече Шверник и Бевин обменялись дружественными речами. 16 января делегацию принял лидер лейбористской партии Клемент Эттли, бывший в то время заместителем премьера (Черчилль находился в отъезде). 29 января делегация была приглашена к только что вернувшемуся в Англию Черчиллю, который выразил большое удовлетворение по поводу ее приезда и выступлений ее членов перед британскими рабочими. Бивербрук, министр снабжения, делал все возможное для облегчения делегации знакомства с ?военными усилиями? Великобритании, и его официальные представители не раз встречали Шверника и товарищей на посещаемых ими промышленных предприятиях.

    Не осталась в стороне и английская общественность. В честь делегации ВЦСПС были устроены приемы Англо-русским парламентским комитетом и Обществом культурной связи Великобритании с СССР.

    Ситрин позаботился и о более ?легкой? стороне программы: делегация была на футбольном матче, в американском балете, на заседании парламента.

    Кульминационным пунктом пребывания делегации на Британских [552] островах явился массовый митинг в Лондоне 25 января, на котором H. M. Шверник выступил с большой заключительной речью.

    ?Встречи советской профсоюзной делегации, — говорил H. M. Шверник, — с рабочими, работницами и должностными лицами профсоюзных организаций явились замечательной демонстрацией дружбы между рабочим классом Великобритании и Советского Союза, между британскими и советскими профсоюзами. Эта дружба особенно дорога тем, что она зародилась в дни грозных испытаний для всех свободолюбивых народов и в особенности для народов Советского Союза, которым пришлось принять на себя всю тяжесть удара гигантской военной машины гитлеровской Германии.

    В СССР, — продолжал Шверник, — в процессе борьбы с немецко-фашистскими захватчиками связь между фронтом и тылом цементировалась с каждым днем все крепче и крепче, сегодня наша страна представляет единый боевой лагерь, готовый только бороться и только побеждать?.

    Рассказав далее в очень ярких образах и красках о героизме Красной Армии и всего советского народа (особенно бурные аплодисменты вызвала эпопея 28 героев-гвардейцев под Москвой, взорвавших бутылками с горючим 18 вражеских танков), Шверник твердо заявил, что, несмотря на успехи советских войск на подступах к столице, народ и правительство СССР прекрасно понимают, что предстоит еще очень тяжелая и длительная борьба с гитлеровской Германией, но они во что бы то ни стало доведут эту борьбу до конца. Та же самая задача стоит и перед британским рабочим классом.

    Упомянув, что делегация имела возможность ознакомиться с работой английской промышленности на войну, председатели ВЦСПС заявил, что ?организация производства, техническое оснащение предприятий произвели на делегацию самое лучшее впечатление?. Тем не менее, по мнению делегации, ?в промышленности Великобритании имеется еще немало неиспользованных резервов?, которые ?должны быть мобилизованы, и чем скорее это будет сделано, тем лучше для нашего общего дела?.

    Закончил H. M. Шверник свою речь горячим призывом к дружбе между рабочим классом Англии и СССР. ?Будем изо дня в день, — воскликнул оратор, — поднимать производительность труда и давать армии Великобритании и Красной Армии Советского Союза все больше и больше танков, самолетов, пушек, минометов и другого вооружения!?{208} Слова эти были встречены бурными аплодисментами.

    Мне едва ли нужно говорить, каким важным событием в жизни лондонской советской колонии был приезд делегации ВЦСПС. [553] Точно капля волшебного эликсира была впрыснута в вены каждого из нас. Все были рады, оживлены, преисполнены бодрости и надежды, все хотели что-либо сделать, чем-либо помочь делегации. И делегация в свою очередь с большой дружественностью и симпатией относилась к колонии. Мы вместе с делегацией встречали Новый 1942 год. Мы вместе отметили 22 января 18-ю годовщину со дня смерти Ленина. Я, как посол СССР, устроил в честь делегации большой прием, на котором присутствовали члены британского правительства, лидеры лейбористской партии и тред-юнионов, парламентарии различных толков, общественные деятели и представители культуры, а также множество журналистов.

    4 февраля после пресс-конференции делегация ВЦСПС тронулась в обратный путь. Разумеется, в условиях военного времени ее возвращение было обставлено необходимой секретностью. Но англичане остались англичанами, и отъезд наших товарищей не обошелся без поклонения все тем же идолам суеверия, с которыми я познакомился в спорах с командиром крейсера ?Кент?.

    5 февраля 1942 г. делегация ВЦСПС погрузилась на английский крейсер ?Адвенчур?, направлявшийся в Мурманск. Около трех часов дня крейсер отдал концы и вышел из Гринока в открытое море. Был сильный туман. В полночь на крейсер наскочил английский танкер. В правом борту крейсера образовалась большая пробоина. К счастью, он остался на плаву и даже сохранил способность двигаться, правда, тихим ходом. Пришлось возвращаться в Гринок. Легко понять, какое впечатление эта история произвела на английских моряков — не только в Гриноке, но и в Лондоне. Неудачу ?Адвенчура? объясняли в морских кругах тремя причинами: 1) он отплыл в пятницу (несчастливый день!), 2) советская делегация состояла из 13 человек, 3) среди членов делегации были две женщины. В этих кругах начались колебания, обнаружилась нерешительность. Бравые моряки стали задавать друг другу вопрос: что же теперь делать?

    Я узнал об этом и вместе с руководством нашей военной миссии в Англии крепко нажал на некоторые кнопки. В результате делегация ВЦСПС 8 февраля была посажена на другой крейсер, ?Каир?, который 15 февраля и доставил ее вполне благополучно в Мурманск. Но характерная деталь: англичане посадили на борт ?Каира? еще одного человека — журналиста, чтобы число ?штатских? на крейсере было не 13, а 14.

    Дня через три после отъезда делегации я встретился с министром информации Бренданом Бракеном. У нас с ним были хорошие отношения еще с довоенных лет.

    — Могу вас поздравить, — сказал мне Брендан Бракен, — ваша профсоюзная делегация произвела прекрасное впечатление на наших рабочих. Ей верили и в результате стали лучше работать на заводах. Это очень ценит и правительство.

    Я подумал: ?Мы тоже заинтересованы сейчас в хорошей работе [554] английских промышленных предприятий, стало быть, Шверник и его товарищи сделали полезное дело?.

    Да, полезное! И не только в области повышения производительности британских оружейных заводов. Вся деятельность делегации ВЦСПС в высшей степени способствовала укреплению веры англичан в то, что СССР сумеет выстоять под ударами гитлеровского нашествия и затем разгромить германскую военную машину. А в начале 1942 г. это было очень важно.

    Военно-политическая ситуация

    Декабрьское контрнаступление советских войск под Москвой сыграло важнейшую роль в развитии второй мировой войны. Оно не только спасло советскую столицу от захвата гитлеровцами, на что фюрер уверенно рассчитывал, но явилось также первой серьезной неудачей германской армии. ?Блицкриг? провалился. Советский Союз, который на протяжении целого полугода отступал и терпел неудачи на фронте и который многие западные ?специалисты? уже приговорили к гибели, вдруг совершенно неожиданно для них нанес врагу тяжелый удар. Сперва ?специалисты? растерялись и пытались объяснить немецкое поражение случайностью: в дело-де вмешался ?генерал Зима?, гитлеровцам пришлось временно отступить, чтобы лучше подготовиться к наступлению летом. Они даже выдвинули особую ?теорию?: зима — русская, лето — немецкое, т. е. зимой военное преимущество имеют русские, а летом — немцы. Отсюда эти многоумные ?специалисты? авторитетно предрекали, что советские успехи под Москвой — дело случайное и непрочное и что с наступлением весны немцы возьмут жестокий реванш и захватят Москву и Ленинград, а уж после этого что же останется от советского сопротивления?..

    Однако всем этим капиталистическим Кассандрам пришлось пережить большое разочарование. Бои под Москвой отнюдь не оказались какой-то единичной, изолированной операцией. Вслед за ними открылось общее контрнаступление Красной Армии на Огромном фронте от Ладожского озера до Черного моря. Германское командование явно ставило себе задачу удержать в течение зимы позиции, захваченные перед ее наступлением, с тем, чтобы подготовить новый и, как ему казалось, решающий удар весной. Оно ошиблось в своих расчетах. Конечно, советское контрнаступление не везде было одинаково сильно и успешно; конечно, в ходе боев были у него удачи и неудачи; конечно, серьезные потери людьми и вооружением были не только у немцев, но и у Красной Армии... и все-таки советское командование вырвало инициативу из гитлеровских рук и отбросило вражеские линии на 100-350 км к западу. К сожалению, Красная Армия в тот момент еще не обладала необходимым перевесом в численности, опыте и [655] технике над германской, и потому зимнее контрнаступление 1941/42 г. не смогло привести к разгрому врага.

    Тем не менее описанные события на советско-германском фронте имели огромное значение — не только чисто военное, но и морально-политическое. Они впервые показали уязвимость гитлеровской армии и возможность ее побеждать. Они впервые обнаружили перед всем человечеством, что есть в мире страна, есть в мире сила, которая способна эффективно сопротивляться фашизму и даже наносить ему тяжелые удары. Это подняло дух всех народов, как уже закованных в гитлеровские кандалы, так и опасающихся подобной участи. Это было в то время единственным лучом света, прорвавшимся сквозь облегавшие небо свинцовые тучи, ибо положение на других фронтах второй мировой войны зимой 1941/42 г. складывалось мало благоприятно для антифашистской коалиции.

    В самом деле, британские операции в Северной Африке в описываемое время сначала очень напоминали топтание на месте, а с весны 1942 г. превратились в систематическое движение вспять под давлением германо-итальянских войск, возглавлявшихся Роммелем. Фашистские силы проникли на территорию Египта и дошли до Мерса-Матру. Англо-германская война на море продолжалась с неослабевающей силой{209}. В феврале 1942 г. произошел большой скандал: два крупных германских военных судна ?Шарнгорст? и ?Гнейзенау?, ремонтировавшихся в Бресте, прорвавшись через Ла-Манш и Па-де-Кале, ушли в Германию. Англичане были потрясены как необыкновенной дерзостью немцев, так и поразительной безрукостью собственной обороны, так много кричавшей о своей особой бдительности на южном берегу страны. Этот инцидент имел серьезные политические последствия, о которых речь будет ниже. Черчиллю приходилось утешаться только организацией больших воздушных налетов на Германию, да и то когда погода это позволяла. В своем послании Сталину от 12 марта 1942 г. он писал: ?Теперь, когда погода улучшается, мы возобновляем как в дневное, так и в ночное время свое мощное наступление на Германию с воздуха?{210}. Однако хроника тех дней констатирует, что потребовалось еще полтора месяца для того, чтобы Англия послала несколько действительно мощных воздушных армад (по тысяче бомбардировщиков в каждой) на Рур и Рейнскую область.

    Еще хуже обстояло дело на Дальнем Востоке. Япония стремительно захватывала страну за страной, остров за островом, город за городом, не встречая сколько-нибудь серьезного сопротивления. В январе 1942 г. японцы заняли Филиппины и Малайю, в феврале — Сингапур, часть Борнео и остров Тимор, в марте — остров [556] Яву и столицу Бирмы Рангун, в апреле устроили воздушный налет на Цейлон и потопили два английских тяжелых крейсера и авианосец ?Гермес?, в июне высадили десант на Алеутских островах Киска и Атту. Короче говоря, на протяжении пяти месяцев после вступления в войну Япогош стала хозяином положения в Юго-Восточной Азии и в водах Индийского океана. Волна японской агрессии подошла к границам Индии.

    США, на плечи которых легла главная борьба против Япония, делали в те дни лишь первые шаги по организации своих сил. В феврале американские войска появились в Австралии и Новой Зеландии. В марте американский генерал Стилуэлл стал начальником генштаба Чан Кай-ши. В апреле генерал Макартур был назначен главнокомандующим всеми вооруженными силами союзников в юго-западной части Тихого океана. Тогда же американские войска прибыли в Индию, а американская авиация в первый раз сбросила бомбы на Токио, Киото, Нагойю и другие японские города. Конечно, ресурсы США были огромны, и после их окончательной мобилизации Япония могла ждать тяжелых ударов, но дорога к этому моменту казалась еще длинной, и многие задавались вопросом: а наступит ли вообще этот момент?..

    Да, военная ситуация в первой половине 1942 г. выглядела для союзников достаточно мрачно. Только на советском фронте как будто бы начинался рассвет, но люди, так привыкшие за минувшие три года к непрерывным победам фашистов, боялись верить в приближение дня, пока он не наступил.

    Под датой 15 февраля 1942 г. я сделал запись, характеризующую политическое отражение военной ситуации в Англии. Приведу из нее некоторые цитаты:

    ?Какова реакция Англии на военные успехи СССР в течение последних десяти недель?

    Вообще все довольны, особенно на фоне неудач в Ливии, Малайе и других местах. Так приятно иметь хорошие вести хоть с одного фронта — фронта фронтов! Здесь все больше начинают понимать, что на нашем фронте решается судьба войны, отсюда придет спасение. Колоссально возрос престиж Красной Армии. Все говорят о ней с восторгом. Разбита легенда о германской ?непобедимости?. Надеются, что скоро мы поломаем ребра германской армии. Полушутя, полусерьезно кое-кто из моих здешних знакомых задает вопрос: ?Нельзя ли нам получить в долг парочку ваших генералов?? Криппс очень поднял престиж ?молодых? советских командиров. Все очень благодарны нам, что за последние девять месяцев нет германских налетов на Англию, что угроза вторжения гитлеровцев на Британские острова отпала. Да, СССР сейчас здесь очень популярен. Рикошетом это отражается и на моей персоне: за январь я получил 100 приглашений на различные общественные, дипломатические и правительственные в приемы. Как бы не задушили меня в дружеских объятиях! Такова картина. Ну, а ее анализ?.. [557]

    Широкие массы очень рады нашим успехам без всяких оговорок. Иначе с господствующим классом. В груди его сейчас две души, которые для краткости можно назвать, как ?черчиллевская? и ?чемберленовская? (хотя сам Чемберлен уже мертв).

    ?Черчиллевская? душа рассуждает примерно так: Германия посягнула на Британскую империю и на мировые позиции Англии, — стало быть, надо ее разгромить. Русские бьют и, возможно, разобьют Германию. Очень хорошо. Русские сделают за англичан грязную работу. Англичане же без больших потерь, церемониальным маршем вступят в Берлин. На будущей мирной конференции Англия вместе с США составят ?здоровый противовес? большевикам. Все складывается очень удачно: мы одержим победу дешевой ценой. Пусть русские делают свое дело.

    ?Чемберленовская? душа уже сейчас дрожит от страха: а что, если русские придут в Берлин одни? Что, если они слишком сильны? Что, если Красная Армия сделается хозяином континента? Что, если под влиянием советских успехов Европа большевизируется? Что, если Москва навяжет нам ?советский мир?? Кто сможет ей пометать?

    Группа Черчилля (Иден, Бивербрук, Брендан Бракен, Кренборн и др.) слишком ненавидит Германию и ради ее разгрома готова идти с большевиками. Группа чемберленовцев (Маргесон, Кингсли Вуд, Андерсон и др.) слишком ненавидит ?коммунизм? и ради избежания ?большевизации Европы? готова на компромисс с Германией, особенно с Германией генералов и помещиков. Лейбористы занимают неопределенную позицию: сказывается их бесхребетность и вражда к коммунистам.

    Пока наши успехи еще не очень серьезны, чемберленовцы молчат, а черчиллевцы нас даже хвалят. Но что случится, если Красная Армия станет приближаться к Берлину, да еще одна?.. Кошмар! На лбу многих представителей английского господствующего класса (и не только ?чемберленовцев?) при этой мысли выступает холодный пот!.. Допускаю, может наступить момент, когда сами англичане, без всяких понуканий с нашей стороны, побегут открывать второй фронт, чтобы предупредить оккупацию Берлина только одной Красной Армией?.

    Как видно из приведенного, уже в тот ранний период Великой Отечественной войны у меня не было никаких иллюзий на счет истинных настроений и расчетов британского правительства. Последующее лишь подтвердило правильность моей оценки положения. В частности, второй фронт во Франции был открыт только тогда, когда перед англичанами и американцами реально встала угроза, что Советские Вооруженные Силы раньше их придут в Берлин. [658]

    Настроения, господствовавшие в Англии после победы под Москвой, сделали возможным благополучное завершение одной счастливой инициативы британских коммунистов. Еще в 1939 г., накануне второй мировой войны, они поставили перед лондонским муниципалитетом, в котором правящей партией были лейбористы, вопрос об установлении мемориальной доски в доме, где Ленин жил в 1902-1903 гг. (Финсбюри, Холфорд-сквер, 30). Сначала, когда еще шли переговоры о пакте взаимопомощи между СССР, Англией и Францией против гитлеровской агрессии, муниципалитет обнаружил известную склонность к удовлетворению просьбы коммунистов. Но когда в результате саботажа Чемберлена и Даладье переговоры были сорваны, муниципалитет поспешил заморозить этот вопрос. Теперь, в начале 1942 г., положение резко изменилось, и коммунисты сумели добиться разрешения на прикрепление мемориальной доски к дому № 30 на Холфорд-сквер. К сожалению, к этому времени самый дом был сильно разрушен немецкими бомбами, но все-таки его фасад наполовину сохранился. Вот к этому-то обломку стены в середине марта 1942 г. была прибита мемориальная доска. На открытии присутствовали представители муниципальных властей и гости, среди которых находился лидер Британской компартии Гарри Поллит. Были произнесены речи с английской и с советской стороны. Напротив дома, где жил Ленин, в небольшом парке был водружен бюст Владимира Ильича работы одного местного скульптора. Фашистские молодчики Мосли несколько раз пытались повредить бюст и доску, но это им не удалось. Мы, советские люди в Лондоне, испытывали чувство глубокого удовлетворения от сознания, что и здесь, в самом сердце капиталистической Англии, имеется памятник нашему великому вождю. Пусть он пока еще скромен, слишком скромен для такого гиганта в истории человечества, но принципиальное значение его огромно.

    Англо-советский договор 26 мая 1942 г.

    Московские переговоры о двух договорах (взаимопомощи между СССР и Англией и о послевоенном устройстве мира), происходившие во время визита Идена в СССР в декабре 1941 г., не были закончены ввиду вскрывшихся между сторонами разногласий по второму договору. Продолжение переговоров должно было состояться в Лондоне. В результате в январе — марте 1942 г. между Иденом и мной произошел ряд встреч, на которых мы пытались прийти к какому-либо соглашению. Однако темп переговоров оказался довольно медленным, что объяснялось двумя главными причинами: правительственным кризисом в Англии и [559] трудностью преодоления расхождений по содержанию самого договора.

    Правительственный кризис возник в связи с теми военными неудачами, которые Англия имела в начале 1942 г. Особенно сильное волнение в стране вызвал прорыв немецких линкоров ?Шангорста? и ?Гнейзенау? через Ла-Манш и Па-де-Кале (12 февраля) и падение Сингапура (15 февраля). В моей записи от 18 февраля 1942 г. говорится:

    ?17-го я был в парламенте. Черчилль выступал по поводу падения Сингапура. Он выглядел плохо, был раздражителен, обидчив, упрям. Депутаты были критичны, взвинчены. Встречали и провожали Черчилля плохо. Никогда еще я не видал ничего подобного... После выступления премьера стало ясно: генеральные дебаты в парламенте неизбежны. Спорили: когда? Черчилль опять упирался. Решено: на будущей неделе. Мое общее впечатление: кризис быстро назревает.

    Вчерашнее заседание показало, что волна недовольства высока. Если Черчилль будет дальше упорствовать, она может перехлестнуть через него. Думаю, Черчилль уступит и пойдет на компромисс.

    Кто возможные наследники Черчилля в случае его отставки? Широко котируются два имени: Иден и Криппс. Иден давно уже котируется. Звезда Криппса феерически взлетела сейчас (после возвращения из Москвы, где он был британским послом. — И. М.). Причины: широкий обыватель уверен, что Криппс ?приносит счастье? (недаром же Россия, где он был послом, вступила в войну!), потом он прогрессивен, умен, оратор, а главное — делает ставку на выигрышную карту — СССР. Кроме того, он вне партий, а партийные махинации всем осточертели{211}

    ... Прочна ли, однако, популярность Криппса? Сомневаюсь. Но не сомневаюсь в том, что, если бы сейчас произошла реконструкция правительства, он мог бы стать премьером или хотя бы членом военного кабинета.

    Лично я за Черчилля как премьера. Он надежен как враг Германии; он волевой человек: сам правит. Ни Криппс, ни Иден недостаточно сильны для того, чтобы править страной в столь бурные времена?.

    Спустя несколько дней после того, как были написаны приведенные строки, действительно произошла реконструкция правительства: несколько министров-чемберленовцев было выведено, несколько новых министров-черчиллевцев было назначено. Черчилль остался премьером, Криппс стал членом военного кабинета и лидером палаты общин (важный пост в английской парламентской [500] иерархии). В итоге правительственный кризис был преодолен я положение Черчилля вновь укрепилось.

    Как бы то ни было, но и началу марта 1942 г. первая причина медлительности переговоров о договоре (правительственный кризис) была устранена. Однако оставалась вторая и более серьезная — это расхождение сторон по самому содержанию договора.

    Сталин требовал, чтобы Англия уже сейчас признала советские границы 1941 г. (т. е. с включением Прибалтики, Бессарабии, Западной Украины и Западной Белоруссии). Британская сторона, напротив, вопрос о границах хотела отложить до конца войны.

    8 апреля Иден предложил, чтобы для завершения переговоров и подписания договора в Лондон приехал советский нарком иностранных дел В. М. Молотов. Нарком, однако, ответил, что ?в настоящее время он не может покинуть Москву? и что мне поручается довести вопрос о договоре до конца. Иден воспринял отказ Молотова довольно болезненно, но переговоры продолжал, хотя и без большого энтузиазма. В конце апреля Молотов вдруг совершенно неожиданно телеграфировал, что он принимает приглашение британского правительства и будет в Лондоне в мае. Я не знал причины этой перемены планов наркома и только во время его пребывания в Англии выяснилось, что решающую роль в этом сыграл Рузвельт.

    Дело было в том, что в связи с разногласиями по вопросу о Договоре американский президент вступил в непосредственный контакт со Сталиным. Президента интересовали и многие другие проблемы, связанные с войной. Его идея состояла в том, чтобы лично встретиться со Сталиным и в порядке дружеского обсуждения урегулировать все спорное, что стояло между обеими сторонами. Впоследствии M. M. Литвинов, бывший тогда советским послом в Вашингтоне, мне рассказывал, что, по его впечатлению, Рузвельту хотелось беседовать со Сталиным с глазу на глаз, без Черчилля.

    Это впечатление M. M. Литвинова подтверждается и моим собственным опытом. 2 февраля 1942 г. один из близких советников Рузвельта, Аверелл Гарриман, прилетел в Лондон и пригласил меня на завтрак, который состоялся 5 февраля. Мы были вдвоем, и Гарриман прямо поставил мне вопрос, нельзя ли было бы устроить свидание Рузвельта со Сталиным? Гарриману известно, что Рузвельт хочет такого свидания, — хочет ли его Сталин? В качестве места возможной встречи Гарриман предлагал либо Исландию, либо район Берингова пролива.

    Я сообщил о разговоре с Гарриманом в Москву и получил оттуда ответ, что Сталин считает свидание с Рузвельтом желательным, однако ввиду напряженного положения на фронте он не может покинуть СССР и предлагает встретиться в Архангельске или Астрахани. Я передал ответ Москвы Гарриману. К тому моменту ?Шарнгорст? и ?Гнейзенау? уже прорвались в Северное [501] море, и Гарриман заявил, что при таких обстоятельствах Исландия и Архангельск как место встречи отпадают, до Астрахани для Рузвельта слишком далеко, остается только одна возможность — район Берингова пролива. Но этот район не устраивал Сталина. В итоге встреча не состоялась{212}.

    От всего рассказанного у меня осталось впечатление, что Рузвельт действительно хотел повидаться со Сталиным один на один, без Черчилля. В послании от 12 апреля Рузвельт писал:

    ?Возможно, если дела пойдут хорошо, как мы надеемся, мы с Вами сможем провести несколько дней вместе будущим летом близ нашей общей границы возле Аляски. Но пока я считаю крайне важным с военной и других точек зрения иметь что-то, максимально приближающееся к обмену мнениями. Я имею в виду весьма важное военное предложение, связанное с использованием наших вооруженных сил таким образом, чтобы облегчить критическое положение на Вашем Западном фронте. Этой цели я придаю огромное значение. Поэтому я хотел бы, чтобы Вы обдумали вопрос возможности направить в самое ближайшее время в Вашингтон г-на Молотова и доверенного генерала?{213}.

    Такова была предыстория визита Молотова в США. Ну, а раз он отправлялся в Вашингтон, естественно было по дороге заехать в Лондон. Отсюда последовало и неожиданное изменение планов наркома.

    Тем временем, в порядке подготовки предстоящих переговоров Молотова с Иденом, около 1 мая я вручил Форин оффис наши контрпредложения по договору, из которых вытекало, что советская сторона вопрос о советско-польской границе считает подлежащим компетенции только СССР и Польши. Имелось в них и одно новое предложение: британское правительство в протоколе должно было санкционировать заключение Советским Союзом пактов взаимопомощи с Финляндией и Румынией.

    Итак, я стал ждать прибытия наркома иностранных дел в Лондон. В условиях войны это была далеко не простая операция. Мы были предупреждены, что нарком полетит на самолете прямым путем из Москвы в Шотландию, где он должен будет приземлиться на аэродроме в Данди. Встречать советского наркома туда выехало в специальном поезде довольно многочисленное общество: британскую сторону возглавлял постоянный товарищ министра иностранных дел А. Кадоган, которого сопровождали несколько гражданских и военных представителей; с советской стороны кроме меня среди встречающих были торгпред Борисенко, начальник военной миссии адмирал Харламов, а также советский посол при эмигрантских правительствах в Англии А. Е. Богомолов. [562]

    Наш поезд прибыл в Данди и был поставлен на запасный путь. Мы полагали, что советский самолет прибудет на следующее утро (самый полет должен был происходить ночью), но к вечеру пришло сообщение из Москвы, что ввиду нелетной погоды на том конце вылет наркома откладывается на завтра. На другой день к вечеру опять пришло сообщение: в Москве погода нелетная. На третий день погода в Москве прояснилась, но зато, как назло, погода на английском конце оказалась нелетной. То же самое случилось и на четвертый день.

    Такая игра погоды в прятки продолжалась около недели. Общество встречающих скучало, томилось, в виде развлечения ездило по окрестностям, но не покидало Данди.

    Между тем специальный поезд из Лондона, стоявший на запасном пути и населенный какими-то необычными персонажами, в том числе иностранцами, не мог не привлечь внимания железнодорожного персонала. Скоро ему стало известно назначение нашего поезда. Это еще больше возбудило всеобщее любопытство. Город Данди не очень большой, все там друг друга знают, и всякие ?новости? среди жителей распространяются с необыкновенной быстротой. Не удивительно поэтому, что на пятый или шестой день после нашего прибытия в Данди перед вагонами специального поезда появился мэр города, в официальном костюме и с цепью на шее, для того чтобы приветствовать от имени населения ?его превосходительство посла союзной державы?. Мэра сопровождало несколько муниципальных советников. Я пригласил депутацию города в вагон и, поблагодарив за внимание, угостил чаем с печеньем. Но когда депутация удалилась, мы устроили ?военный совет? и решили, что так дальше продолжаться не может. Очевидно, цель прибытия поезда стала секретом полишинеля, и это могло поставить под угрозу безопасность полета Молотова из СССР в Англию. Вывод, который мы сделали отсюда, сводился к тому, что на следующее утро весь поезд с его обитателями вернулся в Лондон. Перед отъездом был распущен слух, что визит советского наркома отменен. Для встречи Молотова на месте были оставлены только два человека: В. Н. Павлов, переводчик Молотова, который прибыл в Англию заранее, и один чиновник Форин оффис, еще не ходивший в высоких чинах.

    Молотов прилетел в Англию 20 мая. Я выехал встретить его по дороге от Данди до Лондона. Где-то на середине пути я пересел из поезда, шедшего на север, в поезд, шедший на юг, где находились советский нарком и сопровождающие его лица, в том числе ?доверенный генерал?, о котором Сталина просил Рузвельт. По дороге, в вагоне, я вкратце информировал Молотова о положении дел в Англии и, между прочим, предупредил его, что наш проект договора имеет мало шансов на одобрение британской стороной. Нарком был явно недоволен моим сообщением, но вслух бросил:

    — Посмотрим! [563]

    Перед самым Лондоном советских гостей встретили Иден и Кадоган и отвезли их в Чекерс, где наркому была отведена официальная резиденция. Это было символом почета. В загородной резиденции премьера останавливались только наиболее высокие посетители из других стран.

    В тот же вечер Черчилль устроил в Чекерсе в честь советской делегации большой обед с участием многих членов правительства, а после обеда он увел Молотова, Идена и меня в свой кабинет и приступил к разговорам. Мы были только вчетвером. Роль переводчика выполнял я. В кабинете премьера мы просидели часа два. Хорошо помню, что Черчилль, стоя у большого глобуса, с увлечением и горячностью подробно рассказывал, как Англия до сих пор вела войну и каковы ее расчеты на будущее. Иллюстрируя свои слова на глобусе, он особенно подчеркивал мужество и решимость Англии — этих маленьких островов, составляющих почти микроскопический кусочек суши среди огромных континентов и безграничных океанов, — сопротивляться союзу трех великих держав, ставших на путь мировой агрессии.

    — И вот, — восклицал Черчилль, — прошло два года, мы уцелели и не только уцелели, но и набираем силы, крепнем, рассчитываем на победу! Это похоже на настоящее чудо!

    О том, что Британские острова поддерживала гигантская империя, премьер предпочитал умалчивать. Мало говорил он и о помощи со стороны США.

    Касаясь предстоящих переговоров о договоре, Черчилль несколько таинственно заметил, что, если не удастся достичь соглашения по имеющимся текстам (английскому и советскому), он, возможно, сделает какие-то альтернативные предложения.

    На следующий день начались формальные переговоры с Иденом в Форин оффис. С Молотовым кроме меня были еще Соболев и переводчик Павлов. Идена сопровождала группа работников министерства во главе с Кадоганом.

    Между сторонами оказались крупные разногласия, особенно по вопросу о Польше: мы настаивали на признании советско-польской границы, какой она была до 22 июня 1941 г., а англичане непременно, хотели оставить решение этого вопроса до мирной конференции после окончания войны. Они возражали также против англо-советского протокола, санкционирующего заключение Советским Союзом пактов взаимопомощи с Финляндией и Румынией. Имелись и другие пункты расхождения.

    Еще два заседания прошли в бесплодных спорах, не приведя ни к какому соглашению. На четвертом заседании Иден, констатировав, что по имеющимся проектам договоров, видимо, трудно достигнуть единодушия, положил на стол совсем новый документ. Это и были те альтернативные предложения, о которых Черчилль упоминал во время нашего первого вечернего разговора.

    Реакция советской стороны была резко отрицательная: альтернативные [564] предложения совершенно обходили вопрос о границах СССР. Телеграмма с текстом предложений была послана в Москву.

    И вдруг из Москвы пришел неожиданный ответ: советской делегации предписывалось снять все свои прежние предложения и вести дальнейшие переговоры на базе нового английского проекта.

    Не знаю, что заставило Сталина так круто изменить свою позицию, но, как бы то ни было, поворот был сделан. На основе альтернативных предложений уже нетрудно было договориться об окончательной редакции договора. 26 мая в торжественной обстановке, в кабинете Идена, в присутствии Черчилля, Эттли и Синклера (трех лидеров-партий, составлявших правительственную коалицию), при огромном стечении фотографов и кинооператоров, договор был подписан Молотовым и Иденом. Он носил наименование ?Договор о союзе в войне против гитлеровской Германии и ее сообщников в Европе и о сотрудничестве и взаимной помощи после войны?.

    Содержание договора сводилось к следующему.

    В первой части, заменившей собой соглашение 12 июля 1941 г. о военной взаимопомощи, говорилось о том, что обе стороны на протяжении войны оказывают друг другу военную и всяческую иную помощь в борьбе против гитлеровской Германии и ее европейских сообщников, а также обязываются не вести с ними переговоров иначе, как по общему согласию.

    Во второй части, которая должна была оставаться в силе 20 лет, устанавливались основные принципы послевоенного сотрудничества СССР и Англии. В ст. 3 обе стороны заявляли о своем желании объединиться с другими единомышленными государствами в принятии общих мер в целях обеспечения мира и сопротивления агрессии. В ст. 4 они гарантировали взаимную помощь в случае, если одна из сторон будет вновь вовлечена в войну с Германией или ее союзниками. В ст. ст. 5-7 стороны обязывались не участвовать в коалициях, направленных против одной из них, а также не стремиться к территориальным приобретениям для самих себя и не вмешиваться во внутренние дела других государств.

    Как видим, этот договор совершенно не касался вопроса о границах. И все-таки он имел в тогдашней обстановке очень большую ценность — военную и политическую. Он был ратифицирован Советским Союзом 18-го и Англией 24 июня и вошел в силу после обмена ратификационными грамотами 4 июля 1942 г. [503]

    Черчилль и второй фронт

    В начале марта 1942 г. я встретил на одном дипломатическом приеме американского посла Д. Вайнанта, который, как я уже говорил, дружественно относился к СССР. Вайнант отвел меня в уголок, где никого не было, и доверительно сказал:

    — Могу сообщить вам приятную новость: президент Рузвельт и начальник нашего генштаба генерал Маршалл считают врагом № 1 Германию, а не Японию, и полагают, что ближайшим шагом США и Англии должно быть вторжение в Северную Францию. Наши английские друзья не вполне с этим согласны, но я надеюсь, что в конце концов наша точка зрения восторжествует.

    Я попробовал расспросить Вайнанта о подробностях американских планов, но он ответил, что пока сам с ними не знаком. Не знаю, так ли это было в действительности, может быть, Вайнант просто не считал удобным пока слишком углубляться в данную тему, но зато по всему его поведению было ясно, что лично он очень сочувствует намерениям Вашингтона.

    Сообщение Вайнанта подало мне мысль выступить с открытым заявлением в пользу второго фронта. Это могло бы оказать известное влияние на британское общественное мнение и косвенно на правительство. Необходимо было, однако, соблюдать большую осторожность, чтобы не раздражать Черчилля и не создать какого-либо ненужного конфликта. Благоприятный случай помог осуществлению моего намерения.

    Еще в конце 1941 г. английское правительство направило в Мурманск несколько эскадрилий своих самолетов, чтобы они совместно с советскими летчиками вели борьбу против германских вооруженных сил в районе Нордкапа, сильно затруднявших прохождение в Мурманск и Архангельск англо-американских караванов судов с военными грузами для Красной Армии. Англичане сражались хорошо, и некоторые из них были награждены советскими орденами. Четверо из британских летчиков вернулись домой еще до решения Советского правительства о присвоении им знаков отличия, и мне было поручено вручить им ордена в Лондоне. Самый акт вручения произошел 25 марта 1942 г. Обставлен он был довольно торжественно. Мы пригласили, в посольство целый ряд общественных, политических и военных деятелей Великобритании, представителей прессы, радио и кино. Присутствовала также миссис Черчилль. Белый зал посольства был переполнен, и среди собравшихся царило то несколько тревожное напряжение, которое всегда отмечает какие-либо важные события.

    При вручении орденов я произнес речь, в которой сначала сказал немало теплых слов в адрес четырех английских летчиков, которые они вполне заслужили, а затем перешел к вопросам более общего характера. Я выразил надежду, что ?1942 году суждено стать поворотным пунктом? в развитии войны и что военное [566] сотрудничество Англии и СССР в этом году будет столь же тесным, каким было сотрудничество британских и советских летчиков в Мурманске. И далее я развил мысль о том, что для успешности такого сотрудничества необходимо помнить о четырех важнейших вещах.

    Во-первых, о том, что ?мы ведем сейчас современную войну, не войну XIX в., даже не войну 1914-1918 гг., а войну 1939-1942 гг.?. Нынешняя война является войной моторов, и потому ?быстрота становится лозунгом дня?.

    Во-вторых, о том, что ?простое арифметическое превосходство одной стороны над другой в населении, территории, естественных богатствах, промышленных возможностях само по себе еще не гарантирует победы... В борьбе прежде всего учитываются не потенциальные, а фактически мобилизованные ресурсы... Секрет победы состоит в том, чтобы в решающий момент на решающем участке иметь решающее превосходство над противником?.

    Третья вещь состоит в том, чтобы держать инициативу на фронте в своих руках. ?На советском фронте инициатива вырвана из рук Гитлера... Однако на некоторых других фронтах инициатива все еще находится в руках врага... Союзники должны ликвидировать такое положение?.

    Наконец, ?положение, будто бы ?время на нашей стороне?, отнюдь не является аксиомой?. Напротив, ?между обоими лагерями происходит гонка за выигрыш времени... Враг делает ставку на 1942 г. Именно весной и летом этого года он собирается сделать ?сверхчеловеческое? усилие, чтобы победить. Задача союзников очевидна: они тоже должны сделать ставку на 1942 г. и весной и летом именно этого года приложить свое ?сверхчеловеческое? усилие для того, чтобы разбить врага?.

    Закончил я свое выступление следующими словами:

    ?Часто можно услышать, что союзники еще не закончили своей подготовки. Я не знаю, был ли в истории какой-либо главнокомандующий, который накануне боя сказал бы, что он к нему вполне подготовлен... Все союзники, взятые вместе, уже сейчас имеют все необходимое для победы: войска, танки, самолеты, оружие. Нельзя ждать, пока последняя пуговица будет пришита к куртке последнего солдата. Времена слишком грозны, К тому же история не тротуар Пикадилли... Сейчас решающий момент — 1942 г., решающий участок мирового фронта — СССР. Из этого надо исходить. Если союзники действительно хотят победы (а в этом я не сомневаюсь), то... вся работа штабов должна быть проникнута одной мыслью, одним лозунгом — 1942 г., а не 1943!?

    Моя речь появилась в английской и советской печати. В Лондоне она не всем понравилась — в правительственных кругах ее встретили без всякого энтузиазма, — но все-таки никаких дипломатических осложнений она не вызвала. Зато в широких кругах английской демократии эта речь произвела очень благоприятное [567] впечатление. Помню, как один тред-юнионистский лидер второго ранга посетил меня в посольстве, долго жал мне руку и все повторял:

    — Вы сказали то, что надо было сказать Черчиллю, да и лейбористским лидерам, сидящим в правительстве.

    Широкий отклик моя речь нашла в Советском Союзе. Особенно посчастливилось моей фразе, что ?нельзя ждать, пока последняя пуговица будет пришита к куртке последнего солдата?. Мне не раз напоминали ее, когда позднее я вернулся домой и стал работать в Москве.

    Говоря о втором фронте, я должен с особенным вниманием остановиться на позиции Уинстона Черчилля, ибо не подлежит никакому сомнению, что помимо причин более общего характера он персонально сыграл громадную роль в судьбе всей этой проблемы.

    Припоминая сейчас все, что я видел и слышал в годы войны, все, что я знал о Черчилле из многочисленных встреч и бесед с ним в предвоенные и военные годы, все, что я читал о Черчилле и что мне рассказывали о нем, я могу достаточно хорошо обрисовать его отношение к вопросу о втором фронте в Северной Франции.

    Когда в 1934 г. мы впервые познакомились с Черчиллем, он мне совершенно откровенно сказал, что его богом является Британская империя и что все его политические действия определяются интересами сохранения империи.

    Теперь, после 22 июня 1941 г., интересы Британской империи по-прежнему довлели над сознанием Черчилля, однако в обстановке второй мировой войны он считал, что эти интересы прежде всего связаны с Атлантикой и Тихим океаном, с бассейном Средиземного моря и Ближним Востоком. Вопрос же о России (как Черчилль предпочитал называть СССР) стоит на втором месте и вдобавок еще проникнут внутренним противоречием: Россия нужна как союзница против Германии и в то же время Россия опасна, ибо если она выйдет из войны очень усилившейся, то может поставить в трудное положение Британскую империю — не как завоевательница ее территорий, а как мощный морально-политический фактор, способствующий ее внутреннему разложению. Черчилль не хотел поражения СССР, ибо в этом случае победоносная Германия с удвоенной силой обрушилась бы на Англию и, вероятно, в конце концов оккупировала бы Британские острова. Но Черчилль не хотел также полного разгрома Германии, ибо в этом случае СССР стал бы слишком могущественным и шкодящее от него влияние грозило бы подорвать колониальные основы Британской империи, да и вообще вызвать в мире большие потрясения антикапиталистического характера. Идеальным, с точки зрения Черчилля, было бы, если бы и Германия, и СССР вышли из войны сильно потрепанными, обескровленными, и на протяжении по крайней мере целого поколения [568] бродили бы на костылях, в то время как Англия пришла бы к финишу с минимумом потерь и в доброй форме европейского боксера. Отсюда, естественно, вытекало стремление проявить максимум экономии в затрате собственных усилий на выигрыш войны и, наоборот, переложить максимум усилий, страданий и потерь для достижения этой цели на Советский Союз.

    Такое стремление оказывалось тем более неодолимым, что оно находило опору в вековых традициях британской политики. Известно, что в минувшие столетия Англия не раз участвовала в общеевропейских войнах, но при этом обычно — до первой мировой войны — участвовала деньгами, политическим влиянием и военно-морским флотом. Сухопутные операции возлагались всегда на плечи континентальных союзников Англии, в поддержку которым она присылала лишь ?символический? отряд своей армии весьма скромного размера. Этот отряд имел целью не столько оказывать реальную помощь союзным войскам, сколько своим присутствием подымать их дух и повышать их готовность приносить жертвы ради защиты британских интересов.

    Первая мировая война показала, что в обстановке XX в. такая стратегия больше невозможна: Англия в ходе ее была вынуждена перебросить на континент огромную армию. Вторая мировая война еще резче обнаружила необходимость для Англии иметь такую армию. Однако Черчилль старался спасти из старой стратегии, что еще можно было спасти, и не без успеха. Доказательством тому может служить поразительный факт: за шесть лет величайшей войны в истории Англия потеряла убитыми не свыше 400 тыс. человек.

    Конечно, забота о ведении войны ?малой кровью? заслуживает всяческого одобрения, но при одном непременном условии: если она не покупается преувеличенно ?большой кровью? союзника или союзников. В данном конкретном случае это основное условие было резко нарушено: число жертв, понесенных в войне Советским Союзом, достигает 20 млн. человек. Даже с учетом разницы в количестве населения, протяженности фронтов, численности армий и т. д. совершенно очевидно, что на плечи Советской страны легли непропорционально огромные тяготы. И это далеко не в последней степени объяснялось позицией, занятой Англией и США в вопросе о втором фронте.

    На протяжении 1941-1943 гг. я имел много разговоров с Черчиллем о военной стратегии вообще, о втором фронте в частности, и меня всегда поражало его однобокое упорство в защите раз составленных взглядов. Он был похож на дятла, который умеет выстукивать только одну ноту. Как Черчилль представлял себе картину, ход и исход войны?

    Примерно так.

    Враг № 1 — это Германия. Япония стоит на втором месте. Война против Германии должна носить характер не штурма (конечно, достаточно подготовленного штурма), а длительной осады. [560]

    Германию нужно возможно строже блокировать экономически, а также изнурять и ослаблять второстепенными военными операциями на периферии ее европейской ?империи?. Постепенно эти операции должны продвигаться в глубь ?империи?, все больше сжимая кольцо вокруг Берлина. Давление союзников извне неизбежно будет дополняться растущим под его влиянием, а также под влиянием все усиливающихся воздушных налетов разложением изнутри. Рано или поздно должен наступить момент, когда комбинированное действие обоих факторов подорвет могущество гитлеровской Германии, и она начнет разваливаться. Вот тогда и надо будет открыть второй фронт в Северной Франции. Он не потребует больших жертв и, вероятно, превратится в нечто, напоминающее триумфальное шествие англо-американских войск к Берлину. Черчилль при этом рассчитывал, что западные державы окажутся в германской столице раньше, чем СССР, и это очень усилит их позиции при решении всех послевоенных проблем.

    Такова была общая концепция британского премьер-министра. Я не хочу сказать, что он откровенно излагал ее мне в столь законченном виде, конечно, нет! Однако из многочисленных бесед с ним, из отдельных его замечаний, оценок, суждений, высказываний, которые мне приходилось слышать по различным поводам, я все больше улавливал сущность его внутреннего ?кредо?. Это помогало мне лучше рассчитывать свои практические шаги.

    Из всех бесед с Черчиллем на тему о втором фронте особенно запомнились мне две. Одна происходила в середине марта 1942 г. В переданном тогда мной послании Сталина говорилось, что 1942 г. должен стать решающим годом войны. Черчилль возражал против возможности этого и отодвигал открытие второго фронта в Северной Франции до 1943 г. Полемизируя с премьером, я сказал (цитирую по моей записи от 16 февраля 1942 г.):

    ?Не знаю, как смотрите вы, но я считаю, что мы сейчас стоим перед лицом грозной ситуации. В ходе войны наступил действительно решающий момент. Или — или. Каково положение? Германия готовит в этом году огромное весеннее наступление. Она делает ставку на этот год. Если мы сумеем разбить весеннее наступление Германии, война по существу выиграна. Становой хребет гитлеровской военной машины будет перебит в этом году. Останется лишь добить бешеного зверя. А с поражением Германии все остальное уже будет сравнительно легко. Но представим себе, что мы не сможем разбить германское наступление весной. Представим себе, что Красная Армия вынуждена будет опять перейти к отступлению, что мы опять начнем терять территории, что немцам удастся прорваться на Кавказ, что тогда? Ведь в этом случае Гитлер не остановится на Кавказе. Он пойдет дальше — в Иран, Турцию, Египет, Индию. Он сомкнет руки с Японией где-либо в бассейне Индийского океана, он протянет свои руки к Африке. Нефтяная, сырьевая, продовольственная проблемы [570] Германии будут разрешены. Британская империя рухнет, а СССР потеряет исключительной важности территории. Конечно, даже в этих условиях СССР стал бы продолжать войну. Допустим, что Англия и США тоже стали бы продолжать борьбу. Но каковы были бы наши шансы на победу? И когда?.. Вот каков выбор: сейчас или никогда!

    Черчилль, слушавший меня все время с нахмуренным лицом и склоненной набок головой тут вдруг резко поднялся и с сильным волнением воскликнул:

    — Мы лучше умрем, чем примиримся с таким положением! Иден, сидевший слева от премьера, прибавил:

    — Я вполне согласен с послом. Вопрос стоит именно так: сейчас или никогда! Я же продолжал:

    — Конечно, Красная Армия с прошлого года стала сильнее, а германская армия слабее. Конечно, мы будем зверски драться в этом году. Но кто может ручаться за будущее? Кто знает, нет ли у Гитлера каких-либо новых военных изобретений? Какого-либо нового, никому не известного газа?.. И даже, если оставить в стороне вопрос о ?секретном? оружии, ведь Гитлер имеет активную (хотя, может быть, не всегда добровольную) помощь своих союзников. Между тем, СССР до сих пор выносит один весь гигантский напор гитлеровской военной машины. Процент опасности сильно возрастает. Англия же и США все еще размышляют, какой же год является решающим: 1942 или 1943?.. Англия и США должны тоже сделать ставку на 1942 г., должны в этом году бросить в бой все свои силы... Если этого не будет сделано, то создастся очень опасное положение: в то время, как ?ось? будет драться обеими руками, союзники будут драться только одной. Такой ситуации ни в коем случае нельзя допускать!

    Иден опять целиком и полностью поддержал меня.

    Черчилль сидел, погруженный в размышления. Наконец он поднял голову и сказал:

    — Может быть, вы и правы. Вся имеющаяся у меня информация говорит о том, что немцы готовят удар на восток... Да, вам придется выдержать весной страшный удар. Мы должны вам помочь. Сделаем все, что сможем?.

    Эта каучуковая формула ?сделаем все, что сможем? меня тогда сильно встревожила. И не без основания. Ниже я подробно расскажу, как всего лишь через три недели после приведенного выше разговора британский премьер начал упорную кампанию саботажа второго фронта во Франции не только в 1942, но и в 1943 г.

    Другая беседа с Черчиллем о втором фронте, крепко засевшая у меня в памяти, происходила летом 1942 г. уже в то время, когда большое германское наступление, которого мы ожидали во время мартовского разговора, развернулось в полной мере. Я задал премьеру [571] вопрос:

    — Почему вы считаете, что Египет легче всего защищать от немцев в Египте? Вполне возможно защищать его под Парижем. Все зависит от стратегического расчета и количества силы, приложенной к пункту удара.

    Черчилль вскипел и стал с горячностью доказывать, что я ошибаюсь. Чем больше он говорил, тем яснее становилось, что на всех его рассуждениях лежит яркий отпечаток империалистической эмоции, сродни той эмоции, которая вдохновляла Киплинга.

    Черчилль не просто считал Египет важным звеном в системе имперской обороны, он был явно влюблен в Египет, в Аравию, в северный берег Африки, во все то, что составляло тогда средиземноморский и ближневосточный театр военных действий. Здесь были его сердце и его ум, и имена Тобрука или Эль-Аламейна говорили ему гораздо больше, чем имена Гавра или Лилля.

    Когда я напомнил Черчиллю, что Англия и США в коммюнике 12 июня 1942 г. обещали открыть второй фронт в том же году, он стал сильно волноваться.

    — Немцы имеют во Франции 40 дивизий, — утверждал Черчилль, повторяя то, что он мне не раз говорил раньше, — французский берег Ла-Манша ими хорошо укреплен... С нашей стороны нужны огромные силы, чтобы преодолеть германское сопротивление в случае попытки англо-американского вторжения. Этих сил у нас сейчас нет. Попытка форсировать высадку на французском берегу в настоящий момент неизбежно кончилась бы только катастрофой. Воды Ла-Манша покраснели бы от крови наших парней, а вам от этого не было бы никакой пользы.

    Я возразил, что наши сведения о положении дел во Франции дают несколько иную картину. Немецких войск там гораздо меньше, чем считают англичане, и качественно они стоят на очень низком уровне: все лучшие части сконцентрированы на советско-германском фронте. Немецкие укрепления на ламаншском берегу — на три четверти продукт фантазии Геббельса. То, что действительно есть, не представляет сколько-нибудь серьезных препятствий для вторжения. Шансы на успех у англо-американцев хорошие; надо только не ждать, не откладывать до бесконечности решительного шага.

    Когда я кончил, Черчилль сказал:

    — В лучшем случае трансламаншская операция содержит в себе большой риск... В ней много гадательного... Вероятность больших потерь очень велика... Мы — маленькая страна, нас всего 50 млн., — об империи премьер опять как-то забыл, — и мы не можем бросаться человеческими жизнями.

    — А вы думаете, что мы, Советский Союз, можем бросаться человеческими жизнями? — с раздражением воскликнул я.

    Черчилль стал заверять меня, что он этого совсем не думает, но что Англии в данном случае приходится ?по одежке протягивать ножки?. [572]

    Конкретно рассуждения Черчилля означали, что он по-прежнему против стратегии штурма и за стратегию длительной осады. Правда, результатом его стратегии должно было быть удлиненно сроков войны и увеличение людских жертв и материальных потерь Советского Союза, да и ряда других стран, оккупированных немцами, но такие соображения не очень беспокоили британского премьера. Теперь, год спустя после нападения Гитлера на нашу страну, для Черчилля было ясно, что СССР не рухнет под ударами германских армий, что он способен оказывать им серьезное сопротивление, и он успокоился: не было надобности в экстренном порядке идти на помощь России, чтобы предупредить развал Восточного фронта (что было бы невыгодно для Англии), можно было вернуться к своим, имперским, делам и, в частности, позаботиться о том, чтобы у русских ?рога не росли выше лба?. Ведь в политике капиталистические государства руководствуются не сентиментами, не какими-либо высокими идеями, а грубо-эгоистическими интересами, нередко весьма жестокими расчетами. Сколько бы горячих слов ни говорили буржуазные министры, эти слова всегда скрывают лишь холодный камень собственной выгоды.

    Надо отдать справедливость Черчиллю, он проявил совершенно исключительные твердость, последовательность и искусство в проведении своей линии при совместной с американцами разработке планов генеральной стратегии войны. И так как Черчилль очень хорошо знал, чего он хочет, а Рузвельт, — мы это сейчас увидим, — не имел вполне определенной концепции о том, как надо вести войну, то именно Черчиллю, несмотря на громадный перевес сил США, долго удавалось фактически руководить военными действиями англо-американского блока. Чрезвычайно ярко это выявилось и в вопросе о втором фронте.

    Тогда, весной и летом 1942 г., мне были известны не все детали англо-американских переговоров по столь важной для нас проблеме. Из различных источников до меня тогда доходили несколько отрывочные сведения о спорах между Лондоном и Вашингтоном по этому вопросу. Однако общая картина происходившего была для меня ясна уже в те дни. Я знал, что Рузвельт склонен к скорейшему открытию второго фронта в Северной Франции, но что Черчилль этому упорно сопротивляется. Я знал также, что между обеими сторонами по данному вопросу происходят длительные и сложные переговоры, но долгое время исход их для меня был неясен. Только в середине июля я наконец убедился, что в этом поединке Лондон — Вашингтон Черчилль одержал победу, и ниже я расскажу, каким образом я пришел к такому выводу. А сейчас, пользуясь опубликованными после войны материалами, я вкратце опишу, что тогда действительно происходило за кулисами официальных англо-американских отношений. [573] blockquote>

    В своих военных мемуарах Черчилль заявляет: ?Так много писалось о моей глубоко укоренившейся антипатии к крупным операциям на континенте, что очень важно в этом вопросе восстановить истину... Когда я пересчитываю число книг, ложно изображающих мою позицию по данному вопросу, я чувствую, что мне нужно привлечь внимание читателя к аутентичным и ответственным документам, составленным в то время, о котором идет речь?{214}.

    Что ж, последуем приглашению Черчилля и ознакомимся с теми основными документами, которые он сам приводит в своих мемуарах как доказательство своей ?невиновности? в органической антипатии к второму фронту в Северной Франции.

    18 декабря 1941 г., через 12 дней после нападения Японии на Пирл-Харбор, Черчилль в особом меморандуме развил свой план ведения войны. В нем он детально рассматривал те шаги, которые Англия и США должны были предпринять в Атлантике и на Тихом океане, а затем, переходя к сухопутным операциям, набрасывал те условия, при которых, по его мнению, можно было всерьез говорить об открытии второго-фронта в Северной Франции. Условий этих было очень много. Вот они:

    если действия англо-американцев на Тихом океане и в Атлантике будут успешны;

    если Британские острова останутся целыми и будут превосходно защищены от опасности вторжения;

    если все побережье Африки от Дакара до Суэцкого канала и дальше побережье Малой Азия, вплоть до турецкой границы окажется в англо-американских руках;

    если Турция, хотя бы и не воюя, окончательно включится в англо-американо-советский фронт;

    если Англия, США и СССР будут иметь в воздухе решительный перевес над врагом;

    если позиции СССР будут надежно стабилизированы;

    если англо-американские войска станут прочной ногой в Сицилии и Италии.

    Вот, если все это случится, можно будет наносить врагу удар в Северной Франции, да и то не раньше лета 1943 г.{215}.

    Невольно возникает мысль: странный способ доказывать свою ?невиновность?! Но мыслимо ли было вообще одновременное совпадение всех указанных в меморандуме условий даже к лету. 1943 г.? И не значит ли это, что по существу Черчилль вообще отвергал второй фронт в Северной Франции и только вуалировай свое стремление нагромождением столь многочисленных предварительных условий? Право же, для всякого нормально мыслящего [584] человека пресловутый меморандум 18 декабря говорит не за, а против тезиса, который хочет доказать Черчилль.

    Меморандум Черчилля подвергся тщательному обсуждению в Вашингтоне, после чего был выработан ?американский план? ведения войны, по крайней мере на ближайшие два года, который значительно отличался от британского. Сущность его сводилась к тому, что весной 1943 г. должно последовать англо-американское вторжение в Северную Францию силами 48 дивизий (в том числе девяти механизированных), из которых 30 дадут США и 18 — Англия. Вторжение будет поддержано воздушным флотом в 5800 самолетов, из них — 3250 американских и 2550 английских.

    Американский план предусматривал еще одну вспомогательную операцию, получившую кодовое название ?Большой молот?, а именно, высадку осенью 1942 г. на французском берегу Ла-Манша десанта в пять-шесть дивизий, но только в случае, если в Германии неожиданно обнаружится глубокий внутренний развал или если ситуация на советском фронте резко ухудшится{216}.

    Обосновывая этот план, получивший в дальнейшем кодовое наименование ?Оверлорд?, начальник американского генштаба генерал Маршалл приводил следующие аргументы в его пользу: важно, чтобы первое большое наступление союзников произошло в Западной Европе; здесь такое наступление можно организовать быстрее, чем в каком-либо другом месте; здесь союзники могут обеспечить себе локальное превосходство в воздухе; здесь Англия и США легче, чем где бы то ни было, могут сконцентрировать необходимые сухопутные силы; здесь благодаря близости расстояния от базы наступления — Англии — до фронта в Северной Франции потребуется меньше всего тоннажа, в котором тогда ощущался большой недостаток; здесь США, Англия и СССР могут объединить свои усилия в совместном наступлении на общего врага; здесь, наконец, можно оказать максимум помощи СССР с целью облегчить положение на советском фронте.

    Как видим, в аргументах Маршалла не было никакой сентиментальности. Они носили строго деловой, военный характер. Не случайно оказание помощи СССР упоминалось в последнюю очередь.

    План, выработанный американскими генералами, получил одобрение Рузвельта и был энергично поддержан Гопкинсом.

    При сравнении меморандума Черчилля и американского плана становится ясным, что Рузвельт и Маршалл, хотя и отбросили некоторые из многочисленных ?если? английского премьера и признали желательность операции ?Оверлорд?, все-таки сохранили главный тезис черчиллевского меморандума, а именно, организацию второго фронта только в 1943 г. [575]

    8 апреля 1942 г. Гопкинс и Маршалл прибыли в Лондон и 6 течение недели вели переговоры с британскими представителями во главе с Черчиллем о выработке общего англо-американского плана ведения войны. Британский премьер вначале рассыпался в комплиментах в адрес американского плана и заявил о своем полном согласии с ним, однако в дальнейшем открыл систематическую кампанию саботажа против генеральной линии Рузвельта и Маршалла. Черчилль утверждал, что наиболее острой и неотложной проблемой момента является не помощь СССР, а опасность смычки германских и японских сил на Среднем Востоке и что сюда именно в первую, очередь должны быть брошены англо-американские армии.

    Так как, однако, предложение британского премьера встретило сильную оппозицию со стороны не только американцев, но и некоторых англичан, то Черчиллю пришлось пойти на попятную и торжественно объявить, что ?британское правительство и британский народ в полной мере и безоговорочно сделают свой вклад в успех великого предприятия?, т. е. вторжения союзников в Северную Францию.

    Это дало основание Гопкинсу послать Франклину Д. Рузвельту восторженную телеграмму о том, что британское правительство в основном согласно с американскими предложениями{217}. Однако радость Гопкинса была преждевременной. Заявление Черчилля, сделанное перед концом конференции, являлось с его стороны лишь лицемерным маневром. 21 мая в Лондон прибыл нарком иностранных дел СССР. Наряду с заключением англо-советского договора, о чем речь шла выше, он хотел — и это было его главной задачей — добиться открытия второго фронта в 1942 г. 22 мая между Черчиллем и Молотовым состоялся большой разговор на эту тему, во время которого я также присутствовал в кабинете британского премьера. Советский нарком, кратко изложив положение на советском фронте, настойчиво потребовал скорейшего открытия второго фронта в Северной Франции с тем, чтобы он отвлек с восточного фронта по крайней мере 40 германских дивизий.

    Черчилль отвечал очень подробно, с различными деталями и историко-философскими отступлениями, но суть того, что он сказал, была очень проста: Англия даже вместе с США в 1942 г. не в состоянии организовать эффективный второй фронт в Северной Франции, так как-де у них еще нет для этого достаточного количества самолетов, десантных судов и всякого иного военного снаряжения. Все, что могут западные союзники сделать в 1942 г., это усилить до максимума воздушные бомбардировки Германии и энергично готовиться к вторжению в Северную Францию в 1943 г. Премьер подкреплял свою позицию еще тем соображением, что уже сейчас англичане и американцы сковывают в Голландии, Бельгии, Франции, Норвегии, а также в Северной Африке свыше [576] 40 немецких дивизий. Разве это не является весьма существенным вкладом Англии в дело облегчения положения СССР?

    Аргументация Черчилля вызвала серьезную критику с советской стороны, однако к концу дискуссии с полной ясностью обнаружилось, что британское правительство будет всячески сопротивляться созданию второго фронта в Северной Франции в 1942 г.

    Оставалась известная надежда только на США, куда Молотов отправился из Лондона. 29 мая он прибыл в Вашингтон и имел там беседы с президентом Рузвельтом по разным вопросам, но главным образом о втором фронте. Рузвельт оказался как будто бы более податливым, чем Черчилль, и в результате между американской и советской сторонами было согласовано коммюнике, в котором имелась фраза ?При переговорах была достигнута полная договоренность в отношении неотложных задач создания второго фронта в Европе в 1942 г.?. На обратном пути из США в Москву Молотов еще раз остановился в Лондоне и продолжил переговоры о втором фронте с Черчиллем. Последний согласился внести в англо-советское коммюнике о визите Молотова в Англию ту же самую фразу о втором фронте в 1942 г., которая содержалась в американо-советском коммюнике. 12 июня 1942 г. оба коммюнике были опубликованы в Москве, Лондоне и Вашингтоне. Однако в самый момент подписания англо-советского коммюнике Черчилль предложил Молотову небольшой меморандум, в котором говорилось:

    ?Мы делаем приготовления к высадке на континенте в августе или сентябре 1942 г. Как уже указывалось, главным лимитирующим фактором в отношении размеров сил, которые будут высажены, является недостаток в нашем распоряжении десантных судов... Заранее нельзя сказать, окажется ли данная операция возможной, когда придет момент ее осуществления. Поэтому мы не можем дать обещания в этом деле, однако, если такая операция будет признана нами разумной и правильной, мы без промедления реализуем ее на практике?{218}.

    Бегло пробежав меморандум там же, в кабинете Черчилля, я сразу решил: ?Ну, значит, никакого второго фронта в 1942 г. Черчилль открывать не будет?.

    Молотов улетел в Москву, а я с удвоенным вниманием стал присматриваться к тому, что делалось вокруг меня. Я созвал всех наших наиболее ответственных военных и торгпредовских работников и, разъяснив им создавшуюся ситуацию, настоятельно просил их следить за тем, ведут ли англичане какую-либо подготовку к вторжению в Северную Францию осенью 1942 г. Такая операция не может быть импровизирована, она требует большой предварительной работы как в военной, так и в экономической области. Эта работа не может быть полностью секретной, и проявления ее нетрудно наблюдать на фабриках и заводах, на транспорте, в местах [577] дислокации войск и т. д. В течение месяца товарищи аккуратно меня информировали по интересующему вопросу, и к середине июля стало совершенно ясно, что британское правительство никакой подготовки к высадке крупного десанта на французском берегу не ведет. Это имело решающее значение. Затем я проверил сведения товарищей осторожными беседами зондажного характера с несколькими членами английского правительства. Конечный итог больше не мог подлежать пи малейшему сомнению. Вот как он сформулирован в моей записи от 19 июля 1942 г.:

    ?Мои разговоры с Черчиллем, Иденом, Криппсом, Бивербруком и другими, все, что я здесь слышал, видел и читал, приводят меня к таким выводам:

    1. Второго фронта в 1942 г. не будет.

    2. Снабжение СССР со стороны Англии и США будет сокращено (из-за трудности проводить северные конвои).

    3. Возможны северная операция (Петсамо и т. д.), десант на противоположном берегу, о котором речь шла во время визита Молотова (но гарантировать его реализацию я не рискнул бы), усиление воздушных бомбардировок Германии и рейдов на французский берег (при наличии нашего серьезного нажима), переброска части британских воздушных сил с Среднего Востока на наш южный фронт (особенно, если дела в Египте повернутся в благоприятную для англичан сторону).

    В переводе на простой русский язык это значит, что в кампании нынешнего года мы должны рассчитывать только на себя... Что это надо учитывать во всех наших планах и расчетах. Это надо запомнить на будущее?.

    В таком духе я послал в середине июля телеграмму в Москву. Я не сомневался, что она вызовет вполне законное раздражение у Сталина, однако на протяжении всей моей работы за границей я считал, что обязанность посла состоит в том, чтобы всегда говорить правду своему правительству. Тем более нужно было сказать правду по такому исключительно важному для нашего государства и нашего народа вопросу.

    Впрочем, все обошлось сравнительно благополучно. Моя телеграмма о том, что в 1942 г. второго фронта создано не будет, была более чем обоснованна. Теперь мы точно знаем, что не успели высохнуть чернила, которыми было подписано коммюнике 12 июня, как Англия стала готовить срыв второго фронта не только в 1942, но и в 1943 г.

    19 июня, т. е. через неделю после опубликования названного коммюнике, в Вашингтон прибыл Черчилль со своими советниками. Он сразу же вручил Рузвельту меморандум, в котором заявлялось, что британский кабинет высказывается против операции ?Оверлорд? в 1942 г. по двум соображениям: он не верит в успех такой операции и считает, что попытка ее осуществления помешает реализации операции ?Оверлорд? в 1943 г. Далее Черчилль ставил вопрос: могут ли США и Англия оставаться пассивными [578] в течение тех 12 месяцев, которые отделяют их от начала ?Оверлорда?? И отвечал: нет, не могут. И тут же предлагал ?изучить? возможность военной операции, в дальнейшем получившей кодовое название ?Факел?, — операции, имевшей целью завоевание французской Северной Африки.

    Стимсон и Маршалл возражали против ?Факела?, ибо осуществление его потребовало бы такого количества времени, сил и средств, что одновременная подготовка ?Оверлорда? становилась просто невозможной. Надо было выбирать между той или иной операцией.

    Как раз во время этих переговоров пришла телеграмма с сообщением о падении Тобрука (20 июня). Черчилль весьма ловко раздул военно-политическое значение данного факта и создал у Рузвельта и его окружения впечатление, что надо принимать срочные меры для спасения положения в Северной Африке. Британскому премьеру не удалось, правда, в этот раз завербовать президента в сторонники ?Факела?, однако решимость Рузвельта настаивать на вторжении летом 1942 г. в Северную Францию была сильно поколеблена.

    8 июля вернувшийся в Лондон Черчилль послал президенту длинную телеграмму, существо которой будет ясно из следующего отрывка: ?Ни один ответственный английский генерал, адмирал или маршал авиации не считает возможным рекомендовать ?Оверлорд? в качестве практически осуществимой операции в 1942 г. Лично я уверен, что оккупация французской Северной Африт является лучшим способом облегчить положение на русском фронте в 1942 г.?

    Ситуация создавалась очень острая, и чтобы найти выход из затруднения, в Лондоне между 16 и 24 июля состоялось новое совещание английских и американских представителей. Основным вопросом было: ?Факел? или ?Оверлорд?? Американцы (Гопкинс, Маршалл, Эйзенхауэр) отстаивали ?Оверлорд?. Напротив, англичане, прежде всего Черчилль, доказывали неосуществимость ?Оверлорда? и требовали подготовки к захвату Северной Африки. К 22 июля переговоры зашли в тупик.

    Тогда Гопкинс. который, по его собственному признанию, был ?дьявольски обескуражен? решительным отказом англичан пойти на операцию ?Оверлорд?, апеллировал к Рузвельту.

    Что же Рузвельт? Поведение его было в высшей степени характерно.

    Рузвельт не сделал никакой попытки спасти американский план, принятый в апреле, он даже не обратился по этому поводу непосредственно к Черчиллю, хотя всегда поддерживал с ним большую личную переписку. Рузвельт просто принял оппозицию англичан, как непреложный факт, и телеграфировал. Гопкинсу и Маршаллу, что надо найти какие-либо другие наземные операции против немецких войск, в которых американские солдаты приняли бы активное участие обязательно в 1942 г. В качестве возможных [579] ?других операций? президент намечал в порядке убывающей желательности: наступление в Алжире или Марокко; ?Факел?; военные действия в Северной Норвегии; поддержку британских операций в Египте; американские операции в Иране и на Кавказе{219}.

    После получения таких директив Гопкинсу и Маршаллу было уже нетрудно договориться в Лондоне с англичанами: победу одержал Черчилль, и было решено, что в 1942 г. англо-американцы проведут операцию ?Факел?.

    Одновременно было решено, что подготовка к осуществлению ?Оверлорда? весной 1943 г. будет продолжаться, но это была уже благочестивая отписка. Черчилль по данному поводу говорит в своих мемуарах: ?Общее мнение американских военных... сводилось к тому, что решение в пользу ?Факела? исключает всякую возможность крупной трансламаншской операции для оккупации Франции в 1943 г. Я еще не мог тогда согласиться с этим?{220}. Черчилль явно отступает от истины. Английский фельдмаршал Монтгомери пишет в своих воспоминаниях: ?Когда североафриканский проект был одобрен, все понимали, что его стоимость в объединенных ресурсах будет означать не только отказ от всяких операций в Западной Европе в 1942 г., но также невозможность закончить подготовку сил в Англии для крупной трансламаншской атаки в 1943 г.?{221} Если это ?все понимали?, можно ли допустить, что этого не понимал Черчилль?

    Невольно возникает вопрос: чем объяснялось столь странное, казалось бы, поведение Рузвельта в англо-американских переговорах о втором фронте?

    Чтобы ответить на этот вопрос, нужно иметь более ясное представление о самой личности американского президента, ибо до сих пор она овеяна дымкой легенды, сильно идеализировавшей реального Рузвельта. Перед второй мировой войной и во время войны его часто изображали как демократа крайне левого толка, чуть ли не социалиста, как своего рода Авраама Линкольна XX в. О Рузвельте говорили, как о яром антифашисте, как о горячем стороннике самоопределения наций. Хорошо помню, как в 1934 г. Герберт Уэллс, вернувшись из поездки в США, горячо доказывал мне, что Рузвельт, не называя себя социалистом, фактически своим ?новым курсом? прокладывает путь к социализму. Знаменитый писатель пришел в сильное негодование, когда я ему сказал, что, на мой взгляд, ?новый курс? в действительности прокладывает путь не к социализму, а к сращиванию монополий с государственным аппаратом, т. е. к дальнейшему укреплению капитализма. Эта легенда о Рузвельте, исходившая странным образом как от друзей президента (гордившихся ею), так и от врагов президента (пугавших ею), настолько прочно укрепилась, в том числе и в [580] Советском Союзе, что долгое время мешала разглядеть действие тельного Рузвельта.

    Между тем реальный Рузвельт не совсем походил на свой идеализированный легендой портрет. Лично мне пришлось столкнуться с ним на Крымской конференции глав трех держав в феврале 1945 г. и в течение почти десяти дней близко его наблюдать. Я имел с ним также несколько разговоров в кулуарах конференции. И вот, суммируя свои тогдашние впечатления о Рузвельте и сопоставляя их со всем тем, что мне довелось в разное время слышать и читать о нем, я составил себе такое представление о фигуре американского президента.

    Рузвельт был несомненно государственным деятелем очень крупного масштаба — двумя головами выше таких людей, как его предшественник на президентском кресле Гувер или его преемник Трумэн, — но он являлся государственным деятелем вполне буржуазного толка. У Рузвельта имелись острый ум, широкий размах, громадная энергия. Он видел гораздо дальше, чем другие представители американского господствующего класса. Он понимал, что в обстановке 30-40-х годов XX столетия защита интересов этого класса требовала не совсем обычных средств, и он решительно применял их, нередко вызывая шумное сопротивление со стороны более реакционных и близоруких кругов американской буржуазии. Вопреки их воле Рузвельт, чтобы спасти американский капитализм в один из тягчайших для него моментов (мировой кризис 1929-1933 гг.), прибегал к мерам, выглядевшим весьма радикально. Однако Рузвельт всегда был и до конца остался плоть от плоти господствующего класса США, и его пресловутый ?новый курс?, как только что было сказано, лишь содействовал укреплению американского капитализма.

    Буржуазная сущность Рузвельта ярко выявлялась и в области внешней политики. В предвоенные годы именно при нем США приняли закон о нейтралитете (1935 г.), который являлся настоящим подарком для фашистских агрессоров, ибо этот закон запрещал американским гражданам продажу оружия воюющим государствам, независимо от того, кто был агрессором, а кто — жертвой агрессии. Именно в силу этого закона США отказали Эфиопии в оружии, когда Муссолини напал на нее. Точно так же в годы испанской войны 1936-1939 гг. США поддерживали англофранцузскую политику ?невмешательства?, являвшуюся лишь слегка завуалированной интервенцией в пользу генерала Франко, и решительно отказывались продавать оружие Испанской республике. Свое ?невмешательство? американское правительство понимало так широко, что, когда в 1937 г. в Нью-Йорк прибыло судно с пятью сотнями детей, эвакуированных из Испанской республики в Мексику, им не было позволено сойти на берег для продолжения своего пути к месту назначения через территорию

    Конечно, Рузвельт как крупный политический деятель раньше [581] других понял опасность гитлеризма для мировых позиций США и сделал отсюда необходимые практические выводы. Он даже пошел, на столь беспрецедентный акт, как участие в антигитлеровской коалиции вместе с Советским Союзом, — этого до сих пор ему не могут простить американские мракобесы. Однако, сражаясь бок о бок с Советской страной, Рузвельт тем не менее оставался верен своей буржуазной сущности, и это очень наглядно проявилось в его позиции по вопросу о втором фронте.

    Я уже говорил, что американский план ведения войны, который с санкции президента был выдвинут Гопкинсом и Маршаллом на англо-американском совещании в апреле 1942 г., исходил из чисто военных соображений и лишь в последнюю очередь учитывал требование СССР об открытии второго фронта в Северной ч Франции. Рузвельт считал врагом № 1 Германию и хотел прежде всего ее разгромить. Япония была для него враг № 2. С точки зрения общей стратегии войны, это было правильно. Однако в США тогда имелась влиятельная группировка, возглавляемая командующим американскими военно-морскими силами адмиралом Кингом, которая считала, что врагом № 1 является Япония. Когда летом 1942 г. благодаря сопротивлению Черчилля против организации ?Оверлорда? выяснилось, что потребуется 12 месяцев подготовительной работы для осуществления данной операции в 1943 г., т. е. 12 месяцев внешней пассивности на фронтах, Рузвельт испугался: не использует ли группировка Кинга эту пассивность в своих интересах? Не сумеет ли она ?убедить? решающие силы США в том, что врагом № 1 должна считаться Япония?

    Борьба против такой опасности могла вестись двумя путями: или надо было оказать сопротивление Черчиллю и добиться осуществления ?Оверлорда? в 1942 г. Что, учитывая разницу в соотношении сил между США и Англией, было вполне возможно, или же надо было пойти на поводу у Черчилля и, отказавшись от ?Оверлорда? в 1942 г., поискать какого-либо другого фронта в Европе или Африке, где американские солдаты теперь же, осенью 1942 г., схватились бы с германским фашизмом. Рузвельт выбрал второй путь, потому что это подсказывали ему все инстинкты, навыки, расчеты, надежды, понятия буржуазного государственного деятеля.

    Так получилось, что летом 1942 г. в вопросе о втором фронте победу одержал Черчилль.

    Когда сейчас, много лет спустя, я перебираю в памяти все подробности борьбы вокруг открытия второго фронта в те далекие дни, я снова и снова задаюсь вопросом: как могли Рузвельт и Черчилль подписывать в июне коммюнике об открытии второго фронта в 1942 г., хорошо зная, что накануне, в апреле, они решили организовать второй фронт только в 1943 г.? Как могли они заверять нас, что откроют второй фронт в 1943 г., когда они начинали операцию ?Факел? осенью 1942 г.?

    Черчилль мне не раз [582] говорил:

    — Врага надо всегда обманывать, широкую публику иногда можно обманывать для ее же пользы, но союзника никогда нельзя обманывать.

    Переговоры о втором фронте в 1942 г. служат прекрасной иллюстрацией того, как буржуазные государственные деятели не на словах, а на деле понимали свои обязанности по отношению к союзнику.

    С середины июля 1942 г. немцы начали наступление на Сталинград. Хотя советские войска проявили большое упорство и героизм в защите своих позиций, однако враг постепенно все больше оттеснял их. 15 июля были эвакуированы Богучары и Миллерово, 19 июля — Ворошиловград, 27 июля — Ростов-на-Дону и Новочеркасск. Сильные бои проходили в районе Клетской, Цимлянской, Котелышковой, Белой глины и ряда других пунктов нижнего течения Дона. Эти успехи германской армии вызвали громадную тревогу в Советской стране, да и за ее пределами. В Англии вновь подняли голову всевозможные Кассандры, которые на все лады доказывали, что гитлеровская армия непобедима, что русские не смогут устоять на Волге, что это поражение окончательно подорвет силу их сопротивления и что, пожалуй, они могут начать переговоры с Германией о заключении сепаратного мира. Ведь заключили же большевики сепаратный мир с кайзером в 1918 г.!

    События на советском фронте не давали мне покоя. Вот моя запись от 19 июля:

    ?Тяжелая неделя! Дела на фронте очень серьезны. Правда, Воронеж по-прежнему в наших руках, мы даже стали теснить здесь немцев. Но зато на юге ситуация принимает грозный характер. Мы потеряли Кантемирозку, Богучары, Миллерово. Немцы заявляют, будто бы ими захвачен также Ворошиловград (Луганск). Не знаю, насколько это верно. С нашей стороны подтверждения нет. Во всяком случае наступление немцев в долине Дона развивалось в течение минувшей недели быстро и успешно, и сейчас они явно угрожают Ростову. Совершенно очевидно, что немцы идут на Сталинград, хотят перерезать линию Волги и оторвать Кавказ от остальных районов страны. Если бы им это удалось, положение стало бы критическим. Удастся ли? Какое-то внутреннее чувство говорит мне, что не удастся... Но пока нельзя закрывать глаза на то, что сейчас мы смотрим в лицо смертельной опасности для нашей страны, для революции, для всего будущего человечества?.

    Под датой 26 июля записано:

    ?Еще одна тяжелая неделя! Наши войска все отступают. Немцы захватывают один район за другим. Пал Ростов. Враг перешел Дон в его нижнем течении под Цимлянской. Все ближе и ближе [583] фашистские полчища к Сталинграду. Все ближе и ближе к Кубани и Кавказу. Неужели мы не сможем удержать немцев? Неужели они все-таки отрежут нас от Кавказа и станут твердой ногой на Волге? Это кажется просто каким-то кошмаром из страшной сказки.

    Нет! И внутреннее чувство, и холодный расчет говорят мне, что этого не должно быть... Должен наступить момент, когда отступление кончится, когда в дело будут введены свежие резервы, когда мы сможем перейти в наступление против врага, ослабленного потерями и длинной коммуникационной линией. И, судя по всему, этот момент как будто бы недалек?.

    В такой обстановке я не мог пассивно сидеть, сложа руки, и искал способов хоть чем-нибудь помочь моему народу в годину великого бедствия. Под датой 21 июля у меня записано:

    ?На последнем уикенде в Бовингдоне я обдумывал план ближайших действий... Что можно сделать, чтобы сорвать опасную летаргию британской правящей верхушки, чтобы привести в движение скованные здесь силы, чтобы облегчить рождение второго фронта?

    Советское правительство серьезно ставило перед Черчиллем вопрос о конвоях{222} и втором фронте, подчеркивая, что наш народ не понимает пассивности Англии в такой грозный для нас час и что если второго фронта в 1942 г, не будет, то война может быть проиграна или, как минимум, СССР настолько ослабеет, что в дальнейшем не сможет принимать особо активного участия в борьбе.

    Я решил выступить в том же духе перед частным собранием депутатов парламента и перед редакторами лондонских газет.

    Запросил об этом плане Москву. Жду ответа?.

    Я придавал особое значение моему выступлению перед парламентариями. До сих пор мы апеллировали к Англии через ее правительство, и результаты получались для нас мало благоприятные. Теперь мы обратимся к Англии через более широкий и представительный орган страны — через ее парламент. Конечно, такой метод разговора с Англией был несколько необычен (хотя прецеденты подобного рода сохранились в политической истории Британии) и мог создать дипломатические осложнения, однако момент был слишком грозный, и я решил рискнуть: ведь исключительная ситуация требовала или по крайней мере оправдывала применение исключительных средств для воздействия на нее.

    24 июля пришло послание Сталина (помеченное 23 июля), которое очень резко ставило вопрос о конвоях, а по вопросу о втором фронте в нем говорилось:

    ?Боюсь, что этот вопрос начинает принимать несерьезный характер. Исходя из создавшегося положения на советско-германском фронте, я должен заявить самым категорическим образом, [584] что Советское правительство не может примириться с откладыванием организации второго фронта в Европе на 1943 г.?{223}

    Послание Сталина было выдержано в мягких тонах, однако оно имело сильный эффект. Когда я приехал к Черчиллю, чтобы вручить послание (цитирую дальше свою запись от 24 июля), ?он был в своем ?костюме сирены?, у него было плохое настроение. Как выяснилось из дальнейшего, он только что получил неутешительные вести из Египта... С горя Черчилль, видимо, немножко перехватил виски. Это заметно было по его лицу, глазам, жестам. Моментами у него как-то странно дергалась голова, и тогда чувствовалось, что в сущности он уже старик... и что только страшное напряжение воли и сознания поддерживает Черчилля в состоянии дее- и боеспособности.

    Послание Сталина произвело на премьера сильное впечатление. Он был одновременно подавлен и обижен (особенно обвинением Сталина в неисполнении взятых на себя обязательств), и в голове у него даже как будто бы мелькнула мысль о возможности выхода СССР из войны.

    Однако постепенно Черчилль успокоился, но долго еще доказывал, что он делает все возможное и что по вопросу о втором фронте остается в силе его меморандум, врученный Молотову при подписании коммюнике 12 июня?.

    Теперь нужно было осуществить вторую часть плана — устроить мое выступление перед парламентариями. Англо-русский парламентский комитет взял на себя роль организатора. 30 июля в одном из больших залов в здании парламента (но не в официальном зале заседаний палаты общин) в три часа дня состоялась моя встреча с депутатами. Привожу некоторые выдержки из моей записи от 30 июля:

    ?Народу было до 300 человек{224}, как заверяют ?старожилы?, факт еще небывалый в истории такого рода собраний. Председательствовал сэр Перси Харрис (либерал). Среди присутствующих были: Эллиот, Хор-Белиша, Мандер, Э. Бевин, Эрскин Хилл и др. Были также все три ?плетки?{225}. Но главное — за столом президиума сидел старик Ллойд Джордж... Это вызвало шум. Это ?создало атмосферу?, как выразился Сильвестер?{226}.

    Приняли меня очень хорошо... Потом мне было предоставлено слово.

    Я начал с того, что в ходе войны ?наступил чрезвычайно опасный [585] момент, когда союзники должны искренно и честно, не боясь слов, обменяться взглядами и общими силами найти пути для спасения ситуации?. Далее я вкратце описал ход операций на Сталинградском фронте, где немцы ?путем колоссальной концентрации войск, в первую очередь танков и авиации... сумели совершить ряд прорывов наших линий и в течение минувшего месяца овладели всей долиной Дона. Германское наступление, — продолжал я, — еще не остановлено, и, следовательно, Нижняя Волга и Кавказ находятся под угрозой?. Эти события представляют величайшее значение не только для Советского Союза, но и для всех союзников.

    Дальше я поставил вопрос, чем объясняется такое неудовлетворительное положение вещей на германо-советском фронте, и отвечал:

    — Позвольте сделать интересное сопоставление. В войне 1914-1918 гг. Германия никогда не держала на русском фронте больше трети своих вооруженных сил, остальные две трети были прикованы к англо-французскому фронту. Вдобавок Германия того времени была просто Германией с небольшим числом союзников, которые были для нее скорее обузой, чем помощью. России тех лет также не приходилось беспокоиться о защите других частей своего государства. И тем не менее известно, какова была судьба России в первой мировой войне. Сейчас положение совсем иное. Россия наших дней — Союз Советских Социалистических Республик — вот уже второй год выдерживает давление 80% всех германских вооруженных сил. Вдобавок она вынуждена охранять с помощью крупных воинских соединений некоторые другие части своей территории. И дальше, с кем ведет войну нынешняя Россия? С Германией? Нет, не с одной Германией, а фактически со всей континентальной Европой! Слишком часто упускается из виду тот факт, что Германия в настоящее время контролирует судьбы и ресурсы свыше 300 млн. человек в оккупированных ею и так называемых союзных с ней странах. Конечно, внутри этих стран имеется оппозиция, нередко практикуется саботаж, но все-таки Советскому Союзу сейчас приходится вести борьбу против громадной концентрации силы, далеко превосходящей силы старой империи кайзера. Вот где лежит основная причина того, что в ходе войны наступил столь опасный момент!

    Отсюда я сделал естественный вывод: чтобы выправить положение, чтобы выйти из зоны опасности не только для СССР, но и для всех союзников, необходимо срочное создание в 1942, а не в 1943 г. эффективного второго фронта во Франции. Необходимо создание единой стратегии всех союзников и срочная мобилизация всех их ресурсов. Пора снять с плеч советского народа хотя бы часть той непомерной тяжести, которую ему приходилось нести в течение минувших 13 месяцев.

    Возвращаюсь к моей записи:

    ?Во время моей речи в зале царило напряженное молчание... [586] Местами речь прерывалась бурными аплодисментами, например, когда я сказал, что союзникам больше всего нужна единая стратегия. То же самое было, когда я заметил, эта упование на громадные цифры потенциальных ресурсов союзников является одной из самых опасных форм самоуспокоенности... Когда я упомянул, что вопрос о втором фронте впервые был нами поставлен в июле 1941 г., по аудитории прошел точно ток.

    После моей речи последовали вопросы. Их было много, но враждебных почти не было.

    Затем Ллойд Джордж увел меня в свою комнату в парламенте. Пришла Меган{227}. Было уже 4.15. Собрание продолжалось немногим больше часа. Подали чай. Мы пили и беседовали. Старик говорил, что за всю свою долгую парламентскую жизнь он немного помнит собраний, подобных сегодняшнему, — по количеству присутствующих, по напряженному вниманию аудитории, по впечатлению, произведенному на слушателей моим сообщением.

    — Хорошо, что вы были ?frank? (откровенны), почти ?brutal? (брутальны). Это подействовало. У вас было трудное положение, но вы справились очень ловко с своей задачей: пошли достаточно далеко в своем изложении и все-таки не переступили дипломатических рамок... От вас депутаты узнали правду. Правительство ведь их кормит сахарным сиропом...

    — Но каков может быть практический результат? — задал я вопрос.

    Ллойд Джордж пожал плечами. Сам он прекрасно понимает всю важность второго фронта именно в 1942 г. Но Черчилль проявляет странную, непонятную пассивность?.

    Я ушел от Ллойд Джорджа с двойственным чувством: я был доволен, что выступление на собрании парламентариев, — это был мой долг, и я его выполнил, — и вместе с тем я испытывал горечь от сознания, что, судя по всем признакам, второго фронта в 1942 г. все-таки не будет. Скептицизм Ллойд Джорджа только подтверждал мои опасения.

    В половине первого ночи неожиданно раздался звонок от премьера. Секретарь просил меня немедленно приехать на Даунинг-стрит, 10.

    Я невольно встревожился. В чем дело? Что случилось? Какой-то внутренний голос говорил мне, что ночное приглашение к Черчиллю как-то связано с сегодняшним собранием, но как? Я не сомневался с самого начала, что мое выступление перед депутатами с требованием второго фронта вызовет неудовольствие и, возможно, даже раздражение в правительстве, в частности у Черчилля... Неужели премьер хочет высказать мне свое неодобрение? И неужели это такая срочная вещь, что посла надо звать в первом часу ночи?..

    Продолжаю по моей записи [587] от 30 июля:

    ?Когда я вошел в кабинет премьера, Черчилль сидел за столом заседаний правительства. Он был в своем неизменном ?костюме сирены?, поверх которого был накинут пестрый халат черно-серого цвета. Рядом сидел Иден в туфлях и зеленой бархатной куртке, которую он надевает дома по вечерам. Оба выглядели утомленными, но возбужденными. Премьер был в одном из тех настроений, когда его остроумие начинает искриться добродушной иронией и когда он становится очень привлекательным.

    — Вот, посмотрите, годится ли это куда-нибудь? — с усмешкой бросил Черчилль, протягивая мне какую-то бумажку.

    Я быстро пробежал поданный мне документ.

    Это был текст послания премьера к Сталину, который начинался словами: ?Я хотел бы, чтобы Вы пригласили меня встретиться с Вами лично в Астрахани, на Кавказе или в каком-либо другом подходящем месте. Мы могли бы совместно обсудить вопросы, связанные с войной, и в дружеском контакте принять совместные решения?{228}.

    — Конечно, он стоит и стоит многого! — откликнулся я, прочитав послание.

    Еще бы: встреча Черчилля со Сталиным могла бы иметь очень большие последствия. И я всячески поддержал намерение премьера... Я поинтересовался, поехал ли бы Черчилль в Москву, если бы Сталин не смог приехать на юг? Премьер заколебался, но в конце концов дал понять, что в крайнем случае он готов согласиться на Москву.

    Я обещал немедленно снестись с Москвой, так как Черчилль собирался 1 августа улетать в Каир — у него там были срочные дела — и оттуда уже продолжить путь в СССР...

    Иден провожал меня до двери. Прощаясь, он как бы невзначай сказал:

    — Как было бы хорошо, если бы вы могли поехать с премьером!

    Я ответил, что очень хотел бы поехать, но что решение этого вопроса зависит от Советского правительства...

    Послание Черчилля в ту же ночь ушло в Москву, а 1 августа уже был получен ответ Сталина, который я немедленно же передал премьер-министру. В нем Сталин официально приглашал Черчилля приехать в Москву в удобное для него время ?для совместного рассмотрения неотложных вопросов войны против Гитлера, угроза со стороны которого в отношении Англии, США и СССР теперь достигла особой силы?{229} [588]

    В Москве

    Итак, вопрос о свидании Черчилля со Сталиным был решен. Началось практическое осуществление согласованного шага. Иден мне сообщил: Черчилль надеется, что я буду его сопровождать во время поездки в Москву. Мне самому этого очень хотелось: так интересно было бы участвовать в столь знаменательном историческом событии, однако Москва предложила мне оставаться в Лондоне. То была явная демонстрация неудовольствия Советского правительства поведением Англии в вопросе о втором фронте. Иден и Черчилль так это и поняли.

    Меня сильно беспокоило, как пройдет свидание между главами обоих правительств. Зная характер обоих, я опасался, как бы в Кремле при обсуждении столь взрывчатой проблемы, как второй фронт, между ними не произошло каких-либо обострений, которые могли только еще ухудшить создавшееся положение. Я считал, что, несмотря на все трудности и разочарования, тройственная коалиция должна лежать в основе нашей военно-политической стратегии. Поэтому, чтобы по возможности ослабить опасность ?ссоры? между Сталиным и Черчиллем, я отправил в Москву длинную телеграмму, в которой подробно описывал темперамент, манеры, вкусы, навыки британского премьера, и, в частности, подчеркивал, что, помимо официальных переговоров, он любит беседы на самые разнообразные темы ?в частном порядке? и во время таких бесед склонен устанавливать более близкие взаимопонимание и контакты со своими партнерами.

    Вспоминая сейчас обстоятельства поездки Черчилля в Москву, мне хочется лучше понять мотивы, толкнувшие его на столь необычный шаг. В мемуарах он говорит, что поражение, понесенное английской 8-й армией в Тобруке и его районе (Северная Африка) в июне 1942 г., сделало необходимым его личное присутствие в Каире для реорганизации британского командования на Среднем Востоке. Далее он пишет:

    ?Мы все были озабочены реакцией Советского правительства на неприятное, хотя и неизбежное, сообщение о том, что в 1942 г. мы не сможем развернуть операций по ту сторону Ла-Манша?{230}.

    В переводе на более простой язык это означало, что англо-американцы опасались, как бы разочарование, вызванное их отказом создать в Северной Франции второй фронт в 1942 г., не внесло слишком глубокого раскола в коалицию. Правильность моей интерпретации приведенной выше фразы в сущности подтверждает сам Черчилль. Не случайно в телеграмме британскому военному кабинету от 14 августа, посланной из Москвы, он говорит: ?На протяжении всех переговоров не было ни одного, даже самого легкого намека на то, что оно (т. е. Советское [589] правительство. — И. M.) может прекратить войну?{231}. A в отчете Рузвельту и военному кабинету от 16-17 августа Черчилль суммирует свои выводы так: ?В общем и целом я очень доволен своим визитом в Москву. Я не сомневаюсь, что, если бы мои неприятные сообщения не были доведены до советских руководителей: мною лично, результатом было бы очень серьезное расхождение между сторонами?{232}.

    Однако, по моим воспоминаниям, была еще одна существенная причина, которая побудила Черчилля проявить инициативу в деле свидания со Сталиным, да еще в столь необычной форме (?Я хотел бы, чтобы Вы пригласили меня?). Британский премьер о ней совсем ничего не говорит в своих мемуарах, но тем не менее эта причина была весьма реальна и настоятельна.

    * * *

    События на советско-германском фронте нашли широкий и сочувственный отклик в Англии.

    Широкие массы британской демократии были восхищены героизмом советских войск и советского народа, стоявших насмерть против страшного врага. Правящая верхушка с беспокойством думала: ?Если русские не устоят на Волге, что станется с нашими владениями на Ближнем и Среднем Востоке?? И те, и другие с величайшим вниманием следили за каждым событием на советско-германском фронте, горячо обсуждали все ходы и контрходы противников, с волнением гадали о конечном исходе гигантской битвы. Газеты были полны самой подробной информации о ее приливах и отливах. Радио по многу раз в день сообщало сводки о происходящих столкновениях на фронте, дополняя их комментариями (не всегда компетентными) военных обозревателей. Всех советских людей в Лондоне — работников посольства, торгпредства, нашей военной миссии — засыпали бесчисленными вопросами, суть которых по существу сводилась к вопросу всех вопросов: устоите вы или не устоите?

    Помню, особенно бурно все эти чувства проявились, когда в конце июня 1942 г. отмечалась первая годовщина нападения Гитлера на Советский Союз. Правящая Англия, Сити выражали симпатию и сочувствие, но ?в меру?. Так же вела себя и ?большая пресса?, которая в основном отражала их настроение. Зато массы, широкие массы дали волю своей горячности, своему энтузиазму...

    По всей стране прокатилась волна больших митингов, посвященных годовщине и проблеме второго фронта. Я сам присутствовал в качестве почетного гостя: на 10-тысячном митинге в ?Эмпресс холл? в Лондоне, где главным оратором был левый [590] лейборист и тогдашний член военного кабинета Стаффорд Криппс. Речь его была дружественна в отношении СССР, и самые шумные аплодисменты он сорвал там, где давал понять, что Англия, готовит второй фронт в 1942 г. По настроению, по выступлениям, по оглашенным телеграммам митинг был изумительный. Приветствие пришло даже от архиепископа Кентерберийского. Выходя с митинга, некоторые из наших советских товарищей говорили:

    — Почти как в Москве...

    Конечно, здесь было известное преувеличение, но все-таки подобная оценка являлась показательной.

    В других городах было то же самое. Для присутствия на митингах в качестве почетных гостей я направил в провинцию всех ответственных работников посольства, в частности моего заместителя, советника К. В. Новикова, — в Бирмингем, где должен был выступать лорд Бивербрук. Этот митинг был особенно удачен: он происходил под открытым небом и собрал свыше 50 тыс. человек. Настроение присутствующих было приподнятое. Бивербрук резко ставил вопрос о втором фронте. Митинг встретил его громовыми рукоплесканиями.

    Но, пожалуй, еще характернее был такой эпизод. Председатель митинга бирмингемский лорд-мэр Типтафт во вступительном слове, между прочим, бросил:

    — Вот говорят о коммунизме... Да если бы сейчас произвести у нас голосование по этому вопросу, большинство страны, пожалуй, оказалось бы в коммунистах!

    Митинг откликнулся громовым ?Да! Да!? и покрыл слова лорд-мэра бурными аплодисментами.

    Разумеется, слова Типтафта приходилось принимать ?со щепоткой соли?, но все-таки... Какова должна была быть общественная атмосфера, чтобы с подобным заявлением выступил лорд-мэр Бирмингема, твердыни металлургических компаний и гнезда чемберленовцев!

    Такие настроения сохранились и позднее. Так, 12 августа в Глазго состоялся большой митинг под открытым небом, на котором свыше 20 тыс. человек потребовали безотлагательного открытия второго фронта. Того же требовали многие британские тред-юнионы — горняки Южного Уэльса, машиностроители Лондона, текстильщики Ланкашира и др. 25 октября 50 тыс. человек, собравшихся на митинг на Трафальгарской площади в Лондоне, потребовали от правительства немедленной организации второго фронта.

    Чрезвычайно характерны были также сценки, ежедневно происходившие тогда в самых обыкновенных английских ?пабах? (пивных), так охотно посещаемых английскими рабочими. Друзья и товарищи выпивают, перешучиваются, толкуют о всяких текущих делах. Но вот подходит момент, когда объявляются военные новости. Все вдруг замолкают и настораживаются. [591]

    Включается радио. Сообщается сводка с советско-германского фронта... Люди с напряженным вниманием, насупившись, слушают ее... Потом радио сразу выключается — остальной информацией никто не интересуется. Простые английские люди, не посвященные в тайны ?высокой политики?, здоровым классовым чутьем улавливали все историческое значение битвы на Волге как решающего перелома в ходе второй мировой войны.

    Одновременно широкая кампания в пользу открытия второго фронта развертывалась за океаном. В начале августа по городам США прокатилась волна массовых митингов с этим требованием (в Нью-Йорке присутствовали 75 тыс., в Детройте — 20 тыс. и т. д.). Те же требования выдвинули съезд профсоюза автомобильной промышленности (10 августа) и съезд Конгресса производственных профсоюзов США (15 ноября), а также ряд отдельных американских профорганизаций. На скорейшем открытии второго фронта энергично настаивали многие общественные организации и видные политические и культурные деятели страны.

    Особенно показательно было поведение республиканского кандидата в президенты Уэндела Уилки. В качестве личного представителя Рузвельта он побывал в конце сентября 1942 г. в Москве и в интервью корреспонденту ?Известий? заявил, что, по его мнению, наиболее эффективным способом, каким можно выиграть войну, оказывая помощь Советскому Союзу, является установление Соединенными Штатами вместе с Великобританией ?подлинного второго фронта в Европе и в наиболее кратчайший срок, который одобрят наши военные руководители?. По возвращении в Вашингтон Уэндел Уилки в интервью представителям американской печати 14 октября еще раз подтвердил свое московское заявление.

    В такой обстановке мое выступление 30 июля перед многочисленным собранием парламентариев, а главное, то сочувствие, с которым оно было встречено столь ответственной аудиторией, лишний раз показали Черчиллю, что требование скорейшего открытия второго фронта становится популярным уже в таких кругах, с которыми ему необходимо серьезно считаться. Надо было срочно принять меры для ?успокоения? взволнованных умов, для предупреждения дальнейшего роста советофильской волны, которая могла поставить под угрозу военную политику правительства. Поездка премьера в Москву, встреча и переговоры его со Сталиным являлись прекрасным ?горчичником? для отвлечения общественных страстей от лозунга ?Второй фронт немедленно!?. Этот мотив в дополнение к другим, выше охарактеризованным, сыграл, как мне кажется, немалую роль в решении военного кабинета санкционировать визит премьера в Москву.

    На следующий день, 31 июля, я имел важную беседу с руководителями наиболее крупных английских газет. Поскольку моя встреча с парламентариями носила ?закрытый характер?, я не мог дать сведения о ней в печать, что было бы очень важно с [592] точки зрения борьбы за второй фронт в 1942 г. Чтобы обойти эту трудность, я пригласил в посольство главных редакторов лондонской прессы и по существу повторил перед ними свою речь, произнесенную мной накануне в здании палаты общин. В последующие дни и недели это нашло свое отражение в позиции различных органов печати по жгучему вопросу момента.

    Несколько позднее, уже в сентябре, я имел большую беседу на тему о втором фронте в 1942 г. с группой лондонских корреспондентов{233}. Возвращаюсь, однако, к поездке Черчилля в Москву. Поскольку я сам в ней не участвовал, никаких личных воспоминаний о ней у меня не имеется. Считаю необходимым все-таки хотя бы вкратце рассказать об ее истории, пользуясь для этого сообщениями Черчилля в его мемуарах, корректированными тем, что мне пришлось в дальнейшем услышать и узнать из других источников, заслуживающих доверия. 2 августа Черчилль вылетел из Англии в Каир, а 10 августа — из Каира в Москву. Путь пролегал через Тегеран, Кавказ, Куйбышев: под Сталинградом тогда еще шли жестокие бои. Премьера сопровождала большая свита, включая начальника генштаба генерала Уэйвелла, маршала авиации Теддера и постоянного товарища министра иностранных дел А. Кадогана. Кроме того, с Черчиллем летел также А. Гарриман, который представлял Рузвельта. 12 августа англо-американские гости прибыли в Москву, где оставались три дня.

    Первая встреча Черчилля и Сталина состоялась 12 августа. Она продолжалась четыре часа. Настроение у всех присутствующих было крайне напряженное. Да и не удивительно: Черчилль в ней подробно обосновывал причины, побудившие англо-американцев отказаться от открытия второго фронта в 1942 г. Его аргументы, однако, как и следовало ожидать, не убедили Сталина, который в ответ заявил, что англо-американцы, видимо, просто [593] боятся схватиться лицом к лицу с германской армией. Черчилля это задело, и он стал доказывать, что русские, как люди ?сухопутные?, плохо понимают всю сложность и трудность морских десантов. Соглашения между сторонами не произошло.

    Затем Черчилль развернул перед Сталиным картину операции ?Факел? и открывающиеся тут перспективы. ?Для того чтобы лучше иллюстрировать мою точку зрения, — пишет Черчилль в мемуарах, — я нарисовал крокодила и показал, что нашим намерением является атаковать мягкое подбрюшье зверя?{234}. На большом глобусе британский премьер объяснил, какие серьезные выгоды для союзников представляет очищение Средиземного моря от врага. Разумеется, советская сторона не могла согласиться с британской, но, как пишет Черчилль, ?лед все-таки был сломан, и мы расстались в атмосфере доброй воли?{235}. Эта оценка результатов первой встречи была излишне оптимистичной. Уже на следующий день, 13 августа, Сталин вручил британскому премьеру меморандум, в котором говорилось:

    ?В результате обмена мнений в Москве, имевшего место 12 августа с. г., я установил, что Премьер-Министр Великобритании г. Черчилль считает невозможной организацию второго фронта в Европе в 1942 г.?.

    Указав далее, что открытие второго фронта, в 1942 г. было предусмотрено англо-советским коммюнике от 12 июня 1942 г., что советское командование строило план своих летних и осенних операций в расчете на наличие второго фронта и что отказ от Создания его наносит моральный удар всей советской общественности, осложняет положение Красной Армии и наносит ущерб планам советского командования, меморандум продолжал:

    ?Мне и моим коллегам кажется, что 1942 г. представляет наиболее благоприятные условия для создания второго фронта в Европе, так как почти все силы немецких войск, и притом лучшие силы, отвлечены на Восточный фронт, а в Европе оставлено незначительное количество сил, и притом худших сил. Неизвестно, будет ли представлять 1943 г. такие же благоприятные условия для создания второго фронта, как 1942 г. Но мне, к сожалению, не удалось убедить в этом г. Премъер-Министра Великобритании, а г. Гарриман, представитель Президента США, при переговорах в Москве целиком поддержал г. Премъер-Министра?{236}.

    14 августа Черчилль ответил Сталину своим контрмеморандумом, в котором заявил, что единственно возможным вторым фронтом в 1042 г. является только операция ?Факел?, что Англия не нарушала никакого обещания, данного Советскому Союзу, ибо в момент подписания коммюнике 12 июня Черчилль вручил [594] Молотову ограничительную оговорку, и что тем не менее опубликование этого коммюнике было полезно, так как вводило противника в заблуждение. Черчилль далее возражал ?против каких-либо публичных споров по вопросу о, значении коммюнике 12 июня, ибо они могли только обнаружить разногласия между союзниками и, таким образом, повредить их общим интересам{237}.

    После такого обмена любезностями атмосфера, естественно, не могла быть особенно теплой. Даже большой официальный обед, устроенный для английских гостей в Кремле, со множеством тостов и добрых пожеланий, оказался не в состоянии поднять ее температуру. Расставание грозило произойти на ноте острой дисгармонии, если бы 15 августа вечером Сталин не пригласил Черчилля к себе домой. Оба премьера просидели почти всю ночь с 15-го на 16-е, чуть не до самого момента отлета Черчилля из Москвы. Деловые разговоры — о конвоях, о коммюнике и т. д. — здесь перемешивались с беседами на самые разнообразные философско-исторические и персональные темы. Уже по возвращении в Англию Черчилль мне рассказывал:

    — Это была замечательная встреча... Потом Сталин пригласил Молотова, над которым все время подтрунивал. Сам он занялся открыванием бутылок. Скоро на столе образовалась большая батарея превосходных вин. Я отдал им должное, но спасовал перед поросенком, который после полуночи появился, на столе. Зато Сталин обрушился на него со всей энергией...

    На обратном пути из Москвы в Англию премьер еще раз задержался на несколько дней на Среднем Востоке и вернулся домой лишь в конце августа. Почти целый месяц демократические элементы страны, бурно требовавшие немедленного открытия второго фронта, жили в ожидании, что главы обоих правительств договорятся по столь важному вопросу. Вскоре по приезде Черчилля английская машина пропаганды стала широко популяризовать следующие слова коммюнике, которым был закончен визит британского премьера в СССР:

    ?Оба правительства полны решимости продолжать эту справедливую войну за свободу со всей их мощью и энергией вплоть до полного разгрома гитлеризма и всякой иной подобной ему тирании. Дискуссии, происходившие в атмосфере сердечности и полной искренности, обеспечили возможность укрепления тесной дружбы и взаимопонимания между Советским Союзом, Великобританией и США, в соответствии с существующими между ними союзническими отношениями?{238}.

    Эти слова толковались сторонниками Черчилля как свидетельство того, что между СССР и Англией теперь нет никаких расхождений и по второму фронту. Наше посольство вносило [595] необходимые коррективы в тенденциозную интерпретацию коммюнике правительственной пропагандой. Тем не менее в сознание широких масс были внесены известные путаница и смятение, отчего их борьба за немедленное открытие второго фронта потеряла часть своей настойчивости и решительности.

    Конвои

    Отношения союзников летом и осенью 1942 г., помимо вопроса о втором фронте, сильно портила еще обострившаяся как раз в это время проблема конвоев.

    Выше говорилось о том, что 1 октября 1941 г. в Москве было подписано соглашение о поставке США и Англией различного рода военного снабжения Советскому Союзу. Содержание этого соглашения (т. е. количество, качество, номенклатура продуктов) было, с советской точки зрения, в общем удовлетворительно, однако его реализация упиралась прежде всего в проблему транспорта. Из Англии и США имелись два возможных пути в СССР: северный, на Мурманск и Архангельск, и южный, через Иран{239}. Первый был короче, и по нему доставлялись грузы к головным пунктам сравнительно развитой сети железных дорог. Второй был гораздо длиннее и доставлял грузы к головному участку железной дороги с малой пропускной способностью. Естественно, что и англичане, и американцы первоначально делали ставку на использование до максимума северного пути. Действительно, в течение примерно четырех-пяти месяцев после подписания соглашения (с октября 1941 г. по март 1942 г.) все снабжение СССР из Великобритании и США шло через Мурманск и Архангельск. Обычно караваны торговых судов составлялись в Исландии или поблизости от нее и затем, под охраной военных судов — британских или британо-американских, направлялись в два северных советских порта, где разгружались и после небольшого отдыха тем же путем возвращались обратно. Темнота, господствующая в столь высоких широтах зимой, сильно облегчала проведение этих морских операций. К тому же немцы, слишком занятые блокадой Англии, тогда еще не успели перестроиться и выделить необходимые силы для перехвата снабжения СССР из западных стран. В результате конвои первых четырех-пяти месяцев проходили спокойно и почти не имели потерь. Трансиранский путь в этот период использовался очень мало.

    Но с марта 1942 г. положение стало меняться. В норвежском порту Нарвик немцы устроили базу своего надводного и подводного [596] флота. Они сконцентрировали здесь значительное число субмарин, которые начали бороздить воды Баренцева моря в районе Нордкапа и Мурманска. В Нарвике же появились и крупные надводные суда — знаменитый линкор ?Тирпиц? (40 тыс. т) и крейсеры ?Шеер? (13 тыс. т) и ?Хиппер? (13 тыс. т). В районе Нордкапа, на норвежской земле, была создана мощная воздушная база. Начиная с марта 1942 г., немцы открыли систематический жестокий поход против направляющихся в СССР конвоев. Излюбленным местом для этого стал сравнительно узкий проход между Нордкапом и островом Медвежьим (около 350 км). Охота на конвои обычно производилась с помощью авиации и подводных лодок. Однако в резерве находились крупные надводные суда, которые имели большой психологический эффект. При одном упоминании ?Тирпица? британский морской штаб приходил почти в панику. В силу указанных перемен проведение англо-американских караванов в Мурманск и. Архангельск с марта 1942 г. стало превращаться во все более сложную операцию, тем более что как раз в это время полярная ночь стала сменяться бесконечным полярным днем.

    1 марта 1942 г. из Исландии вышел очередной караван в СССР. Это был, употребляя кодовое наименование, PQ12. Он имел собственную охрану из соответствующего количества английских военных судов, а сверх того его прикрывали основные силы британского флота, во главе с линкором ?Король Георг V? и авианосцем ?Викториос?. Как сообщало британское адмиралтейство, руководителем которого в это время был адмирал сэр Дадли Паунд, ?Тирпиц? вышел из Западного фиорда, в котором он укрывался, и намеревался перехватить PQ12. Однако он был замечен английской подводной лодкой, и 9 марта авианосец ?Викториос? обрушился на него с воздушными торпедами. ?Тирпиц? сумел избежать повреждений, но вынужден был вернуться, не солоно хлебавши, в Западный фиорд. В конечном счете PQ12 добрался до своей цели без всяких: потерь.

    Хуже вышло со следующими четырьмя конвоями, проходившими зону опасности в апреле и мае 1942 г. PQ13 подвергся сильной германской атаке со стороны авиации и эсминцев и потерял 5 судов из 19. Кроме того, погиб английский крейсер ?Тринидад?, находившийся в охране каравана. PQ14 севернее Исландии был затерт тяжелыми льдами, в результате из его 23 судов 14 пришлось вернуться в Исландию, одно судно погибло и только 8 пришли в советский порт. В PQ15 и 16 насчитывалось 60 судов, из них 10 стали жертвой немецких атак. С ними погиб и британский крейсер ?Эдинбург?, участвовавший в охране каравана.

    Разумеется, война есть война, и надо было считать нормальным, что транспортировка военного снабжения в СССР не может обходиться без потерь. Задача состояла лишь в том, чтобы свести эти потери к минимуму. Однако Черчилль пошел по иному пути. [597] Мы знаем уже, что весной и летом 1942 г. он вел отчаянную борьбу против немедленного открытия второго фронта в Северной Франции, борьбу, в которой Рузвельт вначале пытался ему сопротивляться, но потом спасовал перед британским премьером. Черчилль не ограничился этим. В апреле 1942 г., ссылаясь на потери, понесенные PQ13 (пять судов из 19), он начал поход против посылки в СССР конвоев, по крайней мере до окончания полярного дня, т. е. почти на полгода. И это в то время, когда Советский Союз стоял, накануне большого германского наступления, закончившегося, как известно, у Сталинграда!

    Черчилль совещался по данному поводу с Рузвельтом. Американский президент первоначально решительно возражал против намерения британского премьера, подчеркивая опасность политического эффекта подобного шага в Советской стране. Одновременно Сталин в послании от 6 мая обратился к Черчиллю с настоятельной просьбой отправить в СССР в течение мая 90 судов, скопившихся в тот момент в портах Исландии. Под давлением с двух сторон британский премьер вынужден был временно отступить, и в мае были отправлены еще три конвоя (PQ14, 15 и 16), но только временно!

    Печальная судьба следующего конвоя PQ17, за что ответственность несло целиком британское адмиралтейство, дала Черчиллю повод вновь поднять шум о временном прекращении конвоев и в конце концов добиться успеха.

    PQ17 состоял из 34 торговых судов и отплыл из Исландии 27 июня. Его охрана состояла из 6 эсминцев, 2 подводных лодок, 2 судов с противовоздушной защитой я 11 других судов меньшего значения. Прикрытие состояло из 2 английских, 2 американских крейсеров и 3 эсминцев под командой адмирала Гамильтона. Девять британских и две советские подлодки крейсировали вдоль норвежского берега на случай появления ?Тирпица?.

    Дальше к западу под командой адмирала Товей находились главные военно-морские силы, включавшие английский линкор ?Герцог Йоркский? и американский линкор ?Вашингтон?, авианосец ?Викториос?, три крейсера и флотилию эсминцев. Как видим, в районе прохождения PQ17 была сконцентрирована мощная армада, способная сокрушить не один ?Тирпиц?. И что же фактически произошло?

    Черчилль, крайне заинтересованный в том, чтобы обелить британское правительство, в своих мемуарах так изображает ход событий: ввиду тяжелых льдов конвой прошел севернее острова Медвежий; адмиралтейство дало адмиралу Гамильтону инструкцию, которая запрещала его крейсерам продвигаться к востоку от острова Медвежий, ?если только конвою не будут угрожать надводные суда такой мощи, что он не будет в состоянии вести против [598] них борьбу?; адмирал Товей с главными силами находился в 150 милях к северо-западу от острова Медвежий, имея своей главной задачей атаковать ?Тирпиц?, если он появится; 1 июля немцы нащупали конвой и 4 июля, примерно в 150 милях к востоку от острова Медвежий, потопили четыре судна; адмирал Гамильтон со своими крейсерами еще продолжал держаться поблизости от конвоя; в это время были получены сведения о том, что 3 июля ?Тирпиц? вышел из Трондхейма, но куда именно он направился, оставалось неясным; адмиралтейство считало, что ?Тирпиц? ставит своей задачей разгромить конвой и что он настигнет его к вечеру 4 июля; так как крейсеры адмирала Гамильтона против ?Тирпица? были бессильны, то, по мнению адмиралтейства, единственной мерой для спасения хотя бы части конвоя являлось его спешное рассредоточение; поэтому 4 июля вечером адмиралтейство, под личную ответственность своего главы, начальника военно-морского штаба адмирала Паунда, отдало адмиралу Гамильтону приказ: крейсеры на полной скорости отправить на запад, конвою рассредоточиться и самостоятельно идти в советские порты. Адмирал Гамильтон действовал со стремительной быстротой и даже излишним усердием: он не только сразу же направил крейсеры на запад, но приказал сделать то же самое эсминцам и другим, судам, сопровождавшим караван торговых судов; таким образом, этот караван, состоявший из тихоходов в шесть-семь узлов в час, был брошен военными судами на произвол судьбы в самый критический момент; ?Тирпиц? в конечном счете на сцене так и не появился, но зато немецкие подводные лодки и самолеты с яростью накинулись, на беззащитные транспорты. Результат понятен: 23 судна из 34 погибли, остальные после величайших усилий и страданий добрались в конце концов до советских портов кружным путем (некоторые через Новую Землю).

    Так выглядит эта возмутительная история даже в явно пристрастном изложении Черчилля{240}. Понимая, что поведение адмиралтейства дает серьезные основания для обвинений против адмирала Паунда, премьер пытается найти ?смягчающие вину? обстоятельства. Он пишет, что решение начальника военно-морского штаба отозвать крейсерскую эскадру под командой адмирала Гамильтона из района прохождения конвоя объяснялось боязнью, как бы в столкновении с ?Тирпицем? не погибли два американских судна, входившие в состав этой эскадры, что могло бы иметь неблагоприятные политические последствия в США. Отзыв же эсминцев и других судов из охраны каравана, который Черчилль считает неправильным, он объясняет самочинными действиями адмирала Гамильтона, за которые Паунд не несет ответственности{241}. Однако все эти оговорки не могут внести каких-либо [599] существенных изменений в оценку истории с PQ17 как одного из крупнейших провалов военно-морских сил Великобритании в ходе второй мировой войны.

    Естественно, что разгром PQ17 вызвал очень резкую реакцию со стороны СССР. 18 июля Черчилль уведомил Сталина о судьбе PQ17 и, подробно изложив все трудности проведения северных конвоев в период полярного дня, сообщил, что британское и американское правительства пришли к выводу о нецелесообразности посылки в ближайшее время в СССР PQ18. Вместо этого Черчилль обещал всемерно усилить снабжение СССР трансиранским путем. 23 июля Сталин весьма резко ответил английскому премьеру, что ?приказ Английского адмиралтейства 17-му конвою покинуть транспорты и вернуться в Англию, а транспортным судам рассыпаться и добираться в одиночку до советских портов без эскорта наши специалисты считают непонятным и необъяснимым?. Далее Сталин указывал, что подвоз через иранские порты никак не может компенсировать прекращение северных конвоев и что ?в обстановке войны ни одно большое дело не может быть осуществлено без риска и потерь?{242}.

    И я, и руководитель миссии адмирал Н. М. Харламов, и все наши руководящие сотрудники не скрывали своего негодования в разговорах с английскими политиками, журналистами, моряками, военными. В конце концов в столице создалась такая атмосфера, что Черчилль был вынужден как-то реагировать. Он поручил Идену устроить совещание из представителей адмиралтейства и советской стороны с тем, чтобы адмирал Паунд разъяснил нам мотивы своих действий и убедил нас в их обоснованности. Такое совещание действительно состоялось 28 июля в кабинете Идена в парламенте. С английской стороны на нем присутствовали Иден, Александер (морской министр) и адмирал Паунд, с советской — я, адмирал H. M. Харламов и его помощник Н. Г. Морозовский.

    Настроение на совещании было очень напряженное, и это сразу же отразилось на происходивших за столом прениях. Позволю себе привести несколько выдержек из моей записи от 28 июля:

    ?На протяжении всего совещания говорил и решал с английской стороны только Паунд. Иден и Александер все время либо молчали, либо позволяли себе краткие реплики, робко глядя в такие моменты в глаза Паунду. Похоже было, точно Паунд — учитель, а Иден и Александер — ученики, которым больше всего хочется заслужить хорошую отметку у учителя. Типичная картина на тему о взаимоотношениях между министрами и чиновниками в Великобритании?.

    Иден предложил, чтобы первое слово было предоставлено Паунду для объяснения всего происшедшего, однако, прежде чем [600] Паунд успел произнести хотя бы слово, я сказал (продолжаю по записи):

    ? — Вопрос стоит так: когда может быть отправлен ближайший конвой? Было бы желательно получить от адмирала Паунда ответ на этот вопрос.

    Паунду такая постановка вопроса была явно не по вкусу. Поэтому он прикинулся казанской сиротой и заявил, что в последнем послании премьера к Сталину (от 18 июля) было предложено отправить в Москву одного из высших офицеров воздушного флота как раз для сохранения возможности конвоев, но, к сожалению, в ответе Сталина (от 23 июля) данный пункт ?остался без всякой реакции?. А между тем он имеет исключительное значение: возможность конвоев, по мнению Паунда, целиком зависит от возможности... ?сделать Баренцево море опасным для ?Тирпица?... Надо иметь в районе Мурманска сильную воздушную охрану?.

    Было ясно, что посылка офицера — это лишь предлог для того, чтобы оттянуть время, поэтому я предложил Паунду сказать сейчас, на сегодняшнем заседании, сколько, по его мнению, нужно иметь в районе Мурманска самолетов и какого типа для того, чтобы сделать ?Баренцево море опасным для ?Тирпица?. Я сразу протелеграфирую это в Москву, через два-три дня буду иметь ответ, и все окажется улаженным. Конвой можно будет отправлять без промедления.

    Паунду мое предложение не понравилось, и он продолжал настаивать на посылке английского офицера в Москву. Я возразил, что в Москве имеется британская военная миссия, во главе которой стоит адмирал Майлс, у него имеется помощник, воздушный вице-маршал. Кольер, почему бы Паунду не использовать их для получения необходимых ему сведений? Но Паунд отверг и это предложение. Ему обязательно нужно было послать в СССР специального человека: иначе нельзя было создать проволочки. Тогда я сделал еще одно предложение: пусть Паунд посылает в Москву своего человека, но не будем ставить в зависимость от этого отправку ближайшего конвоя. Для установления же даты такой отправки используем телеграф — я по своей линии, а Паунд — по своей линии. Возвращаюсь далее к своей записи:

    ?Паунд все-таки продолжал упорствовать и что-то ворчал себе под нос. Это меня взорвало, и я с раздражением воскликнул:

    — Прошу вас, адмирал, сказать, сколько все-таки самолетов надо иметь в Мурманске? Или вы не знаете?

    Это задело адмирала, и он, покраснев, хмуро ответил:

    — Надо шесть эскадрилий бомбардировщиков и четыре эскадрильи торпедоносцев.

    — Очень хорошо, — откликнулся я, — сегодня же я запрошу, свое правительство, и после получения его ответа можно уже будет окончательно фиксировать дату ближайшего конвоя...

    Иден поддержал предложенный мной метод выяснения вопроса, [601] Александер не возражал. Паунду, скрепя сердце, пришлось примириться...

    Теперь, когда вопрос о PQ18 был исчерпан, мы перешли к PQ17. Харламов как моряк считал нужным серьезно поговорить с Паундом о наилучшем методе проведения конвоев через опасную зону. Речь неизбежно зашла о причинах разгрома последнего конвоя, и Харламов в тактичных, но достаточно определенных выражениях заявил, что в данном случае британским адмиралтейством была допущена ошибка. Основа этой ошибки состояла в том, что ?Тирпиц?, если бы он даже вышел из фиорда, в котором находился, все равно не мог нагнать конвоя, так как расстояние от фиорда до конвоя было слишком велико. Стало быть, не было оснований отзывать крейсеры, а тем более эсминцы.

    Паунд слушал Харламова с явным нетерпением. Лицо Паунда все больше покрывалось краской. Весь вид его говорил: ?Яйца курицу не учат! Ха! Какой-то зеленый советский адмирал хочет давать советы мне, британскому адмиралу! Не выйдет!?

    — Как, допущена ошибка? — вдруг взорвался Паунд. — Я давал этот приказ! Я! А что другое надо было сделать?..

    Тут вмешался Александер и произнес горячую речь с апологией Паунда и адмиралтейства...

    Это меня раззадорило, и я подчеркнуто протянул:

    — Никто не отрицает больших заслуг британского флота в этой войне, но... но даже английские адмиралы не безгрешны. Паунд еще более вскипел и с раздражением бросил:

    — Завтра же буду просить премьер-министра, чтобы он назначил вас вместо меня командовать британским флотом!

    Я рассмеялся и сказал, что не претендую на столь высокую честь.

    Вмешался Иден и стал просить ?обе стороны? не поддаваться излишнему волнению. Потом он прибавил:

    — Итак, посол запросит свое правительство, а дальше мы посмотрим, что делать…

    На этом совещание кончилось?.

    Дня через два я встретился с Ванситартом и рассказал ему о PQ17 и о заседании у Идена. Он не без ехидства заметил:

    —　Что вы удивляетесь?.. Кто такой Паунд?.. Трус и лентяй... Если ему нужно предпринять какое-либо действие, он найдет десять аргументов за то, чтобы от него воздержаться... А то вдруг, не дай боже, что-нибудь выйдет не так... Это качество Паунда хорошо известно на флоте... Вы знаете, какая у него кличка ?на нижней палубе?, как говорят моряки? ?Don't do it, Dudley!? (?Не делай этого, Дадли!?)... Здесь весь Паунд.

    * * *

    Протесты из Москвы, протесты со стороны советских представителей в Лондоне, отрицательное отношение Рузвельта к прекращению [602] северных конвоев возымели свое действие, и в начале сентября из Исландии в СССР вышел PQ18 в составе 40 судов. На этот раз охрана каравана была реорганизована: помимо общего прикрытия главными силами военно-морского флота, его сопровождали 16 эсминцев и небольшой авианосец с 12 истребителями. Кроме того, по просьбе Черчилля, Советское правительство направило на север крупные воздушные силы для охраны каравана в Баренцевом море. Немцы яростно атаковали конвой, главным образом с помощью авиации, но все-таки 27 судов из 40 благополучно прибыли в советские порты.

    Далее снова наступил перерыв в отправке конвоев. В течение октября — декабря 1942 г. англичане и американцы, пользуясь наступившей в северных широтах ночью, стали отправлять в Мурманск и Архангельск единичные суда без всякой охраны: они посылались одно за другим с расчетом, чтобы между двумя судами имелось расстояние не меньше 300 км. Только 22 декабря: 1942 г. из Исландии вышел PQ19, состоявший из 30 судов, и после острой морской битвы в районе Нордкапа, не потеряв ни одного транспорта, благополучно прибыл в советский порт.

    В своих воспоминаниях Черчилль приводит любопытную таблицу движения северных конвоев в 1941-1942 гг.{243} За 15 месяцев (конвои начались после 1 октября 1941 г.) в СССР было направлено всего 283 транспорта (124 английских и 159 американских), из которых благополучно прибыли к месту назначения 219. Погибло в пути 64 судна, или 23% их общего числа. Как видим, потери были серьезные, но не выходящие за пределы целесообразности посылки конвоев. Так обстояло дело в самый тяжелый период войны, когда немцы рвались к Сталинграду, а США еще не успели полностью развернуть военно-промышленный потенциал.

    В 1943 г. проведение северных конвоев стало постепенно облегчаться и в 1944 г. перестало быть серьезной проблемой. К тому же в это время открылись более широкие возможности использования южного пути через Персидский залив, ибо благодаря усилиям англичан, и особенно американцев была значительно увеличена пропускная способность трансиранской железной дороги.

    В заключение мне хочется сказать слово благодарности тем тысячам и тысячам иностранных, главным образом английских и американских, моряков, которые приняли участие в северных конвоях. Это была сложная, трудная и опасная работа. Уже сама природа делала рейсы судов в Мурманск и Архангельск, особенно в зимнее время, суровым испытанием. В обстановке войны, когда к холоду, мраку, туманам и бурям Арктики присоединялись еще немецкие снаряды, бомбы и торпеды, подобные путешествия становились вдвойне отпугивающими. Надо было обладать большим [603] мужеством, решительностью, выносливостью, чтобы пускаться в такой путь. Конечно, далеко не все моряки шли в северные конвои из соображений долга и патриотизма. Многие гнались при этом за ?длинным рублем?. Но все-таки среди них имелось немалое число таких людей, которые руководствовались в своих действиях благородными мотивами, и некоторые, наиболее заслуженные из них, были в свое время награждены орденами и медалями Советского Союза. Если взять всю массу иностранных моряков в целом, то нужно прямо сказать, что они оказали немалую помощь нашей стране в годину бедствий и страданий, а стало быть, и делу великой исторической борьбы свободолюбивых народов против фашистских агрессоров.

    Красный Крест

    Это было похоже на мощный стихийный прилив, внезапно хлынувший в двери советского посольства... Уже спустя несколько дней после нападения Германии на СССР на мое имя пришел перевод в 60 тыс. фунтов от Федерации британских горняков. Держа в руках сопроводительное письмо, в котором руководители этого знаменитого профсоюза от имени сотен тысяч своих членов выражали свое возмущение германским фашизмом и свое сочувствие советскому народу, я невольно подумал: ?Красин был прав?. И вот что мне вспомнилось...

    1926 год. Всеобщая забастовка английских горняков, требующих повышения своего жизненного уровня. Ею руководит исполком Федерации горняков во главе с генеральным секретарем А. Куком — молодым, энергичным левым тред-юнионистским лидером. Генеральный совет тред-юнионов пробует поддержать горняков генеральной стачкой, но из-за половинчатости и трусости своих лидеров не доводит ее до конца и спустя девять дней капитулирует. Горняки, однако, не хотят идти на поклон шахтовладельцам. Они решают продолжать борьбу одни. Их сопротивление превращается в подлинно героическую борьбу. В течение целого полугода 600 тыс. горняков стоят со скрещенными руками и настаивают на удовлетворении своих требований. Однако предприниматели, поддерживаемые консервативным правительством Болдуина, упорно отказываются идти на уступки. Положение горняков становится с каждым днем все труднее. Денежные средства собственного профсоюза постепенно все больше иссякают. Помощь, оказываемая горнякам другими тред-юнионами, не может покрыть расходов на выдачу стачечных пособий. Бастующие распродают свои пожитки, влезают в долги, голодают. Их детей на время стачки разбирают товарищи из других отраслей труда. В горняцких поселках мрак и гнев. Правительство, шахтовладельцы, печать травят бастующих, объявляют их бунтовщиками, изменниками родины. Но горняки не сдаются. Однако ?в мире [604] есть царь, этот царь беспощаден, — голод названье ему?. И власть царя-голода все глубже и болезненнее поражает стачечников... Долго ли они смогут еще сопротивляться грозной осаде своих врагов?

    И вдруг на сцене появляется новый и важный фактор. Советские профсоюзы протягивают руку помощи своим английским братьям. Среди советских рабочих — не только горняков — открываются широкие сборы пожертвований в пользу британских углекопов. Советские профсоюзы тоже ассигнуют крупные средства из своих фондов. ВЦСПС через известные промежутки времени переводит накопившиеся суммы Федерации британских горняков. Всего за период стачки из СССР в Англию было послано около 1 млн. фунтов. Это позволило британским горнякам продолжить свою борьбу и в конечном счете избежать необходимости сдаться на милость шахтовладельцев (о победе при тогдашнем соотношении сил не могло быть и речи).

    Осенью 1926 г. в кабинете Л. Б. Красина, который тогда был полпредом СССР в Англии, я присутствовал при одной любопытной дискуссии. Двое работников нашего лондонского торгпредства говорили:

    — У нас самих так много потребностей и так мало валюты, правильно ли делают московские товарищи, тратя столь крупные суммы в валюте на помощь британским горнякам?

    Леонид Борисович усмехнулся и сказал:

    — Нельзя так делячески подходить к этому вопросу. Надо смотреть шире. Да, нам нелегко сейчас тратить валюту на поддержку здешних горняков, но как вы не понимаете, что советская помощь, оказанная им в трудную минуту, завоевывает в нашу пользу сердца сотен тысяч и миллионов английских рабочих. Это затрудняет ?твердолобым? сейчас организацию крестового похода против Советской страны. Это может в дальнейшем привести к тому, что британский пролетариат придет нам на помощь в трудную для нас минуту... Кто знает, что скрывается в лоне будущего?

    И вот теперь, 15 лет спустя, мудрые слова Красина оправдались. Как характерно, в самом деле, было то, что первое пожертвование после нападения Германии на СССР пришло от Федерации британских горняков.

    Да, первое! А за ним пошли другие, пошли непрерывной и все ширящейся волной от профсоюзов, от самых разнообразных организаций, учреждений, групп, отдельных лиц. Тут были и тред-юнионы, и кооперативы, и школы, и фабрики, и мастерские, и редакции газет, и артистические лиги, и служащие кинотеатров, и чиновники различных министерств. Я хорошо помню, как в посольство однажды ?явился консервативный министр продовольствия лорд Вултон с чеком на 1500 фунтов, собранных среди работников его ведомства. А немного спустя такое же пожертвование в 1500 фунтов принес министр авиации либерал Синклер. [605]

    Наряду с этими коллективными пожертвованиями было несметное количество индивидуальных. Рабочие, фермеры, мелкие лавочники, интеллигенты, шоферы, грузчики, трамвайные служащие, домашние хозяйки, матросы, полисмены, школьники — все, все слали в посольство свою лепту, кто сколько мог, желая выразить тем самым свою симпатию к советскому народу и хоть немного облегчить бремя выпавших на его долю бедствий. Иногда деятели точно указывали, на что должны быть израсходованы их деньги — на медикаменты для раненых, или на приобретение санитарного автомобиля, или на помощь сиротам, или на теплую одежду для семей мобилизованных и т. п., но большей частью люди жертвовали ?вообще? на нужды Красного Креста, без специального целевого назначения. Были случаи просто трогательные. Так, два шофера такси каждый месяц присылали по нескольку шиллингов, каждый раз сопровождая их письмами с пожеланием скорых и решительных побед Красной Армии. Вспоминаю и другую замечательную историю.

    В годы второй пятилетки в Грозном на нефтяных промыслах в порядке технической помощи работал английский инженер-нефтяник Брайан Монтегю Гровер (тогда подобные случаи были нередки). Он влюбился там в советскую девушку, дочь местного аптекаря, и хотел на ней жениться. Но кончился его контракт, и он с болью в сердце вернулся в Англию. Все его хлопоты получить разрешение на выезд за границу для любимой им женщины не увенчались успехом. Визы ему для въезда в СССР также не давали. Тогда Гровер поступил, как настоящий Ромео XX в. он выучился пилотировать самолет, купил подержанную спортивную машину и в ноябре 1938 г. нелегально прилетел через Стокгольм в СССР, чтобы добиваться здесь возможности жениться на любимой женщине и увезти ее с собой. Через советскую границу Гровер перелетел благополучно, но ему не хватило бензина, и он вынужден был снизиться на колхозном поле где-то около Калинина. Тут его арестовали и вместе с его самолетом доставили в Москву. Началось следствие. Гровер вполне откровенно рассказал о причинах, побудивших его к нарушению советских законов. Случай был исключительный, и о нем доложили высокому начальству. В результате Гровер был освобожден и получил разрешение жениться и увезти свою жену в Англию. По прибытии в Лондон супруги посетили меня и просили передать Советскому правительству благодарность за проявленное к ним отношение. Они дали также прессе весьма дружественное для нас интервью. Потом я потерял супругов Гровер из вида. Слышал только, что Гровер уехал на работу в одну из африканских колоний Англии — в Кению. И вдруг эта замечательная пара вновь появилась на моем горизонте. Вскоре после нападения Германии на СССР я получил от супругов Гровер очень теплое письмо, в котором они выражали глубокое сочувствие к Советской стране и сообщали, что организовали денежные сборы в пользу Советского Красного Креста. [606] Действительно, в дальнейшем мы несколько раз получали от них денежные переводы, которые вливались в общий поток наших сборов, превысивших за первые два года советско-германской войны (вплоть до нашего отъезда из Лондона в Москву, о чем ниже) 650 тыс. фунтов{244}.

    Стихийный прилив пожертвований поставил перед посольством целый ряд вопросов, которые приходилось решать срочно и (довольно часто) самостоятельно.

    Первый вопрос был организационный. С самого начала стало ясно, что поток пожертвований будет широкий, длительный, и все более возрастающий. Кто должен возглавить эту совершенно новую отрасль посольской работы? В то время организация Красного Креста в Москве еще не имела ни опыта, ни разработанных форм для освоения подобных явлений. Устав о зарубежных представительствах Красного Креста был опубликован только два года спустя (в 1943 г.). Можно было, конечно, возложить дела Красного Креста на одного из секретарей посольства, но это означало бы сразу бюрократизировать все дело и сильно приглушить скрывающиеся в нем общественные возможности. Это было нежелательно. Мне казалось более правильным пойти иным путем. В Англии очень принято, чтобы во главе фондов типа Красного Креста стояли женщины высокого положения. Президентом Британского Красного Креста (его официальное наименование: ?Общество Британского Красного Креста и Ордена Святого Иоанна в Иерусалиме?) является не король, а королева. Перед войной фонд помощи борющемуся Китаю возглавляла леди Криппс (жена известного лейбориста Стаффорда Криппса). Во время войны, как подробнее будет рассказано ниже, самый большой ?Фонд помощи России? имел во главе миссис Черчилль. Представлялось поэтому целесообразным образовать при посольстве фонд помощи Красного Креста СССР и поставить во главе его мою жену. Это очень соответствовало бы английским нравам и открывало бы перед фондом самые широкие возможности. Ибо моя жена, как амбассадрисса, имела такие связи и знакомства, могущие быть использованными в интересах фонда, какие были недоступны ни секретарю, ни даже советнику посольства. Этот расчет в дальнейшем полностью оправдался.

    А. А. Майская была ?оформлена? в качестве главы фонда Красного Креста сначала приказом по посольству, а затем получила санкцию Красного Креста в Москве. Разумеется, всю работу она проводила в общественном порядке. В помощь ей был создан маленький, очень маленький аппарат: на первых порах один, потом два и, наконец, три человека, которые содержались за счет сборов Красного Креста. Много сделал для налаживания [607] внутренней работы фонда работник посольства В. П. Надеждин. Так обстояло дело до середины 1943 г., когда после издания Устава о заграничных представителях Красного Креста в Англию в качестве такого представителя прибыл профессор С. А. Саркисов.

    Здесь необходимо сказать, что работа Красного Креста находила энергичную поддержку во всей лондонской советской колонии. Каждый старался что-нибудь сделать, чем-нибудь помочь ему, и это всеобщее стремление на практике выливалось в самые разнообразные формы. Женская часть колонии под руководством жены начальника нашей военно-морской миссии А. А. Харламовой вязала, шила, упаковывала и отправляла теплые вещи для Красной Армии и гражданского населения. Мужская часть, из которой в основном состоял аппарат посольства, торгпредства, военно-морской миссии и других советских учреждений в Англии, оказывала содействие Красному Кресту в других отношениях: адмирал Н. Г. Морозовский заботился о ?проталкивании? его грузов на идущие в СССР конвои, посольский бухгалтер Кулешов вел огромную работу по приходованию и расходованию пожертвований фонда, торгпредские работники И. Т. Качуров, A. И. Дубоносов, А. И. Механтьев и другие являлись техническими советниками фонда при размещении им заказов на рынке и т. д. Ценную помощь в установлении связей с английскими медицинскими учреждениями фонд получал от работника посольства В. С. Гражуля, врача по образованию.

    Были у фонда искренние друзья и среди англичан, из которых мне хочется упомянуть здесь доктора Джофрея Виверса, заместителя председателя лондонского Зоологического общества. В первую мировую войну он был врачом при британской армии во Франции. В дальнейшем Виверс больше занимался вопросами паразитологии и напечатал по этой тематике целый ряд научных работ. Позднее Виверс перешел в лондонское Зоологическое общество. Еще задолго до войны он стал другом Советского Союза и раза два бывал в нашей стране. С первых дней нападения Германии на СССР Виверс с необыкновенным жаром отдался делу помощи Красной Армии и советскому народу. Он очень много содействовал фонду в установлении связей с различными поставщиками медикаментов, медицинских инструментов, материалов и т. д. Он контролировал также качество получаемых продуктов и вел неустанную пропаганду в пользу помощи СССР среди английских научных кругов.

    Второй вопрос, который стал перед посольством, был вопрос о подтверждении получаемых пожертвований. Поскольку речь шла о деньгах, наш фонд Красного Креста должен был с величайшей аккуратностью немедленно высылать каждому даятелю расписку в сопровождении нескольких благодарственных строк. Эти благодарственные строки можно было сделать формально-трафаретными, говорящими лишь о том, что пожертвование дошло по назначению, но их можно было наполнить и каким-либо более серьезным [608] содержанием, способным укрепить веру даятеля в конечную победу нашей страны (что в те дни, как выше указывалось, было особенно важно). Мы решили пойти по второму пути.

    В каждое благодарственное письмо старались внести (конечно, в тактичной форме) что-либо могущее прямо или косвенно содействовать лучшему пониманию даятелем событий, совершающихся в СССР, героизма советских людей на фронте и в тылу, твердой решимости их довести войну до конца, т. е, до полного разгрома фашизма. Если даятелем был рабочий, в благодарственном письме упоминалось о том, как советские рабочие, не считаясь ни со временем, ни с усталостью, готовят для фронта танки и орудия. Если даятелями были школьники, в ответном письме рассказывалось, как советские школьники помогают своим отцам и братьям победить врага. Если даятелем был фермер, в письме рассказывалось, как в советских деревнях, из которых мужчины ушли на фронт, женщины, старики и дети сеют хлеб и снимают урожай. Если даятелем был интеллигент — писатель, художник, драматург, адвокат, инженер, учитель, — в письме сообщалось, как участвуют в борьбе с фашизмом их советские коллеги по профессии.

    Конечно, в отсылаемых письмах нельзя было повторяться. Надо было разнообразить материал и в каждом отдельном случае учитывать индивидуальные свойства даятеля. Это была очень сложная, тонкая, деликатная работа, но фонд ее успешно выполнял, тем самым сильно помогая посольству в борьбе с пессимистическими настроениями в отношении перспектив СССР, которые, как мы уже знаем, были широко распространены в Англии в 1941-1942 гг. Насколько серьезен был этот канал антипораженческой пропаганды, можно судить по тому, что за первые два года войны наш фонд разослал свыше 10 тыс. ответных писем. Его корреспонденция во много раз превысила всю остальную переписку посольства. А ведь каждое ответное письмо при получении его даятелем читалось и перечитывалось его друзьями, знакомыми, коллегами, сослуживцами.

    Просветительная работа с помощью писем дополнялась обширным использованием для тех же целей устного слова. Многие жертвователи предпочитали не посылать свои деньги почтой, а лично приносить их в посольство. Фонд Красного Креста принял буквально сотни и сотни делегаций самого разнообразного рода. Приходили старики и молодые, рабочие и предприниматели, фермеры и лавочники, дети и взрослые, летчики и артисты, профессора и домашние хозяйки. Их всех принимали и с ними разговаривали, стараясь при этом рассеять их предубеждения или невежество, рассказать правду о Советской стране и Красной Армии, а главное — укрепить их веру в нашу непобедимость и в неизбежный крах фашистских держав.

    Тесно связаны с работой Красного Креста были и некоторые выступления А. А. Майской на больших митингах и собраниях. [609] Особенно интересными были три ее поездки в Ковентри, Манчестер и Глазго в начале 1943 г. В те дни, чтобы укрепить связь между простыми советскими и английскими людьми, практиковался обмен посланиями между определенным советским и определенным английским городом, между определенной группой советских и определенной группой английских людей и т. д. И вот в ответ на послания женщин разных районов Великобритании женщины разных районов СССР слали своим далеким сестрам теплые приветы, лучшие пожелания, а главное, горячие призывы общими усилиями возможно скорее сокрушить хребет гитлеровской Германии. Эти послания советских женщин присылались А. А. Майской с просьбой вручить их по назначению. Обычно это были альбомы с текстом послания и сотнями и тысячами имен подписавших его женщин. Для примера приведу небольшие отрывки из послания женщин Ленинграда женщинам Глазго и его района. Послание ленинградских женщин начиналось так: ?Дорогие друзья наши! Мы до глубины души тронуты словами любви и привета, долетевшими к нам из далекой Шотландии. Мы благодарим вас за помощь, которую вы нам оказываете в борьбе с гитлеровской Германией. Пока существует гитлеризм, страдания и смерть — удел женщины. Наши мужья и братья оторваны от нас, наши жилища в опасности, наши дети обречены на гибель или рабство... Дорогие наши союзницы, нас много! Женщины — большая сила. От нас зависит ускорить победу!?

    Затем следовал ряд кратких обращений к женщинам-матерям, к девушкам, к женщинам-кооператорам, к женщинам-коммунисткам, к женщинам-церковницам. Ленинградские женщины призывали всех без различия занятий, политических взглядов или религиозных убеждений сплотиться для победы над жестоким врагом. В числе ленинградских женщин, подписавших послание, была также наша известная поэтесса Вера Инбер. Она облекла свой призыв в такую форму:

    От нас, союзниц, женщин Ленинграда, Вам, женщинам Шотландии, привет! Нам с вами расстоянье — не преграда, Для общей цели расстоянья нет.

    Мы с гитлеризмом, за мужьями следом, Ведем борьбу на всем материке. Ускорим день! И общую победу Отпразднуем на общем языке.

    5 февраля 1943 г. моя жена приехала в Глазго и после ленча, устроенного муниципалитетом, на большом собрании, где присутствовали представительницы многочисленных женских организации района, торжественно вручила им ленинградский альбом, сказав при этом несколько соответствующих случаю слов.

    Таковы же были аналогичные встречи с женскими организациями в Манчестере и Ковентри.

    Всем сказанным не исчерпывается просветительная работа

    фонда Красного Креста при посольстве, однако за недостатком места я вынужден ограничиться изложенным выше.

    Третий вопрос, с которым столкнулось посольство, был вопрос об использовании собранных денег. По этому поводу велась большая переписка с Москвой (Красным Крестом, Военно-медицинским управлением и др.); оттуда приходили длинные списки нужных для фронта и тыла предметов. На первом месте стояли, конечно, нужды Красной Армии. По полученным спискам заказы размещались среди различных английских фирм, ибо производство лекарств, медицинских инструментов и аппаратов здесь находилось (да и сейчас находится) в частных руках. При этом нередко происходили серьезные осложнения. Нашему фонду приходилось сталкиваться с конкуренцией ряда других фондов помощи России (о которых речь будет ниже), а также с заказами британских медицинских учреждений. Вот тут-то А. А. Майской особенно пригодилось ее высокое положение амбассадриссы о широким кругом связей и знакомств. В случае каких-либо затруднений она апеллировала к миссис Черчилль, которая всегда охотно ей помогала, или к членам правительства, или к лидерам тред-юнионов и в конце концов добивалась успеха.

    Приведу один характерный случай. Министр продовольствия лорд Вултон однажды приехал в посольство, чтобы передать А. А. Майской 1500 фунтов, собранных работниками его ведомства. Как раз в тот момент из Москвы пришло требование на 200 т глюкозы. Половину этого количества нам обеспечили британские власти, но 100 т все-таки не хватало. Жена знала, что глюкоза имеется также в министерстве продовольствия. Принимая от лорда Вултона чек, она пожаловалась ему, что никак не может достать нужные 100 т глюкозы. Лорд Вултон весьма любезно обещал урегулировать этот вопрос. Действительно, спустя несколько дней недостающее количество глюкозы было получено. Однако лорд Вултон, как мы затем узнали, из-за своего шага имел большие неприятности. Оказалось, что имевшиеся в министерстве продовольствия 100 т глюкозы были в тот момент последним запасом глюкозы в Англии (обычно глюкоза получалась из США), но лорд Вултон считал неудобным нарушить слово джентльмена, данное жене союзного посла, и потому, несмотря ни на что, выполнил свое обещание.

    Здесь я вынужден сделать одно небольшое отступление. В вышедшей в 1964 г. в Лондоне книге ?Моя дорогая Клементина?, принадлежащей перу Джека Фишмена, со слов леди Лимерик, являвшейся во время войны заместителем председателя Британского Красного Креста, рассказывается следующее:

    ?Она (миссис Черчилль. — И. M.) находилась также в постоянном контакте с мадам Майской, женой русского посла, и это создавало для лее несколько деликатную ситуацию, потому что мадам Майская часто приходила с длинным листом заявок, не всегда согласованных с официальными заявками, получаемыми из [611] России. Откуда она брала свои сведения, никто не знал, но неоднократно она нам говорила, что ей нужно то-то, то-то и то-то, хотя в заявках, приходивших из Москвы, ничего подобного не было. В результате Клементине приходилось проявлять большую дипломатичность в сношениях с мадам Майской? (стр. 248).

    Леди Лимерик по непонятным причинам просто наводит тень на плетень. На самом деле ничего странного в поведении А. А. Майской не было, и последняя не раз объясняла миссис Черчилль, откуда она брала свои заявки. Схема отношений между СССР и Англией в основном сводилась к следующему: Советский Красный Крест направлял свои официальные заявки Британскому Красному Кресту, а сверх того, он посылал фонду Красного Креста при нашем посольстве дополнительные заявки в расчете, что расходы по ним будут покрыты из средств этого фонда. Однако при выполнении дополнительных заявок Красного Креста А. А. Майской иногда приходилось обращаться к помощи миссис Черчилль для того, чтобы преодолеть трудности, вытекавшие из частнокапиталистического характера медицинского производства в Англии.

    Фонд Красного Креста при советском посольстве был первым начинанием подобного рода. Он дал толчок для создания целого ряда других фондов помощи России, сыгравших крупную роль как в деле облегчения нужд СССР, так и в области общего укрепления отношений между обеими странами.

    Прежде всего в конце июля 1941 г. возник Национальный англо-советский фонд медицинской помощи во главе с известным другом СССР доктором Хьюлеттом Джонсоном. В него в числе других входили такие люди, как коммунист профессор Холден, писатель Д. Пристли, либеральный лидер Д. Ллойд Джордж, известный скульптор Джекоб Эпстейн, лейбористские теоретики Сидней и Беатриса Вэбб, левый лейборист Д. Н. Притт и др.

    Почти одновременно с фондом медицинской помощи, в том же июле 1941 г., в городе-саде Велвин организовался Комитет англосоветской дружбы, тесно связанный с разнообразными рабочими организациями — профсоюзными, кооперативными и др.

    В сентябре 1941 г. образовался Женский англо-советский комитет во главе с Беатрисой Кинг и с участием известной писательницы Сесиль Честертон, лейбористок Барбары Дрэк, Эдит Соммерскилл, леди Листоуэл и др.

    В октябре 1941 г. был создан Фонд для облегчения положения женщин и детей Советской России во главе с графиней Аттольской и при активном участии лорда Хордера, известного лечащего врача правящей верхушки Англии. Наиболее значительную роль здесь играла миссис Генри Мартин.

    В самом конце 1941 г. появился Фонд пяти искусств, собиравший [612] подарки Красной Армии; президентом фонда стала известная артистка Сибил Торндайк, а среди вице-президентов и активистов имелся целый ряд крупнейших представителей искусства: артистки Лаура Найт, Валери Гопсон, Пэгги Ашкрофт, Вивьен Ли, прима-балерина Марго Фонтейн, артисты Лоуренс Оливье и Майкл Рэдгрэйв, писатели Шон О'Кейси, Сэквилл Уэст, Пристли и др.

    Причина такой раздробленности общественных усилий в деле помощи Красному Кресту Советского Союза лежала в различии политических взглядов между отдельными группами инициаторов, а отчасти в английском индивидуализме. Однако практика жизни очень скоро показала всем участникам перечисленных организации неудобства подобного распыления сил, и из всех этих пяти фондов под руководством доктора Хьюлетта Джонсона образовался Объединенный комитет с сохранением автономного существования каждой из его составных частей.

    Общая сумма средств, собранных Объединенным комитетом за первые два года войны, достигала примерно 250 тыс. фунтов. Однако гораздо важнее было то политико-психологическое воздействие на английскую общественность, которое оказывала деятельность комитета и входящих в него организаций.

    Другим крупным фондом помощи России, создавшимся, несомненно, под влиянием советского фонда, явился возникший во второй половине 1941 г. Фонд тред-юнионов.

    Он занимался главным образом посылкой в СССР теплых вещей для гражданского населения и принял решение о постройке двух госпиталей в Сталинграде. За первые два года войны Фонд тред-юнионов собрал около 500 тыс. фунтов.

    Несомненно, самой важной и большой организацией Красного Креста в Англии периода войны был ?Фонд помощи России?, возглавлявшийся миссис Черчилль, почему в просторечии он часто именовался ?Фонд миссис Черчилль?.

    Надо прямо сказать, что официальный Британский Красный Крест первоначально, видимо, собирался подойти к начавшейся на востоке войне формально-бюрократически. Вскоре после 22 июня он направил в посольство пожертвование в размере 75 тыс. фунтов, и на этом его активность надолго замерла. По его примеру пожертвования прислали также организации Красного Креста Канады, Норвегии и Бельгии. II течение последующих трех месяцев ничего не происходило. Только в конце октября положение резко изменилось: с большой помпой было объявлено, что при Британском Красном Кресте создается специальный ?Фонд помощи России?, во главе которого станет жена премьер-министра миссис Черчилль. Почему это произошло?

    Думаю, известное влияние на правительство оказал широкий разворот общественной помощи СССР, к этому времени резко [613] обозначившийся в Англии. Но была тому и другая, гораздо более важная причина. Миссис Черчилль во время визита ее в СССР весной 1945 г. так рассказывала мне об обстоятельствах, при которых возник ее фонд:

    — Меня страшно волновала, — говорила она, — та великая драма, которая разыгралась в вашей стране сразу после нападения Гитлера. Я все думала, чем бы мы могли вам помочь. В то время широко обсуждался в Англии вопрос о втором фронте. Как-то я получила письмо от группы женщин, мужья и сыновья которых служили в английской армии. Они настаивали на открытии второго фронта. Я тогда подумала: ?Если эти женщины требуют второго фронта, т. е. готовы рисковать жизнью своих любимых, — значит, мы должны немедленно помочь России?. Я показала полученное письмо моему мужу. Он ответил, что до второго фронта еще очень далеко. Это меня сильно встревожило, и я стала думать, что бы такое можно было сделать теперь же, немедленно для помощи вашей стране? Тут мне пришла в голову мысль о фонде Красного Креста...

    Я не имею оснований сомневаться в субъективной искренности миссис Черчилль. Но ее порыв очень хорошо увязывался с господствовавшими тогда в правящей Англии настроениями. Я уже писал, что осенью 1941 г. британские министры и политики чувствовали неловкость перед нами, ибо отказывали Советскому Союзу в немедленном открытии второго фронта в Северной Франции, и в виде известной компенсации готовы были оказывать помощь союзнику в разных других формах. Не удивительно, что мысль миссис Черчилль о ?Фонде помощи России? встретила живейшее сочувствие со стороны ее супруга и очень быстро превратилась в реальность. Весь административный и пропагандистский аппарат правительства был сразу же поставлен к услугам миссис Черчилль, и деятельность нового фонда пошла быстрыми шагами вперед. За первые два года войны, до нашего отъезда из Англии, этот фонд собрал около двух с половиной миллионов фунтов.

    Вспоминая те дни, должен сказать, что, каковы бы ни были политические расчеты премьера, не подлежит сомнению, что миссис Черчилль была искренне увлечена работой своего фонда и делала все, что могла, для оказания помощи Советскому Союзу. Под датой 16 марта 1942 г. я нахожу у себя следующую запись.

    ?Черчилль с восхищением говорил о Красной Армии и констатировал громадный рост симпатий и престижа СССР в Англии. Со смехом он прибавил:

    — До чего дошло! Моя собственная жена совершенно советизирована... Только и говорит, что о советском Красном Кресте, о Красной Армии, о жене советского посла, которой она пишет, с которой разговаривает по телефону или выступает вместе на демонстрациях!

    И затем с лукавой искоркой в глазах Черчилль [614] бросил:

    — Не можете ли вы выбрать ее в какой-либо из ваших советов? Право, она заслуживает?.

    В совет миссис Черчилль, конечно, избрана не была, но когда весной 1945 г. она прилетела в СССР, ее принял глава Советского правительства, она совершила большое путешествие по Советской стране и была награждена орденом Трудового Красного Знамени. Думаю, она вполне заслужила эти знаки внимания с нашей стороны.

    При отъезде из Англии осенью 1943 г. мы оба — и моя жена, и. я — испытывали большое удовлетворение, подводя итоги деятельности фонда Красного Креста советского посольства{245}. Эта деятельность вносила полезную лепту в дело оказания помощи раненым и больным бойцам Красной Армии, а также облегчения положения гражданского населения; она стимулировала и в известной мере направляла усилия англичан по организации помощи Советскому Союзу по линии Красного Креста; она, наконец, — и это было очень важно — раскрывала глаза на правду о нашем народе и его героической борьбе миллионам англичан, что было особенно важно в первый, наиболее трудный период войны, до Сталинграда.

    То были трудные, очень трудные дни... В мае 1942 г. немцы захватили Керченский полуостров. 3 июля, после второй героической обороны, продолжавшейся 250 дней, пал Севастополь. Весь Крым оказался в гитлеровских руках. Наше наступление на Юго-Западном фронте, в районе Харькова, начавшееся 12 мая, столкнулось с мощным контрнаступлением немцев. В результате харьковская группировка советских войск попала в окружение. С величайшим трудом она прорвала окружение и вышла к Северному Донцу, но потери ее были велики. 28-30 июля враг начал атаку на Воронеж и Старый Оскол. Советские войска оказали упорное сопротивление, и продвижение немцев на этом участке фронта было приостановлено, но положение оставалось крайне неустойчивым. [615] С середины июля военная ситуация стала принимать еще более грозный характер.

    Теперь, много лет спустя, мы хорошо знаем, что Гитлер вынужден был в известной мере учесть уроки 1941 г. и понять, что ему не хватает сил вести одновременно большое наступление сразу по трем основным направлениям — на Ленинград, Москву и Украину, — как он это пытался делать в первый год войны. Поэтому в кампании 1942 г. он ставил себе более ограниченные задачи: захват Ленинграда и оккупацию Кавказа и Нижней Волги с их огромными естественными ресурсами. Бакинская нефть особенно гипнотизировала взоры фюрера. Были и другие важные соображения, побуждавшие его направить главный удар на Юг: если бы Германии удалось выйти на Кавказ, перед ней открылись бы перспективы легкого проникновения в Иран, Сирию, Египет, Индию. Британской империи был бы нанесен непоправимый ущерб, а Ближний и Средний Восток стал бы провинцией Германии...

    Ход военных операций все яснее указывал, что на этот раз в центре внимания противника стоит Юг. Лишь в конце августа в Ставке началось обсуждение вопроса об организации советского контрудара на Юге, и лишь во второй половине сентября были сделаны первые практически шаги по его осуществлению.

    Тем временем немцы неудержимо рвались к манившим их объектам. Гитлер создал две группы армий: так называемую группу ?А?, наступавшую на кавказском направлении, и так называемую группу ?Б?, наступавшую на сталинградском направлении. К середине июля немцы, систематически оттесняя упорно сопротивлявшиеся советские войска, достигли большой излучины Дона. 25 июля группа ?А? захватила Ростов-на-Дону и, развивая этот успех, в дальнейшем заняла Новороссийск, Майкоп, район Минеральных Вод и к концу сентября вышла к Моздоку. Здесь она встретила настолько сильное сопротивление, что вынуждена была приостановить наступление, не пробившись даже к Грозному. На сталинградском направлении ожесточенные бои долгое время разыгрывались в районе Котельникова, Клетской, Калача, но все-таки 23 августа немцам (6-й армии генерала Паулюса) удалось впервые выйти к Волге к северо-западу от Сталинграда. Все это были, несомненно, крупные успехи врага, но он не достиг главного: советские войска, научившись к этому времени лучше воевать, ?охраняли свою боеспособность. Они хорошо дрались, но в противоположность первым месяцам войны нигде не допускали ?котлов?: в надлежащий момент они отходили назад и продолжали сражаться на новых рубежах.

    Будучи в Лондоне, я не видел всех подробностей этой великой драмы, всех происходивших в ходе боев реорганизаций, перегруппировок, смены одних командиров другими, но основные линии развертывающейся картины были совершенно ясны. Гитлеровцы, не жалея ни сил, ни средств, бешено рвались к Волге и на Кавказ, [616] а советские люди грудью стояли против них, бились до последнего, истекали кровью — и все-таки медленно, шаг за шагом, упорно цепляясь за каждую позицию, за каждый холм, за каждую речку, отступали перед этой грозной лавиной огня и металла. Невольно вставал вопрос: что же дальше? Устоит ли Красная Армия перед проклятым врагом? Удержит ли Сталинград? Защитит ли Кавказ?.. Чем глубже немцы врезались в донские степи, чем ближе подходили к Волге и предгорьям Кавказа, тем более мучительным становился этот вопрос.

    К середине сентября немцы подошли вплотную к Сталинграду, и бои начались на его окраинах. Две недели спустя им удалось захватить центр и южную часть города. Мамаев курган переходил из рук в руки. Через территорию Тракторного завода проходила линия фронта, но цехи и мастерские, оставшиеся в наших руках, продолжали работать, ремонтируя подбитые танки, вышедшие из строя автомобили, пострадавшее в боях оружие. 14 октября был особенно горячий день: борьба шла за каждый дом, за каждый этаж дома, за каждую лестницу. Немцам удалось пробиться к Волге уже в самом городе.

    У меня сохранилась копия моего письма M. M. Литвинову, отправленного в конце октября 1942 г. Максим Максимович в то время был советским послом в США, и мы при всяком удобном случае обменивались взглядами и новостями. Это письмо прекрасно показывает, какие настроения вызывали у меня события, происходившие на Волге.

    ?Последний месяц, — сообщал я Литвинову, — живу только Сталинградом. Точнее, мучительно переживаю все, что там происходит. Ужасная картина и вместе с тем героическая. Не знаю, было ли что-либо подобное в истории. Кажется, нет. И все думаю, думаю, без конца думаю: устоим мы на Волге или нет? Объективно положение как будто бы отчаянное. Геббельс уже кричит, что Сталинград взят, что остались лишь отдельные очаги сопротивления и что ликвидация их дело не армии, а полицейских команд. Геббельс, конечно, преувеличивает, но и по нашим сводкам ситуация выглядит критически. И все-таки я не верю, не могу поверить в падение Сталинграда! В глубине глубин моей души таится какое-то стихийное чувство, что это не конец. Самое величие героизма, проявленное в Сталинграде, делает необходимым его продолжение. Ах, если бы это чувство меня не обмануло!.. Может быть, в нем находит свое отражение тот полный величайшего исторического значения факт, что наша страна никогда, ни при каких условиях не погибала. Я уверен, что она не погибнет и сейчас?.

    В конце сентября 1942 г. я как-то имел большой разговор с Ллойд Джорджем. Старик был сильно встревожен перспективами войны и откровенно признавал тяжелое положение антигитлеровской коалиции. Бегло охарактеризовав ситуацию на каждом из фронтов, он [617] закончил:

    — Конечно, каждый фронт имеет свое значение, и некоторые из наших фронтов имеют даже очень большое значение, но все-таки самое важное сейчас это то, что происходит у вас, на берегах Волги, Эта битва имеет поистине мировое значение. Если вы ее выиграете, Гитлер и все его подголоски погибнут. Не сразу, не немедленно, лишь в конечном счете, но все-таки погибнут, окончательно погибнут... Ну, а если вы проиграете эту битву...

    Ллойд Джордж на мгновение замолчал и затем с усилием закончил:

    — Тогда мне страшно подумать, что станется с человечеством... От исхода того, что совершается сейчас на берегах Волги, в полном смысле зависят судьбы мира... Горячо желаю вам самой полной победы!

    В первых числах ноября 1942т. в Лондон приехала небольшая группа советских комсомольцев. Их было трое: Н. Красавченко, В. Пчелинцев и Л. Павличенко. В те дни союзники прилагали большие усилия к мобилизации молодежи различных наций для борьбы с фашистскими державами. Мобилизация имелась в виду и военная, и духовная. С этой целью в США и Англии были организованы большие международные конференции юношества, на которых наша комсомольская тройка представляла Советский Союз.

    Комсомольцы побывали сначала в Америке, где к ним с особой теплотой отнеслась жена президента Элеонора Рузвельт, а из Америки прибыли в Англию.

    Разумеется, наше посольство окружило комсомольскую делегацию самой дружеской атмосферой и оказало ей всемерную помощь в выполнении ее задач. Делегация участвовала не только в Международной конференции молодежи, состоявшейся в Лондоне, но и совершила ряд поездок по Англии, везде выступая перед юношескими аудиториями, рассказывая им правду о Советской стране и подчеркивая чрезвычайную важность второго фронта для скорейшей победы над гитлеровской Германией. Не подлежит никакому сомнению, что наши комсомольцы сделали большое и полезное дело во время своего пребывания на Британских островах. 14 ноября по приглашению Международной юношеской конференции мне пришлось выступить перед ее участниками с речью о мировой ситуации, и, когда сейчас, много лет спустя, я перечитываю текст этой речи, мне особенно бросается в глаза дух проникающего ее оптимизма. ?Ваша конференция, — говорил я, — собралась в тот момент, когда на мировом поле битвы происходят очень важные перемены... Мы чувствуем, как первый порыв свежего ветра проносится через тяжелую и сгущенную атмосферу, в которой да сих пор дышали Объединенные Нации?.

    Великий перелом

    Утром 20 ноября я получил из Москвы спешное послание Сталина, адресованное Черчиллю. В нем говорилось:

    ?Начались наступательные операции в районе Сталинграда, в южном и северо-западном секторах. Первый этап наступательных операций имеет целью захват железнодорожной линии Сталинград — Лихая и расстройство коммуникаций сталинградской группы немецких войск. В северо-западном секторе фронт немецких войск прорван на протяжении 22 километров, в южном секторе — на протяжении 12 километров. Операция идет неплохо?{246}.

    Наконец-то! — молниеносно пронеслось у меня в голове. Я был глубоко взволнован и чуть не танцевал от радости. Сразу же перевел послание на английский язык и повез его Черчиллю. Тот быстро пробежал текст и в некотором раздумье ответил:

    — Это великолепная новость... Если... если ваше наступление не выдохнется через несколько дней.

    — Не выдохнется! — воскликнул я.

    В тот момент у меня в сущности не было никаких реальных доказательств этого, по мне страшно хотелось, чтобы было именно так, и я не мог себе представить, чтобы Сталин посылал Черчиллю столь оптимистическое послание, не имея на то достаточных оснований. Я вспомнил, кстати, как почти год назад, накануне отъезда Идена в Москву, я реагировал на сомнение Черчилля, будут ли предстоявшие англо-советские переговоры проходить в Москве или в Куйбышеве (напомню, что в декабре 1941 г. немцы стояли на пороге столицы). Я тогда сердцем ответил: ?Конечно, в Москве!?

    Черчилль, мысли которого в тот памятный день, 20 ноября, были поглощены только что начавшимся англо-американским вторжением в Северную Африку, стал говорить об условности всех стратегических расчетов:

    — Наша высадка в Алжире и других местах оказалась весьма успешной, но зато дальнейшее развертывание операций приносит неожиданности и разочарования... Процесс идет медленнее, чем мы надеялись и ожидали: то и дело вскрываются трудности, которых мы раньше не предвидели.

    И затем, желая несколько смягчить впечатление от своего скептицизма в отношении советского контрнаступления на Волге, Черчилль прибавил:

    — Во всяком случае, горячо желаю вам самых больших успехов в Сталинградской битве!

    Так начался тот великий перелом на Волге, которому суждено было стать поворотным пунктом всей второй мировой войны. [619]

    * * *

    Я не стану подробно описывать события под Сталинградом. Они хорошо известны, и о них опубликовано несколько ценных работ{247}. Однако для лучшего понимания последующего рассказа мне нужно все-таки остановиться на основных вехах этой замечательной битвы.

    19 ноября 1942 г. части Красной Армии, сконцентрированные к востоку и северо-востоку от Сталинграда, перешли в решительное контрнаступление против немецких войск.

    Удар Красной Армии — и это, пожалуй, может показаться почти чудом — произошел внезапно. Немцы его не ожидали. После гигантской артиллерийской подготовки советские дивизии прорвали германские линии на обоих флангах и стремительно стали охватывать оперировавшую в Сталинграде 6-ю немецкую армию под командованием генерала Паулюса. К 23 ноября эта армия была взята в кольцо, а к 30 ноября 300 тыс. немцев были прочно окружены советскими частями.

    Гитлер попытался прорвать извне кольцо советского окружения и таким путем освободить Паулюса. Спешно была создана мощная группа немецких армий под командованием фельдмаршала Э. Манштейна, которая 12 декабря начала стремительное наступление на советские войска, блокировавшие Паулюса, со стороны Котельниково. Попытка вызволения 6-й армии из ?котла? провалилась.

    8 января 1943 г., стремясь избежать ненужных жертв и страданий, советское командование предложило Паулюсу сдаться, гарантируя всем немецким солдатам, офицерам и генералам жизнь и безопасность, а после окончания войны возвращение в Германию или в любую другую страну по их выбору. Но Гитлер и сейчас не хотел ничего слышать о капитуляции. В результате Паулюс отклонил советское предложение.

    С 10 января началась ликвидация 6-й армии. 2 февраля последние остатки окруженной группировки гитлеровцев на севере Сталинграда сдались в плен.

    Так окончилась великая битва, которая навсегда останется одной из решающих битв в истории человечества. Красная Армия захватила в плен 91 тыс. немцев, в том числе 24 генерала и около 2,5 тыс. офицеров. Истерические вопли и жесты Гитлера по этому поводу только ярче подчеркивали всю грандиозность советского успеха.

    На Сталинграде наши успехи не кончились. Немцы теперь были вынуждены поспешно эвакуироваться с Северного Кавказа. Красная Армия освободила Ростов-на-Дону, Харьков, Курск, Донецкий бассейн и вышла к берегам Днепра. На другом конце [620] фронта Красной Армией была прорвана блокада Ленинграда. Наступление советских войск продолжалось до конца февраля. Точно могучий возродившийся богатырь, эта священная рабоче-крестьянская рать неудержимо рвалась на запад, гоня гитлеровские орды.

    Новые ветры над миром

    На рубеже 1942 и 1943 г. над миром впервые повеяли новые, свежие ветры. Хотя великая битва на Волге еще не была закончена, кошмарные туманы фашистского засилья начали рассеиваться. Пути-дороги человечества к освобождению от угрозы гитлеровского рабства стали вырисовываться яснее. Народы подняли головы... Под датой 1 января 1943 г. у меня записано: ?Умер старый, родился новый год. Встречали мы новый год весело. Настроение было совсем не то, что год назад. Главная разница: за эти 12 месяцев мы вовсю померялись с врагом, ощутили его силу, почувствовали свою силу, сопоставили свою силу с силой врага и твердо уверились, что мы сильнее. Конечно, на сокрушение врага потребуется еще много времени и усилий, но в исходе сомнения нет. Весь вопрос состоит сейчас лишь в том, чтобы в процессе сокрушения врага самим не надорваться и не прийти к финишу в состоянии полного истощения. Для этого требуется искусное маневрирование — на поле битвы и на поле дипломатии...

    Мысль невольно бежит вперед. Прежде всего, когда можно ждать окончания войны в Европе?

    Я остаюсь при своем прежнем Мнении, которое высказывал еще в октябре, что окончания войны в Европе можно ждать не раньше 1944 г. И то, если дела у союзников будут идти хорошо, т. е. если между ними не произойдет раскола или таких трений, которые парализуют эффективность совместных операций, и если в 1943 г. будет создан хороший второй фронт в Европе. Когда именно в 1944 г. можно рассчитывать на конец войны, трудно предвидеть, но почему-то я склонен думать: весной или летом 1944 г.?.

    Двойственный эффект сталинградской победы в Англии

    Впечатление, произведенное в Англии победой на Волге, было огромно и... внутренне противоречиво.

    Всех прежде всего поразил и захватил изумительный героизм Красной Армии и советского народа. Черчилль в мемуарах, вспоминая те дни, пишет о ?великолепной борьбе и решающей победе русских армий?. Люди менее официальные и более объективные выражали свои чувства значительно определеннее. Наше посольство [621] было буквально наводнено самыми восторженными письмами по поводу успеха на Волге. Приходили депутации от рабочих, с фабрик и заводов, которые приносили поздравления и выражали уверенность в неизбежности разгрома Германии. Приходили представители общественных организаций, комитетов, групп — служащие, интеллигенты, лавочники, домашние хозяйки — и благодарили советский народ и Красную Армию за их бессмертный подвиг в борьбе с фашистской чумой. Особенно трогательны были посещения посольства школьниками и детьми.

    Помню, как-то ко мне пришла группа ребят с молодой учительницей из одной истэндской школы, школы бедняков. С чувством некоторой робости они вошли в мой кабинет и стали с любопытством изучать мою внешность и поведение. Я усадил моих юных гостей и постарался несколькими шутливыми замечаниями рассеять их смущение и создать простую дружественную атмосферу. Учительница представила мне своих подопечных и сказала несколько вступительных слов. Потом встал очень симпатичный мальчуган лет двенадцати и произнес краткую, но умную речь от имени всех учеников пославшей их школы.

    — Мы так рады, — в заключение сказал мальчуган, — что вы бьете этих проклятых наци. Мы ненавидим наци. Мы вырастем и тоже будем бить наци...

    Вскочила девочка и с горячностью сообщила, что она связала уже три пары носков для ?наших Томми?{248}. Языки развязались, и каждый из членов делегации старался рассказать, как он ненавидит наци и что полезного он сделал или хочет сделать для победы над ними.

    Я смотрел на моих гостей и думал: ?Победа на Волге спасает вас всех от смерти и открывает перед вами будущее... Может быть, вы доживете до торжества социализма на земле?.

    На прощанье я сказал моим юным посетителям:

    — Запомните, ребята, одно: Красная Армия — это добрая армия, она хочет счастья для всех и прежде всего для таких ребят, как вы.

    В такой обстановке правящие круги тоже не скупились на выражение своей радости и сочувствия. Мы с женой внезапно сделались ?героями дня?: на светских и дипломатических приемах нас все поздравляли, нас все нарасхват приглашали к себе в гости, нам все старались оказать знаки внимания и признательности. Пресса и радио не скупились на похвальные отзывы о Красной Армии, о советском народе, о нравах и обычаях нашей страны.

    Знаменитое Королевское общество (так называется в Англии Академия естественных наук) решило сделать памятный подарок Академии наук СССР: первое издание ?Принципов? Ньютона и письмо Ньютона как председателя Королевского общества (оно существовало уже тогда) с сообщением об избрании его членом [622] известного Александра Меншикова. Оба подарка были в торжественной обстановке переданы мне для пересылки президиуму Академии наук СССР.

    А 23 февраля 1943 г. — в день 26-летия Красной Армии — британское правительство торжественно отметило эту дату в самом большом лондонском зале — Альберт-холле. Присутствовало больше 10 тыс. человек, в том числе вся верхушка официальной Англии. Были соответственные речи, соответственные поздравления, соответственные музыкальные произведения. Сталин прислал этому митингу приветственную телеграмму.

    Я сидел, смотрел на все окружающее и невольно думал: ?Как фантастична жизнь! Мог ли кто-либо четверть века назад предположить, что заправилы Сити и Уайт-холла будут торжественно праздновать день рождения Рабоче-Крестьянской Красной Армии, грозы буржуазии? А вот случилось же это!.. Воистину в политике никогда не говори ?никогда?.

    Однако великая победа на Волге имела и другой, уже менее приятный эффект. Как-то в начале февраля моя жена была приглашена на один великосветский ?дамский чай?. Присутствовали только жены английских и союзных министров, иностранных послов, видные общественные деятельницы. Вернулась моя жена с приема в страшном возбуждении.

    — Ты знаешь, о чем шла речь на этой ?Chicken Party?!{249} — воскликнула она, обращаясь ко мне.

    — Вероятно, о Сталинграде, — отозвался я.

    — Да, конечно, сначала говорили о Сталинграде и по нашему адресу была отпущена соответствующая нынешним настроениям в верхах порция комплиментов, но это было не главное... Это было что-то вроде закуски перед обедом... Обед же состоял совсем в другом... Почти все время дамы горячо спорили о том, куда лучше всего поехать для того, чтобы отдохнуть и развлечься после окончания войны!

    — Ого! — невольно вырвалось у меня. — Знатные леди слишком опережают события.

    — Еще как! — продолжала жена. — Большинство рассуждало так: теперь, после Сталинграда, ясно, что немцы будут разбиты и притом в самом близком будущем... Стало быть, сейчас надо думать не столько о войне, сколько о том, что делать после победы... И первое, что им приходит в голову, это поехать куда-нибудь для того, чтобы поскорее забыть войну и вновь вернуться к обстановке и навыкам мирного времени... Но вот по вопросу о том, куда лучше ехать, между дамами разыгралась весьма оживленная дискуссия... Были разные мнения, но в конце концов возобладало одно: на привычные курорты Европы — во Францию, Швейцарию, Италию и т. д. — ехать не стоит. Европа сразу посла войны будет [623] еще слишком разрушена, разорена, дезорганизована, в ней еще слишком многое будет напоминать о войне со всеми ее ужасами... Нет, нет! Отдых в Европе будет малоприятен... Лучше ехать в те районы мира, которые были меньше затронуты войной... И все под конец сошлись на том, что лучше всего выбрать местом для отдыха и развлечения страны Латинской Америки.

    Рассказ жены о ?дамском чае? меня сильно насторожил. Несколько дней спустя один небольшой разговор настроил меня еще более тревожно. У меня на завтраке был Дафф Купер, видный консерватор, бывший военный и морской министр, демонстративно вышедший в отставку после Мюнхена. Это был умный и культурный человек, способный писатель, с которым я любил вести интересные дискуссии по различным текущим вопросам. На этот раз Дафф Купер много говорил о значении Сталинградской битвы и высказывал оптимистические прогнозы на будущее. Когда мы прощались, я поинтересовался, чем он сейчас занимается.

    — Я вернулся к своему Давиду, — ответил Дафф Купер. Я подумал, что речь идет о Давиде, знаменитом французском художнике времен революции 1789 г.

    — Чем вас так заинтересовал этот французский мастер кисти? — спросил я.

    — Да нет, — возразил Дафф Купер, — это не французский художник, а библейский царь Давид... Я давно начал писать книгу о нем, но война заставила меня прервать работу. Пришлось целых три года заниматься совсем другими, более неотложными делами... Но теперь ситуация изменилась, и я могу вновь вернуться к древнему царю Иудейского государства.

    Я был потрясен. Итак, умный и видный политический деятель, депутат британского парламента, считал, что после Сталинграда он может больше не беспокоиться о войне и засесть за завершение начатого перед войной литературного труда, не имеющего ни малейшего отношения к грозным событиям современности.

    Оба только что рассказанных факта заставили меня внимательнее осмотреться кругом, и тогда я увидал многое такое, на что раньше не обращал достаточного внимания. Приведу некоторые выдержки из моей записи под датой 5 февраля 1943 г.

    ?Какова реакция Англии на наши победы? Ответить на этот вопрос одним словом невозможно. Ибо реакция Англии на успехи Красной Армии сложна и противоречива.

    Первое, что бросается в глаза, когда задаешься поставленным вопросом, это всеобщее удивление силой СССР и мощью Красной Армии. Никто не ожидал, что после тяжелых испытаний прошлого лета мы сумеем сохранить столько боеспособности... Данное чувство одинаково сильно везде — как в верхах, так и в низах общественной пирамиды.

    Второе чувство, порождаемое событиями в СССР, это огромное восхищение советским народом, Красной Армией... Однако данное чувство носит уже менее всеобщий характер, чем изумление. [624] Чувство восхищения беспредельно и безоговорочно в массах. Здесь престиж СССР за минувшие три месяца невероятно поднялся... Чем выше по этажам общественной пирамиды, тем больше чувство восхищения оказывается смешанным с различными другими чувствами, большей частью разъедающего характера.

    Вот, например, интеллигенция, интеллигенция всех сортов, в том числе и лейбористская, демократическая. Реакция этой прослойки на наши победы — недоумение... Английская интеллигенция выросла в представлении, что самой лучшей, самой совершенной, самой эффективной системой управления является буржуазная демократия... И вдруг, какой — с божьей помощью — оборот! На великом историческом экзамене оказалось, что ?коммунистическая диктатура?... дает совершенно изумительные образцы мужества, героизма, ...образцы, далеко превосходящие все то, что в этой области до сих пор могла продемонстрировать буржуазная демократия Англии и США. Каким образом? Почему? Отчего?..

    Еще более сложна реакция британских господствующих классов на наши военные успехи. С одной стороны, они довольны: очень хорошо, что русские так крепко бьют немцев. Нам легче будет. Сэкономим потери и разрушения. Еще раз реализуем нашу извечную линию — воевать чужими руками. Но, с другой стороны, господствующие классы... обеспокоены: а не очень, ли усилятся в результате, большевики? ...И чем больше становятся успехи советского оружия, тем глубже беспокойство проникает в сердца правящей верхушки... Пока Красная Армия на подступах к Ростову. Каковы будут ощущения даже черчиллевской группы, когда Красная Армия будет на подступах к Берлину, трудно сказать. Я не исключаю неприятных сюрпризов?.

    В тот момент важнее всего для нас был вопрос, как подействует победа на Волге на открытие второго фронта в Северной Франции: ускорит она его или, наоборот, оттянет? Вот что говорится на данную тему в той же записи от 5 февраля:

    ?По этому вопросу в правящей верхушке опять имеется внутреннее раздвоение. С одной стороны, она хотела бы отложить создание второго фронта на возможно более долгий срок с тем, чтобы дождаться момента, когда мы перешибем Германии становой хребет и англо-американцы смогут ?комфортабельно? высадиться во Франции и без больших потерь дойти до Берлина. С другой стороны, однако, если Англия (и США) слишком затянут создание второго фронта на западе, они могут пропустить момент и позволить Красной Армии прийти первой в Берлин. Этого последнего они страшно боятся: призрак ?большевизации Европы? тут сразу вырастает перед их воображением; поэтому вопрос о том, когда создавать второй фронт, становится основным тактическим вопросом для английского и американского правительств. С их точки зрения это надо сделать не слишком рано и не слишком поздно — just in time (как раз вовремя). Но когда именно?..? [625]

    Конечный вывод в той же записи у меня сформулирован так: ?Англия и США второго фронта во Франции к весне не создадут, а будут весной и летом развлекаться разными второстепенными операциями в районе Средиземного моря (Сицилия, Крит, Додеканез и др.), Может быть, сочинят какой-нибудь монстр-Дьепп{250} на севере, но едва ли всерьез пойдут во Францию. Неприятно, но ничего не поделаешь. Нечего закрывать глаза на реальность положения?.

    Конференция в Касабланке

    Еще в начале декабря 1942 г. Рузвельт предложил устроить свидание глав трех держав (США, СССР, Англии) для обсуждения важнейших проблем войны и послевоенного периода. Время встречи он намечал примерно на середину января 1943 г., а в качестве места встречи предлагал Северную Африку. Черчилль, конечно, немедленно согласился, Сталин же в послании Рузвельту от 6 декабря писал: ?Время теперь такое горячее (шла Сталинградская битва. — И. М.), что даже на один день мне нельзя отлучиться?. Тогда Рузвельт предложил перенести встречу на 1 марта 1943 г., но Сталин ответил, что ?дела фронта никак не допускают?{251} его отлучки из СССР. Вместо урегулирования стоящих между союзниками вопросов путем личного свидания Сталин рекомендовал метод переписки. В результате конференция в Касабланке все-таки состоялась, но на ней присутствовали только Рузвельт и Черчилль.

    Конференция в Касабланке происходила 14-23 января 1943 г. Сталинградская битва еще не была закончена, но исход ее уже был предрешен. Это обстоятельство оказало сильнейшее влияние на то, что там происходило. Настроения Рузвельта и Черчилля во время конференции можно охарактеризовать примерно так: ?Русские прекрасно дерутся: они сами справятся со своими делами; мы, англичане и американцы, можем теперь заняться осуществлением своих собственных планов; надо только поддерживать у русских доброе состояние духа, для чего достаточно широкого потока снабжения, усиления воздушных бомбардировок Германии и, конечно, красивых обещаний?{252}. [626]

    Печать таких настроений лежит на всех решениях, принятых в Касабланке. В своем совместном послании главе Советского правительства от 27 января 1943 г. Рузвельт и Черчилль писали по поводу этих решений:

    ?Наше основное желание состоит в том, чтобы отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта и направить в Россию максимальный поток снабжения... Наше ближайшее намерение состоит в том, чтобы (а) очистить Северную Африку от сил держав оси и создать военно-морские и военно-воздушные базы, (б) открыть надежный путь через Средиземное море для военного транспорта и. (в) начать интенсивную бомбардировку важных объектов держав оси в Южной Европе...

    Кроме того, мы намерены сконцентрировать в пределах Соединенного Королевства значительные американские сухопутные и военно-воздушные силы. Эти силы совместно с британскими вооруженными силами в Соединенном Королевстве подготовятся к тому, чтобы снова вступить на континент Европы, как только это будет осуществимо.

    В Европе мы увеличим быстрыми темпами бомбардировочное наступление союзников из Соединенного Королевства против Германии?{253}.

    И это все. Где же открытие второго фронта в Северной Франции? Его не было. Имелся лишь туманный намек на то, что англо-американцы будут готовить вооруженные силы для такой операции и ждать момента, когда она окажется ?осуществимой?.

    30 января Сталин направил ответ Рузвельту и Черчиллю. В нем он писал:

    ?Понимая принятые вами решения в отношении Германии как задачу ее разгрома путем открытия второго фронта в Европе в 1943 г., я был бы вам признателен за сообщение о конкретно намеченных операциях в этой области и намеченных сроках их осуществления?{254}.

    9 февраля последовало требуемое уточнение со стороны Рузвельта и Черчилля, но оно не обещало ничего хорошего. В нем говорилось:

    ?Мы также энергично ведем приготовления, до пределов наших [627] ресурсов, к операции форсирования Канала (т. е. Ла-Манша. — И. М.) в августе, в которой будут участвовать британские части и части Соединенных Штатов. Тоннаж и наступательные десантные средства здесь будут также лимитирующими факторами. Если операция будет отложена вследствие погоды или по другим причинам, то она будет подготовлена с участием более крупных сил на сентябрь. Сроки этого наступления должны, конечно, зависеть от состояния оборонительных возможностей, которыми будут располагать в это время немцы по ту сторону Канала?{255}.

    Формулировки Рузвельта и Черчилля носили столь каучуковый характер и содержали так много оговорок, что я решил поговорить лично по этому вопросу с британским премьером. Вот что записано у меня под датой 9 февраля:

    ?Что касается операции через Ла-Манш, — говорит Черчилль, — то, право, затрудняюсь сказать сейчас что-либо определенное. Мы, англичане, смогли бы выделить для этой цели 12-15 дивизий... а американцы...

    Тут Черчилль недоумевающе пожал плечами и воскликнул!

    — Пока у американцев здесь только одна дивизия!

    — Как одна? — с удивлением отозвался я, — Вы говорили мне в ноябре, что в Англии стоит одна американская дивизия, — неужели с тех пор ничего не прибавилось?

    — Так оно и есть! — отозвался Черчилль. — С ноября американцы не прислали ничего.

    — А сколько американских дивизий вы ожидаете к августу? — поинтересовался я.

    — Если бы я знал! — с комическим отчаянием откликнулся Черчилль. — Когда я был в Москве, я исходил из того, что американцы к весне 1943 г. доставят в Англию 27 дивизий, как они обещали. Из этого я исходил в разговорах со Сталиным. Но где они, эти 27 дивизий?.. Сейчас американцы обещают к августу только четыре-пять дивизий... Если они сдержат свое обещание, то операция через Ла-Манш будет проведена силами в 17-20 дивизий...

    Черчилль вдруг рассмеялся, точно вспомнил что-то очень забавное, и спросил меня:

    — Как вы думаете, сколько человек содержит американская дивизия?

    Я с некоторым недоумением ответил:

    — Точно не знаю, но, думаю, вероятно, 18-19 тыс.

    — Правильно, — еще громче захохотал Черчилль, — если считать только бойцов... А если считать и весь обслуживающий персонал, то 50 тыс.!

    Я невольно ахнул.

    — Как 50 тыс.?

    — А так, 50 тыс.! — еще раз воскликнул Черчилль и затем [628] с явным сарказмом в голосе начал считать. — Чего только нет в американской дивизии!.. Ну, конечно, транспорт, медицинская служба, интендантство и пр. Это все в порядке вещей. Но дальше!.. Два батальона прачек, один батальон стерилизаторов молока, один батальон парикмахеров, один батальон развлекателей, один батальон портных, один батальон сапожников... Ха-ха-ха!.. Мы бросили в Северную Африку почти полмиллиона войск, а всего-то навсего это составляет 10-11 дивизий.

    Черчилль еще раз рассмеялся и прибавил:

    — Мы, англичане, в этом отношении плохи, но американцы еще хуже?.

    Разговор с премьером меня окончательно убедил, что на второй фронт в Северной Франции весной 1943 г. рассчитывать не приходится. Однако у меня еще теплилась маленькая надежда, что, может быть, он будет открыт в августе — сентябре. Для этого надо было как следует встряхнуть англичан, напугать, крепко ударить по той психологии ?complacency? (самоуспокоенности), которая после Сталинграда стала стихийно возрождаться как в низах, так и особенно в верхах общественной пирамиды. Именно имея это в виду, я решил по крайней мере обратиться хоть со словом предостережения к нашим союзникам.

    23 февраля 1943 г. при активном участии советского посольства и британского министерства информации в Лондоне была устроена большая выставка на тему ?25 лет СССР и Красной Армии?. Открывая эту выставку, я во вступительном слове сказал:

    ?Как ни радостны наши победы (под Сталинградом), как ни ценны успехи вашей восьмой армии (в Африке), было бы величайшей ошибкой думать, что фашистская Германия уже дышит на ладан. К сожалению, это еще не так. Германской военной машине в течение последних месяцев нанесен ряд тяжелых ударов, но она еще не сломлена. Она еще функционирует, она еще сильна. Фашистская Германия еще держит в руках много карт — территориальных и других, — которыми она может играть. И перед союзными нациями лежит еще длинная и трудная дорога, прежде чем будет достигнута их цель: полный разгром и уничтожение врага. Ничем меньшим мы не можем удовлетвориться!.. Путь от Моздока до Ростова и от Сталинграда до Харькова был не прогулкой для Красной Армии. Это был путь героической борьбы.

    Слово предостережения кажется мне особенно необходимым потому, что сейчас кое-где, в кое-каких кругах победы Красной Армии начинают создавать то, что я назвал бы ?оптимистическими иллюзиями?. Кое-где, в кое-каких кругах люди начинают думать, что немцы уже бегут, что победа вот-вот за углом, что в силу этого можно уже несколько разогнуть спину и вернуться к чувствам, привычкам, интересам мирного времени. Нет ничего опаснее такого настроения!?

    Наша выставка очень удалась, на ней всегда было много посетителей. Одновременно, как я уже рассказывал, в Альберт-холле [629] британским правительством было устроено торжественное чествование 25-летия Красной Армии. По адресу Советского Союза отовсюду неслись слова благодарности и восторженных похвал, но… дело вторжения в Северную Францию весной 1943 г. никак не двигалось вперед.

    Хотя Черчилль и публично, и в частных беседах обещал быстрое завершение военных операций в Северной Африке, развитие событий там, как и надо было ожидать, происходило гораздо медленнее, чем предполагалось. Тут сказывались ж неудачи главкома Эйзенхауэра, и трения между Вашингтоном и Лондоном, и военная неопытность англо-американских войск, и более высокий уровень военного командования у противника, во главе которого стоял Роммель, и многое другое.

    Дела пошли несколько лучше, когда в конце февраля 1943 г. английский генерал Александер был назначен командующим тунисским фронтом (под общим руководством Эйзенхауэра). Две армии — 1-я с запада и 8-я с востока — начали концентрированные военные действия против германо-итальянских сил в Тунисе, достигавших к этому времени примерно 200 тыс. человек. Главная атака началась 22 апреля, 2 мая Черчилль в очередном послании Сталину писал:

    ?Со времени нашего вступления в Тунис мы захватили около 40 тыс. пленных, кроме того, противник потерял 35 тыс. убитыми и ранеными. Потери 1-й армии составили около 23 тыс. и 8-й армии — около 10 тыс. Общие потери союзников составляют приблизительно 50 тыс. человек, из которых 2/3 являются англичанами.

    Сражение будет продолжаться по всему фронту с крайней интенсивностью?{256}.

    Атаки англо-американцев все более усиливались, территория, занятая противником, все более сокращалась, его потери все более возрастали, его положение становилось все более безнадежным. Наконец, 13 мая генерал Александер донес Черчиллю, что ?кампания в Тунисе закончена, всякое сопротивление врага прекратилось, мы являемся хозяевами североафриканского побережья?{257}.

    Таким образом, вопреки ?оптимистическим? предсказаниям Черчилля, операция ?Факел? затянулась на целых шесть месяцев, и это сыграло самую отрицательную роль в деле открытия второго фронта в 1943 г.

    В послевоенные годы вокруг вопроса о войне 1942-1943 гг. в Африке разгорелись большие споры, не законченные еще сейчас. [630] Черчилль в своих мемуарах чрезвычайно высоко оценивает битвы под Эль-Аламейном и в Тунисе. О первой он пишет:

    ?Она по существу означала ?поворот судьбы?. Можно почти сказать: до Аламейна у нас никогда не было побед, после Аламейна у нас никогда не было поражений?{258}.

    О второй он говорит:

    ?Не может быть никакого сомнения в величии нашей победы в Тунисе. Она выдерживает сравнение со Сталинградом!?{259}

    Историки и политики Запада в течение многих лет на все лады развивали и разрабатывали тезис, сформулированный Черчиллем в только что цитированных словах. Некоторые из них при этом заходили так далеко, что действительным поворотным моментом всей второй мировой войны признавали именно две названные североафриканские битвы и отводили Сталинграду второстепенное значение. Наиболее ?объективные? из них готовы были считать ?поворотным пунктом? Аламейн — Тунис плюс Сталинград.

    Однако сейчас, в свете исторической перспективы, пора переходить к более правдивой оценке истинного значения различных событий второй мировой войны. Исходя именно из такого стремления, я отнюдь не собираюсь снижать роль военных операций, происходивших в Северной Африке. Несомненно, Аламейн и Тунис были крупными успехами англо-американцев и оказали свое влияние на общий ход и исход войны. Но мне тут невольно вспоминается, как сам Черчилль в послании Сталину от 11 марта 1943 г. говорил, что ?масштабы этих операций (в Тунисе. — И. М.) невелики по сравнению с громадными операциями, которыми Вы руководите?{260}. Британский премьер тогда, в самый разгар тунисской битвы, ясно понимал реальные соотношения и пропорции. Почему же потом, когда пушки замолчали и он сел писать мемуары, Тунис стал ?выдерживать сравнение со Сталинградом??

    Нет, нет! Всякий мало-мальски объективный человек в наши дни не может подписаться под таким заявлением. Дело обстоит совсем иначе. Ибо, если сопоставить битву на Волге с одновременными битвами в Африке, сопоставить по количеству вовлеченных сил и понесенных потерь, по размаху военных и политических последствий, по психологическому эффекту на народы мира и особенно на народы стран, входивших в гитлеровскую коалицию, то лишь безнадежные слепцы могут усматривать ?поворотный пункт? в двух африканских битвах, а не в великой битве на Волге,

    Когда война в Северной Африке к середине мая 1943 г. наконец была завершена, со всей остротой встал вопрос: что же дальше?

    Казалось бы, наступил момент для организации вторжения в Северную Францию. Это обещали Черчилль и Рузвельт, начиная операцию ?Факел?. Свое обещание они повторили на конференции в Касабланке. Но... тот тлетворный дух ?complacency? (самоуспокоенности), который так сильно поднял голову в Англии и США после Сталинградской битвы, снова одержал победу. Ведущую роль и на этот раз играл британский премьер-министр.

    11 мая в сопровождении большой свиты из высших руководителей британских вооруженных сил Черчилль прибыл в Вашингтон и встретился здесь с Рузвельтом и его военными и политическими советниками. Накануне, 10 мая, Черчилль с пути информировал Сталина о своей поездке для свидания с Рузвельтом; еще раньше, 6 мая, Рузвельт сообщил Сталину о предстоящем приезде Черчилля, однако ни тот ни другой не пригласили Сталина также прибыть в Вашингтон или хотя бы прислать туда своего ответственного представителя для участия в совещании{261}. Таким образом, все вашингтонские решения, имевшие самое серьезное значение, были приняты за спиной СССР и только сообщены ему уже постфактум.

    Как раз в это же самое время разыгрался один весьма любопытный эпизод. В Москву приехал бывший американский посол в СССР Джозеф Дэвис и привез Сталину письмо от Рузвельта, датированное 5 мая 1943 г. В письме президент высказывал пожелание встретиться лично со Сталиным в ?частном порядке? где-либо в районе Берингова пролива и в сопровождении самого ограниченного числа людей. Рузвельт предполагал взять с собой лишь Гопкинса, переводчика и стенографистку. Из письма также явствовало, что свидание должно было состояться без участия Черчилля. ?Между нами состоялось бы то, — писал Рузвельт, — что мы называем ?встречей умов?{262}. Сталин ответил американскому президенту 26 мая и выразил согласие с его предложением, но в виду ожидавшегося тогда большого летнего наступления немцев просил перенести встречу на июль или август{263}. Все это происходило еще до того, как Советскому правительству были сообщены вашингтонские решения англо-американцев.

    4 июня 1943 г. американский посол в Москве адмирал Стэнли вручил Сталину послание Рузвельта (одобренное также и Черчиллем), в котором излагались эти решения. К чему они сводились?

    План военных действий на остающуюся часть 1943 г. предусматривал:

    1) усиление борьбы с подводными лодками;

    2) создание предварительных условий для участия Турции в войне; [632]

    3) ослабление Японии ?путем поддержания неослабного давления на нее?;

    4) оказание помощи французским вооруженным силам в Африке с целью подготовки их к будущим операциям в Европе;

    5) выведение ?Италии из войны в ближайший возможный момент времени?;

    6) всемерное усиление воздушного наступления на Германию и оккупированные ею страны.

    Это было все.

    Ну, а как же насчет второго фронта в Северной Франции?

    Об этом в послании Рузвельта было сказано следующее:

    ?Согласно теперешним планам на Британских островах весной 1944 г. должно быть сконцентрировано достаточно большое количество людей и материалов для того, чтобы позволить предпринять всеобъемлющее вторжение на континент в это время?{264}.

    Итак, второй фронт во Франции снова откладывался на год!

    Мне не известны были в то время все детали вашингтонских переговоров, которые содержатся в мемуарах Черчилля{265}, но, зная людей, участвовавших в них, я легко представлял себе, как британский премьер доказывает необходимость после победы в Африке развернуть операции в столь близком его сердцу Средиземном море (ведь русские и без второго фронта бьют немцев) и как Рузвельт, произнеся горячую речь о важности оказать помощь России, в конечном счете идет на поводу у Черчилля. Главное же, мне было ясно, как день, — и послание Рузвельта не оставляло в том сомнения, — что на основной вопрос момента — второй фронт или Средиземное море? — вашингтонское совещание твердо ответило: Средиземное море.

    Нетрудно себе представить, какое впечатление этот ответ произвел в Москве. В послании Рузвельту от 11 июня Сталин писал:

    ?Как видно из Вашего сообщения, эти (т. е. вашингтонские. — И. М.) решения находятся в противоречии с теми решениями, которые были приняты Вами и г. Черчиллем в начале этого года о сроках открытия второго фронта в Западной Европе... Теперь, в мае 1943 г., Вами вместе с г. Черчиллем принимается решение, откладывающее англо-американское вторжение в Западную Европу на весну 1944 г. То есть — открытие второго фронта в Западной Европе, уже отложенное с 1942 на 1943 год, вновь откладывается на этот раз на весну 1944 г. Нужно ли говорить о том, какое тяжелое и отрицательное впечатление в Советском Союзе — в народе и в армии — произведет это новое откладывание второго фронта... Что касается Советского правительства, то оно не находит возможным присоединиться к такому решению, принятому к тому же без его участия и без попытки совместно обсудить этот важнейший вопрос?{266}. [633]

    Тон послания явно говорил о том, что вашингтонские решения вызвали в Москве крайнее раздражение. Обдумывая создавшееся положение, я невольно приходил к выводу, что Советскому правительству нельзя ограничиться только словами, что оно должно какими-то практическими действиями показать союзникам свое неудовольствие. Но какими? На этот счет у меня не было ясности.

    Ответ на волновавший меня вопрос очень скоро дала сама жизнь. Две недели спустя из Москвы пришла телеграмма, которая предлагала мне срочно вылететь в СССР для участия в обсуждении послевоенных проблем. Советское правительство явно хотело заявить о своем неудовольствии британскому правительству, отозвав меня из Лондона ?для консультации?, — наиболее обычная в таких случаях форма, принятая в дипломатическом обиходе. Я еще больше утвердился в своем толковании московского шага, узнав вскоре, что аналогичную директиву получил и наш посол в Вашингтоне M. M. Литвинов.

    Когда я пришел к Идену и, сообщив о полученном мной указании, попросил его устроить для меня возможность полета в Москву, министр иностранных дел сильно взволновался.

    — Зачем Ваше правительство как раз сейчас вызывает Вас для консультаций? — горячо воскликнул Иден.

    Я разъяснил ему, что в последние месяцы я много работал над послевоенными проблемами и что время для их более серьезного обсуждения теперь явно наступает. Что же удивительного, если Советское правительство приглашает меня на время в Москву для участия в рассмотрении этих совсем не простых вопросов?

    Иден слушал меня с явным недоверием и затем сказал:

    — Нет, нет! Тут дело сложнее. Ваш вызов имеет политическое значение.

    И тут же при мне Иден сообщил по телефону Черчиллю об услышанной от меня новости. Так неожиданно оборвалось мое пребывание в Лондоне. И, как показало дальнейшее, так пришла к концу моя 11-летняя работа на посту советского посла в Англии.

    После Сталинградской битвы египетский посол в Лондоне Нашат-паша, который до того почти ?не замечал? меня, внезапно изменил свое поведение, пригласил меня к себе в посольство на завтрак и при этом завел разговор о том, что хорошо было бы установить дипломатические отношения между нашими странами. Я ответил, что разделяю мнение посла, и порекомендовал египетскому правительству, во главе которого тогда стоял руководитель национально-буржуазной партии ВАФД Наххас-паша, сделать соответственное предложение Советскому правительству. [634]

    В течение четырех последующих месяцев разыгрывалась настоящая комедия. Египетский посол все время заявлял мне, что он прилагает все усилия к установлению дипломатических отношений между Каиром и Москвой, но каждый раз приезжал ко мне с какой-либо просьбой, способной только испортить это дело. Сначала он хотел, чтобы предложение о взаимном дипломатическом признании исходило от СССР, а не от Египта. Когда я это отверг, Нашат-паша, ссылаясь на инструкции своего правительства, стал настаивать на том, чтобы при установлении дипломатических отношений Советское правительство в особом документе взяло обязательство не вмешиваться во внутренние дела Египта. Я высмеял эту претензию египетского правительства, как совершенно непонятную, ибо Советское правительство вообще не вмешивается в дела других стран. Спустя несколько дней Нашат-пашу вдруг озарила новая идея: пусть оба правительства при восстановлении дипломатических отношений обменяются письмами о том же в связи с только что происшедшим тогда роспуском Коминтерна. При этом египетский посол ссылался на англо-советское соглашение 1921 г., в котором советская сторона давала обязательства о невмешательстве во внутренние дела Великобритании. Я разъяснил Нашат-паше, в какой обстановке было заключено названное соглашение, и под конец с сердцем сказал:

    — Египет опоздал с признанием СССР на четверть века и за го еще просит себе премии, — так не выйдет!

    Вся эта волынка мне надоела, тем более, что в ней ощущались следы внутренней борьбы, происходившей в Египте. Нашат-паша был человеком тогдашнего короля Фарука, крайнего реакционера и большого поклонника Гитлера и Муссолини. Партия ВАФД находилась в оппозиции к королю, а между ее лидером Наххас-пашой и послом Египта в Лондоне Нашат-пашой отношения — политические и личные — были очень напряженные. Поэтому, когда я получил телеграмму о вызове в Москву, в голове у меня сразу мелькнула мысль: ?Ага! Буду пролетать через Каир — попробую договориться об установлении дипломатических отношений между СССР и Египтом непосредственно с премьер-министром Наххас-пашой?.

    Действительно, оказавшись на пути домой в Каире, я позвонил Наххас-паше и попросил о свидании. Он встретил мой звонок очень радостно и сразу же пригласил меня встретиться с ним в 6 часов вечера. В назначенный час я был на месте. Меня ввели в красивую гостиную европейского, я бы даже сказал парижского, стиля. Не успел я оглядеть комнату, как вдруг справа, за дверью послышались шаги и в гостиную стремительно вошел Наххас-паша.

    — Приветствую вас на египетской земле! — воскликнул Наххас-паша, раскрывая руки, точно он хотел заключить меня в объятия. Я ответил соответственной любезностью. После обязательных вопросов о моем здоровье, путешествии и т. д. Наххас-паша [635] рассыпался в выражениях наивысшего восхищения по адресу советского народа, Красной Армии и победы на Волге. Далее Наххас-паша сказал:

    — Я рад, что счастливый случай привел вас в Каир. Я очень хочу скорейшего установления дипломатических отношений между Египтом и вашей великой страной, но в наших с вами переговорах по этому поводу имелись некоторые задержки и осложнения...

    Наххас-паша многозначительно улыбнулся и прибавил:

    — Не по моей вине... Нет, не по моей вине!

    Это был явный намек на Фарука и Нашат-пашу. Затем Наххас-паша еще раз многозначительно улыбнулся и уже совсем прозрачно сказал:

    — Теперь вы здесь, и я уверен, что без всякого средостения между нами мы очень быстро придем с вами к соглашению... Я это сделаю, что бы там ни думал король Фарук!

    Затем мы перешли к обсуждению практических шагов. Я предложил египетскому премьеру такой модус: он обращается ко мне как к послу СССР в Великобритании с письмом, в котором заявляет о желании Египта установить дипломатические отношения с СССР; я беру это письмо с собой и по прибытии в Москву немедленно довожу его до сведения Советского правительства; Советское правительство отвечает на письмо Наххас-паши согласием; вслед за тем дипломатические отношения между обеими странами будут считаться установленными, о чем и будет опубликовано в Москве и Каире соответственное коммюнике.

    Наххас-паша принял предложенный мной план, и далее мы перешли к обсуждению содержания письма египетского премьера. На прощанье я сказал Наххас-паше:

    — Если позволите, хочу дать вам дружеский совет: сделайте свое письмо возможно более ясным и простым. Скажите в нем прямо, что желаете установить дипломатические отношения с СССР и не пытайтесь ставить, хотя бы в завуалированной форме, какие-либо дополнительные условия. Так мы скорее всего придем к цели.

    — Вы правы, — отвечал Наххас-паша. — Завтра во второй половине дня мое письмо будет в ваших руках. Не откажите мне тогда дать знать, вполне ли оно вас удовлетворяет.

    На следующий день, 6 июля, к вечеру мне было доставлено обещанное письмо премьер-министра — в огромном пакете за пятью большими печатями. Письмо было написано по-французски и по своему содержанию вполне удовлетворяло меня. Наххас-паша в нем заявлял, что ?было бы нелогично?, если бы два государства находящиеся в одном и том же лагере борьбы за дело демократии, не поддерживали между собой дипломатических отношений, и выражал твердую надежду, что такие отношения действительно будут установлены между ними в самом срочном порядке. Никаких особых условий он при этом не ставил, лишь напоминал о том, [636] что конвенция в Монтре{267} об отмене капитуляций признала за Египтом новый международный статус, исключающий всякую политико-юридическую дискриминацию, и добавлял при этом, что СССР по собственной воле провозгласил принцип равноправия народов.

    Итак, все было в порядке. В установлении дипломатических отношений между двумя странами был сделан решающий шаг. Я взял трубку и по телефону сказал Наххас-паше:

    — Я вполне удовлетворен содержанием Вашего письма. Не сомневаюсь, что оно произведет хорошее впечатление в Москве.

    Едва ли нужно говорить, что одним из первых дел, которыми я занялся по приезде в Москву, был вопрос о советско-египетских отношениях. Советское правительство нашло привезенное мной письмо Наххас-паши вполне удовлетворительным и поручило мне (поскольку письмо Наххаса было адресовано мне) ответить согласием на просьбу египетского премьера об установлении дипломатических отношений между обеими странами. Я составил текст такого ответа, который затем был утвержден высшими инстанциями. Письмо было датировано 26 июля, а основная часть его гласила:

    ?Советское правительство держится того мнения, что установление нормальных дипломатических отношений между Союзом Советских Социалистических Республик и Египтом явилось бы важным вкладом в дело укрепления фронта наций, объединенных в борьбе против гитлеровской Германии и ее сателлитов, равно как лежало бы в интересах обеих стран. Поэтому Советское правительство охотно принимает Ваше предложение установить нормальные дипломатические отношения между СССР и Египтом и готово обменяться представителями в возможно более короткий срок...

    Доводя до сведения Вашего правительства о всем вышеизложенном, я считаю своим долгом заявить, что тем самым дипломатические отношения между нашими странами могут считаться установленными?.

    Как раз в это время произошла перемена в моем положении: правительство отозвало меня из Лондона и назначило заместителем наркома иностранных дел в Москве. Было решено, что для ликвидации дел я на короткий срок слетаю в британскую столицу и затем вернусь уже окончательно для постоянной работы в СССР. Когда выяснилось, что мне придется лететь в Лондон, я твердо решил снова повидать Наххас-пашу и довести до конца процесс установления дипломатических отношений между СССР и Египтом. Поэтому, отправляясь в дорогу, я захватил с собой копию [637] моего письма Наххасу от 26 июля, а также проект соглашения об установлении дипломатических отношений между обеими странами. Хотя по общему характеру ситуации Наххас-паша, казалось, должен был желать такого установления, однако его непонятное молчание вызывало у меня некоторое беспокойство, и, садясь в самолет, я еще не был уверен в успехе своей миссии.

    Я вылетел из Москвы 22 августа. На этот раз в моем распоряжении не было ни одной машины, которая должна была пролететь все 10 тыс. км от Москвы до Лондона. Приходилось лететь ?на перекладных?. Летел я не один: со мной возвращался в Лондон начальник советской военной миссии в Англии адмирал H. M. Харламов, незадолго перед тем вызванный для доклада в Москву. В Каир мы прибыли 25 августа 1943 г. Здесь я узнал, что Наххас-паши сейчас нет в столице. Оказалось, в самые жаркие месяцы года все египетское правительство переселяется на берег моря, в Александрию, оставляя в столице лишь сановников второго и третьего рангов. Тогда я решил отправиться в Александрию. Н. М. Харламов всячески приветствовал это мое намерение, так как хотел собственными глазами посмотреть знаменитую александрийскую гавань, которая для него, как для моряка, была особенно интересна. Каирские власти предоставили в наше распоряжение небольшой самолет, и 26 августа утром мы вылетели из Каира в Александрию.

    Наш путь, занявший около часа, все время шел над долиной Нила. Картина была изумительная и, вероятно, единственная в своем роде. Я видел, как внизу, под нами, причудливо извивалась, точно исполинская змея, узкая лента воды. По обоим берегам реки, километров на 20-25 в каждую сторону, шла полоса ярко-зеленой растительности: поля, луга, нивы, сады, леса. А там дальше, за полосой зелени, справа и слева, до горизонта, лежала желтая мертвая пустыня. Не было никакой постепенности в переходе от царства жизни, создаваемого нильской водой, к царству смерти, создаваемому желтыми песками. Линия между ними была проведена резко, грубо, точно по линейке.

    Тем временем наш самолет вступил в район дельты Нила. Река внизу разбилась на множество рукавов и протоков, появился целый архипелаг больших и малых островов, зеленое царство пошло далеко внутрь, до горизонта, желтая пустыня отступила и исчезла из глаз. Это была победа жизни над смертью. И на душе становилось как-то радостней и веселей...

    На аэродроме в Александрии нас встречал личный адъютант Наххас-паши по имени Азис-Абеб. Это был высокий, отлично сложенный египтянин в красной феске и в сверкающей позументами форме военного образца. Он прекрасно говорил по-английски и по-французски и блистал светским лоском и любезным обращением. Азис-Абеб сразу же сдал H. M. Харламова на попечение египетских моряков, а меня прямо с аэродрома повез к премьер-министру. [638]

    Резиденция Наххас-паши помещалась в роскошной гостинице, стоявшей на самом берегу моря. Меня ввели в большую комнату, служившую премьеру приемной. Спустя мгновение в нее не то вбежал, не то вкатился сам Наххас-паша. Он приветствовал меня, как старого друга, и рассыпался в самых изысканных, комплиментах по адресу СССР, Красной Армии, Советского правительства и меня лично. Когда эта неизбежная часть восточного церемониала была закончена, я спросил Наххас-пашу:

    — Вы получили мое ответное письмо?

    — Да, получил, — ответил мой собеседник, — но только три дня назад.

    — Как три дня назад? — изумился я. — Мое письмо было послано вам месяц назад!

    — Совершенно верно, — усмехнулся Наххас-паша, — но вы послали его через Лондон... Ну, а ведь вы знаете Нашат-пашу...

    Наххас-паша не договорил, но по его жестам и выражению лица было ясно, что.он хочет сказать. Затем Наххас-паша хлопнул в ладоши, и из соседней комнаты выбежал его секретарь. Он что-то сказал тому на своем языке, и минуту спустя на столе появилась папка с какими-то документами.

    — Вот взгляните, — обратился ко мне Наххас-паша.

    Это были шифровки, которыми Лондон и Каир обменивались на протяжении последнего месяца. Все они были на французском языке, так что я мог свободно читать. Я с недоумением взглянул на своего собеседника и спросил:

    — Разве ваша шифрованная переписка ведется на французском языке?

    — Да, по-французски, — ответил Наххас-паша, — наш собственный язык для этих целей мало приспособлен.

    Вот как!.. Я невольно вспомнил, что французский язык был заменен русским во внутренней переписке российского министерства иностранных дел только при Александре III.

    Шифровки, показанные мне Наххас-пашой, разрешили загадку, над которой я тщетно ломал голову в Москве. Оказалось, что Нашат-паша, желая насолить своему премьеру, разыграл следующий трюк: А. А. Соболев переслал мое ответное письмо Нашат-паше 27 июля, т. е. сразу же после его получения из Москвы. На следующий день, 28 июля, Нашат-паша отправил в Каир телеграмму с сообщением о получении письма, но вместо того, чтобы передать по телеграфу точный текст письма, он ограничился очень кратким изложением его содержания, присовокупив в конце: ?Текст письма следует?. Не имея подлинника письма, Наххас-паша считал неудобным ставить вопрос на окончательное решение правительства. А между тем письмо из Лондона ?следовало? крайне медленно и попало в руки Наххас-паши только 26 августа, т. е. почти через месяц после его отправки из Москвы.

    — Выходит, таким образом, — заметил я, — что Нашат-паша послал вам мое письмо на волах. [639]

    — Вот именно, на волах! — расхохотался Наххас-паша.

    Затем он продолжал:

    — Но как только я получил текст вашего письма, я немедленно, в тот же день, 23 августа, ответил вам. Вот мой ответ.

    И Наххас-паша протянул мне листок бумаги, который я быстро пробежал. В своем ответе египетский премьер с радостью констатировал ?полное согласие между нашими двумя правительствами по вопросу об установлении нормальных дипломатических отношений между Египтом и СССР? и в конце письма заявлял, что ?установление дипломатических отношений между нашими двумя странами... с этого момента должно считаться состоявшимся?.

    — Это копия моего письма, — пояснил Наххас-паша. — Оригинал отправлен три дня назад в Лондон воздушной почтой... Я не знал, что буду иметь удовольствие так скоро видеть вас в Египте... Иначе я задержал бы оригинал до вашего приезда... Прошу вас взять эту копию с собой.

    Я выразил удовольствие по поводу счастливого окончания наших переговоров и спросил:

    — С какого же числа мы будем считать дипломатические отношения между нашими странами установленными?

    Наххас-паша на мгновение задумался и затем с живостью воскликнул:

    — Будем считать их установленными с сегодняшнего дня — с 26 августа 1943 г.! Сегодня мы закончили с вами переговоры... К тому же сегодня у нас большой праздник, который чтут все мусульмане, — Рамадан...

    Наххас-паша подбежал к открытому окну и, обращаясь ко мне, продолжал:

    — Вот взгляните... Весь город расцвечен флагами... Все ходят по улицам веселые и довольные... Хорошая дата для начала отношений между нашими странами!

    — Ну, что ж, — ответил я, — пусть 26 августа 1943 г. станет датой установления дипломатических отношений между СССР и Египтом. Надеюсь, наши потомки будут вспоминать эту дату с удовлетворением.

    — Да, да, — воскликнул Наххас-паша. — Я не сомневаюсь в этом!

    — Теперь, — заметил я, — у нас остается последняя, уже совсем маленькая задача: согласовать текст коммюнике для печати, которое оповестит народы наших стран о происшедшем событии.

    Наххас-паша в знак согласия кивнул головой. Затем мы принялись за работу, и через десять минут перед нами на столе лежал текст коммюнике. Наххас-паша тут же отдал его для переписки машинисткам. Было установлено, что коммюнике будет опубликовано одновременно в Москве и Каире 7 сентября 1943г.

    Когда все было сделано, Наххас-паша вдруг воскликнул:

    — А не следует ли нам отметить это счастливое событие?

    — Прекрасная мысль! — откликнулся я.

    Наххас-паша снова хлопнул в ладоши, и опять на сцене появился секретарь. Премьер обменялся с ним какими-то не понятными для меня словами. Спустя несколько минут приемная стала наполняться ближайшими сотрудниками Наххас-паши. Потом два официанта принесли на подносе бокалы и... бутылки с содовой водой!

    — Извините меня, — кивнул Наххас-паша на бутылки, — я страдаю язвой желудка, и врачи категорически запретили мне употребление алкоголя...

    Я вежливо пошутил:

    — При хорошем деле содовая вода может быть не хуже Ina?, санского.

    Наххас-паша обрадовался и воскликнул:

    — Вот именно!

    Официанты разлили содовую воду по бокалам. Наххас-паша поднял тост:

    — За счастливое будущее советско-египетских отношений!

    Я поддержал его тост. Мы чокнулись и выпили бокалы до дна.

    Хотя в бокалах не было ни капли алкоголя, Наххас-паша внезапно оживился, точно он выпил кавказский рог вина, вскочил с места, схватил меня за руку и воскликнул:

    -Пойдемте, я покажу вам, как я тут живу!

    Премьер повел меня по занимаемым им апартаментам, то и дело приговаривая:

    — Вот здесь мой кабинет... Вот здесь моя гостиная... Вот здесь моя столовая...

    Наххас-паша проводил меня до самой лестницы, крепко пожал мои руки и на прощанье пожелал всякого счастья и успеха...

    Обедали мы с Харламовым в каком-то большом египетском ресторане. После обеда отправились на осмотр александрийской гавани. В наше распоряжение был предоставлен специальный катер. Английские и египетские моряки, сопровождавшие нас, давали необходимые пояснения. В течение двух часов мы знакомились с этим знаменитым портом, служившим морскими воротами в Египет на протяжении пяти тысяч лет — от фараона Джоссера до наших дней — и увидали здесь немало интересного, особенно для H. M. Харламова.

    Во время осмотра порта мне вдруг пришла в голову тревожная мысль. Наххас-паша говорил, что три дня назад отправил оригинал своего ответа на мое письмо от 26 июля Нашат-паше в Лондон. Мне он передал лишь неподписанную копию его. А что, если Нашат-паша под разными предлогами начнет саботировать немедленную передачу мне оригинала письма? Я смогу пробыть в Лондоне всего несколько дней, и в течение этих немногих дней я должен довести вопрос об установлении советско-египетских отношений до конца! Коммюнике, согласованное между мной и Наххас-пашой, должно обязательно появиться 7 сентября! [641] Нельзя допускать тут никаких несчастных случайностей! Что же делать?

    Я решил попросить Наххас-пашу подписать ту копию его ответа на мое письмо, которую я получил от него утром, и приложить в ней надлежащую печать. Пусть будут два равноценных оригинала. Это свяжет Нашат-пашу и лишит его возможности устраивать какие-либо скверные штучки.

    Наш самолет уходил из Александрии в Каир в 6 часов вечера. За час до того я подъехал к резиденции Наххас-паши. Меня встретил все тот же Азис-Абеб.

    — Мне нужно видеть на несколько минут премьер-министра, — сказал я с самым дружеским тоном.

    Увы! Наххас-паши не оказалось дома и было неизвестно, когда он вернется из какой-то инспекционной поездки. Что было делать?

    Азис-Абеб начал осторожно выспрашивать у меня, что заставляет меня так неотложно видеть Наххас-нашу. Я рассказал ему, в чем было дело, сославшись на то, что сейчас время военное, самолет, который везет оригинал письма премьера, может быть сбит немцами, документ пропадет, надо будет создавать его дубликат, и установление дипломатических отношений между СССР и Египтом снова задержится. Не лучше ли застраховаться от всех возможных неприятностей тем способом, который пришел мне в голову?

    Азис-Абеб внезапно просиял:

    — Так ведь все это устроить легче легкого! — воскликнул обрадованный адъютант. — Оставьте мне вашу копию — как только премьер вернется, я доложу ему, он подпишет документ, и я пришлю его вам в Каир.

    — Но завтра утром, — возразил я, — я вылетаю из Каира в Лондон... Документ мне нужно получить сегодня.

    — Ничего не может быть проще! — откликнулся Азис-Абеб, — он будет в ваших руках через несколько часов.

    — Наверное?

    Азис-Абеб торжественно ответил:

    — Клянусь Аллахом — да благословенно будет его имя! — я сдержу свое слово.

    Не скажу, чтобы я был вполне успокоен, но другого выхода не было. Приходилось идти на риск. Я передал копию письма Наххас-паши его адъютанту и улетел в Каир.

    В тот же день ровно в 10 часов вечера в мою дверь постучал курьер премьер-министра. Он привез мне на специальном самолете пакет с пятью большими печатями. В нем лежал второй экземпляр ответного письма Наххас-паши с подписью и надлежащей печатью. Я вздохнул с облегчением.

    Сразу же по прибытии в Лондон я сообщил Нашат-паше, что имею дубликат ответного письма Наххас-паши. Это отрезало египетскому [642] послу путь для каких-либо проволочек. Па следующий же день он прислал мне оригинал этого письма. Теперь можно было опубликовать согласованное между сторонами коммюнике об установлении дипломатических отношений. В последний момент из-за трудности коммуникаций в условиях военного времени вышла маленькая неувязка: полной синхронности в дате опубликования коммюнике не получилось. В Каире газеты его напечатали 7, а в Москве — 9 сентября. Но это была уже мелочь. Дело было сделано. Дипломатические отношения между СССР и Египтом после 26-летнего перерыва были возобновлены.

    При отъезде посла, покидающего свой пост для другой работы, соблюдается определенная дипломатическая процедура. Она несколько варьирует в зависимости от его популярности, длительности пребывания в Лондоне, а больше всего в зависимости от характера отношений между страной аккредитования и родиной посла. В моем случае все формальные показатели были в пользу устройства пышного прощания. Однако советская дипломатия всегда стремилась возможно больше упростить и демократизировать дипломатический этикет, правила которого в основном создавались еще в феодальную эпоху. Теперь я тоже постарался договориться с Иденом о том, чтобы все ?прощальные? формальности были сведены к абсолютно необходимому минимуму. В конечном счете все ограничилось тем, что король и королева подарили нам свои фотографии с собственноручной подписью и что Иден (Черчилля в тот момент не было в Англии) устроил мне с женой прощальный завтрак, на котором присутствовали члены правительства и некоторые другие нотабли с супругами.

    Накануне дня отъезда я пошел в Гайд-парк. В мае 1917 г., когда после Февральской революции я возвращался в Россию, мое последнее ?прости? Англии было сказано в этом замечательном парке. Помню, тогда я прошел его из конца в конец, мысленно пробежал все годы моей эмиграции и затем сказал:

    — Прости, прошлое! Теперь передо мной открываются новые, широкие дали.

    Сейчас, 26 лет спустя, опять накануне отъезда в Россию, ставшую Союзом Советских Социалистических Республик, мне захотелось снова проститься с Англией в Гайд-парке. Идя по его тенистым аллеям и открытым полянам, я думал:

    — Как бесконечно изменился мир за эти четверть века! Как изменилась Россия! Как изменился я сам! Тогда я возвращался домой безвестным эмигрантом, но, хотя верил в великие свершения своей страны, точно не знал, где, как и в каких формах это произойдет. Впереди был туман, правда, пронизанный розовыми бликами, но все-таки туман. Теперь я возвращаюсь домой в качестве [643] опытного дипломата великой социалистической державы, который хорошо знает, что нужно его стране и который в вихре военной бури и послевоенной сумятицы будет участвовать в строительстве ее будущего. Жизнь иногда бывает более фантастична, чем сказка, и я рад, что мне приходится переживать такую фантазию.

    Вечером 14 сентября 1943 г. мы покинули Лондон и утром 15-го в Гриноке, близ Глазго, погрузились на большой (21 тыс. т) лайнер ?Мултан?, входивший в состав большого конвоя, который вез 30 тыс. войск по маршруту Атлантика — Средиземное море — Суэцкий канал — Индия. В наше распоряжение была предоставлена хорошо устроенная двухкомнатная каюта, в которой мы провели две недели. Погода в Атлантике была довольно ?свежая?, но зато в Средиземном море было тихо, солнечно и лазурно. Наш конвой охранял мощный эскорт из эсминцев, крейсеров и даже авиаматки. Никаких трагических происшествий не случилось. Мы с женой проводили много времени на палубе, и я имел возможность думать и думать о перспективах войны, о планах моей будущей работы в Москве, о трудных проблемах послевоенного мира.

    28 сентября мы высадились в Порт-Саиде и ближайшие несколько дней провели в Каире. Они были использованы для ознакомления с многообразными достопримечательностями египетской столицы.

    Далее мы двинулись на автомобилях через Малую Азию по маршруту Каир — Иерусалим — Дамаск — Багдад — Керман-шах — Тегеран. На всем пути о нас заботились англичане (в то время на всем этом пространстве еще не было советских посольств). Все было организовано прекрасно, и я пользуюсь здесь случаем высказать мою искреннюю благодарность всем учреждениям и лицам, обеспечившим нам с женой это замечательное, хотя и нелегкое, путешествие.

    10 октября 1943 г. мы прибыли в Тегеран и были ?сданы? с рук на руки советскому посольству, которое в тот момент возглавлял поверенный в делах советник Максимов. Наконец-то мы были среди своих товарищей. 13 октября мы двинулись в дальнейший путь — на Тавриз, где нас ждал присланный из СССР вагон. Мы погрузились и в ночь с 14 на 15 октября в районе Джульфы пересекли границу СССР.

    Дальше была уже своя земля, правда, вздыбленная и взволнованная еще продолжающейся войной, но своя и уже глубоко вдохновленная сталинградской победой. Теперь наш путь лежал через Баку — Минеральные Воды — Тихорецкую — Сталинград...

    Поезд простоял в Сталинграде три часа. Нас гостеприимно встретили местные товарищи и повезли по городу. Мы собственными глазами видели места, столь знакомые нам и столь дорогие по недавним военным сообщениям: дом Павлова, Тракторный завод, Мамаев курган, переправу через Волгу... Город состоял из [644] руин. Дома с сорванными крышами, полуобвалившимися стенами, пустыми окнами без рам, сиротливо торчащими трубами. Весь город был какой-то сквозной. Его можно было просматривать из конца в конец. Только тут, на месте, лицом к лицу с этими последствиями великой битвы, мы начали лучше понимать и чувствовать, что тут происходило всего лишь несколько месяцев назад, какое неизмеримое количество воли, сил, энергии, решимости, самоотвержения и самопожертвования нужно было иметь, чтобы все это пережить, выстоять и разгромить жестокого врага.

    Мы уехали из Сталинграда, глубоко потрясенные его великой исторической драмой и вместе с тем глубоко вдохновленные той новой, бьющей ключом жизнью, которую мы наблюдали на каждом шагу среди этих священных руин.

    Утром 23 октября наш поезд медленно подошел к московскому вокзалу. Был серый осенний день, но сквозь мутные, быстро несущиеся облака то и дело прорывались лучи солнца. Нас встречали представители Наркоминдела и родные.

    Длинный, 40-дневный, сложный и трудный путь от Лондона до Москвы был окончен. Мы были дома. Начиналась совсем новая страница жизни.

    Крымская конференция{268}

    Вторая мировая война явно приближалась к концу. Красная Армия вышла на линию Одера и заняла Силезский промышленный район. Бои шли уже на территории самой Германии, и недалек был день, когда наши войска всей своей мощью обрушатся на Берлин. Румыния, Болгария были свободны. Завершалось освобождение Польши, Венгрии и Югославии. Советские воины стояли на подступах к Вене.

    На западе освободили Париж, значительную часть Франции, Бельгию. Англо-американские силы стали переносить военные действия на территорию Германии.

    Фашистский зверь оказался стиснутым между двумя фронтами и бешено метался в предчувствии близкой гибели. Иногда ему еще удавалось собраться с силами в каком-либо одном пункте, так случилось в декабре 1944 г., когда Гитлер прорвал англо-американские укрепления в Арденнах; западные лидеры испугались нового ?Дюнкерка? и просили Советское правительство ускорить операции на востоке; идя навстречу союзникам, командование Красной Армии перешло в наступление раньше запланированного срока, в результате к моменту Крымской конференции германская опасность [645] в Арденнах была ликвидирована, и вся арденнская авантюра лишь показала, что гитлеровская Германия стоит накануне краха. Правда, на Дальнем Востоке еще оставалась Япония, но едва ли можно было сомневаться, что после разгрома Германии она долго продержится.

    Чем ближе подходил конец войны, тем настоятельнее становилось срочное разрешение послевоенных проблем. Событие столь гигантского масштаба, как вторая мировая война, конечно, должно было породить и действительно породило множество самых разнообразных вопросов — политических, экономических, территориальных, военных, национальных и других, — без урегулирования которых невозможно было нормальное существование человечества и прежде всего сохранение мира во всем мире. Однако самыми главными, самыми основными вопросами, на которые требовался срочный ответ, были два: как быть с Германией после победы; как строить послевоенный мир?

    Руководители главных государств антигитлеровской коалиции — Советского Союза, Соединенных Штатов и Англии — были единодушны в необходимости созыва конференции трех держав (наподобие Тегеранской) для разрешения указанных вопросов. Но когда и где? Об этом шли длительные переговоры еще с осени 1944 г. В конечном счете состоялось соглашение, что конференция соберется в самом начале февраля 1945 г. и что местом встречи будет Крым. Почему именно Крым?

    Ближайший друг и советник президента Рузвельта Гарри Гопкинс, которого я хорошо знал еще со времен моей работы в качестве советского посла в Лондоне, рассказал мне в Ялте, как это получилось.

    — Уже в октябре прошлого года, — говорил Гопкинс, — я очень остро почувствовал, как нужна конференция ?Большой тройки? с обязательным участием Сталина. Для меня было ясно, что зимой 1944/45 г., когда на советско-германском фронте должны были развернуться крупнейшие наступательные операции, Сталин не захочет выехать хотя бы на короткий срок из Советского Союза. Стало быть, надо было устраивать конференцию где-то в Советском Союзе, но где?.. Тут мне пришел в голову-Крым... Я знал о Крыме из рассказов Льва Толстого... Знал и то, что в Крыму мягкая зима — нет этих ваших страшных холодов... А здоровье президента требовало серьезного внимания: в последние месяцы он стал себя хуже чувствовать... Вот я в дружеском порядке и подсказал Рузвельту идею созвать конференцию в Крыму. Президент в принципе не возражал. Тогда я произвел необходимый зондаж в Москве через вашего посла в Вашингтоне Громыко. Сталину моя идея очень понравилась. После этого я поставил свое предложение уже официально перед нашим правительством. Большая часть советников президента обрушилась на меня и стала доказывать, что президенту Соединенных Штатов нет надобности ехать на край света для того, чтобы встретиться со Сталиным. В переговоры были вовлечены [646] англичане. Положение еще более осложнилось. Стали называть разные другие места для созыва конференции, чего тут только не было?!. Афины, Рим, Александрия, Кипр, Мальта, Иерусалим, Ривьера... Рузвельт начал колебаться, но я упорно отстаивал Крым...

    Тут Гопкинс на мгновенье остановился и голосом, в котором явно звучали ноты торжества, воскликнул:

    — И вот, как видите, мы с вами беседуем в Крыму!

    Съезд делегаций трех держав начался 3 февраля 1945 г.

    Члены американской делегации во главе с Рузвельтом первую часть пути — от берегов Соединенных Штатов до острова Мальты (известной британской базы на Средиземном море) — проделали на американском крейсере ?Куинси?. Вторую часть пути — от Мальты до Крыма — они совершили по воздуху.

    Английская делегация во главе с Черчиллем также сначала прибыла на Мальту и отсюда продолжила свой путь до Крыма на самолетах.

    На Мальте англичане и американцы имели свою особую ?конференцию двух?, которая являлась подготовительной к Крымской конференций трех.

    Обе западные делегации покрыли расстояние от Мальты до Саки (аэродром в Крыму), составляющее более 2 тыс. км, в ночь со 2 на 3 февраля. Делегации в собственном смысле слова сопровождал большой штат военных, моряков, дипломатических экспертов, технического персонала. Общее число переброшенных в ту ночь лиц доходило до 700 человек. Далее, ко времени конференции в Крым прибыло несколько английских и американских судов разного назначения, бросивших якорь в Севастополе. Вместе с командами этих судов и доставленными на них лицами охраны, технических служб (американцы, например, имели с собой типографию) количество иностранцев, прибывших в Крым в связи с конференцией, было не меньше 2,5 тыс. человек.

    Размещение участников конференции и их окружения представляло в условиях того времени нелегкую задачу. Крым лишь незадолго до того был освобожден от немцев. Война оставила здесь много разрушений. Города, дороги, строения, электростанции, железнодорожные и телеграфные линии сильно пострадали. Для приема конференции нужно было многое исправить, восстановить, привести в порядок. Это была очень большая, сложная и трудная работа. Достаточно сказать, что для указанной цели в Крым было доставлено свыше 1500 вагонов оборудования, строительных материалов, мебели и так далее и что на ремонт одного лишь Ливадийского дворца было затрачено 20 тыс. рабочих дней. Все эти усилия увенчались несомненным успехом, и участникам конференции был обеспечен максимум возможного в тот момент комфорта. [647] В качестве резиденции для трех делегаций, собравшихся на совещание, были отведены дворцы, каким-то чудом уцелевшие во всех превратностях войны, — Ливадийский, Воронцовский и Юсуповский.

    Ливадию — в прошлом большой белостенный дворец Николая II — заняла американская делегация. Здесь находился Рузвельт с дочерью Анной, которая сопровождала отца в столь дальнем путешествии; здесь разместились и некоторые другие члены американской делегации, в частности Гарри Гопкинс со своим сыном Робертом. Гопкинс был сильно болен и не всегда появлялся на заседаниях конференции, но оставался все время в курсе ее работы и нередко давал своему шефу полезные советы. Рузвельт жил в нижнем этаже дворца — здесь были его спальня, кабинет, приемная, ибо американский президент мог лишь с большим трудом передвигаться. Уже взрослым человеком он перенес полиомиелит. Рузвельт не мог ходить, и его передвигали на специально приспособленном для того кресле. Именно с учетом этих обстоятельств было решено устраивать заседания конференции в Ливадийском дворце, чтобы избавить Рузвельта от необходимости куда-либо ездить, тем более что как раз в Ливадийском дворце имелся большой зал — так называемый бальный зал императора, — где могли происходить пленумы конференции. Для удобства президента от Ливадии до Севастополя был проложен специальный провод, который заканчивался на американском связном судне ?Катоктин?{269}.

    Английская делегация разместилась в Воронцовском дворце (Алупка). Этот дворец был построен в первой половине прошлого века и является настоящей жемчужиной Крыма. Семья графов Воронцовых в течение многих лет была тесно связана с Англией — отец владельца дворца С. Р. Воронцов на рубеже XVIII и XIX веков был русским послом в Лондоне, а его сын М. С. Воронцов получил воспитание и образование на берегах Темзы. Этот факт отразился и на судьбе дворца. Строил его английский архитектор Эдуард Блор, который создал здание в популярном тогда в Англии феодально-романтическом стиле с явным налетом восточно-арабских мотивов. Данное обстоятельство сыграло неожиданно благоприятную роль во время Крымской конференции. Черчилль, глава британской делегации, был чрезвычайно доволен предоставленной ему резиденцией и как-то раз, во время одного из перерывов между заседаниями, весьма бурно выражал мне свое удовлетворение по поводу того, что здесь, на территории ?далекой России?, он находится в столь родственной его душе обстановке. А настроение главы делегации — дело далеко не безразличное! С Черчиллем в [648] Воронцовском дворце жила его дочь Сара, а также почти все другие члены английской делегации{270}. Советская делегация заняла Юсуповский дворец (Кореиз). Это был наиболее скромный — как по размерам, так и по архитектуре — из трех дворцов, но мы, как хозяева, естественно, должны были все лучшее предоставить гостям.

    Первое официальное заседание Крымской конференции состоялось 4 февраля 1945 г. Был ясный солнечный день. Открылось заседание в 5 часов вечера в ?бальном зале? Ливадийского дворца? Посредине зала был поставлен очень большой круглый стол, и вокруг него разместились три делегации. Советская делегация сидела лицом к окнам, выходящим в сад, английская — по правую, а американская — по левую сторону от нее. Состав делегации был следующий.

    Американская делегация

    Ф. Рузвельт, президент.

    Э. Стеттиниус, государственный секретарь.

    Г. Гопкинс, специальный помощник президента.

    У. Леги, адмирал, начальник штаба президента.

    Дж. Маршалл, генерал, начальник штаба американской армии,

    Э. Кинг, адмирал, главком военно-морских сил.

    Дж. Бирнс, директор департамента военной мобилизации.

    Б. Сомервелл, генерал, начальник снабжения американской армии.

    Е. Ланд, адмирал, администратор по военно-морским перевозкам.

    Л. Кутер, генерал.

    А. Гарриман, американский посол в Москве.

    З. Маттьюс, директор европейского отдела госдепартамента.

    А. Хисс, ответственный сотрудник госдепартамента.

    Д. Болен, помощник госсекретаря и переводчик. Кроме того, имелось известное число генералов, адмиралов, работников госдепартамента в роли советников и экспертов.

    Английская делегация

    У. Черчилль, премьер-министр.

    А. Иден, министр иностранных дел. [649]

    Лорд Лезерс, министр военного транспорта.

    А. Кадоган, постоянным заместитель министра иностранных дел.

    А. Брук, фельдмаршал, начальник имперского генштаба.

    X. Исмей, генерал, начальник штаба министра обороны.

    Ч. Портал, маршал авиации, начальник штаба воздушных сил,

    З. Кеннингхэм, адмирал, первый лорд адмиралтейства.

    Александер, фельдмаршал, верховный союзный командующий на Средиземноморском театре.

    Фельдмаршал Вильсон и адмирал Сомервелл.

    А. К. Керр, английский посол в Москве.

    Кроме того, имелось также известное число секретарей, военных и дипломатических советников и экспертов.

    Советская делегация

    И. Сталин, председатель Совета Народных Комиссаров СССР.

    В. Молотов, народный комиссар иностранных дел.

    Н. Кузнецов, народный комиссар военно-морского флота.

    А. Антонов, заместитель начальника генерального штаба Краевой Армии.

    А. Вышинский, заместитель наркома иностранных дел.

    И. Майский, заместитель наркома иностранных дел:

    С. Худяков, маршал авиации.

    Ф. Гусев, советский посол в Англии.

    А. Громыко, советский посол в Соединенных Штатах.

    Кроме того, имелось известное число военных, морских и дипломатических советников и экспертов, в том числе С. Кавтарадзе, К. Новиков, Ф. Молочков, В. Павлов.

    Разумеется, не все члены делегаций в полном составе участвовали в каждом заседании; советники и эксперты вызывались по мере надобности, в зависимости от обсуждаемых на заседании вопросов, но все-таки в среднем на каждом пленуме конференции за круглым столом сидело не меньше 40-50 человек.

    Конечно, основную роль на конференции играли три ее руководителя, и потому, для лучшего понимания дальнейшего изложения, небесполезно остановиться здесь хотя бы вкратце на характеристиках наших иностранных партнеров.

    Президент США Франклин Делано Рузвельт был, несомненно, очень крупным государственным деятелем, деятелем буржуазного типа.

    Нельзя отрицать, что Рузвельт в рамках буржуазного понимания вещей являлся прогрессивным и дальновидным государственным деятелем. В частности, это сказывалось в области международных дел. Рузвельт хорошо понимал опасность фашизма как очага агрессии против других стран и народов и в предвоенные годы не раз выступал с резким осуждением его политики. Однако он не находил в себе силы поддержать советскую политику коллективной безопасности, которая одна только могла обезвредить Гитлера и Муссолини. Фактически в те решающие дни

    Рузвельт как типичный либерал говорил хорошие слова, но воздерживался от хороших дел, и тем самым объективно лил воду на мельницу ?умиротворителей? агрессоров. К чему привела такая политика, политика Чемберлека и Даладье, нет надобности повторять.

    Уже в ходе второй мировой войны Рузвельт сделал два своих самых, крупных и наиболее прогрессивных шага: пошел на прочную коалицию с Советским Союзом и провел закон о ленд-лизе, распространив его применение также и на нашу страну. Однако в вопросе о втором фронте Рузвельт занимал колеблющуюся позицию. Правда, к моменту Крымской конференции второй фронт уже существовал (главным образом потому, что англо-американцы боялись прийти в Берлин позже Красной Армии). Но все-таки, садясь в Ливадийском дворце за один стол с американским президентом, мы не вполне ясно представляли себе, чего от него можно ожидать.

    Глава английской делегации Уинстон Черчилль был гораздо более определенной фигурой, чем Рузвельт. Черчилль был также крупным государственным деятелем, но вокруг его имени на сплеталось никаких розовых фантазий. Всем было хорошо известно, что Черчилль консерватор и империалист, однако человек с большим размахом и незаурядной гибкостью.

    В 1918-1920 гг. Черчилль был одним из активных организаторов интервенции в Россию, но после прихода Гитлера к власти в Германии он стал сторонником тройственного блока — Англии, Франции и Советского Союза. Не его вина, если такой блок не осуществился. Ответственность за это несут те люди, которых представляли Чемберлен и Даладье.

    В ходе войны Черчилль тоже сделал два своих наиболее крупных и прогрессивных шага: в 1940 г., когда после падения Франции он не пошел на мир с Германией, и 22 июня 1941 г., когда он сразу и безоговорочно обещал Советскому Союзу поддержку Англии.

    Однако в дальнейшем позиция Черчилля стала меняться. Он весьма сложно маневрировал, исходя из своего понимания интересов Британской империи в каждый данный момент. Это понимание далеко не всегда было правильно даже с точки зрения длительных интересов самой Англии и нередко приводило Черчилля к серьезным ошибкам, он превратился в упрямого противника второго фронта, стремился переложить главные тяготы войны на плечи советского народа, увлекался собственными имперскими интересами в ущерб интересам других союзников, в особенности Советского Союза. И вот теперь, в Крыму, нам предстояло вместе с британским премьером решать важнейшие проблемы послевоенного устройства мира.

    Возвращаюсь, однако, к первому заседанию Крымской конференции. Председательствовал Рузвельт (по предложению Сталина он был избран постоянным председателем конференции). В повестке [651] дня этого заседания стояли военные вопросы. Германия находилась накануне краха, но необходимы были координация и сотрудничество между союзными вооруженными силами для того, чтобы всемерно ускорить окончательный разгром врага.

    Заместитель начальника генштаба Красной Армии генерал армии Антонов сделал подробный доклад о положении на Восточном фронте. В качестве представителя западных армий выступил американский генерал Маршалл, который сделал подробное сообщение о положении дел на Западном фронте. Оба выступления подверглись в дальнейшем известному обсуждению, которое проходило в дружественно-деловых тонах. Советская сторона выразила пожелание, чтобы англо-американское наступление на Западе началось в первой половине февраля и чтобы воздушные бомбардировки Германии были усилены. Маршалл ответил, что союзное наступление в южной части Западного фронта намечено на 8, а в северной его части — на 15 февраля. Он обещал также крупное расширение воздушных налетов на Германию.

    Поскольку в основном военном вопросе не было никаких разногласий, данный вопрос на пленумах конференции больше не поднимался. Но это не значит, что военными делами конференция не занималась. Нет, она ими занималась как раз весьма усердно, но только обсуждение военных дел было перенесено на регулярно собиравшиеся совещания военных, морских и воздушных начальников, в том или ином качестве присутствовавших в Ялте.

    В коммюнике, которое было опубликовано после окончания Крымской конференции, имелось следующее заявление:

    ?Наши совместные военные планы станут известны только тогда, когда мы их осуществим, но мы уверены, что очень тесное рабочее сотрудничество между гремя нашими штабами, достигнутое на настоящей конференции, поведет к ускорению конца войны?.

    Здесь будет уместно сказать об одном очень важном военном решении, которое было принято в самом конце конференции, — решении о вступлении Советского Союза в войну с Японией. Как известно, в 1941-1944 гг. Советский Союз вел войну с Германией и Италией, но не с Японией. На Крымской конференции, однако, между тремя ее участниками состоялось соглашение, подписанное 11 февраля 1945 г., о том, что Советский Союз в целях скорейшей ликвидации второй мировой войны выступит против Японии через 2-3 месяца после капитуляции Германии. Это же соглашение предусматривало возвращение Советскому Союзу южной части Сахалина и всех прилегающих к ней островов, передачу ему Курильских островов, интернационализацию Дайренского порта, аренду им Порт-Артура с правом иметь здесь военную базу, советско-китайское управление на Китайско-Восточной и Южно-Маньчжурской железных дорогах, а также сохранение независимости и неприкосновенности Монгольской Народной Республики. В соглашении было оговорено, что вопросы, в которых заинтересован Китай, должны быть урегулированы с правительством [652] Китая и что СССР готов заключить с Китаем пакт о дружбе и союзе. Соглашение о дальневосточных делах на пленумах Крымской конференции не обсуждалось, оно было достигнуто путем прямых переговоров между Сталиным, Рузвельтом и Черчиллем. Данное соглашение было осуществлено на практике в августе 1945г.

    Впрочем, я тут несколько забежал вперед. Тогда, вечером 4 февраля, Рузвельт устроил у себя, в Ливадийском дворце, большой обед в честь участников конференции, на котором было произнесено много тостов за укрепление сотрудничества между союзниками и за здоровье руководителей трех держав. Обед был приготовлен из русских продуктов, но делали его — штрих экзотики в суровой обстановке тех дней — повара-филиппинцы, которых Рузвельт привез с собой из Америки.

    Все последующие пленарные заседания Крымской конференции (а их было еще семь) посвящались политическим вопросам, и здесь уже не было того единодушия между тремя союзниками, которое обнаружилось при обсуждении военных дел. При рассмотрении этих вопросов за столом конференции нередко возникали оживленные дискуссии, острая полемика, разгорались споры, скрещивались клинки. И не только между советской и англо-американской сторонами. Были случаи, когда англичане и американцы расходились во взглядах. Однако весь этот обмен мнениями происходил в рамках ?парламентского приличия?, и потому в конце концов удавалось в большинстве случаев приходить к приемлемому для всех компромиссу.

    Немалую роль в поддержании духа сотрудничества за столом конференции играл лично Рузвельт, с большим искусством выполнявший функции председателя. Он был спокоен, выдержан, остроумен и с полуслова улавливал мысль оратора. Он умел также вовремя предложить какое-либо решение или формулу, которые примиряли точки зрения спорящих. Меня удивляла также выносливость президента. Президент находил в себе силы сохранять бодрость и внимание в течение многочасовых заседаний, а сверх того еще заниматься различными государственными делами, доходившими до него из Вашингтона.

    Я не могу здесь останавливаться на деталях происходивших на конференции дебатов, постараюсь суммировать лишь самое главное.

    Из политических вопросов центральное место, несомненно, занимал вопрос о будущем Германии. В этом вопросе все три делегации обнаружили большое единодушие во всем, что касалось политического аспекта данной проблемы. В опубликованном после конференции коммюнике ее решения по германскому вопросу (их стоит сейчас напомнить!) были сформулированы следующим образом:

    ?Нашей непреклонной целью является уничтожение германского милитаризма и нацизма и создание гарантии в том, что Германия [653] никогда больше не будет в состоянии нарушать мир всего мира. Мы полны решимости разоружить и распустить все германские вооруженные силы, раз и навсегда уничтожить германский генеральный штаб, который неоднократно содействовал возрождению германского милитаризма, изъять или уничтожить все германское военное оборудование, ликвидировать или взять под контроль всю германскую промышленность, которая могла бы быть использована для военного производства; подвергнуть всех преступников войны справедливому и быстрому наказанию и взыскать в натуре возмещение убытков за разрушения, причиненные немцами; стереть с лица земли нацистскую партию, нацистские законы, организации и учреждения; устранить всякое нацистское и милитаристское влияние из общественных учреждений, из культурной, из экономической жизни германского народа и принять совместно такие другие меры к Германии, которые могут оказаться необходимыми для будущего мира и безопасности всего мира. В наши цели не входит уничтожение германского народа. Только тогда, когда нацизм и милитаризм будут искоренены, будет надежда на достойное существование для германского народа и место для него в сообществе наций?.

    Какой фантастической сказкой звучат эти решения сейчас, в свете англо-американской политики наших дней!

    Одновременно Крымская конференция наметила формы управления Германией. Они сводились к разделению Германии, а такое Берлина на четыре зоны оккупации — советскую, английскую, американскую и французскую. Каждая зона должна была находиться под контролем главкома соответствующей армии, а совет, Состоящий из четырех главкомов, должен был решать все вопросы общегерманского характера. В связи с этим аналогичный порядок был установлен для Большого Берлина, где управление Городом возлагалось на четырех комендантов секторов.

    Разногласия между союзниками вскрылись, когда подошли к обсуждению экономического аспекта германской проблемы. Конкретно это ярче всего выявилось в вопросе о репарациях.

    Уже в 1943 г. Советское правительство создало специальную комиссию по репарациям и назначило меня ее председателем. Задачей комиссии было разработать и обосновать программу репарационных требований СССР к Германии и ее союзникам (конечно, в основном речь тут шла о репарациях с Германии).

    Данная проблема имела свою историю. Впервые она всерьез встала по окончании мировой войны 1914-1918 гг. Тогда Франция, особенно сильно пострадавшая от германского нашествия, настойчиво требовала возмещения понесенных ею материальных потерь, разрушений и т. д. за счет побежденного врага. Однако руководители Франции (да и других держав Антанты) в пылу разбуженных войной страстей не сумели проявить необходимого реализма и выдвинули совершенно фантастическую программу.

    Сумма возмещений, которую Антанта требовала от Германии, [654] была не так уж велика (30 млрд. долларов с рассрочкой на 58 лет), но беда состояла в том, что Антанта хотела получать репарации деньгами — и притом не в германских марках, а в какой-либо мировой валюте, т. е. в долларах, фунтах, франках или лирах. Чтобы получить такую валюту, Германия вынуждена была бешено развивать свой экспорт. Тем самым она становилась опаснейшим конкурентом Франции, Англии, США на мировом рынке и даже на собственных рынках этих держав. Создавалось острое противоречие, из которого не было выхода, и Германия, ловко играя на нем, в конце концов фактически избавилась от репараций.

    Имея перед собой такой исторический опыт, советская репарационная комиссия пошла иным путем. Во-первых, она начисто отвергла денежную форму выплаты репараций и вместо этого установила выплату возмещений натурой, т. е. фабриками, заводами, машинами, станками, услугами, поставками различных товаров, продуктов и т. п. Во-вторых, в определении суммы репараций она решила оставаться на почве суровой реальности и каковы бы ни были действительные размеры наших материальных потерь, требовать с Германии только то, что, при соблюдении необходимой строгости, с нее действительно можно было получить.

    Исходя из указанных принципов, комиссия и разработала программу репараций натурой, общая сумма которых в переводе на американскую валюту должна была составить 20 млрд. долларов. Половина этой суммы должна была возместить потери Советского Союза, а другая половина подлежала распределению между остальными пострадавшими от гитлеровской агрессии странами. Данная программа своевременно была утверждена Советским правительством. Теперь, в Крыму, мне было поручено доложить конференции репарационные требования Советского Союза, что я и сделал на втором пленарном заседании 5 февраля.

    В своем выступлении я указал, что советская программа репараций предусматривает в течение двух лет после окончания войны прямые изъятия из национального богатства Германии (фабрики, заводы, машины и т. д.) и ежегодные платежи, производимые Германией поставками товаров, и тому подобное в течение десяти лет после окончания войны. Советская доля равняется всего липну 10% расходной части бюджета Соединенных Штатов на 1944/45 бюджетный год или шестимесячным расходам Англии на войну. Что касается распределения репараций, то Советское правительство положило в основу его два момента: доля каждой страны в общих усилиях, затраченных на достижение победы, и размер понесенных каждой страной потерь. Комбинируя оба эти признака, можно будет установить, какие страны должны получить репарации в первую очередь и какие — во вторую.

    После меня слово взял Черчилль и несколько туманно, ссылаясь на опыт первой мировой войны, стал доказывать, что репарации явились большим разочарованием тогда и что они станут таким же разочарованием и сейчас. Если же нажим победителей будет [655] слишком сильным, то германский народ станет голодать, а это создаст для союзников новую и сложную экономическую и политическую проблему. Черчилль прямо не высказывался против репараций, но от всего духа его речи веяло заключением: лучше не связываться с репарациями.

    Рузвельт, напротив, энергично поддержал советские репарационные требования и заявил, что никто, конечно, не хочет заставить немецкий народ голодать, но, с другой стороны, он не понимает, почему немецкий народ должен жить лучше своих соседей, в частности, лучше, чем население Советского Союза.

    В небольшом заключительном слове я вскрыл нарочитые неясности в выступлении Черчилля и охарактеризовал истинные причины неудачи с репарациями после первой мировой войны. Я указал также, что советская репарационная комиссия в своих расчетах исходила из принципа: немцам в послевоенный период должен быть обеспечен ?среднеевропейский уровень жизни?.

    Услышав это, Рузвельт удовлетворенно воскликнул:

    — Вот именно: ?среднеевропейский уровень жизни?! Очень хорошо!

    После этого было решено, что вопрос о репарациях должен быть передан Межсоюзной репарационной комиссии, которая должна быть создана в Москве с целью разработки его во всех деталях. Эта комиссия в свое время предложит правительствам ?Большой тройки? согласованную программу репараций для окончательного утверждения. Советская сторона не возражала против такого решения, но предложила, чтобы Крымская конференция дала названной комиссии некоторые общие линии, которые последняя могла бы взять за основу для дискуссий по всей проблеме. В качестве проекта таких общих линий советская сторона выдвинула свою программу репараций с упоминанием 10 млрд. как доли Советского Союза. Так как Черчилль начал обструкцию советского предложения, то пленум конференции поручил трем министрам иностранных дел подготовить проект окончательного решения конференции по репарационному вопросу.

    После заседания 5 февраля в кулуарах я встретился с Рузвельтом. Он воскликнул:

    — Ну, вы удивили меня своей скромностью: ведь у вас огромные потери и разрушения... Я ожидал, что вы потребуете по крайней мере 50 млрд. долларов.

    — Я охотно потребовал бы 100 млрд., — ответил я, — если бы это было реально... Но мы, советские люди, не увлекаемся беспочвенными фантазиями...

    Советская делегация была довольна позицией американцев, и я помню, как вскоре после заседания 5 февраля мы ?в частном порядке? обсуждали будущее репараций и перспективы всей вообще конференции в группе советских гостей и экспертов. Среди них были С. Виноградов, Г. Аркадьев, Б. Подцероб, А. Миллер, А. Арутюнян и др. [656]

    6 февраля, ссылаясь на президента, Гопкинс в разговоре со мной заявил, что в репарационном вопросе Советское правительство обнаружило весьма трезвый подход к делу.

    Спустя несколько дней после ожесточенных споров, которые происходили не только на заседаниях министров иностранных дел, но даже на обеде, устроенном Сталиным 8 февраля в Юсуповском дворце, на стол конференции был положен Протокол по германским репарациям, который удовлетворял нашим основным требованиям. Этот протокол, в котором фигурировали 10 млрд., полностью поддерживали советская и американская делегации. Англичане же, не возражая против протокола в принципе, настаивали на исключении из него точных цифр.

    Казалось, дело приближается к благополучному концу, ибо в ходе дискуссии британская оппозиция советско-американской линии стала постепенно слабеть. Но тут произошел неожиданный инцидент, который чуть не погубил плоды всех наших усилий.

    Последнее деловое заседание пленума конференции происходило 10 февраля. На следующий день утром конференция должна была утвердить текст коммюнике и на этом закончить свою работу. После того в час дня в Ливадийском дворце должен был состояться прощальный завтрак для глав правительств. В 3 часа, по окончании завтрака, начинался разъезд делегаций.

    На заседании 10 февраля подводились итоги проделанной работы, а также утверждались подготовленные совещанием министров иностранных дел решения. Дошла очередь и до вопроса о репарациях. И тут произошло следующее.

    Черчилль с плохо скрытым раздражением стал возражать против упоминания в Протоколе по германским репарациям каких-либо цифр, определяющих размер репараций. Сталин вскипел, поднялся из-за стола и, обращаясь к Черчиллю, воскликнул:

    — Если англичане не хотят, чтобы Советский Союз вообще получил репарации, пусть они прямо это скажут!

    Черчилль тоже вскочил и заявил:

    — Ничего подобного!.. Мы только против упоминания на этой стадии каких-либо определенных цифр. Пусть цифры устанавливает Межсоюзная репарационная комиссия.

    Было совершенно очевидно, что Черчилль боится слишком большого ослабления Германии путем репараций, ибо мыслит ее как будущий противовес возросшему могуществу СССР и рассчитывает, что чем более неопределенны будут рекомендации Крымской конференции, тем легче Англия в дальнейшем сможет с помощью различных трюков и ухищрений свести репарации к выеденному яйцу.

    Рузвельт в нерешительности смотрел на Сталина и Черчилля.

    Реплика Черчилля возмутила Сталина, и в крайнем раздражении он заявил:

    — Предлагаю принять решение: Германия обязана платить в натуре за причиненные ею союзным нациям потери; Московская [657] репарационная комиссия определит размеры репараций. Мы выдвинем свои цифры, а вы (обращаясь к Черчиллю) — свои...

    Черчилль удовлетворенно буркнул:

    — Так-то лучше...

    Теперь, из опубликованных после войны материалов, я знаю, что как раз в этот момент Гопкинс послал Рузвельту через стол записку:

    ?Русские так много уступили на этой конференции, что нам но следовало бы их обижать. Пусть англичане, если хотят, остаются несогласными и продолжают в Москве не соглашаться. Скажите просто, что весь вопрос передается репарационной комиссии вместе с протоколами, из которых будет ясно, что англичане не хотят упоминания 10 млрд.?{271}.

    Тогда я не знал этого, но с удовлетворением констатировал, что выражение нерешительности вдруг исчезло с лица Рузвельта и он твердо предложил то, что, как сейчас я знаю, рекомендовал Гопкинс. Конференция приняла предложение президента.

    Ну, хорошо, думал я, в Московскую репарационную комиссию поступит проект Протокола по германским репарациям и одновременно запись прений, из которых будет ясно, что Англия возражает против упоминания 10 млрд. Это будет означать, что никакого соглашения между тремя главами по столь важному вопросу не произошло, и для англичан открывается возможность всячески саботировать получение Советским Союзом (да и другими странами) сколько-нибудь существенного возмещения того колоссального ущерба, который понесла наша страна в этой навязанной нам войне. Нет, нет, надо во что бы то ни стало получить подписи ?Большой тройки? под спорным протоколом! Но как это сделать?

    Было решено, что к концу завтрака, когда главы будут пить кофе, Молотов предложит им подписать протокол. Сталин подпишет, Рузвельт тоже подпишет, — Черчиллю будет неудобно не подписать...

    В страшном напряжении мы ждали в кулуарах. Спустя несколько минут Молотов с довольным видом вышел из комнаты ?Большой тройки?. Протокол о репарациях был подписан Сталиным, Рузвельтом и Черчиллем.

    Наряду с германской проблемой Крымская конференция уделяла очень много внимания вопросу о послевоенном устройстве мира. Конференция единодушно приняла ?Декларацию об освобожденной Европе?. Три державы давали обещание ?согласовывать в течение периода временной неустойчивости? свою политику помощи освобожденным от нацистского ига народам. Декларация [658] также гласила, что ?установление порядка в Европе и переустройство национально-экономической жизни должно быть достигнуто таким путем, который позволит освобожденным народам уничтожить последние следы нацизма и фашизма и создать демократические учреждения по их собственному выбору?.

    Известно, что когда эти общие принципы приходилось впоследствии применять на практике, между главами трех правительств — да иначе и не могло быть — часто обнаруживались расхождения во взглядах. Впрочем, в Ялте в большинстве случаев такие расхождения удавалось преодолеть с помощью приемлемых для участников конференции компромиссов.

    Приведу только один пример. Наиболее остро тогда стоял вопрос о будущем Полыни. Большие споры разгорелись из-за ее границ. Восточная граница Польши не вызвала особых волнений, ибо Советское правительство готово было взять за ее основу пресловутую ?линию Керзона?, выдвинутую Англией еще в годы гражданской войны и интервенции. Но зато западная граница Польши дала повод к длительным дебатам между союзниками. Советский Союз настаивал, чтобы эта граница шла по Одеру и Нейсе. Англия и Соединенные Штаты признавали необходимость расширения территории Польши на севере и на западе, но не хотели точно фиксировать это на карте. В конечном счете соглашение о западной границе достигнуто не было, и этот вопрос был разрешен (в духе наших предложений) только на следующей конференции глав правительств трех держав в Потсдаме, происходившей уже после окончания войны в Европе, летом 1945 г.

    Помню, в конце долгих и напряженных дебатов по польскому вопросу Рузвельт воскликнул:

    — Вот уже 500 лет, как Польша доставляет головные боли Европе!

    И как бы для более яркой иллюстрации своей мысли президент схватился обеими руками за голову.

    Очень важное значение имело также завершение всей подготовительной работы по созданию ООН, которое было осуществлено в Ялте. Основы устава этой организации были разработаны в 1944 г. на конференции союзников в Думбартон-Оксе (США), но один существенный пункт остался несогласованным: пункт о порядке голосования великих держав в Совете Безопасности. Этот вопрос был урегулирован в Крыму, и тут же был назначен на 25 апреля 1945 г. созыв учредительной конференции ООН в Сан-Франциско. В Ялте же была в принципе удовлетворена просьба Советского Союза о предоставлении на Генеральной Ассамблее ООН мест для Украины и Белоруссии.

    В заключение Крымская конференция опять-таки единогласно приняла специальную декларацию ?Единство в организации мира, как и в ведении войны?, в которой заявлялось, что Советский Союз, Англия и Соединенные Штаты подтверждают свою решимость сохранить и усилить в предстоящий мирный период то единство [659] целей и действий, которое обеспечило им возможность победы во второй мировой войне. Этой цели, между прочим, должно было служить учреждение Совета министров иностранных дел трех держав, который должен был собираться каждые 3-4 месяца для урегулирования возникающих между ними споров или разногласий.

    * * *

    Когда сейчас, много лет спустя, мысленно пробегаешь дебаты и решения Крымской конференции и сравниваешь их с мировой ситуацией наших дней, невольно встает вопрос: почему была возможна столь высокая степень единодушия трех держав тогда, в Ялте?

    Мне думается, что главных причин тому было две.

    Первая заключалась в том колоссальном вкладе, который внес советский народ в борьбу против гитлеровской коалиции. К моменту Крымской конференции престиж Советского Союза, армии которого за предшествующие два года прошли героический путь от Волги до Одера, был огромен.

    Вторая причина заключалась в том, что широкие демократические массы на Западе, в частности в Англии и Соединенных Штатах, под влиянием уроков войны были настроены очень антифашистски, с чем должны были серьезно считаться правящие круги этих стран.

    То и другое определило атмосферу Крымской конференции, которая (несмотря на ее отдельные недостатки) стала как бы высшей точкой дружественного сотрудничества Советского Союза, Соединенных Штатов и Англии во второй мировой войне. Тем самым этой конференции было обеспечено почетное место в политической истории человечества.


Примечания

{1}В 1912-1917 гг. я жил в Англии в качестве эмигранта из царской России и в то же время близко познакомился с M. M. Литвиновым, который также был эмигрантом. За годы эмиграции в Лондоне я хорошо овладел английским языком, основательно изучил политику и экономику Англия, ее рабочее движение, культуру, нравы и обычаи. Я подробно описал весь этот период моей жизни в книге ?Путешествие в прошлое?, М., 1960 (позд-нее эта книжка стала частью ?Воспоминаний советского посла?, М., 1964).

{2}Пятый съезд Российской социал-демократической рабочей партии (в 1907 г.) должен был состояться в Копенгагене. Созвать съезд в России в то время было невозможно. Поэтому в апреле 1907 г. около 300 делегатов нелегально прибыли на съезд в Данию. Однако, когда все уже были на месте, датское правительство под давлением царского правительства внезапно отказалось разрешить проведение съезда на своей территории. Попытки перенести съезд в Швецию или Норвегию по той же причине не удались. Тогда руководители РСДРП решили перенести заседание съезда в Лондон. Царское правительство и здесь попыталось помешать устройству съезда, но в английских условиях это оказалось невозможным. Так как все эти трудности и переезды опустошили фонд, специально собранный партией для проведения съезда, то товарищам, которым было поручено подготовить все необходимое для проведения съезда в Англии, пришлось подумать о максимальном сокращений расходов, в частности о подыскании бесплатного зала для заседания съезда. Такое бесплатное помещение для съезда русских революционеров согласилась дать ?Церковь братства?, принадлежавшая одной религиозно-социалистической общине. Именно здесь между 13 мая и 1 июня 1907 г. состоялся пятый съезд РСДРП.

    По окончании съезда возникла большая трудность: для оплаты обратного проезда делегатов домой у партии не хватило денег. Нужно было откуда-то получить 2 тыс. фунтов. Были начаты поиски источников для такого займа. В конечном счете 300 фунтов было получено от германских социал-демократов, в 1700 фунтов при посредничестве некоторых английских социалистов (в частности, Джорджа Ленсбери) согласился дать партии в долг владелец мыловаренной фирмы Йозеф Фёлс, человек путаных взглядов, но любитель разыгрывать роль мецената. Он потребовал только ?заемный вексель? за подписью всех членов съезда, что и было исполнено. Когда в 1920 г. Л.Б. Красин приехал в Лондон в качестве представителя Советского Союза для ведения торговых переговоров, но, по решению ЦК, вернул занятую сумму наследникам Фелса (сам Фелс к тому времени уже умер) и получил назад ?заемный вексель?, который сейчас хранится в архивах партии (подробности см. И.И. Майский. Путешествие в прошлое, М., 1960, стр. 151-165)

{3}Средний возраст советских работников в Лондоне колебался между 80-40 годами.

{4}См. ?Документы внешней политики СССР, т. VII, М., 1963, стр. 414.

{5}16 апреля 1922 г., во время Генуэзской конференции, в местечке Рапалло нарком иностранных дел Г. В. Чичерин и германский министр иностранных дел В. Ратонау подписали договор об установлении дипломатических отношений между РСФСР и Германской республикой, а также о взаимном отказе от всяких довоенных претензий.

{6}Соглашение 8 августа состояло из двух договоров: первый, именовавшийся ?Общим договором?, включал статьи, касавшиеся старых договоров царского времени, обеспечения принципа наибольшего благоприятствования, дипломатических прав торгпреда и его заместителей, рыболовных прав и т. д.; второй, именовавшийся ?Договором о торговле ж судоходстве?, определял условия и нормы коммерческих отношений между обеими странами. Все это встретило мало возражений со стороны деловых и политических кругов капиталистической Англии. Буря разгорелась вокруг пт. 11 и 12 ?Общего договора?, суть которых сводилась к тому, что создается паритетная комиссия из представителей обоих правительств для рассмотрения претензий британских граждан на компенсацию на национализированную собственность и бумаги старых царских займов. Если и тогда эта комиссия придет к соглашению о размерах и формах возмещения, между обоими правительствами заключается третий договор, который предоставляет СССР право выпустить на английском рынке заем, гарантированный британским правительством.

{7}?Документы внешней политики СССР?, т. VII, стр. 613.

{8}P. and Zetda Coates, A History of Anglo-Soviet Relations. London, 1943, p.188.

{9} Запись этого разговора в свое время была составлена в советском полпредстве в Лондоне и в настоящее время опубликована: ?Документы внешней политики СССР?, Т. VIII. М., 1963, стр. 207-210.

{10}В то время Великобритания была основной империалистической державой, эксплуатировавшей Китай. Ее вложения в Китае исчислялись в 300 млн. фунтов и далеко превосходили вложения других империалистических держав. Общая сумма займов, предоставленных Великобританией Китаю составлял 110 млн. фунтов. В то же время от Франции Китай имел займов на сумму 70 млн. фунтов, от Японии — на сумму 55 млн. фунтов, и от США на сумму 25 млн. фунтов, фунтов. Великобритания сверх того владела важнейшими железными дорогами, гаванью Вей-Хай-Вей, большим числом ?концессий?, ?сеттлментов?, предприятий и т. д.

{11}При написании главы о всеобщей стачке я использовал материалы моего подробного репортажа о ней, который сразу после стачки я составил для ВЦСПС. Этот репортаж в конце 1926 г. был опубликован издательством. ВЦСПС под заголовком ?М. Джемс — Всеобщая стачка и борьба углекопов в Англии?.

{12}В расшифрованном виде: ?Organisation for maintenance of supplies?, т. е. ?Организация для поддержания снабжения?.

{13}Подробнее об этом см. И. И. Майский. Воспоминания советского дипломата, т. I, м., 1964, стр. 392-401.

{14}"New Leader?, 28.V 1926.

{15} ?Daily Herald?, l. V 1926.

{16}"Times?, 10. V 1926.

{17} В 1920-1925 гг. Герберт Самуэль занимал пост Высокого комиссара Великобритании в Палестине.

{18} М. Майский. Воспоминания советского посла, т. III, M., 1964, стр. 291-306

{19}?7-й съезд профсоюзов СССР. 6-18 декабря 1926 г. Стенографический отчет?, М.. 1927, стр. 29-30.

{20}8 мая 1923 г. британский министр иностранных дел лорд Керзон направил Советскому правительству ультиматум, в котором требовал отзыва советских послов в Иране и Афганистане за якобы допущенные Ими акты антибританской пропаганды, отмены установленной Советским правительством 12-мильной зоны береговых вод вдоль Мурманского побережья и замены ее 3-мильной, денежной компенсации двум ?пострадавшим от советских репрессий? английским шпионам, освобождения осужденного советским судом польского ксенза-шпиона и отказа от двух писем НКИД, в которых давался отпор вмешательству английского правительства в наши внутренние дела. В случае отказа Советского правительства принять ультиматум Керзон грозил разрывом отношений с СССР в 10-дневный срок. Советское правительство вступило в переговоры с британским и, сочетая твердость с гибкостью, добилось ликвидации конфликта на базе приемлемого компромисса. Советское правительство сделало уступки по более мелким, непринципиальным вопросам, по полностью сохранило принцип невмешательства извне во внутренние дела Советского государства.

{21}Уркварт Лесли — крупный английский концессионер, связанный с различными предприятиями в царской России, особенно с полиметаллами в Караганде, собственность которого была национализирована во время революции. Пока Уркварт надеялся на возвращение своей собственности или по крайней мере на денежную компенсацию за нее, он прикидывался ?другом? СССР, а когда эту надежду потерял, превратился в злейшего врага нашей страны.

{22} Улица врачей в Лондоне.

{23}АРКОС (All Russian Cooperative Society) — ?Всероссийское кооперативное общество? было советской торговой организацией в Англии, оформленной как английское коммерческое предприятие с ограниченной ответственностью.

{24}?Известия?, 29.V 1927.

{25}?Manchester Guardian?, 28.V 1927.

{26} Тогдашняя партийная кличка Г. В. Чичерина, будущего наркома СССР по иностранным делам.

{27}16 октября 1932 г. британское правительство без всякого предупреждения прислало советскому посольству в Лондоне следующую ноту:

    ?Сэр, имею честь уведомить Вас, что Правительство его Величества в Соединенном Королевстве Великобритании и Северной Ирландии решило прекратить действие временного торгового соглашения, подписанного в Лондоне 16 апреля 1930 г. в соответствии с положением § 1 ст. 7 этого соглашения. Таким образом, соглашение потеряет свою силу спустя 6 месяцев со дня даты настоящей ноты, т. е. с 17 апреля 1933 г.

    Одновременно я пользуюсь случаем довести до Вашего сведения, что Правительство Его Величества в Соединенном Королевстве остается заинтересованным в развитии торговли между обеими странами и готово с этой целью вступить в обсуждение ситуации, созданной денонсированием временного торгового соглашения, в наиболее близкий момент, удобный для правительства Советского Союза. <

    Имею честь и пр.

    Ваш преданный слуга Джон Саймон

    16 октября 1932 г.?

{28}Осенью 1932 г. в Оттаве (Канада) состоялась имперская конференция, на которой были приняты решения о переходе Англии от свободной торговли к протекционизму. В связи с этим создалась необходимость внесения некоторых изменений в торговые договоры, заключенные Англией до того с различными иностранными державами.

{29}W. Churchill. The Second World War, vol. I. London, 1955, p. 6-13.

{30}Справедливость требует сказать, что критические ноты в отношении версальской системы содержатся уже в книге У. Черчилля ?Последствия?, опубликованной в Лондоне в 1929 г. Однако его тогдашние высказывания выглядят как скромная прелюдия, если их сравнить с тем, что написано в мемуарах ?Вторая мировая война?.

{31}Этот отказ объясняется, в частности, тем, что под влиянием изоляционистов США не пожелали вступить в Лигу Наций, устав которой составлял неотъемлемую часть Версальского мирного договора.

{32}?International Statistical Year Book?. Published by The League of Nations, 1927; ?Статистический справочник СССР?, M., 1927.

{33}В кабинете Ллойд Джорджа Бонар Лоу занимал пост министра финансов, Хармсворс — депутат парламента от консерваторов.

{34}Версальский договор требовал, чтобы Германия уплачивала репарации деньгами и притом не в германских марках, а в долларах, фунтах и другой иностранной валюте. Для получения иностранной валюты Германия должна была всемерно увеличивать свой экспорт. Это превращало ее в грозного конкурента держав-победительниц на мировом рынке и даже на их собственных внутренних рынках. Державы-победительницы боролись против германского экспорта. Создавался тупик, и уплата репараций делалась все более затруднительной. В этом и состояла проблема ?трансфера?, т. е. перевода репарационных платежей из германской валюты в иностранную.

{35}У. Черчилль в своих мемуарах указывает, что общая сумма репараций, выплаченная Германией странам-победительницам, составляла около 1 млрд. фунтов, а общая сумма американско-английских инвестиций в Германии достигла 1,5 млрд. фунтов (W. Churchill, The Second World War, vol. I, p. 7).

{36}Разговор происходил в 1932 г.

{37}Так в то время правящая Англия именовала захват Японией Северо-Восточного Китая, осуществленный в 1931 г.

{38}Из 520 депутатов, входивших в коалицию, 470 были консерваторами.

{39}Принцип наибольшего благоприятствования состоит в том, что всякая льгота, предоставляемая данным государством какой-либо стране в области торговли, автоматически распространяется на все другие страны, с которыми это государство имеет торговые соглашения, основанные на принципе наибольшего благоприятствования. Например, если Англия снижает пошлины на зерно, ввозимое из США, то такое же снижение пошлины должно быть применено к зерну, ввозимому из других стран, если эти последние имеют с Англией торговые соглашения, построенные на базе наибольшего благоприятствования.

{40}Адрес квартиры Макдональда в дни моей эмиграции.

{41}Хоуит-роод расположена в районе Хемпстеда.

{42}21-й параграф гласил следующее:

    ?Это соглашение заключено при том непременном условии, что если, по мнению любого правительства (т. е. британского или канадского. — И. М.), предоставленные соглашением преимущества в отношении любого вида товаров будут полностью или частично подорваны в силу прямого или косвенного воздействия на цены данного вида товаров с помощью государственной акции любой иностранной державы, то соответственное правительство настоящим заявляет, что оно использует полномочия, которые оно имеет сейчас или получит в дальнейшем, для запрещения ввоза из такой иностранной державы — в прямой или косвенной форме — таких товаров на срок, необходимый для сохранения или поддержания установленных этим соглашением преимуществ?.

    По существу речь шла о лесе, на который Канада получала от Англии таможенную скидку в 10 процентов, и о праве британского правительства по первому требованию канадцев запрещать импорт в Англию советских лесопродуктов.

{43}W. P. and Z. К. Coutes A. History of Anglo-Soviet Relations. London, 1944, p. 777.)

{44}В. И. Ленин. Полн. собр. соч., т. 22, стр. 39.

{45}См. там же, т. 44, стр. 295.

{46}В. И. Ленин. Полн. собр. соч., т. 41, стр. 482.

{47}Ллойд Джордж намекал на состоявшуюся осенью 1932 г. имперскую конференцию в Оттаве, где был решен вопрос о переходе Англии от свободной торговли к протекционизму.

{48} Мировая конференция по разоружению была созвана Лигой Наций в Женеве 2 февраля 1932 г. 2-24 февраля происходили общие прения по вопросам разоружения, во время которых M. M. Литвинов от имени СССР внес предложение о полном разоружении, указывая, впрочем, что, если данное предложение не будет принято, СССР готов поддержать любое другое предложение, реально обеспечивающее сокращение вооружений. Однако империалистические державы, собравшиеся на конференцию, не желали действительного разоружения или хотя бы существенного сокращения вооружений, поэтому в течение последующих пяти месяцев различные комиссии и комитеты конференции, отказавшись от мысли о ?количественном разоружении, т. е. о сокращении всех вооружений на определенный процент, тщетно ломали голову над проблемой ?качественного? разоружения, т. е. запрещения державам иметь определенные виды оружия, признаваемые ?агрессивными?. Так как эксперты оказались не в состоянии прийти к соглашению о понятиях ?агрессивного? в ?неагрессивного? оружия, то 23 июля 1932 г. конференция по разоружению разошлась ?на летние каникулы? и больше уже не собиралась.

{49}Во время Версальской конференции Ллойд Джордж 25 марта 1919 г, представил так называемый ?Меморандум из Фонтенбло?, в котором делал первый набросок будущего мирного договора. Этот меморандум был направлен против ?большевистской опасности? (D. Lloyd George. The Truth about Peace Treaties. London, 1938, vol. I, p. 407).

{50}Чекерс — официальная загородная резиденция английских премьер-министров.

{51}Подробности об этой поездке в Германию см. в книге главного секретаря Ллойд Джорджа: A. J. Sylvester. The Real Lloyd George. London, 1947, p. 192-227.

{52}Хьюлетт Джонсон. Христиане и коммунизм. М., 1957, стр. 62.

{53}Там же, стр. 110.

{54}В нашей дипломатической деревне (франц.).

{55}Гиппократово лицо — медицинский термин, означающий лицо человека перед смертью.

{56}В 1948 г., будучи министром иностранных дел Чехословакия, Массарик покончил жизнь самоубийством.

{57}Флит-стрит — улица газетных редакций в Лондоне.

{58}После выборов 1931 г. было образовано коалиционное правительство, располагавшее в палате общин 520 мандатами, из которых 472 находились в руках консерваторов. Однако в целях политической маскировки консерваторы поставили во главе коалиционного правительства Макдональда, который незадолго перед тем вместе со Сноуденом и Томасом был исключен из лейбористской партии и образовал эфемерную партию национал-лейбористов, проведшую в палату общин 13 депутатов, да и то благодаря содействию консерваторов. Национал-лейбористы входили в коалицию. Ортодоксальные лейбористы располагали в новой палате лишь 51 мандатом вместо 109, которые они получили на предшествующих выборах 1929 г.

{59}"Parliamentary Debates, House of Commons?, vol. 269. col. 532.

{60}Речь идет о мировом экономическом кризисе 1929-1933 гг., который сильно отразился на состоянии английской экономика.

{61}"Russia. Correspondance Relating to The Arrest of Employes of The-Metropolitan-Vickers Company at Moscow? (далее — ?Russia"). London, 1933, N 1, p. 16-17.

{62}Два года спустя Бивербрук изменил свою позицию и стал сторонником сближения с СССР.

{63}"Russia?, p. 4-5,

{64}"Russia?, p. 21.

{65}?Известия?, 16.IV 1933.

{66}?Известия?, 16.IV 1933.

{67} M. M. Литвинов в целях окончательного разоблачения маневров Овия и известной части английской прессы, его поддерживавшей, несколько позднее, 16 апреля 1933 г., опубликовал в ?Известиях? все записи своих разговоров с британским послом но делу ?Метро-Виккерс?. Это было тем более необходимо, что в английской ?Белой книге? по данному вопросу имелись очень серьезные извращения действительности и, в частности, совсем был опущен отчет Овия об его ?решающей? беседе с M. M. Литвиновым 28 марта. Хороший пример ?достоверности? английских ?белых? и ?синих? книг!

{68}Имеется в виду конференция по разоружению, созванная в 1932 г. в Женеве Лигой Наций. Конференция окончилась безрезультатно: ни одна из могущественных капиталистических держав не хотела разоружаться.

{69}"Russian Goods (Import Prohibition). Act. 1933. London, 1933.

{70}"Parliamentary Debates. House of Commons?, vol. 276, col. 1788-1800.

{71}?Известия?, 22.1 V 1933.

{72}?Правда?, 17.111 1934.

{73}Здесь будет уместно напомнить, что в период между двумя мировыми войнами британский господствующий класс разделился по вопросу об отношении к СССР на две главные группировки — группировку ?классовой ненависти? (чемберленовцы) и группировку ?государственного интереса? (черчиллевцы). Каково было соотношение сил между двумя названными группировками? Это соотношение, конечно, не представляло собой постоянной величины, в зависимости от различных событий и обстоятельств оно менялось год от года. Но все-таки в общем и целом группировка ?классовой ненависти? была гораздо могущественнее, чем группировка ?государственного интереса?. В середине и второй половине 30-х годов расстановка сил внутри господствующего класса Великобритании (консерваторы и либералы) была примерно следующая: в консервативной партии — три четверти шли за Чемберленом в лишь около одной четверти стояло на позиции Черчилля; либералы делились между двумя группировками приблизительно пополам, однако в эти годы они уже явно шли к упадку и потеряли большую часть своего прежнего политического влияния. Отсюда ясно, что в рассматриваемый период чемберленовцы в рядах господствующего класса играли решающую роль, особенно с учетом того, что в этот период они слишком долго стояли у власти и сумели заполнить своими сторонниками большую часть государственного аппарата. Конечно, чемберленовцам приходилось считаться с лейбористами, которые к середине 30-х годов уже превратились во вторую основную партию в Англии, вытеснив с этой позиции либералов. Дважды, в 1924 и 1929-1931 гг., лейбористы даже образовали правительства, правда, правительства меньшинства. Английский рабочий класс, несомненно, хотел полдержания самых дружеских отношений с Советским государством, однако лейбористская партия в своей деятельности далеко не полно отражала эти настроения масс. Хуже всего дело обстояло в ее верхушке. Как бы то ни было, но наличие в рядах господствующего класса двух указанных винте группировок и постоянная борьба между ними прошли красной нитью через всю историю англо-советских отношений между двумя мировым войнами, причем то та, то другая группировка (конечно, с учетом удельного веса лейбористской оппозиции) накладывала свой отпечаток на практические шаги британского правительства в отношении СССР. С середины 1934 г. в силу указанных выше причин временное преобладание получила черчиллевцы, и это нашло свое выражение в целом ряде конкретных фактов.

{74}Постоянный заместитель министра иностранных дел в соответствии с английскими нормами администрации является фактическим ?хозяином? министерства, хотя номинально он лишь второе лицо в ведомстве.

{75}М. Литвинов, Внешняя политика СССР. M., 1937, стр. 376.

{76}?Правда?, 29. III 1935.

{77}Впоследствии я узнал, что летчиком, так поразившим Идена во время посещения завода, был Валерий Чкалов.

{78}?Правда?. 11. V 1935.

{79}Уже упоминавшиеся воспоминания Идена вполне подтверждают основательность моих тогдашних подозрений. Он пишет: ?Я знал, что дома у меня имелись коллеги, которые были против визита (в Москву. — И. М.) и против меня?. И дальше: ?Я также думал о том, какова будет вероятная реакция моих коллег (на то, что было сделано в Москве. — И. М.). Я был уверен, что они воспримут это без всякого энтузиазма?.

{80} Научный городок Павлова под Ленинградом.

{81}W. Churchill Second World War, vol. l, London, 1955.

{82}Сэр Роберт Ванситарт был видной дипломатической фигурой в 20-30-е годы. Пройдя целый ряд постов в британской дипломатической системе за границей и в Лондоне, в описываемое время он был постоянным товарищем министра иностранных дел, т. е. фактически главой Форин оффис, ибо политические министры приходили и уходили, а постоянный товарищ министра оставался, не подверженный действию парламентских кризисов. Вдобавок Ванситарт, как личность, отличался большой твердостью и самостоятельностью. С ним очень считались в дипломатических и парламентских кругах. В области внешней политики Ванситарт занимал весьма антигерманскую линию и поддерживал создание тройственного блока Англии, Франции и СССР. Чемберлен и ?кливденская клика? вели против Ванситарта кампанию и теперь добились, наконец, его фактического отстранения от дел. Помимо своей дипломатической деятельности Ванситарт был еще поэтом и писателем.

{83}?Документы и материалы кануна второй мировой войны?, т. I, M., 1948, стр. 17, 23, 35, 36.

{84}?Известия?, 18.111 1938.

{85}"Documents on British Foreign Policy (1919-1939)?. Third Series, vol. I. London, 1949, p. 101.

{86}A. Rothstein, The Munich Conspiracy. London, 1958, p. 53.

{87}Гейнлейн был лидером партии судетских немцев, которая была создана в феврале 1937 г. Эта партия являлась слегка завуалированным ?чешским? разветвлением нацистской партии Германии.

{88}?Новые документы из истории Мюнхена?, Москва — Прага, 1958, стр. 26.

{89}W. Churchill. The Second World War, vol. II, London, p. 176.

{90}John W, Wheeler-Bennet. Munich — Prologue to Tragedy, London, 1963, p. 47.

{91}A. Rothstein. The Munich Conspiracy, p. 92.

{92}W. Churchill. The Second World War, vol. 1, p. 263-265.

{93}?Новые документы из истории Мюнхена?, стр. 130.

{94}"Correspondence respecting Czechoslovakia, September, 1938. London, 1938.

{95} ?Новые документы из истории Мюнхена?, стр. 129.

{96}Там же, стр. 98-105.

{97} Даже страх перед Гитлером не заставил буржуазное правительство Чехословакии и, в частности, Бенеша прибегнуть к помощи, предложенной СССР чешскому народу.

{98}Тогдашние реакционные правительства Польши и Венгрии одновременно с Гитлером предъявили к Чехословакии требования об уступке им небольших районов последней, населенных польским и венгерским меньшинствами. 23 сентября СССР предупредил Польшу, что, если ее войска пересекут границу Чехословакии, он без предупреждения аннулирует этот пакт о ненападении с Польской республикой (см. ?Известия?, 26.IX.1938).

{99}"Times?, 28.IX 1938.

{100}"Documents on British Foreign Policy?, Third Series, vol. 11, p. 623-626.

{101}Kirkpatrick.The Inner Circle. London, 1959, p. 128. Киркпатрик в те дни был советником британского посольства в Берлине и присутствовал на Мюнхенской конференции в качестве переводчика. В дальнейшем, после войны, он занимал столь ответственный пост, как пост постоянного товарища министра иностранных дел.

{102}Kirkpatrick. The Inner Circle, p. 130.

{103}"New York Herald Tribune?, 6.X 1937.

{104} ?Foreign Relations of The United States?, vol. I. General. Washington, 1955, p. 688.

{105}?Документы и материалы кануна второй мировой войны?, т. II, М., 1948, стр. 146.

{106}"Times?, 11.I1I 1939.

{107}"Parliamentary Debates. House of Commons?, vol. 345, vol. 435-462.

{108}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. V. London, 1952, p. 392.

{109}"Parliamentary Debates. House of Commons?, vol. 345, col. 1462.

{110}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. V, p. 531.

{111}Чемберлен имел в виду XVIII съезд, происходивший в марте 1939 г.

{112}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. V, p. 53.

{113}Однажды, например, Буллит устроил в своем посольстве дипломатический прием, который больше походил на какой-то шабаш на ведьминой горе. Во время этого приема не только ?шампанское лилось рекой? и различные яства предлагались в гомерических размерах, но даже само здание посольства было превращено в нечто, напоминающее зверинец: по комнатам летали птицы, между столами бегали козлы, а в особо ?почетном? углу, среди растений, сердито рычал живой медведь. Конечно, такой прием был совершенно исключительной ?сенсацией? в стиле Голливуда, но авторитета американскому послу он не прибавил.

{114}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. V. p. 453.

{115}"Parliamentary Debates. House of Commons?, vol. 347, col. 1810-1960.

{116}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. V. p. 634.

{117}Имеется в виду большой фашистский парад, который гитлеровцы устраивали ежегодно в сентябре в Нюрнберге.

{118}"Documents on British Foreign Policy (1919-1939)'V Third Series, vol. V, p. 50-51.

{119}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. VI, London, 1953, p. 51.

{120}Летом 1939 г. до меня доходили лишь неопределенные слухи об этой попытке Идена выправить положение. Значительно позднее, уже во время войны, Иден мне сам рассказал о своей тогдашней неудаче. О том же говорят биограф Невиля Чемберлена Кис Филинг (Keith Felling. The Life of Neville Chamberlain, p. 409) и У. Черчилль. (W. Churchill. Second World War, vol. 1. London, 1955, p. 347).

{121}?Документы и материалы кануна второй мировой войны?, т. II, стр. 70-77; А. М. Некрич. Политика английского империализма в Европе (октябрь 1938 — сентябрь 1939). M., i955, стр. 359-362, 365-369.

{122}"Parliamentary Debates. House of Commons?, vol. 350, col. 2023.

{123}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. VI, p. 736.

{124}"Documents on British Foreign Policy (19L9-1939)?, Third Series, vol. VI, p. 682-683.

{125}"Documents on British Foreign Policy (1919-1939)?, Third Series, vol. VII, London, 1954, p. 45.

{126}?Documents on British Foreign Policy (1919-1939)? Third Series, vol. VII, London, 1954, p 46.

{127}Ibid, p. 46-47.

{128}?Переговоры военных миссий СССР, Англии и Франции в Москве в августе 1939 г.? — ?Международная жизнь?, 1959, № 2, стр. 145.

{129}Там же.

{130}?Переговоры военных миссий СССР, Англии и Франции в Москве в августе 1939 г.? — ?Международная жизнь?, 1959, № 2, стр. 145.

{131}Число испанских войск сильно преувеличено.

{132}?Переговоры военных миссий СССР, Англии и Франции в Москве в августе 1939 г.? — ?Международная жизнь?, 1959, № 2, стр. 144-158; № 3, стр. 139-158.

{133}Там же, стр. 154.

{134}?Переговоры военных миссий СССР, Англии и Франции в Москве в августе 1939 г.? — ?Международная жизнь?, 1959, № 2, стр. 155-156.

{135}Там же, стр. 156.

{136}?Переговоры военных миссий СССР, Англии и Франции в Москве в августе 1939 г.? — ?Международная жизнь?, 1959, № 2, стр. 157.

{137}Там же, стр. 158.

{138}?Переговоры военных миссий СССР, Англии и Франции в Москве в августе 1939 г.? — ?Международная жизнь?, 1959, № 3, стр. 157.

{139}Любопытным подтверждением правильности ленинского маневрирования в дни Бреста, подтверждением — странно сказать — из лагеря наших врагов, являются размышления немецкого генерала Гофмана, принимавшего участие в брест-литовских переговорах с германской стороны. В своей книге ?Война упущенных возможностей? он писал: ?Я часто раздумывал о том, не лучше ли было бы, если бы имперское правительство и верховное военное командование уклонилось от всяких переговоров с большевистскими властями. Тем самым, что мы дали им возможность заключить мир и таким образом исполнить страстное желание народных масс, мы им помогли прочно захватить власть и удержать ее? (Гофман. Война упущенных возможностей. М., 1925, стр. 160).

{140} W. Churchill. Second World War, vol. I, p. 331.

{141} W. Churchill. Second World War, vol. I, p. 326.

{142}"Nazi-Soviet Relations 1939-1941? (далее — ?NSR"). Washington, 1948.

{143} Все подробности о тройственных переговорах 1939 г. см.: И. М. Майский. Кто помогал Гитлеру? М., 1962.

{144}?Правда?, 28.IX 1958.

{145}W. Churchill. The Second World War, vol. I, p. 325.

{146}Macleod. Neville Chamberlain. London, 1961.

{147}"Parliamentary Debates. House of Commons?, 2.IX 1939.

{148}"Parliamentary Debates. House of Commons?, 3.IX 1939.

{149}?История Великой Отечественной войны Советского Союза 1941-1945?, т. I, M., 1960, стр. 201.

{150}W. Churchill. The Second World War, vol. I, p. 398-399.

{151}L. Woodward. British Foreign Policy in The Second World War. London, 1962.

{152} 4 ноября 1939 г. в связи с начавшейся второй мировой войной конгресс США принял новый закон, согласно которому и правительство, и частные фирмы получали право продавать оружие воюющим странам, но при условии, что оплата оружия производится наличными и транспортировка оружия происходит не на американских судах, а на судах покупателя. Данный закон получил в просторечии кличку ?cash and carry? (плати и вези). Он рассчитан был в первую очередь на снабжение американским оружием Англии и Франции, однако юридически допускал снабжение оружием и другой страны.

{153} ?Daily Telegraph?, 8.XI 1939.

{154} ?Times?, 27.XI 1939.

{155}Fieldmarskat Montgomery. Memoirs. London, 1958, p. 58.

{156}"Manchester Guardian?, 13.ХI 1939.

{157}"Times?, 2.X 1939.

{158}Напомню, что во время тройственных переговоров в 1939 г. Черчилль энергично поддерживал идею пакта взаимопомощи между СССР, Англией и Францией и боролся против саботажа такого пакта со стороны Чемберлена и Даладье...

{159}"Observer?, 21.I 1940.

{160}По сведениям, ставшим известным уже по окончании советско-финской войны, Англия и Франция послали Финляндии 405 самолетов, 960 орудий, 5224 пулемета и большое количество боеприпасов.

{161}Такова была примерная численность населения СССР около 1930 г.

{162}В начале XIX в. зал палаты общин имел 450 мест. Это соответствовало числу депутатов в XVII столетии. К началу прошлого века количество членов палаты увеличилось до 600, и в дни больших заседаний многим депутатам приходилось сидеть на галереях или стоять в проходах. Однако из уважения к ?традициям прошлого? здание парламента не хотели перестраивать. В 1834 г. в Лондоне произошел большой пожар, во время которого сгорел также парламент. Построили новое здание, то самое, которое и сейчас стоит на берегу Темзы, но из уважения все к тем же ?традициям прошлого? в зале заседаний палаты общин опять оказалось только 450 мест. Во время второй мировой войны германские бомбы разрушили этот зал. После войны был построен новый, но в нем и теперь было сделано только 450 мест, хотя число депутатов превышало тогда (так же, как и сейчас) 600 человек. Яркий пример английского консерватизма.

{163}В период советско-финской войны 1939/40 г. английское и французское правительства планировали послать на помощь Финляндии экспедиционный корпус в 150 тыс. человек из которых 100 тыс. должна была дать Англия. Подготовка этого корпуса была почти закончена, когда 12 марта 1940 г. между СССР и Финляндией был заключен мир.

{164}Будущий премьер-министр.

{165}Многие противники ?мюнхенцев? утешались тем, что, как было известно, Чемберлен из-за болезни должен был скоро выйти в отставку. Действительно, он ушел из правительства в начале октября, а 9 ноября 1940 г. умер от рака.

{166}W. Churchill. The Second World War, vol. II, p. 27-28.

{167}W. Churchill. The Second World War, vol. II, p. 26.

{168}Ibid., p. 176.

{169} W. Churchill. The Second World War. vol. II, p. 42.

{170}W. Churchill. The Second World War, vol. II, p. 24.

{171}Г. М. Ратиани. Конец Третьей республики. М., 1964.

{172}Хотя открыто Франко поддерживали только Германия и Италия, но так как Англия и Франция с помощью так называемого невмешательства мешали Испанской республике получать оружие, необходимое для войны с фашистскими мятежниками, то фактически Лондон и Париж тоже оказывали Франко существенную помощь

{173} Изабелла Блюм после окончания войны играла и играет крупную роль в европейском движении за мир.

{174}W. Churchill. The Second World War, vol. II, p. 302.

{175}Подробности о жизни школы в эвакуации сообщила мне одна из ее преподавательниц, А. П. Манюкова, которой я выражаю за это искреннюю благодарность.

{176}W. Churchill. The Second World War, vol. II, p. 639

{177}Ibid., p. 532.

{178}Llewellin Woodward. British Foreign Policy in The Second World War. London, 1962.

{179}W. Churchill. The Second World War, vol. III, p. 49.

{180}The Labyrinth. Memoirs of Walter Shellenberg. New York, 1956, p.187.

{181}Kirkpatrick. The Inner Circle.

{182}?Международная жизнь?, 1960, № 9.

{183}W. Churchill. The Second World War, vol. III, p. 331-333.

{184}?Внешняя политика Советского Союза в период Отечественной войны?, т. I, M., 1944, стр. 116.

{185}Договор с Польшей был расторгнут в апреле 1943 г. ввиду антисоветской позиции польского эмигрантского правительства.

{186}Британское правительство одновременно с подписанием советско-чехословацкого пакта, наконец, официально признало чехословацкое правительство, от чего до того воздерживалось в течение долгого времени.

{187}?Внешняя политика Советского Союза в период Отечественной войны?, т. I, стр. 121.

{188}?Переписка Председателя Совета Министров СССР с Президентами США и Премьер-министрами Великобритании во время Великой Отечественной войны 1941-1945 гг.? (далее — ?Переписка...?), т. I, M., 1957, стр. 10.

{189}В своей известной книге ?Рузвельт и Гопкинс? (М., 1958) Роберт Шервуд задается вопросом, как Гопкинсу пришла мысль о поездке в Москву. Он пишет:

    ?Не исключено, хотя это и маловероятно, что Рузвельт обсудил возможность поездки в Москву до того, как Гопкинс уехал из Вашингтона. Может, это было так, но об этом нет никакого упоминания во всех записках, которые Гопкинс взял с собой в Лондон. Черчилль, Вайнант и Гарриман вспоминают, что у самого Гопкинса идея поездки возникла внезапно и что он сейчас же начал действовать? (т. I, стр. 513).

    Из предыдущего изложения ясно, как появилась у Гопкинса идея поездки в Москву.

{190}?Переписка...?, т. I, стр. 16.

{191}?Переписка...?, т. I, стр. 18-20.

{192}Рассказывая в своих мемуарах о нашей встрече 4 сентября 1941 г., Черчилль пишет, что он вспыхнул, когда ему показалось, будто бы в моих словах можно прочесть какую-то скрытую угрозу в отношении Англии. Это впечатление, видимо, настолько довлело над его сознанием, что он счел необходимым сообщить о нем Рузвельту. В телеграмме от 5 сентября, т. е. на другой день после нашего разговора, Черчилль писал: ?Хотя ничто в его (т. е. моем. — И. М.) языке не давало основания для такого предположения, мы все-таки не могли исключать того, что, может быть, они (т. е. Советское правительство. — И. М.) думают о сепаратном мире... У меня такое чувство, что момент, пожалуй, носит решающий характер? (W. Churchill. The Second World War, vol. III, p. 406-409).

    Разумеется, в разговоре 4 сентября у меня и мысли не было о возможности сепаратного мира с Германией. Черчиллю это явно померещилось, потому что совесть его в вопросе о втором фронте была не совсем чиста. Глядя ретроспективно на события тех дней, я думаю, что такое впечатление, создавшееся тогда у Черчилля от моих слов, может быть, было для нас даже полезно. Это заставило колеса британской политической и военной машины завертеться быстрее и, в частности, предоставить нам ленд-лиз.

{193}?Переписка...?, т. I, стр. 21.

{194}Там же, стр. 22.

{195}С конца 1943 г. я работал в Москве в качестве замнаркома по иностранным делам.

{196}W. Churchill. The Second World War, vol. III, p. 415.

{197}?Переписка...?, т. I, стр. 29-30.

{198}?Переписка...?, т. I, стр. 31-32.

{199}?Переписка...?, т. I, стр. 33-34.

{200}?Переписка...?, т. I, стр. 34.

{201}Знаменитый английский карикатурист.

{202}Улица в Лондоне, где расположены редакции основных газет.

{203}?Полковник Блимп? — образ, созданный Дэвидом Лоу в его карикатурах. Это тупой, узколобый, набитый традициями и предрассудками военный, вышедший в отставку после многолетней службы в колониальных войсках Англии. В 30-40-е годы имя ?Блимп? стало на Британских островах нарицательным.

{204}Гарольд Макмиллан, будущий британский премьер-министр, был в то время главой названной книжной фирмы и одновременно депутатом парламента. Он тяготел к группе Черчилля, защищал идею англо-советского сотрудничества и нередко бывал гостем нашего посольства. У меня с ним были добрые отношения, тем более, что Макмиллан знал и любил русскую классическую литературу.

{205}W. Churchill. The Second World War, vol. III, p. 474.

{206}W. Churchill. The Second World War, vol. III, p. 476.

{207}?Волжская Коммуна? (Куйбышев), 26.Х 1941.

{208}?Выступление товарища H. M. Шверника на массовом митинге в Лондоне?. Свердловск, 1942.

{209}Черчилль в своих военных мемуарах сообщает, что потери Англии и ее союзников за первую половину 1942 г. в среднем ежемесячно составляли около 700 тыс. т (W. Churchill. The Second World War, vol. IV, p. 800).

{210}?Переписка...?, т, I, стр. 38.

{211}Напомним, что Криппс был исключен из лейбористской партии за проповедь единого фронта в рабочем движении. В период работы в Москве в качестве британского посла и затем в Лондоне в качестве члена военного кабинета Криппс официально считался беспартийным.

{212}Обо всей этой истории я информировал M. M. Литвинова письмом от 27 февраля 1942 г.

{213}?Переписка...?, т. II, стр. 20.

{214}W. Churchill. The Second World War, vol. III, p. 581.

{215}W. Churchill. The Second World War, vol. III, p. 582.

{216} R. Sherwood. The White House Papers of Harry Hopkins, vol. II. London, 1949, p. 523-524.

{217}R. Sherwood. The White House Papers.., vol. II, p. 542-543.

{218}W. Churchill. The Second World War, vol. IV, p. 305. 37 Заказ 286

{219}R. Sherwood. The White House Papers of Harry Hopkins, vol. II, p. 610.

{220}W. Churchill. The Second World War, vol. IV, p. 581.

{221}Field-Marshal Montgomery. Normandy, to The Baltic. London, 1947, p. 1.

{222}Подробнее о конвоях ниже в разделе ?Конвои?.

{223}?Переписка...?, т. I, стр. 54.

{224}На обычных заседаниях палаты общин редко бывает больше 100 депутатов. Только в ?большие дни? по случаю каких-либо важных событий собираются 300-400 человек, если не предстоит голосование, от которого зависит судьба правительства. Если такое решающее голосование ожидается, каждая партия стремится привести на заседание по возможности всех своих членов.

{225}?Плеткой? (whip) в парламенте называются главные организаторы политических партий — консервативной, лейбористской и либеральной.

{226}Главный секретарь Ллойд Джорджа.

{227}Дочь Ллойда Джорджа, депутат парламента.

{228}?Переписка...?, т. I, стр. 55.

{229}?Переписка...?, т. I, стр. 56.

{230}W. Churchill. The Second World War, vol. IV, p. 409.

{231}W. Churchill. The Second World War, vol. IV, p. 440.

{232}Ibid., p. 450.

{233}В работе Вудворда ?Британская внешняя политика во второй мировой войне? (Llewellyn Woodward. British Foreign Policy in the Second World War. London, 1962), имеется следующий абзац:

    ?Русская пропаганда в пользу второго фронта продолжалась, и мистер Майский неоднократно указывал мистеру Идену, что русская армия и русский народ имеют все основания ожидать второго фронта в 1942 г. Сам мистер Майский, как то стало известно Форин оффис, старался убедить редакторов лондонских газет оказать соответственное воздействие на правительство. Форин оффис, однако, считал (как это бывало и раньше) наиболее целесообразным не обращать внимания на эти действия мистера Майского, пока они не выйдут целиком за пределы того, что допустимо для посла. 18 сентября Иден вынужден был поговорить с мистером Майским об его встрече с американскими журналистами, во время которой он утверждал, что второй фронт в 1942 г. не только необходим, но и ?вполне возможен?. Объяснения мистера Майского не удовлетворили Идена? (стр. 198-199).

{234}W. Churchill. The Second World War, vol. IV, p. 433.

{235}Ibid., p. 111.

{236}?Переписка...?, т. I, стр. 58-59.

{237}?Переписка...?, т. I, стр. 59-60.

{238}?Внешняя политика Советского Союза в период Отечественной войны?, т. I, стр. 269.

{239}Был еще третий путь — через Владивосток, которым могли бы пользоваться США, но, во-первых, он был неудобен, так как требовал транспортировки грузов через всю Сибирь, а, во-вторых, спустя полгода после нападения Германии на СССР он прервался в связи с вступлением Японии в войну.

{240}W. Churchill. The Second World War, vol. IV, p. 234-238.

{241}Ibid., p. 235, 238.

{242}?Переписка...?, т. I, стр. 54.

{243}W. Churchill. The Second World War, vol. IV, p. 245.

{244}Много позднее я узнал, что Гровер не смог в Кении найти работу по специальности и превратился в довольно преуспевающего фермера. Семейная жизнь его протекала счастливо, и у супругов Гровер появились двое сыновей.

{245}В момент нашего отъезда из Англии общая сумма сборов ?посольского? Красного Креста за два года составила 650 тыс. фунтов, за следующие два года, вплоть до конца войны, прибавилось еще 150 тыс. фунтов.

    В данной связи интересно привести цифры сборов других вышеупомянутых фондов. Они составляли:

    К середине 1943 г. К концу войны

    ?Фонд миссис Черчилль? 3 млн. ф. 8 млн. ф.

    ?Фонд Хьюлетта Джонсона? 250 тыс. ф. 800 тыс. ф.

    ?Фонд тред-юнионов? 600 тыс. ф. 700 тыс. ф.

{246}?Переписка...?, т. 1,-стр. 75:

{247}В том числе: А. М. Самсонов. Сталинградская битва. М., 1960, ?Великая победа на Волге?. Под ред. К. К. Рокоссовского. М., 1965.

{248}?Томми? — дружественное название солдата в Англии.

{249}"Chicken Party? (буквально ?встреча куриц?) — шутливое обозначение завтраков, обедов, в которых принимают участие только женщины.

{250}Дьепп — небольшой город на французском берегу Ла-Манша. Незадолго перед тем англичане устроили кратковременный и не очень удачный налет на него.

{251}?Переписка...?, т. II, стр. 40-43.

{252}Тогда это были лишь мои суммарные ощущения. Сейчас я могу привести уже несомненное доказательство их правильности. В четвертом томе военных мемуаров Черчилль приводит свою записку по вопросам общей стратегии войны, помеченную 3 декабря 1942 г. Это был момент, когда Паулюс уже был окружен Красной Армией, однако исход Сталинградской битвы оставался еще неясен. В записке Черчилля имеет такое место:

    ?Важные события последнего времени изменили и продолжают изменять те предпосылки, из которых исходили стратеги по обе стороны Атлантики. Русские не были разбиты или ослаблены на протяжении кампании 1942 г. Напротив, разбит был Гитлер, а германская армия понесла тяжелые потери... Среди венгерских, румынских и итальянских войск, оперирующих на Восточном фронте, наблюдаются явные признаки разложения. Финны, за исключением немногих егерских частей, вообще не воюют? (W. Churchill, The Second World War, vol IV, p. 588-589).

    Если Черчилль так расценивал положение на Восточном фронте еще до разгрома немцев под Сталинградом, то легко себе представить, что он думал после этого разгрома.

{253}?Переписка...?, т. I, стр. 85-86.

{254}Там же, стр. 87.

{255}?Переписка...?, т. 1, стр. 92.

{256}?Переписка...?, т. 1, стр. 125.

{257}W. Churchill. The Second World War, vol. IV, p. 698.

{258}Ibid., p. 541.

{259}Ibid., p. 698.

{260}?Переписка...?, т. I, стр. 99.

{261}?Переписка...?, т. I. стр. 128; т. II, стр. 63.

{262}?Переписка...?, т. II, стр. 62.

{263}Там же, стр. 65.

{264}?Переписка...?, т. II, стр. 66-68.

{265}W. Churchill. The Second World War, vol. IV, p. 706-710.

{266}?Переписка...?, т. II, стр. 69-70.

{267}В 1937 г. в Монтре (Швейцария) состоялась конференция с участием Египта и держав, пользовавшихся капитуляционными привилегиями в Египте (США, Англии, Франции, Италии, Бельгии. Голландии, Испании, Португалии, Норвегии, Дании, Швеции и Греции), на которой было принято решение об отмене капитуляций в Египте.

{268}Крымская конференция состоялась в Ялте 4-11 февраля 1945 г.

{269}Сейчас Ливадийский дворец используется как санаторий, и в зале, где происходили заседания конференции, устроена главная столовая санатория. При входе во дворец укреплены памятные доски (на русском и украинском языках), сообщающие о происходившей здесь исторической встрече.

{270}Воронцовский дворец, не в пример Ливадийскому и Юсуяовскому, почти не пострадал во время германской оккупации. Это объяснялось тем, что Гитлер соблаговолил ?подарить? названный дворец фельдмаршалу Манштейну, и Манштейн, рассчитывая на ?вечное? владение им, заботился о его сохранности. Эвакуация немцами Крыма произошла в столь спешном порядке, что они не имели времени разрушить дворец. Сейчас он превращен в музей, а часть его используется как санаторий.

{271}"Foreign Relations of the United States. The Conferences at Malta and Yalta 1945?. Washington. 1955, p. 920.-->

上一页 目录页