苏军援西者回忆

Родимцев Александр Ильич
Предисловие
ИСПАНИЯ! ПЫЛКОЕ СЕРДЦЕ!
?Торговец фруктами?. Барселона, Мадрид. Командующий Центральным фронтом знакомит с обстановкой. Переводчица Мария Хулия. Назначение в арсенал. Анонимка. Встреча с Митей Цюрупой. Приезд Вани Татаринова. Новая переводчица. Клятва Луизы.
Путь до Мадрида. Дед и внук. Немного истории. Аранхуэс в развалинах. Первая бомбежка
Военная база в Мадриде. Трагедия на улице Листа. Женский монастырь. В штабе генерала Вальтера
Коронель Малино. В штабе Листера. Ночная атака. Капитан Гарсия. Парк Эл-Пардо. Бой за телеграф. Смерть Франчески и Мигеля. Танкисты Мити Погодина
Комдив Хуан Модесто и комиссар Карлос Контрерас. Кавалерийский эскадрон. Андрей Савченко. Пари. Занятия с командирами
Подготовка и проведение Харамской операции. Комбриг Пандо. Высота Пингарон. Настойчивый повар. Пулеметчицы. Трофейная пушка. Хитрость врага. Поездка в эскадрон. Таинственный выстрел. Разоблачение предателя
Всеобщая мобилизация. Итальянский экспедиционный корпус. Комбат удивляется. Марио характеризует ?земляков?. Бои на Гвадалахарском направлении. Последняя встреча с Луизой
11-я и 12-я интернациональные бригады на Гвадалахарском направлении. Наблюдательный пункт Ганса Кале. Чаепитие у Воронова. Бомбежка на рассвете
Бои под Гвадалахарой. Допрос пленных. Подготовка к наступлению. Победа у Трихуэке. Комиссар Альварес Сантьяго. Встреча с Павлом Ивановичем Батовым. Генерал Лукач
Затишье. Долорес Ибаррури у бойцов 2-й бригады. Бой за Бриуэгу. Разгром итальянского корпуса. Победа республиканцев. Бойцы на отдыхе. Свадьба. Вечер у Пандо
Встреча с Малино. Формирование новых бригад. Смерть Миши. Забытый альбом. Подготовка к Брунетской операции
Альберто. ЧП в овраге. Вражеский дозор. Пленный парикмахер. Уличные бои в Брунете. Поездка в Мадрид. Посылка из дома. В бригаде у Пандо. Наступление мятежников. Подвиг Таланта
Майор Черняк в Мадриде. Рыбалка. Четыре встречи с Рубеном Руисом Ибаррури
Последний день в Мадриде. Барселона. Беседа с Григоровичем-Штерном. Прощание с Испанией. В Париже. Отъезд на Родину
Эпилог

苏军援西者回忆


Родимцев Александр Ильич

    Под небом Испании

    --------------------------------------------------------------------------------

    Издание: Родимцев А.И. Под небом Испании. — М.: Советская Россия, 1985.

    С о д е р ж а н и е

    Предисловие

    Франческа и Мигель. Тревожное известие. Разговор с комдивом. Я — доброволец. На московском вокзале. Петр Николаев

    "Торговец фруктами". Барселона, Мадрид. Командующий Центральным фронтом знакомит с обстановкой. Переводчица Мария Хулия. Назначение в арсенал. Анонимка. Встреча с Митей Цюрупой. Приезд Вани Татаринова. Новая переводчица. Клятва Луизы

    Путь до Мадрида. Дед и внук. Немного истории. Аранхуэс в развалинах. Первая бомбежка

    Военная база в Мадриде. Трагедия на улице Листа. Женский монастырь. В штабе генерала Вальтера

    Коронель Малино. В штабе Листера. Ночная атака. Капитан Гарсия. Парк Эл-Пардо. Бой за телеграф. Смерть Франчески и Мигеля. Танкисты Мити Погодина

    Комдив Хуан Модесто и комиссар Карлос Контрерас. Кавалерийский эскадрон. Андрей Савченко. Пари. Занятия с командирами

    Подготовка и проведение Харамской операции. Комбриг Пандо. Высота Пингарон. Настойчивый повар. Пулеметчицы. Трофейная пушка. Хитрость врага. Поездка в эскадрон. Таинственный выстрел. Разоблачение предателя

    Всеобщая мобилизация. Итальянский экспедиционный корпус. Комбат удивляется. Марио характеризует "земляков". Бои на Гвадалахарском направлении. Последняя встреча с Луизой

    11-я и 12-я интернациональные бригады на Гвадалахарском направлении. Наблюдательный пункт Ганса Кале. Чаепитие у Воронова. Бомбежка на рассвете

    Бои под Гвадалахарой. Допрос пленных. Подготовка к наступлению. Победа у Трихуэке. Комиссар Альварес Сантьяго. Встреча с Павлом Ивановичем Батовым. Генерал Лукач

    Затишье. Долорес Ибаррури у бойцов 2-й бригады. Бой за Бриуэгу. Разгром итальянского корпуса. Победа республиканцев. Бойцы на отдыхе. Свадьба. Вечер у Пандо

    Встреча с Малино. Формирование новых бригад. Смерть Миши. Забытый альбом. Подготовка к Брунетской операции

    Альберто. ЧП в овраге. Вражеский дозор. Пленный парикмахер. Уличные бои в Брунете. Поездка в Мадрид. Посылка из дома. В бригаде у Пандо. Наступление мятежников. Подвиг Таланта

    Майор Черняк в Мадриде. Рыбалка. Четыре встречи с Рубеном Руисом Ибаррури

    Последний день в Мадриде. Барселона. Беседа с Григоровичем-Штерном. Прощание с Испанией. В Париже. Отъезд на Родину

    Эпилог

目录页 下一页


Предисловие

    Я позволю себе рекомендовать книгу генерал-полковника Родимцева ?Под небом Испании?. Эта книга — воспоминания бывшего советского добровольца Родимцева о днях, проведенных им в Испании во время национально-революционной войны испанского народа против фашизма. Тогда он вместе с советскими добровольцами приехал на нашу родину защищать нашу свободу.

    Книга ?Под небом Испании? интересна не только для старшего поколения, но и для молодежи, она учит советскому патриотизму, верности делу пролетарского интернационализма.

    С дружеским приветом

    Л. Балагер,

    член ЦК Коммунистической партии Испании

    12 января 1967 года

上一页 目录页 下一页


ИСПАНИЯ! ПЫЛКОЕ СЕРДЦЕ!

    ВСЯ ЖИЗНЬ ТВОЯ — В ЛЮДЯХ ТВОИХ.

    ТЫ ПОЛУЧИШЬ СВОБОДУ НАВЕЧНО.

    Эухение де Нора

    Франческа и Мигель. Тревожное известие. Разговор с комдивом. Я — доброволец. На московском вокзале. Петр Николаев

    Франческа стояла перед зеркалом и примеряла новое платье. Она вертелась на каблучках, придирчиво осматривала обнову, прикидывая, как появится вечером в этом наряде. По всему выходило, что платье удалось. Франческа выглядела в нем красивой и элегантной. ?Интересно, а Мигелю понравится? — подумала девушка. — В последнее время он приходит какой-то озабоченный, усталый, за несколько дней сильно похудел?.

    Франческа и Мигель были знакомы давно, еще со школы. Вместе ходили на выпускной вечер, устраивались на работу, радовались первой получке, хорошо знали слабости и привычки друг друга. Знакомые говорили, что из них получится хорошая пара. Франческа, конечно, видела: парень неравнодушен к ней, но робкий, застенчивый Мигель до сих пор еще не решился признаться в любви.

    Были у них и разногласия. Когда Испания стала республикой, Франческа вступила в партию анархистов. Мигель был коммунистом. Они часто спорили, отстаивая интересы своей партии, и все эти перепалки кончались ссорами.

    Франческа устала вертеться перед зеркалом и присела на тахту. В дверь постучали.

    — Входите, входите, — крикнула Франческа. На пороге показался Мигель.

    — Какая ты красивая в этом платье, — он остановился на пороге.

    — Тебе нравится? — улыбнулась Франческа. — А я думала, что ты не заметишь.

    — Может, на пляж пойдем? — предложил Мигель.

    — Это ты хорошо придумал, — захлопала в ладоши [8] Франческа. — Пока включи приемник, поищи музыку, а я соберусь.

    Она убежала в другую комнату, а Мигель подсел к приемнику. Многочисленные станции бесцеремонно врывались в эфир. Одна передавала репортаж с корриды, другая транслировала концерт знаменитой оперной актрисы, третья пичкала слушателей новостями со всего света. Радиостанция Сеута, небольшого городка в испанском Марокко, передавала сводку погоды. Судя по всему, она обещала быть благоприятной. Диктор несколько раз монотонно повторил: ?Над всей Испанией безоблачное небо?. Мигель выключил приемник: ?Повезло нам, целый день будет сегодня солнце?.

    В комнату вбежала сияющая Франческа. Напевая веселую песенку, она оторвала листок календаря, который показывал 17 июля 1936 года, уложила в плетеную сумочку купальник, темные очки, апельсины. Наконец они отправились.

    Найти свободное место на пляже было нелегко, казалось, весь Мадрид переместился на реку. Свободный топчан Мигель с трудом достал у знакомого хранителя. Франческа накрыла его цветастым мягким полотенцем и, налепив на нос зеленый листочек, легла загорать. Мигель растянулся рядом. Солнце палило нещадно, долго лежать под палящими лучами было небезопасно.

    — Смотри, не сгори, — предупредил Мигель девушку.

    — Ничего, я немножко.

    Мокрый, холодный мяч шлепнул Франческу по ногам. Она поднялась и посмотрела, откуда он прилетел. В стороне группа молодых парней и девушек играла в волейбол. Сейчас, когда мяч улетел, они смущенно смотрели и ждали, когда им вернут его.

    — Пойдем, поиграем, — предложила Франческа.

    — Давай, — согласился Мигель.

    Они поднялись и пошли в круг. Вообще-то Мигель не любил играть в волейбол, тем более на пляже, под солнцем. Не любил и стеснялся, что уступает в мастерстве сверстникам. Но сейчас, когда его позвала Франческа, он не мог отказаться. Играл Мигель с ленцой, нехотя перекидывая мяч партнерам. И когда увидел, что его разыскивает знакомый парень, обрадовался случаю улизнуть из круга. Пепе, так звали парня, отозвал Мигеля в сторону и тревожно зашептал: [9]

    — Кончай прохлаждаться. Беда.

    — Кто-нибудь умер? — спросил Мигель.

    — Хуже. В Марокко начался мятеж, республике грозит опасность. Сегодня радио Сеута передало безобидную фразу: ?Над всей Испанией безоблачное небо?.

    — Я слышал этот прогноз погоды, — перебил его Мигель.

    — Если бы это был только прогноз, — это пароль контрреволюционеров. Словом, сегодня партийное собрание, приходи вовремя.

    Франческа, увидав, что Мигель шепчется в стороне с каким-то парнем, подбежала к ним:

    — Вы секретничаете? Сговариваетесь пропустить по стаканчику вина? Ай-ай, как нехорошо. Пошли, Мигель, лучше купаться.

    — Не могу. Я должен сейчас уйти.

    Франческа надула губы и сердито фыркнула:

    — Вечно ты настроение портишь мне.

    — Не сердись. Я скоро вернусь.

    Мигель не вернулся ни вечером, ни на следующий день. Впрочем, Франческа уже знала, почему так неожиданно он ушел с пляжа. Мятеж, поднятый генералом Франко, всколыхнул страну. На защиту республики поднялись все демократические силы.

    Мигель появился у Франчески через месяц. Осунувшийся, с воспаленными от бессонницы глазами, с пистолетом на боку, он робко переступил через порог.

    — Можно?

    — Входи, пропащая душа, — обрадовалась Франческа. — Думаешь, только ты один и вояка. Небось вместе придется в окопах сидеть, анархисты не отстанут.

    — Добровольцы к нам едут изо всех стран, — принялся сообщать последние новости Мигель. — Сегодня стало известно, что скоро приедет первая группа русских. В Советском Союзе уже отбирают самых лучших.

    — Интересно, какие они, русские? Хотя бы с одним поговорить...

    — Еще успеешь, — улыбнулся ее друг. — Быть может, сейчас уже некоторые из них садятся в поезд.

    Мигель и не подозревал, насколько его слова соответствовали действительности. В эту минуту за тысячи километров от Мадрида на московском вокзале появились необычные пассажиры. Такие же молодые, как и он, [10] русские парни ехали на выручку испанским рабочим. Опасность, трудности не остановили их. Но уезжали они из дому под строжайшим секретом, изменив свои имена и фамилии. Одни прямо с работы, ничего не сказав дома, отправлялись на вокзал. Другие лишь на несколько минут заскакивали на квартиру, чтобы сообщить домочадцам о предстоящей длительной командировке. Какой командировке, этого они не говорили. И, оставив в замешательстве отца, мать, жену, убегали на сборный пункт. Так же пришлось выезжать в Испанию и мне, молодому командиру-пулеметчику.

    В точно назначенное время я приехал на Белорусский вокзал. Перрон шумел как улей. Носильщики уговаривали растерявшуюся тетку доверить им многочисленные кошелки. Непонятно, как она умудрилась весь скарб дотащить до вокзала. Огромный деревянный чемодан с висячим замком, хозяйственная сумка, ожерелье баранок, голубая авоська с коробками конфет, черные новенькие валенки, цветастый угловатый тюк.

    — Поможем, мать? — уговаривали тетку два носильщика.

    — Поди, дорого возьмете? — приценивалась пассажирка.

    — По таксе, — объясняли носильщики.

    Полный, седеющий мужчина, тяжело отдуваясь, обогнал спорящих и подбежал к проводнику: ?Быть может, нижнее местечко найдется?? Проводница посмотрела его билет, сделала в тетрадке отметку: ?В дороге разберемся?.

    А молодой рыжий парень никак не мог расстаться с девушкой. Наверное, молодожены. Они давали друг другу советы, целовались на прощанье, обещали беречь себя и обязательно два раза в неделю друг другу писать.

    Мой поезд стоял на соседнем пути. Он отходил на пятнадцать минут позже, чем тот, который должен был увезти недоверчивую тетку, предусмотрительного толстяка и рыжего молодожена. Я ходил вдоль состава, посматривал на станционные часы, разглядывал отъезжающих. Десять метров вперед — веселая компания откупоривала бутылку шампанского. Десять метров вправо — дежурный милиционер объяснял кряжистому деду, где найти кипяток.

    — Павлито! — раздался за спиной негромкий, глуховатый [11] голос. Первое желание — обернуться, посмотреть, кому принадлежит этот голос. Каким образом незнакомый человек узнал мое новое имя, то, которое мне дали перед поездкой в Испанию. Я продолжал идти, отсчитывая шаги. А потом беспокойная мысль заставила остановиться. Быть может, это тот самый человек, о котором в управлении сказали: ?Вас встретит наш товарищ?. Я обернулся. Коренастый, широкоплечий парень, с гладко зачесанными назад каштановыми волосами пристально смотрел на меня. Я тоже внимательно изучал незнакомца. Наконец ему надоело играть в молчанку, и он широко улыбнулся.

    — Разрешите познакомиться?

    Я протянул руку и неожиданно почувствовал в своей ладони сложенную бумагу. Разжал пальцы, в ладони лежал железнодорожный билет на уходящий через пять минут поезд.

    — Торопись, — шепнул парень и пошел вдоль перрона.

    — Как зовут? — крикнул я ему вдогонку.

    Он то ли не расслышал, то ли пожелал остаться безымянным. Едва я успел впрыгнуть в вагон, как паровоз дал протяжный гудок и состав медленно отошел от перрона. Открыл дверь в свое купе и от неожиданности остановился: у окна за столиком сидел тот самый парень.

    — Входи, чего растерялся!

    — Вместе поедем?

    — Видно будет, — загадочно улыбнулся попутчик.

    Я забросил на полку чемодан, присел на диванчик. За окном убегали назад пригородные платформы, станционные буфеты, перегороженные полосатыми шлагбаумами переезды, маленькие речушки, не убранные с полей копны сена, будочки железнодорожных обходчиков.

    Меня всегда интересовали обходчики, стоящие с флажком у своих будочек. Я люблю всматриваться в их лица. Ведь каждый по-своему несет службу. Один с ленцой прислонился к шлагбауму, пытаясь показать, что ему все безразлично. Но не получается. Каждый поезд, проходящий по вверенному ему участку, — событие. А другой и скрывать этого не хочет. Он стоит по стойке ?смирно?, словно главнокомандующий, который принимает парад. Пройдет поезд, уплывет повисший над будочкой белый дымок, и обходчик снова останется один. О чем он думает, о чем мечтает? [12]

    — Будем знакомиться? — перебил мои мысли незнакомый парень.

    — Попробуем.

    — Петр Николаев.

    — Александр Павлов.

    Мы рассмеялись. Каждый понял, что говорит свою ненастоящую фамилию.

    — Доброволец? — спросил я Петра.

    — Он самый. Не мог дома больше сидеть, — ответил он. — Помнишь?

    Я хату покинул,

    Пошел воевать,

    Чтоб землю в Гренаде

    Крестьянам отдать.

    Прощайте, родные!

    Прощайте, семья!

    ?Гренада, Гренада,

    Гренада моя!?

    — Еще бы! Давно просился, да вот только теперь отпустили.

    — Меня тоже долго мариновали.

    — Семейный? — Мне захотелось ближе познакомиться с ним.

    — Жена, два бутуза ползают. А у тебя?

    — Дочка. Под стол пешком ходит.

    За разговорами незаметно летело время, спать не хотелось. Поезд убежал от звездной ночи, и неожиданно для нас в вагон вполз серый рассвет. Состав остановился на небольшой станции, и мы увидели скромную вывеску: ?Ст. Негорелое?. В купе вошли таможенники, попросили документы, внимательно просмотрели их. Все оказалось в порядке. Они пожелали нам счастливого пути.

    Здесь мы пересели в вагон прямого сообщения до Парижа. Теперь наш путь лежал через Варшаву, Берлин, Дюссельдорф, Кельн...

    Девушка-проводница, вошедшая в наше купе, предложила газету. Я отказался, ссылаясь на незнание польского языка. ?Да она на русском?, — настаивала проводница. Мы купили газету. Это был орган русских белоэмигрантов, проживающих в Польше. Пестрые, броские заголовки привлекали внимание. Графиня Перковская публиковала свои воспоминания о Петербурге. Барон Невельский соглашался продать достойному преемнику коллекцию русских [13] лаптей. На последней страничке помещена короткая информация о мятеже в Испании, о добровольцах, пробирающихся через Пиренеи. Автор, пожелавший остаться неизвестным, призывал сверстников кровью, пролитой в Испании, искупить вину перед Родиной, получить разрешение вернуться домой.

    Доброволец! Это слово не сходило со страниц газет всего мира. Мы все видели себя на передовых рубежах, в окопах Мадрида. Но как пробраться в Испанию? Ни для кого не было секретом, что проникнуть через Пиренеи нелегко. Многие добровольцы должны были проезжать через Германию и Италию, подвергая себя огромной опасности. Другие переходили границу без паспортов и без всяких виз. Часто им приходилось прятаться в товарных вагонах, в трюмах пароходов, идти пешком ночами, скрываясь от полиции.

    В Киеве, Москве, Ленинграде, Свердловске тысячи людей, отправляясь утром на работу и читая свежие газеты, повторяли: ?Но пасаран!? Не выходила эта фраза и у меня из головы. Несколько раз обращался я к командованию с просьбой послать в Испанию. Ответа долго не было. И когда я уже было совсем решил, что не удастся поехать добровольцем, меня вызвали к комдиву Урицкому. Это было 11 сентября 1936 года. Я только что вернулся с тактических занятий, усталый и сердитый. Дежурный по полку Саша Собакин остановил меня в проходной: ?Командир и начальник штаба находятся на совещании у командира бригады. Тебе приказано завтра к 17 часам прибыть...? Он назвал улицу и номер дома.

    — Не знаешь, зачем? — спросил я его.

    — Кто его поймет. По-моему, и командир полка сам не знает. Он при мне спрашивал начальника штаба, но тот ничего вразумительного не ответил.

    Саша посмотрел на меня и, таинственно улыбнувшись, добавил: ?Ведь ты у нас пулеметчик и парашютист?. Ничего толком не выяснив, я отправился домой.

    На следующий день в пять часов вечера дежурный привел меня к начальнику.

    — Подождите. Вас вызовут к комдиву Семену Петровичу Урицкому. — Он указал на стул и ушел.

    Кроме меня, в приемной сидели двое военных — майор и капитан — и молодая женщина.

    — Зачем вызывают? — спросил я у майора. [14]

    Он улыбнулся:

    — Сейчас узнаем.

    Я почувствовал, что речь пойдет об Испании.

    Девять часов вечера. Подошла моя очередь. Встал со стула, мысленно повторил про себя: ?Товарищ комдив, старший лейтенант Родимцев по вашему вызову прибыл?. Волнуясь, открыл дверь кабинета. Человек в военной форме, с посеребренными висками и красными от бессонницы глазами поднялся из-за стола и подошел ко мне. Пожал руку, предложил сесть.

    — Нам известно, — начал он, — что вы более трех лет командуете взводом в полковой школе. Мы согласны, Александр Ильич, удовлетворить вашу просьбу. Поедете в Испанию. Там позарез нужны пулеметчики. Довольны?

    — Большое спасибо, — ответил я. — Оправдаю доверие.

    — У вас жена и дочка?

    — Так точно.

    — Придется некоторое время им пожить одним. Будет трудно — поможем. А вам даю сутки на сборы. Готовьтесь. В ?Правде? от 1 сентября опубликовано обращение революционной молодежи Испании: ?Молодежь мира, слушай!? Читали?

    — Да.

    — Запомните, туда едут самые лучшие люди, молодежь всего мира. Держитесь, как подобает советскому человеку.

    Немного помолчав, он стал объяснять:

    — Завтра в 12 часов приходите сюда. Переоденетесь в гражданскую одежду, получите паспорт и в 21 час с Белорусского вокзала отправитесь в путь.

    — Мне надо сдать эскадрон, кое-какое полковое имущество, доложить командиру полка об отъезде.

    — Вам, товарищ Родимцев, ничего и никому не нужно сдавать и докладывать. И жене как можно меньше говорите. После отъезда мы сами сообщим в полк. С вас все спишут и назначат другого командира. Счастливо, — жмет мне крепко руку Урицкий. — Пропуск отметите в приемной. До свидания.

    Домой добрался к ночи. Катя не спала. Ждала. Мне хотелось во что бы то ни стало еще раз прочесть ?Правду? от 1 сентября 1936 года. К счастью, она сохранилась, и я [15] еще раз пробежал знакомые строки: ?Мы обращаемся к вам от имени всей испанской молодежи, от имени того героического поколения, которое самоотверженно проливает свою кровь на полях Испании для защиты республики и свободы. Мы подверглись нападению. Мы защищались, продолжаем защищаться против нападения на республиканский демократический режим... Молодежь всех стран, мы боремся, как и вы, за счастливую и достойную жизнь, за свободу, за наше право на культуру, за защиту мира на всем земном шаре. Для защиты своих жизненных интересов молодое испанское поколение взялось за оружие... Молодежь всех стран, будь солидарна с испанской молодежью!?

    Жена всхлипнула. Она поняла, что моя командировка предрешена.

    Были сборы, слезы, наказы друг другу. Что брать с собой, никто толком не знал. Катюша положила несколько носовых платков, одну пару белья, тапочки, мыло, зубной порошок. Фотографии дочурки и жены я бережно спрятал в карман.

    На следующий день, ровно в 12 часов, я снова был в управлении. На этот раз разговор со мной вел полковник, от которого я приблизительно узнал цель моей поездки.

    — Конкретную задачу, — сказал он, — получите от старшего на месте, а сейчас переоденьтесь и к начальнику явимся.

    Здесь же в управлении меня привели в какую-то комнату и сказали: ?Вот здесь переодевайтесь?.

    Гимнастерку, брюки, шапку-ушанку, шинель, сапоги и нательное белье — все сложил в узелок, привязал бирку с надписью: ?Ст. лейтенант А. Родимцев 13 сентября 1936 г.? и положил в гардероб.

    На диване передо мной лежал новенький однобортный костюм, пальто, белая рубашка с черным галстуком, шляпа, ботинки и носки.

    Мне не приходилось ходить в такой одежде. Много труда стоило пристроить непослушный галстук. Узел не поддавался. Галстук вывертывался из рук. Минут двадцать пристраивал его на шею, но так ничего не получилось. Пришлось звать на помощь.

    Казалось, все надетое на мне висит мешком, топорщится. Чувствовал я себя как-то неуверенно. Больше всего [16] боялся, что при встрече с военным по привычке возьму руку под козырек.

    Таким я и предстал перед комдивом Урицким.

    — Ну, вот и камарада Павлито явился. Отныне и до Парижа ваше имя — Павлито. А в Испании — Гошес. Запомните. Ну, а теперь получите документы и деньги на дорогу. Вместе с вами отправится еще один товарищ, ленинградец Николаев.

    — Как мы встретимся?

    — Он найдет вас на вокзале.

    Документы, удостоверение личности, партийный билет комдив предложил сдать. Прощаясь, он крепко пожал руку, пожелал счастливого пути и потом, немного помедлив, добавил:

    — Ждем героем на Родину.

    — Служу Советскому Союзу!

    Уже темнело, когда, получив все документы, я вышел на улицу. В моем распоряжении оставалось совсем немного времени. Квартира была по пути на Белорусский вокзал. Завернул домой. Ирочка играла с куклой. Жена хлопотала по хозяйству, составляла в буфет только что перемытые чайные чашки и рассказывала о последних событиях, которые произошли в нашем доме за день. Оказывается, соседский Вовка на неделю раньше сбежал из пионерского лагеря. А предусмотрительная бабка Пелагея, что живет этажом выше, наварила несколько банок малинового варенья и собирается еще заготовить брусничного.

    — Саша! Ты меня совсем не слушаешь, — обиделась жена. — Взял бы и починил утюг. Опять перегорел.

    Я отыскал утюг, достал отвертку и принялся за ремонт. Время шло, а я все никак не мог придумать, как мне сказать об отъезде в Испанию. Так ничего и не придумав, тихо сказал:

    — Еду, Катя.

    — Куда?

    — В Испанию...

    Смотрим с Катей друг на друга, вроде все сказано, все переговорено. Настало время прощаться. Не помню, как расстался с женой, дочкой, вышел из дому и пошел к трамвайной остановке. Трамвая долго не было. Собралась толпа. Казалось, что мы стоим здесь целую вечность. ?Лучше бы дома еще посидел, — промелькнула мысль. — Зачем спешил?? И мне стало не по себе оттого, что я [17] неожиданно обрушил на жену такую весть и, многое не договорив, ушел из дому, ушел, не зная, на какой срок. На год? На два? А может быть...

    — Будете мечтать или садиться? — толкнула меня в спину молодая женщина. Вошел в трамвай. Мест не было, и я пристроился на площадке...

    ... И вот теперь я сижу в купе курьерского поезда, увозящего нас далеко от милых сердцу мест.

    Незаметно пролетело время. Мы — в Париже. На Северном вокзале встретил сотрудник нашего посольства.

    От вокзала по узким улицам поехали в центр города. Товарищ, встретивший нас, интересовался Москвой, расспрашивал о фильмах, которые идут в ?Ударнике?, о погоде. А потом мы поменялись ролями.

    Наш соотечественник рассказывал о достопримечательностях Парижа, о красоте Булонского леса, об истории Люксембургского дворца, о художниках Монмартра, о Парижских бульварах. От него же мы узнали, что в городе Очень много белоэмигрантов.

    Бывшие царские офицеры, помещики, финансовые тузы, золотопромышленники сейчас работают шоферами на легковых такси, вышибалами или официантами в парижских ресторанах. Более предприимчивые, успевшие вывезти за границу золото, обзавелись собственными магазинами.

    — Это, пожалуй, один из немногих шоферов-французов, — показал глазами на водителя наш провожатый, — а то, как правило, за рулем сидит белоэмигрант.

    Машина, заскрипев тормозами, остановилась у дверей скромной гостиницы. Я спросил, сколько мы должны заплатить за проезд. И не успел сотрудник посольства ответить, как шофер заговорил по-русски: ?Здесь, в Париже, нет твердой цены за проезд, и мы берем столько, сколько дадут?.

    — Ошиблись, — смеялись мы в гостинице. — И этот таксист оказался белоэмигрантом.

    Незаметно на город опустились сумерки. Мы с Петром вышли на улицу. Богато украшенные витрины магазинов зазывали к прилавкам, умоляли, просили, требовали купить: электрическую бритву, мужскую шляпу, легковую машину, пистолет, велосипед, детскую игрушку и многое другое. Нас оглушил многоголосый шум. [18]

    В толпе, выкрикивая заголовки, носились разносчики газет.

    — ?Республика в огне!? — сообщал веснушчатый юнец в берете.

    — ?Каудильо на материке?, — горланил вовсю белобрысый парнишка.

    — ?Создан Комитет по невмешательству?, ?Добровольцы едут в Испанию!?, ?Жертвы фашистов — испанские дети!?, — выкрикивал газетные заголовки молодой рабочий в кожаной куртке.

    Как-то случайно мы набрели на русский ресторан. Есть не хотели, но нам интересно было посмотреть на посетителей ресторана и на хозяев этого заведения.

    У входа стоял старик швейцар лет семидесяти в русской поддевке, натянутой на красную атласную рубашку, в сапогах, в которые были вправлены полосатые брюки. Реденькая седая бородка, пожелтевшие от курева усы, волосы, подстриженные под кружок. Он был похож на купца из пьес Островского. Позже мы узнали, что швейцар — в прошлом богатый уральский помещик.

    Он услужливо снял с нас пальто, отнес их на вешалку, с поклоном протянул номер: ?Прошу, господа?.

    Мы прошли в зал и сели за столик в углу. Отсюда было удобно наблюдать за посетителями ресторана. К нам подошла молодая, красивая официантка, подала меню.

    На небольшой картонке жиденькой колонкой вытянулись наименования блюд. Они были написаны на двух языках, на русском и на французском.

    — А можно заказать сибирские пельмени? — спросил я.

    — Давай узнаем, — ответил Петр. — Если умеют, сделают. — И он, вызывая официантку, три раза хлопнул в ладоши.

    Девушка быстро подбежала к столику:

    — Что угодно, господа?

    — Сибирские пельмени.

    Официантка посмотрела на нас и растерянно улыбнулась:

    — Не знаю, пойду, спрошу шефа. Если он согласится.

    Оказывается, она работает уже двенадцать лет, но никто из посетителей не заказывал такого блюда.

    Когда она ушла, мы посмеялись: ?Пусть хоть вспомнят, как русское блюдо готовить?. [19]

    Заказ наш приняли, но предупредили, что придется подождать.

    В небольшом зале сидело не более двадцати человек. Большинство старики и старухи. Одна пара обращала на себя внимание. Пожилой, уже седеющий мужчина что-то нашептывал молоденькой девушке. Она задумчиво смотрела на лакированные сапоги собеседника и грустно молчала.

    — Отец и дочь, — высказал предположение мой товарищ.

    — Отчитывает за что-то, — согласился я.

    Наш разговор услышали за соседним столиком. Два молодых бездельника недвусмысленно переглянулись: ?Дочь... только не родная. Здесь, в Париже, разница в 20-30 лет не помеха...?

    Наконец из кухни выплыла хозяйка ресторана, упитанная дама лет сорока пяти или пятидесяти. На огромном старинном блюде она несла пельмени и приправу к ним.

    — Извините, господа, русской водочки у нас нет, а к пельменям положено. Но я могу предложить вам хорошего коньяка.

    Любезность ее была вполне понятна: пока мы сидели в ресторане, сюда зашло только шесть-восемь человек. Принимая деньги, хозяйка горестно сетовала на недостаток посетителей: ?Надеюсь, вы, господа, будете нашими постоянными клиентами??

    Хозяйку ресторана нам пришлось огорчить. Мы не могли ей твердо обещать, что станем постоянными клиентами. Она растерянно подняла брови:

    — Не понравилась наша кухня?

    — Да нет, готовят хорошо, — ответил я.

    — Так заходите, — настаивала мадам.

    — Ах, я понимаю. Вы — антрепренеры. Частые поездки: Берлин, Брюссель, Нью-Йорк, Хельсинки. Как это здорово. И наездом в Париж.

    Вторично разочаровывать хозяйку ресторана нам не хотелось, и мы смело взвалили на себя туманные обязанности антрепренеров. На том и распрощались. [20]


?Торговец фруктами?. Барселона, Мадрид. Командующий Центральным фронтом знакомит с обстановкой. Переводчица Мария Хулия. Назначение в арсенал. Анонимка. Встреча с Митей Цюрупой. Приезд Вани Татаринова. Новая переводчица. Клятва Луизы.

    Несколько дней мы пробыли во Франции. Пришло наконец время прощаться с Парижем. Здесь я расстался с моим московским попутчиком. Мне вручили удостоверение личности и предупредили, что на пути в Барселону меня встретят и скажут, что делать. Взял документ, положил во внутренний карман пиджака, а в голове все крутилась мысль: ?Как же меня найдет встречающий, если мы никогда не видели друг друга?. Но вслух этот вопрос я постеснялся задать.

    В поезде ?Париж — Барселона? ко мне подошел веселый и жизнерадостный человек:

    — Путешествуем?

    — Да, решил съездить на корриду, — как можно беспечнее ответил я.

    — Стоящее дело, — деловито одобрил незнакомец.

    — А вы?

    — Хочу закупить партию апельсинов.

    За спиной медленно прошел полицейский, внимательным взглядом прощупывая пассажиров. Незнакомец заметно оживился, принялся рассказывать о ценах на фрукты.

    Общительный попутчик заразительно смеялся и все время шутил. В памяти он держал нескончаемый запас анекдотов, небылиц и рассказывал их с упоением. Потом, когда мы остались вдвоем, он сразу стал серьезным, задвинул дверь купе и тихо произнес: [21]

    — Будем знакомы — Петрович Кирилл Афанасьевич. В Испании, Павлито, станем работать вместе. Задание будешь получать от меня.

    Он назвал пароль.

    — А как же с закупкой апельсинов? — пошутил я.

    — Да ведь и тебе вряд ли придется прохлаждаться на корриде.

    Много позже я узнал, что энергичный Петрович был не кто иной, как К. А. Мерецков, ныне Маршал Советского Союза.

    На испано-французской границе нас пропустили свободно. По-видимому, документы были для пограничников вполне исправными.

    В Барселоне нас посадили в автобус и вместе с другими добровольцами повезли в центр города. У одного из небольших, скромных домов, расположенных на тихой улочке, машина остановилась.

    — Выходите. Приехали, — приветливо обернулся к нам шофер.

    В доме, на первом этаже уже обосновалось несколько таких же, как и мы, гостей. Некоторые из них, утомившись после долгой и трудной дороги, прикорнули на узеньких диванчиках, что стояли вдоль стен. Другие, столпившись возле единственного телефона, уговаривали сердитого, с красными от бессонницы глазами дежурного соединить немедленно со своими земляками, как можно быстрее отправить в часть, на передовую. А небольшая группа французских добровольцев расстелила на полу карту и, склонившись над ней, разбирала положение на фронте. На втором этаже было устроено нечто вроде буфета или походной столовой. Нам предложили по большому куску холодной баранины, стакану вина и десятку апельсинов. Пока я закусывал, Петрович сбегал вниз, о чем-то договорился с сердитым и усталым испанцем.

    — Долго пробудем в Барселоне?

    — Будь готов, мой друг. Сегодня едем. А сейчас, пока есть свободное время, можно ознакомиться с городом.

    Мне дали машину, сопровождающего, хорошо знающего город, и мы двинулись в путь.

    Столица Каталонии Барселона жила двойной жизнью. В центре, богатом роскошными особняками, утопающими в зелени садов, мало что напоминало о войне. В ресторанах слышались надрывные стоны саксофонов, в стремительных [22] танцах кружились пары, стучали кастаньеты, рекой лилось вино.

    В центре города я видел прекрасные пальмовые бульвары, большие и красивые проспекты и набережные. Барселона — второй город страны по населению и крупнейший портовый центр. Здесь, кроме сталелитейного, автомобильного, мотостроительного, электротехнического заводов, действовали большие судостроительные верфи.

    Но вот машина выскочила из центра. На рабочей окраине ощетинились баррикады, повсюду виднелись глубокие, сплошные траншеи с ходами сообщений, кое-где добротно возведены каменные стены: они хорошо прикроют от пуль. Барселона готовилась к обороне.

    На баррикадах развевались на ветру флаги: красные и красно-черные.

    Красный флаг — это участок обороны коммунистов и социалистов, красно-черный флаг — сектор анархистов. В случае нападения на город, каждый защитник знал свой боевой пост.

    На второй день мы покинули Барселону, и поезд примчал нас в Мадрид.

    Стремительно несет свои воды река Мансанарес. Она словно соревнуется в беззаботности с раскинувшимися по берегам центральными кварталами Мадрида. На западном берегу реки еще издалека виден темно-зеленый островок — парк Каса-дель-Кампо, излюбленное место отдыха горожан. А дальше, за парком, всегда слышны многоголосые песни: веселые и грустные, тягучие и быстрые. Это поют рабочие предместья Карабанчель. Черноголовые, юркие ребятишки целыми днями вонзают здесь деревянные кинжальчики в тряпичных худосочных быков. Профессия тореадора в Испании и романтична и денежна. Бой быков — это не только развлечение, но и специальность. Это верный способ сделать карьеру, стать знаменитым. В Испании матадор так же знаменит, как во Франции кинозвезда.

    Я смотрел на город, ходил по улицам Мадрида, наблюдал за студентами в университетском городке и не мог представить, что скоро здесь, в аудиториях, придется держать оборону. Впрочем, прогулки по Мадриду продолжались недолго. Вскоре меня позвал Петрович. Он предупредил, что нас вызывают в военное министерство.

    Туда мы отправились втроем. Петрович, я и переводчица Хулия. [23]

    У ворот нас ждал офицер штаба Центрального фронта. Молодцевато отдав честь Петровичу, он сообщил, что прибыл для встречи. Часовой, стоявший у контрольного пункта, взял в руки наши документы, важно перелистал их от корки до корки и потом, неожиданно улыбнувшись, похлопал меня по плечу: ?Салюд, камарада!?

    Мы прошли во двор, потом по широкой мраморной лестнице поднялись на второй этаж в приемную командующего Центральным фронтом генерала Посаса, только что назначенного на этот пост.

    Генерал Посас оказался пожилым, седеющим, бодрым человеком. Он встретил нас вежливо и немного шумно, как это делают обычно испанцы. Витиевато выразил свою глубокую благодарность и признательность за то, что мы приехали сюда в трудное для испанцев время.

    В углу кабинета стоял маленький круглый стол, красивые кресла. В миниатюрные, почти игрушечные чашечки ординарец разливал ароматный кофе. За чашкой кофе генерал начал рассказ о положении дел в стране и, в первую очередь, на фронте. Он говорил не спеша, описывал состояние войск, техники, вооружения. Наша переводчица Хулия быстро и точно переводила речь генерала.

    Командующий сетовал, что в стране нет организованных и обученных войск, а наспех сформированные бригады несут большие потери. Разрозненные дружины и полиция не окрепли и не выдерживают натиска отборных войск Франко. Дисциплина в войсках слабая, отмечаются самовольные уходы солдат домой.

    Фашисты прорвали во многих местах первую линию обороны Мадрида. Они перерезали железнодорожную магистраль у Сиемпосуэлос и при поддержке артиллерийского огня и авиации развивают наступление по Толедской дороге на Хетафе. А остановить этот натиск нечем. Резервы иссякли.

    Генерал на минуту замолк, устало откинулся в кресле, закрыл глаза, словно собираясь с мыслями. Мы ждали, когда он продолжит свой рассказ.

    — Правительство все время медлит с реорганизацией отдельных отрядов милиции в регулярные части, — Посас продолжал знакомить нас с обстановкой, — плохо занимается созданием новой армии. Коммунисты на примере пятого полка, которым командовал Листер, показали, какой должна быть новая армия. Они не только собрали людей под [24] одно знамя. Члены партии проводят с новобранцами кропотливую политико-воспитательную работу. В пятом полку печатают листовки, газеты. Газета ?Милисиа Популар? (?Народная милиция?) выходит тиражом 75 тысяч экземпляров. В пятом полку открыты мастерские и цеха, в которых производят ручные гранаты, бронемашины, ремонтируют оружие, шьют обмундирование. Здесь работают военные училища. Они выпустили первых летчиков и танкистов, готовят артиллеристов и пехотинцев.

    Пятый полк является прообразом завтрашней народной армии. В отличие от других частей, где царит неразбериха и разболтанность, здесь строгая революционная дисциплина и товарищеская сплоченность. В этом большая заслуга его командира — легендарного героя республиканской армии Энрике Листера.

    — Побольше бы таких командиров, — задумчиво произнес генерал.

    Он говорил, что не все еще потеряно. Тысячи мадридцев строят вторую линию обороны, роют траншеи, сооружают укрепления, оборудуют огневые позиции. Посас считал, что, поверив в надежность укрытий, созданных своими руками, жители будут защищать Мадрид до последней капли крови.

    Рассказывая о слабостях республиканской армии, командующий особый упор делал на то, что в частях не хватает офицеров и младших командиров. Командирами рот и взводов назначаются преданные республике рабочие и крестьяне. Они храбрые, отважные воины, но в военном деле разбираются слабо.

    — Надо их научить воевать, — сделал он паузу.

    — Правильно, — подтвердил его мысль Петрович. — Мы поможем создать учебный центр.

    Много разных и неотложных дел свалилось на нового командующего. Его предшественник генерал Асенсио мало занимался военными вопросами и особенно обороной Мадрида. В последнее время его больше привлекало общество красивых женщин, чем оперативные сводки. И вот теперь новый командующий пытался наверстать упущенное.

    Генерал обвинял не только своего предшественника, но и сетовал на правительство. Кабинет министров во главе с Ларго Кабальеро ведет себя крайне сомнительно. В министерстве царит неразбериха. Все сидят на чемоданах и ждут приказа об эвакуации правительственных учреждений [25] в тихую Валенсию, подальше от мятежников. Укладывают дорогие сервизы, ковры, роскошные картины. С величайшей осторожностью перекладывают ватой хрустальные люстры, упаковывают мебель. Можно подумать, что в Валенсии правительство собирается устраивать нескончаемые приемы и званые обеды, а не руководить борьбой против мятежников.

    Посас позвал нас к карте и рассказал о готовящейся контратаке в направлении Толедской дороги. Прощаясь, он просил нас оказывать ему посильную помощь. Мы попрощались и вышли.

    — С чего начинать? — спросил я Петровича.

    — Будем учить испанцев владеть оружием. К вечеру у Петровича уже созрел план, и он дал мне первое задание:

    — Завтра рано утром поедем в испанский городок Альбасете. Он насчитывает более пятидесяти тысяч жителей. Расположен на линии железной дороги, соединяющей Мадрид с крупным портом на Средиземном море — Аликанте. В Альбасете есть военный арсенал и учебный центр по формированию интернациональных бригад. Ты, Павлито, займешься сколачиванием и обучением испанских частей и подразделений. Кроме того, тебе придется взять на себя обучение пулеметному делу. Ты же хороший пулеметчик, — то ли спрашивал, то ли хвалил меня Петрович.

    — Да, пулеметное дело знаю, — ответил я ему. — Вот только испанским языком не владею. Как же я им буду про кожух, про гашетку, про замок и ленту объяснять? Не поймут.

    — Ничего, справишься. Первое время Мария Хулия поможет, — подбодрил Петрович. — Салют, товарищ, — улыбнулся он.

    На следующий день, выполняя приказ Петровича, я выехал в учебный центр, который был создан в Альбасете. Небольшой городок на юге Испании превратился в кузницу военных кадров республиканской армии.

    В Альбасете поселили меня в местной гостинице. На всех этажах ее слышалась разноголосая речь. В гостинице жили англичане и французы, поляки и румыны, болгары и немцы, венгры и чехи...

    Здесь можно было видеть немало русских, украинцев, белорусов, когда-то увезенных родителями в разные капиталистические [26] страны. Теперь они пришли в Испанию, чтобы заслужить возвращение на Родину. Особенно много было украинцев, эмигрантов из западноукраинских земель, находившихся в составе буржуазной Польши. Они были вынуждены в поисках работы переселиться во Францию, Бельгию, Аргентину и другие страны. Хлебнувшие немало горя, познавшие прелести ?буржуазного равноправия?, добровольцы из Западной Украины, преодолевая множество препятствий, пришли на помощь своим братьям по классу — рабочим и крестьянам. Была даже сформирована украинская рота имени Тараса Шевченко. Украинских добровольцев насчитывалось около тысячи человек. Многие из них знали испанский язык и работали переводчиками. Необходимость конспирации скрыла от нас их истинные имена.

    В первый вечер в Альбасете было грустно. Нет друзей, знакомых, с кем можно побеседовать, поделиться впечатлениями. А на второй день в гостинице я встретился со своим давнишним другом Дмитрием Александровичем Цюрупой. Знакомство наше завязалось еще в 1930-1931 годах. Тогда мы учились в кавалерийском эскадроне училища имени ВЦИК. Два года совместной службы крепко сдружили нас. И для меня было большой радостью встретиться здесь, вдали от Родины со своим другом.

    Мы крепко обнялись, расцеловались и наперебой стали выкладывать друг другу свои заботы, последние новости, впечатления. Зашли ко мне в номер. Я давно знал, что Митя сын видного политического деятеля Коммунистической партии и Советского государства. Но все стеснялся расспрашивать его, боялся быть навязчивым.

    А здесь, в Испании, Митя сам подробно рассказал о своем отце, о семье.

    Он очень гордился своим отцом и всегда старался во всем походить на него. По желанию отца Митя поступил в училище имени Верховного Совета РСФСР. Скромность, отзывчивость, чуткость — эти черты Митя перенял от своего отца. Как-то он рассказал мне удивительную историю, случившуюся в их семье.

    В голодные годы, несмотря на то что отец Мити Александр Дмитриевич Цюрупа был наркомом продовольствия, семья его и сам он часто голодали. Не хватало продуктов, одежды. Но ведь так же жили в тот год рабочие, крестьяне, интеллигенция. И Цюрупа не мог позволить себе ничего [27] лишнего. Дело кончилось тем, что однажды на работе с ним стало плохо. Врачи поставили диагноз: истощение. И тогда в дело вмешался Владимир Ильич Ленин. Прошло много времени с тех пор. Но требование отца быть скромным, решительным, трудолюбивым, принципиальным стало обязательным для Мити. Трудолюбия, усидчивости Мите не надо было занимать. Только кончались занятия в училище, усталость валит с ног, а Митя с новой книгой — учит иностранный язык.

    Осилил английский, взялся за испанский. Всегда выдержанный, рассудительный, начитанный, он был любимцем товарищей. Возникнет спор — зовут Митю Цюрупу, надо решить сложную задачу — ищут Митю. Учился на нашем курсе курсант Вася Линьков. Парень веселый, общительный, лихой рубака, отличный наездник, но с ленцой. Ребята самоподготовкой занимаются, а он баклуши бьет. Занятия начинаются, а он на коня. И учился неважно. Тройки хватал. Назначат контрольную, дадут домашнее задание — списывает. Так и повадился со шпаргалками отвечать. Решили мы его проучить. Да только метод выбрали жестокий: подсунуть ему на контрольной по математике неправильное решение. Списывал он обычно не думая и, конечно, на этот раз попался бы на ?удочку?.

    Митя узнал об этом и неодобрительно покачал головой: ?Не так надо учить?. И сам взялся за парня. Идет Митя в класс заниматься и как бы ненароком Васю зовет: ?Пойдем посмотрим, что сегодня задали?. Так и стали вместе готовиться. А через месяц-другой Линькова не узнать. Отвечал у доски бойко, вдумчиво. А когда кто-нибудь шутя предлагал ему списать, сердито хмурил брови.

    Курсантские годы! Ох, как дороги и трудны были они. Но зато сейчас я всегда с гордостью вспоминаю это время.

    Однажды после занятий в коридоре ко мне подошел Митя:

    — Новость, Саша! Нас включили в состав почетного караула, будем стоять у Мавзолея.

    — Кто еще из ребят назначен?

    — Семен Семенов, Вася Линьков, Митя Скоробогатов и Николай Ларин.

    И вот впервые мы стоим на посту у саркофага В. И. Ленина. Многое хотелось сказать в эту минуту, но [28] в Мавзолее стоит тишина. Слышно, как тяжело вздохнул, судя по всему, уральский рабочий, приехавший отдать дань уважения вождю.

    Так бежали наши дни в училище. Мы несли почетную вахту, учились, знакомились с Москвой.

    Однажды под выходной день Митя встретил меня:

    — Сегодня пойдем в Большой театр! Я достал билеты.

    — Вот тебе и номер: в Большой театр! Мы, кавалеристы, когда идем в кино, и то от нас шарахаются в стороны. Шинель-то пропитана аммиаком, обмундирование рабочее. А что касается парадного — разве старшина разрешит?

    — Я все обдумал. У меня есть гражданские костюмы, в обеденный перерыв забежим и примерим. Какой подойдет, тот и наденешь.

    Митя жил тогда в Кремле, в квартире своего отца.

    Я долго стеснялся, отказывался, хотя мне хотелось побывать в театре. Но он настоял на своем. И вот вечером мы слушали ?Ивана Сусанина?.

    После окончания училища нас с Митей назначили в кавалерийский полк. А отсюда его отозвали на дипломатическую службу. Он был сотрудником военного атташе при советском посольстве в Испании.

    И вот в Альбасете мы встретились с ним. Мне не терпелось узнать, каким оружием в данное время располагает арсенал, кто работает в нем, откуда люди прибыли и каких специальностей? Митя спокойно, не торопясь отвечал мне.

    Долго в этот вечер засиделись мы. Митя рассказывал о своей работе. Дел у него было много. Стали прибывать добровольцы из Советского Союза. Приехал прославленный летчик Серов со своими асами, прибыли танкисты: Новиков, Кривошеий, Цаплин, Погодин, Павлов, Малышев. Всех их надо разместить, определить на работу, правильно использовать их опыт, знания, так, чтобы они смогли принести как можно больше пользы. Подыскивать инструкторов, учить испанцев хорошо владеть этим оружием тоже входило в круг обязанностей Мити Цюрупы и его коллег по работе. Пришли первые советские пароходы ?Зырянин?, ?Нева?, ?Кубань?. Они доставили самолеты, танки, орудия, пулеметы, продукты питания, медикаменты, одежду.

    — Сейчас много вооружения доставлено из Советского [29] Союза: винтовки, ручные пулеметы, много пулеметов ?максим?, которые ты хорошо знаешь. Но специалистов мало. Мне приходится днями находиться в арсенале. Жаль, что из пулеметчиков ты один приехал. Сейчас, как никогда, нужны специалисты.

    — Может, из белоэмигрантов-добровольцев есть специалисты?

    Митя покачал головой.

    — Нет, я уже пытался узнать. Никого нет. Правда, сейчас приехала большая партия добровольцев, может быть, кто-либо и найдется.

    — Беда моя — не знаю испанского языка. Найди мне переводчика, — попросил я Митю. — А когда сам выучу испанский, то можно будет обойтись и без посредника.

    Цюрупа рассмеялся:

    — Саша, пока ты выучишь язык, война кончится. Хороший переводчик тебе обязательно нужен. И найти такого сейчас можно. Помнишь, я тебе предлагал изучать испанский язык в полку, но ты не хотел. А как бы он сейчас пригодился.

    На следующее утро мне прислали переводчика, вернее переводчицу. Это была уже знакомая мне Мария Хулия, ныне Мария Фортус — майор в запасе. Невысокого роста, на вид совсем молодая, подвижная и разговорчивая. С ней мы и поехали в арсенал.

    У нее была сложная и интересная биография. В 1918 году Мария вела агитационную работу среди французских моряков, в годы гражданской войны вместе с другими сотрудниками ЧК боролась со скрытыми врагами революции. Когда в Херсон пришли немцы, Мария Александровна и ее товарищи вынесли из города документы, ценности. Измученные, голодные, донесли их до Киева, до представителя Чрезвычайной комиссии. Здесь силы оставили Марию. Только успела передать драгоценности и... упала в обморок.

    Мария задолго до мятежа вместе с испанскими коммунистами боролась за установление республики. Вместе с ней боролись ее муж и сын. Здесь, в Испании, она оставила две самые дорогие могилы — мужа и сына-летчика.

    Работа у нее была ответственная и очень опасная. Мария не имела права рисковать своей жизнью. И поэтому, когда погиб ее муж (он был секретарем ЦК Компартии [30] Каталонии), она могла лишь в толпе пройти мимо гроба любимого человека — ее искала полиция. Потом Испания стала республикой. И Мария вместе со своими испанскими друзьями радовалась победе Народного фронта. Но радость оказалась недолгой. Фалангисты подняли мятеж. Мария ушла на фронт. Я сам видел, как мужественна и решительна бывает Мария в трудные минуты. Однажды мы приехали с ней на участок фронта, который обороняли анархисты. Фашисты начали здесь сильную атаку, авиация, артиллерия, танки — все это подействовало на обороняющихся. И анархисты побежали... Они бросали оружие, снаряжение и в панике метались под огнем врага. И тогда из окопа во весь рост поднялась Мария Фортус. Она бросилась навстречу анархистам: ?Сто-о-й!? При виде рассерженной женщины многие остановились, солдатам стало стыдно. Они вернулись на позиции.

    Вот такой я и запомнил на всю жизнь Марию — стремительной, решительной, непоколебимой.

    В пути, когда мы ехали в арсенал, Хулия предупредила меня, чтобы я смелее брался за работу.

    — Важно завоевать любовь и доверие интернационалистов. Покажи, что ты хороший специалист и профессор своего дела, — советовала Мария. — Они сразу полюбят тебя за твой труд, умение, и ты завоюешь у них авторитет. В арсенале много бойцов, которые хорошо знают русский язык; они с большой охотой окажут тебе помощь.

    Вот и арсенал.

    В огромном невзрачном сарае вытянулись узкие столы, сколоченные из шершавых досок, к стенам приросли верстаки. Повсюду толпились молодые люди. И трудно понять, кто здесь работает: то ли рабочие, то ли солдаты, то ли партизаны. Некоторые щеголяли в новеньких синих комбинезонах, другие пришли сюда в обыкновенных гражданских костюмах и сейчас, боясь их запачкать, нацепили длинные замасленные фартуки. Третьи носили полувоенные костюмы цвета хаки, пошитые разными фасонами.

    Работа шла полным ходом. Кто вскрывал ящики с вооружением, кто укладывал на стеллажи детали пулеметов и очищал их от заводской смазки. В дальнем углу арсенала я увидел людей, собирающих ручные и станковые пулеметы. На столах то тут то там (порядка было мало) лежали пулеметы многих марок: ?сент-этьен?, ?шош?, [31] ?гочкис?, ?льюис?, ?виккерс? и ?максим?. Испанское правительство закупало оружие в разных странах, пока не начал свою подлую деятельность пресловутый Комитет по невмешательству в Лондоне.

    Честные люди всего мира протягивали руку помощи испанским рабочим. В разных уголках земного шара летом 1936 года прошли массовые демонстрации солидарности. В Париже начал действовать специальный Международный комитет координации помощи Испанской республике. В Южной Африке возникло общество друзей Испанской республики. В Австралии действовал комитет помощи Испании. В Индии и на острове Цейлон студенческая лига организовала ?испанский день? и привлекла на свою сторону союз металлистов, союз служащих, индийское объединение печатников. Истинным другом и защитником испанских рабочих выступила Мексика. Испания получила через Мексику немало оружия и военных материалов. Но основную помощь оказал, конечно, Советский Союз.

    Мы шли с Марией по арсеналу и внимательно всматривались в лица, хотелось понять, что привело этих людей в небольшой городок Испании, что заставило променять уют домашнего очага на фронтовые дороги.

    У одного стола собралось много народу. Люди о чем-то спорили, жестикулировали, вертя в руках детали пулемета ?максим?.

    Мария тихо шепнула:

    — Павлито, подойдем к этой группе. Поздоровайся с ними на испанском языке: ?Салюд, камарада?.

    Мысленно я два или три раза повторил, как нужно здороваться. Но вместо ?салюд? я громко произнес ?салут?. Первой улыбнулась Мария, но и похвалила: ?Из тебя, Павлито, выйдет хороший испанец?.

    На лицах людей, к которым мы подошли, не было улыбок; они буркнули, кто как мог, по-видимому, знали испанский язык так же, как и я.

    Я понял, что спор идет о том, как правильно собрать замок пулемета ?максим?. Предлагалось очень много способов, но все были не верны. Мне вспомнилась басня Крылова ?Лебедь, Рак да Щука?.

    Я взял части замка и, не торопясь, показывая каждую деталь, собрал его. Для большей убедительности спустил курок, демонстрируя, что замок собран правильно. Затем [32] снял плащ, засучил по локоть рукава и начал собирать пулемет. Через полчаса из него можно было стрелять.

    Добровольцы окружили меня, улыбаются, что-то говорят. Но толком разобрать трудно. Ясно одно: они хотели так же хорошо знать пулемет и просили помочь им.

    Хулия объяснила, что я русский военный специалист — пулеметчик.

    — А с вашей стороны нужны внимание и дисциплина, — назидательно, словно учительница, сказала им Хулия. — Вы готовитесь к жестокой борьбе, а на фронте должна быть железная дисциплина.

    Интербригадцы согласно кивали головами.

    Так начался мой первый рабочий день.

    Знакомясь ближе с людьми, я выявил среди них несколько эмигрантов-добровольцев, хорошо владеющих русским языком. Они не только хорошо знали русский язык, но и умели обращаться с оружием.

    Запомнился мне брюнет, лет тридцати пяти, с тоскующими глазами — Берсентьев. Он отлично владел пулеметом.

    — Учились? — спросил я его.

    — Воевал, — ответил Берсентьев.

    И он рассказал свою историю. В гражданскую войну он в чине фельдфебеля командовал взводом под Каховкой, воевал на Крымском полуострове и оттуда после разгрома Врангеля на иностранном пароходе бежал в Париж.

    — Трудно было уезжать, — признался беглец, — но боялся сдаваться в плен. Все родные остались в Советском Союзе, а мне пришлось скитаться по Франции.

    Теперь каждый день с утра до поздней ночи обучал я добровольцев владеть пулеметом. А ночью являлся к Петровичу и докладывал ему о делах.

    На третий день работы стало ясно, что необходимо провести частичную реорганизацию. Для лучшего и быстрого обучения военному делу мы создали национальные группы. Появились группы из французов, итальянцев, болгар, венгров, немцев, чехов, поляков.

    Старшими групп и инспекторами были назначены самые авторитетные и знающие военное дело товарищи. Работа пошла быстрее. Трудность заключалась в том, что курсанты одновременно собирали пулеметы для фронта и учились владеть оружием. Одну неделю занимались сборкой, вторую — учебой. Потом расписание менялось. Работая днем [33] и ночью, эти люди очень быстро овладели специальностью и стали поставлять для армии доброкачественное оружие.

    Я все время находился среди курсантов. Как-то мне сообщили, что двух русских белоэмигрантов, приехавших из Парижа, забрала контрразведка.

    Мы уже работали вместе несколько дней, успели подружиться. Петро и Андрей — так звали этих товарищей, — жившие последнее время во Франции, были честные парни. Они хотели вернуться на Родину, в Россию. Их дорога на родину лежала через Испанию. Я верил этим парням. И вдруг их в чем-то обвинили и арестовали. Не верилось, что они могут быть предателями. Нет, это просто ошибка. И я немедленно отправился разыскивать их.

    Офицер особого отдела, к которому я обратился, встретил меня сухо: ?Нам сообщили, что ?французы? связаны с пятой колонной?.

    — Кто дал сведения?

    — Пришла анонимка.

    — И только?

    Офицер пожал плечами, немного подумал и вдруг, глядя мне в глаза, спросил:

    — А вы ручаетесь за них?

    — Ручаюсь.

    На следующий день Петро и Андрей появились в арсенале. Работали они хорошо, старательно. Очень быстро в совершенстве овладели пулеметом ?максим? и ушли на фронт. Андрей в борьбе за университетский городок был смертельно ранен. Его похоронили на окраине Мадрида. Петро вернулся на Родину, в СССР.

    Жизнь в Альбасете шла размеренно. Учеба, сборка пулеметов, отправка готовых подразделений на фронт. Неожиданно к нам пришло известие о захвате фашистами советского судна ?Комсомол?.

    ?Комсомол? вез из Советского Союза танки и оружие Испанской республике. В западной части Средиземного моря советский теплоход остановил фашистский крейсер. На мотоботе прибыли вооруженные солдаты и офицеры. Они приказали сдать груз и сойти с судна.

    И не успели моряки сесть на лодку и отплыть, как фашисты открыли огонь по безоружному ?Комсомолу?. Выпустив тридцать пять снарядов, они потопили советское судно, а команду сняли на берег и бросили в застенки.

    О трагической судьбе экипажа рассказал только что [34] прибывший к нам высокий худощавый парень, приехавший из Москвы. Трудные, сопряженные с риском дороги привели его в Испанию. При знакомстве мы долго глядели друг на друга и все время повторяли: ?Где-то я тебя видел?. И вспомнили. Мы встречались в Москве на учениях. Звали парня Иван Татаринов. Ваня рассказал, что пробираться через границу стало еще труднее. Недруги чинят всяческие препятствия, отказывают в визах.

    — Нам, попавшим сюда, надо бить фашистов за десятерых, — сказал Ваня. — Таков наказ земляков.

    В последнее время нам удалось быстро подготовить и собрать крупную партию вооружения, которая поступила в Альбасете.

    Таким образом, отпала нужда держать в арсенале большую группу военных инструкторов. Мне поручили формировать и обучать пулеметные команды для действующей армии. Я распрощался с друзьями, остававшимися еще в арсенале, и стал готовиться к отъезду.

    На прощанье, в последний вечер, мы пошли с Митей Цюрупой и Ваней Татариновым побродить по улицам Альбасете, посмотреть парки и бульвары. У газетных киосков и табачных лавочек, возле кинотеатров толпился народ.

    Город жил мирной жизнью. Беззаботно и весело было на вечерних улицах Альбасете. Работали рестораны, кафе, театры. Можно было подумать, что никакой войны нет, что франкистские летчики не бомбят республиканские города. И только кобуры пистолетов да винтовки добровольцев напоминали о войне.

    В нашем распоряжении было много времени. Мы зашли в ресторан, заказали бутылку мадеры. Митя шепнул мне, что сейчас за наш столик обязательно сядут испанцы. Они искренне, от всего сердца уважают и любят русских людей, приехавших из Советского Союза. Испанцы могут израсходовать последние пезеты, но обязательно будут угощать нас. В таких случаях нам нельзя отказываться: это обидит их.

    У входа появилась молодая пара. Высокий парень пригладил рукой черные, как смоль, волосы, поправил небрежно закрепленную кобуру с пистолетом. Рядом с ним весело улыбалась девушка в черном платье с белой повязкой на рукаве. Ее туалет дополнял красно-черный галстук.

    Свободных столиков было мало, и они направились [35] к нашему. Попросив разрешения, сели. Завязался разговор.

    — Ну вот, ты хотела видеть русского, Франческа, — начал парень. — Знакомься.

    Девушка застенчиво протянула руку:

    — Франческа.

    — Павлито, — ответил я.

    — Мигель, — поднялся спутник девушки.

    — Фридо, — улыбнулся Митя.

    Франческа и Мигель стали оживленно расспрашивать моего друга. Мимоходом взглянув на меня, она заметила Мите: ?Очевидно, камарада прибыл недавно, я его до этого не видела?? Митя утвердительно кивнул. Меня заинтересовал се красно-черный галстук.

    — Вы анархистка? — спросил я Франческу.

    — А вас это удивляет?

    — Нет, но...

    — Не отказывайтесь. По глазам вижу. Мигель убежденный коммунист, я принадлежу к партии анархистов.

    Полушутя-полусерьезно Франческа рассказала о разногласиях с Мигелем. Самым спорным был вопрос, кто быстрее построит коммунизм: анархисты или коммунисты.

    Митя мне все добросовестно переводил. Я посоветовал им в первую очередь думать о том, какими силами и методами следует бороться против фашизма. Юноша улыбнулся:

    — Я верю, что Франческа скоро переменит свои взгляды.

    Вскоре мы распрощались с молодыми людьми: завтра мне надо было отправляться к новому месту работы.

    Ранним утром следующего дня я выехал в учебный центр, который располагался в десяти-двенадцати километрах от Альбасете.

    На огромном поле было оборудовано войсковое стрельбище, где проходили занятия по стрельбе боевыми патронами из винтовок и пулеметов, стенд для метания болванок и ручных гранат и возведен инженерный городок, где обучали рыть окопы, траншеи, строить блиндажи. Словом, для первоначального обучения военному делу здесь были созданы все условия.

    Сразу же по приезде в учебный центр мне представили переводчицу, с которой нам предстояло вместе работать.

    Передо мной стояла женщина средних лет. Умные спокойные глаза внимательно изучали меня. [36]

    — Мария Купер, — приветливо улыбнулась и протянула мне руку.

    — Капитан Павлито, — ответил я.

    — Вы из Советского Союза?

    — Да, я советский доброволец.

    — Хорошо! — обрадовалась она. — Русские — настоящие друзья. Мы, испанцы, это знаем. У русских советников работают мои сын и дочь.

    Она заверила, что сделает все возможное для облегчения моей работы с бойцами республиканской Испании.

    — Вам придется трудно, — предупредил я Марию. — Вопросы, которые придется решать, — военные, специальные вопросы.

    — Постараюсь, мой друг, все сделать для пользы дела. Что будет непонятным, разберемся общими усилиями.

    Изучать материальную часть через посредника оказалось делом довольно-таки сложным.

    К тому же переводчица сама впервые в жизни видела пулемет ?максим?.

    Я объяснял назначение той или другой детали пулемета, переводчица, мучаясь, старалась подробно переводить мои слова.

    В муках и недоразумениях прошел первый день на ловом месте.

    — Павлито, я понимаю, вам трудно со мной работать. Я чувствую, вы нервничаете, но со временем все уладится. Верьте мне, дорогой, я все сделаю, чтобы нас понимали.

    — Хорошо, товарищ Купер. Я попробую изменить систему обучения.

    — Павлито. Не зовите меня ?товарищ Купер?, а называйте просто Мария.

    — Одно дело, — успокаиваю я ее и себя, — когда я обучал своих красноармейцев. Мы друг друга отлично понимали. А тут ни я их, ни они нас не понимают.

    Мария понимала, что незнание материальной части пулемета мешает ей правильно, доходчиво переводить и объяснять. И она предложила: ?Павлито, мне необходимо изучить пулемет. Это нужно сделать в ближайшее свободное время?.

    — Где же, Мария, мы возьмем свободное время?

    — Я согласна заниматься по вечерам.

    Со следующего дня вечерами Мария осваивала пулемет, а днем помогала мне учить бойцов. И занятия стали проводить [37] по-новому. Когда бойцы собрались на стрельбище, Мария перевела им: ?С сегодняшнего дня будем заниматься по новому методу. Ваша задача заключается в том, чтобы работать так, как работает Павлито, обращаться с пулеметом, как обращается он. Следите внимательно и запоминайте до мельчайших подробностей все движения его рук, чтобы потом повторять самим?.

    Бойцы хором ответили: ?Буэно? (хорошо).

    Так началась наша учеба по принципу: делай так, как я. И сразу дела пошли лучше.

    Бойцы, которые хорошо усвоили приемы действия, уходили к другим пулеметам и расчетам и там продолжали тренировки. Но встречались и сугубо штатские люди, которым нелегко давалась воинская наука. Показываешь таким, как надо заряжать ленту, нажимать на гашетку, они понимающе кивают головой: ?Компрендо? (ясно). Но как только допускаешь их к самостоятельной работе, они теряются и забывают, что надо сделать, чтобы заставить пулемет работать. Особенно трудно усваивался процесс выстрела. На ?пуговку? — то нажмут, а предохранитель забудут поднять. Тогда приходилось брать руку ученика, ставить ее на положение стрельбы, а потом крепко жать его палец, которым он должен поднять предохранитель. Мария в это время переводит и указывает на ошибку. Боец виновато улыбается.

    Так мы учили пулеметному делу и проводили практические занятия по стрельбе.

    Лучших бойцов-испанцев, отлично владеющих пулеметом и методикой обучения, мы оставляли инструкторами.

    Вскоре стали приходить вести с фронта от наших первых выпускников. Как правило, и они и пулеметы нас не подводили.

    Я много передумал в эти дни. Мы сумели обучить несколько расчетов для отправки на фронт и даже провели практические стрельбы боевыми патронами. Однако уверенности в том, что я их хорошо подготовил, не было. Сумеют ли они во время жаркого боя устранить ту или иную неполадку? Не растеряются ли? До меня доходили слухи, что в бою пулемет ?максим? часто отказывал. Неопытные пулеметчики не могли быстро разобраться, в чем дело. И кое-кто стал отказываться от пулемета. Мне больно было слушать это. Ведь я прекрасно знал, как [38] безотказно работает он в умелых руках. Все дело в квалификации пулеметных расчетов.

    Через несколько дней расстроенная Мария заявила:

    — Павлито, я не могу больше работать. Вам нужна молодая, более энергичная переводчица. Поэтому убедительно прошу вас: в ближайшие два-три дня подыщите себе другого помощника.

    ?Что случилось? — подумал я. — Неужели обидел? Делать нечего. Сейчас много добровольцев-интернационалистов, знающих хорошо русский и испанский язык, и из них кого-нибудь и приглашу?.

    Через несколько дней все выяснилось. В течение рабочего дня Марии приходилось вместе со мной бесконечное число раз ходить от огневого рубежа до мишени, объяснять, куда нужно целиться, как держать мушку в прорези прицела, как попасть в цель. А расстояние от огневого рубежа до мишени сто метров. За десять-двенадцать часов ей приходилось прошагать около тридцати километров. Нелегко, конечно. При этом нужно учесть возраст и обувь — туфельки на высоких каблуках.

    Старательно выполняя служебные обязанности, Мария так стерла ноги, что не в состоянии была ходить. От постоянных пулеметных очередей у нее кружилась голова и звенело в ушах. Потому-то она и просила заменить ее. Но переводчиц пока в учебном центре не было, и Мария продолжала некоторое время работать со мной, лишь изредка напоминая о своей просьбе.

    А однажды Мария не вышла на работу. Домашние сообщили, что она больна и лежит в госпитале. Я решил навестить ее. В один из вечеров пришел в палату. Мария до слез обрадовалась моему появлению.

    — Павлито, извини меня, — взволнованно начала она, — я чувствую себя виноватой, что не могу больше работать, но сейчас я не помощник, — и она смущенно улыбнулась.

    Так лишился я своей помощницы.

    С полигона я каждый вечер приезжал в Альбасете. День ото дня в городке становилось все теснее, отовсюду прибывали новые группы добровольцев: чехи, югославы, болгары, поляки, румыны, венгры, немцы.

    До назначения в интернациональные бригады добровольцы жили в гостинице. Питались мы все в местном ресторане, по вечерам он превращался в своеобразный клуб. [39]

    Помню, в один из вечеров мы с Митей Цюрупой зашли в ресторан и увидели, что столы сдвинуты. Мое место оказалось рядом с девушкой из Франции, звали ее Луиза.

    Никто никому слова не давал, а ораторов было много. Выступавшие стремились перекричать один другого, высказаться до конца. Рассказывали о своей судьбе, о том, зачем приехали в Испанию. Многие добровольцы из капиталистических стран проклинали свои правительства, которые ведут предательскую политику по отношению к республиканской Испании.

    Особенно запомнилось мне выступление Луизы. Она бежала из тюрьмы и недавно приехала в Испанию. Она клялась бороться за республиканскую Испанию до последнего дыхания, до тех пор, пока рука сможет держать винтовку.

    Говорила Луиза темпераментно, ее клятва потрясла добровольцев. С ненавистью рассказывала девушка о германских и итальянских фашистах, поддерживающих мятежников.

    Тогда я усомнился, сможет ли она выполнить свою клятву. И она поняла это. Забегая вперед, скажу, что судьба уготовила нам встречу, уже на фронте, на переднем крае. Но это будет позже, а сейчас девушка встала и ушла.

    Мне было неловко.

    — Вот, Саша, какие дела. Девушка явно обиделась на нас, — заметил Митя.

    — Что же делать? Надо найти ее, извиниться.

    — Ладно, утро вечера мудренее. Пойдем спать.


Путь до Мадрида. Дед и внук. Немного истории. Аранхуэс в развалинах. Первая бомбежка

    Утром меня вызвал Петрович и сообщил обстановку, которая сложилась под Мадридом.

    — Сейчас на Центральном фронте и особенно под Мадридом обстановка напряжена, события развиваются молниеносно. Мятежники готовятся к решительному штурму [40] Мадрида. Крестьяне-перебежчики сообщили, что в районе Толедо Франко сосредоточил отборные войска и почти всю лучшую технику, переброшенную из Германии и Италии.

    О падении Мадрида фашистское радио и печать говорили как о недалеком будущем. В прессе мелькали снимки марокканцев, прибывших в Испанию ?спасти христианскую религию от красных?. Проскользнуло сообщение, что в конюшне приготовлен уж белый конь, для победного въезда в город генерала Франко.

    Весь ноябрь шли ожесточенные бон за Мадрид. Здесь решалась судьба республики. Уверенные в своих силах, мятежники со дня на день намеревались нанести смертельный удар по столице. Главное направление удара планировалось с юго-запада, от района Толедо.

    Стянув сюда большие силы и развивая наступление по дорогам Толедо — Мадрид и Эстремадура — Мадрид, мятежники заняли Навалькарнеро. Шла вторая неделя наступления. Атаки следовали одна за другой. Мятежники вводили в бой артиллерию, итальянские танки, немецкую авиацию, марокканскую кавалерию, части иностранного легиона, отряды ?рекетес? и фалангистов. Шестого ноября 1936 года генерал Варела, начальник главной колонны мятежников, наступавших на Мадрид, издал приказ о штурме города в шесть часов утра 7 ноября.

    Офицеры связи помчались с приказом в части. Но вскоре совершенно секретный пакет попал в руки республиканцев: передовые части правительственных войск нашли его у убитого офицера-танкиста.

    И в этот тяжелый и трудный момент по решению Ларго Кабальеро совершенно неожиданно вдруг правительство выехало в Валенсию.

    Вместе с правительством покинуло город и военное министерство, штаб фронта. Многих наших советников испанцы перевели в Валенсию.

    Пустынно и неуютно стало в здании военного министерства и штаба фронта. Ветер гонял по полу обрывки бумаг, телеграфных лент, щелкал открытыми настежь окнами.

    Защиту Мадрида возглавил теперь Комитет обороны, в который вошли представители всех партий Народного фронта.

    Настал и для нас, добровольцев, час испытаний. Быть может, завтра в Мадриде мы должны сделать то, для чего [41] приехали сюда, для чего учились дома, для чего носили у сердца партийные билеты. На баррикадах Мадрида были коммунисты, социалисты, анархисты, республиканцы. Разные дороги привели их в окопы. У каждой партии своя платформа, свои политические убеждения. Но сейчас всех объединяет ненависть к фашизму. Впрочем, с нас, коммунистов, больший спрос.

    Я стоял в кабинете у Петровича и внимательно слушал его приказ. Сегодня он был как никогда серьезен и особенно подтянут. Глаза припухшие и усталые — следы бессонной ночи. Таким его здесь я еще никогда не видел.

    — Как мне известно, у тебя хорошо подготовлены двадцать четыре испанских пулеметных расчета? — обратился ко мне Петрович. — Поедешь вместе с ними в Мадрид. Настало время действовать. Прихватишь с собой два-три десятка пулеметов ?максим? с боеприпасами. Если все это привезешь вовремя — будет большая помощь республиканцам. Подбирай надежных людей.

    Петрович предупредил, чтобы пулеметы, привезенные в Мадрид, попали в руки бойцов 5-го коммунистического полка. Он также сообщил, что вместе со мной в Мадрид едет испанский офицер из штаба Центрального фронта. Он знал, где нам остановиться в столице, кому передать пулеметные подразделения, с кем держать связь.

    Провожая меня, Петрович говорил не спеша, задумчиво, как бы взвешивая и проверяя свои слова. Потом его глаза потеплели:

    — Вижу, вижу, о чем хочешь спросить, — заулыбался он, — останешься в Мадриде, попробуешь своих молодцов в деле.

    И он посоветовал мне проситься в одно из подразделений Листера или Модесто.

    — Посмотришь, как стреляют, да и сам в грязь лицом не ударь, покажи, как следует бить по целям, — подзадоривал Петрович. — А то, наверное, привык уже целиться только в тире.

    — Постараюсь сделать все, как надо, — ответил я.

    Настало время прощаться с Петровичем, и я вдруг вспомнил о главном: ?Встретит ли меня в Мадриде кто-нибудь из русских??

    Петрович широко раскрыл глаза и сделал такое лицо, как будто его спрашивали, ?есть ли жизнь на Марсе?.

    — Эх, камарада Павлито, что ты спрашиваешь? Откуда [42] я знаю, есть ли в Мадриде русские? — И он лукаво улыбнулся. — Думаю, что есть. А пока придется ехать одному.

    Я радовался новому приказу. Честно говоря, мне как-то было неудобно перед моими учениками. Они проходили курс обучения и отправлялись в действующую армию, а я все сидел в тылу, не мог им в бою показать, как работают наши ?максимы?. И вот я тоже еду на фронт, к пулеметчикам.

    Перед отъездом я вместе с испанскими дружинниками смотрел наш фильм ?Чапаев?. Испанцы шумно реагировали на все события, происходящие на экране, подбадривали чапаевцев, по-детски плакали, когда воды холодного Урала сомкнулись над головою смертельно раненного комдива. Я смотрел фильм и вспоминал свое детство. Ведь Чапай был мой земляк. И река Урал — моя родная река. Мальчишками мы сутками скакали на палках верхом, подражая кавалеристам. Вместо бурки — дедовский тулуп, вместо папахи — зимняя шапка. И все мы мечтали стать пулеметчиками, кавалеристами, комиссарами.

    И вот теперь здесь, в Испании, мои боевые соратники тоже увидели Чапаева, его лихого ординарца Петьку.

    ... Прошло несколько дней. Закончены сборы, и мы приготовились в дорогу. Рано утром, когда на горизонте едва начало светать и черное небо слегка посиреневело, раздалась команда: ?По машинам!? Шумные, говорливые испанцы и интербригадцы в мгновение расселись по местам.

    Солдаты, одетые в новое обмундирование, вооруженные кто карабином, кто винтовкой, кто пистолетом, оживленно обсуждали предстоящее сражение. Огромные, с тупыми радиаторами грузовики взревели моторами. Колонна тронулась по Альбасетско-Мадридской автостраде.

    Я и мой попутчик — офицер забрались в кузов на ящики с патронами.

    Дорога причудливо вилась под лучами солнца, словно хотела скрыться, убежать от жары. По сторонам скалистые горы сменяли спокойные долины с виноградниками, фруктовыми садами.

    Под раскидистыми деревьями одного из таких садов машины остановились. Вездесущие мальчишки деловито принялись оглядывать солдатское снаряжение, щупали наши военные френчи, с завистью гладили кобуры пистолетов. К головной машине подошел седой, сгорбленный старик. Огромная соломенная шляпа закрывала его лицо. [43]

    Дед ласково оглядел нас, медленно поднял старческую руку:

    — Салюд, камарада!

    — Здравствуй, отец, — ответил я. — Жарко в Мадриде?

    — Жарко, очень жарко, русский, — медленно заговорил старик. — Ох, как жарко. — И он стал грозить кулаком, адресуя свои проклятия фалангистам.

    Только теперь мы заметили, что сзади старика стоит худенький парнишка лет четырнадцати с огромной кошелкой апельсинов. Дед поманил мальчика крючковатым пальцем, тот подошел и принялся раздавать золотистые апельсины пулеметчикам.

    — Бери, бери, камарада, — шептал испанец каждому. — Вырастим еще. Только одна просьба: возьмите с собой моего внука Валентина Розалес. Смекалистый парень. Будет хорошим бойцом.

    Мы замялись. Мал парень-то. Может быть, взять в пулеметный расчет подносчиком патронов? Старик настаивал. Он положил руку мне на плечо, умоляюще заглянул в глаза.

    — Уважь, камарада. Возьми. Я не могу держать винтовку, он за меня станет мстить иродам.

    Мы согласились. Валентин Розалес поехал вместе с нами в Мадрид.

    И снова дорога. Седая, пыльная, она отчаянно бросалась под колеса машин. Я долго смотрел на загадочные предметы впереди. Можно было подумать, что какой-то шутник воткнул в землю гигантские спички. Когда подъехали ближе, увидел обыкновенные трубы. Трубы на поверхности, а вся деревня спряталась под землю.

    Люди здесь жили в сырых землянках. Да, это не то фешенебельные виллы Барселоны, Валенсии, Мадрида. Уж сюда-то наверняка не приезжали загорать богатые туристы из Европы и Америки!

    Здесь живет бедный люд Испании. Это против них подняли фашистский мятеж генералы Санхурхо и Франко. Реакционеры спрятались, притихли, когда родилась республика. Главный организатор и вдохновитель мятежа генерал Санхурхо, сделавший блестящую карьеру на войне в Марокко, был начальником гражданской гвардии при монархии. 10 августа 1932 года он поднял в Севилье восстание против республики. И все же монархисты тогда еще просчитались. Предателя арестовали. Однако нашлись сердобольные, [44] и виселицу ему заменили тюрьмой, А потом мятежному генералу помогли бежать в Португалию, где он завербовал наемников. Побывав в Германии, Санхурхо договорился с Гитлером о поддержке. Казалось, все было готово к выступлению.

    Но когда Санхурхо пытался тайно перебраться в Испанию, его самолет неожиданно рухнул на землю. Так бесславно закончил свой путь один из главарей мятежников.

    Но реакционеры не унимались. Они сделали теперь ставку на Франко. Он всегда был сторонником военного мятежа и противником республики. Франко выступал за установление в Испания фашистской диктатуры и готов был на самые тяжкие преступления ради достижения своей цели.

    Первым подручным Франко был генерал Мола. Он тоже начинал в Марокко. А затем, будучи начальником полиции при правительство Беренгера, стрелял по студентам-медикам, вышедшим на демонстрацию, обрушил огонь на госпиталь медицинского факультета. При правительстве Хиля Роблеса Мола делал карьеру в Наварре.

    План мятежа был продуман до мельчайших деталей. Пытаясь дезориентировать правительство относительно размеров заговора, фалангисты подняли шум в Марокко.

    В ночь с 17 на 18 июля 1936 года здесь началось восстание. Одновременно поднял голову на Канарских островах генерал Тоду. Центральная Испания пока выжидала. Когда же правительство кинуло флот к берегам Марокко и перебросило туда часть сухопутных сил, мятежники начали открытую борьбу, выступив в Наварре и Старой Кастилии.

    Одновременно загремели выстрелы в Барселоне, Севилье, Сарагосе, Вальядолиде. Мятеж охватил все округа, часть армии пошла за монархистами.

    В Мадриде восстание вспыхнуло в казармах Ла-Монтанья, представляющих собой настоящую крепость. Здесь засело около четырнадцати тысяч солдат во главе с самым и реакционными офицерами. Против мятежников выступили не только народная милиция, но и рабочие и интеллигенция Мадрида. Казармы были взяты приступом. Попытки мятежников поднять восстания в военных лагерях Карабанчель, Куатро Виентос, Хетафе, Викальваро, расположенных [45] около Мадрида, лопнули как мыльный пузырь.

    И тем не менее опасность росла с каждым днем. Генерал Мола наступал на Мадрид с севера. Захватив Сарагосу, Наварру, Старую Кастилию, он двумя колоннами двинулся к столице через горный хребет Сьерра-де-Гвадаррама.

    Не доезжая реки Тахо, мы почувствовали близость боев. По обочинам дороги зияли воронки от авиабомб, громоздились развалины на улицах деревень. Чаще и чаще появлялись постовые, придирчиво проверявшие документы.

    Аранхуэс — небольшой городишко на нашем пути — был полуразрушен. Фашисты, видно, частенько наведывались сюда. Шофер Гарсиа чертыхался: ?Как раньше зеленела эта улица! А сейчас что сделали? Подлецы!?

    В центре города колонна остановилась. Развалины дома загородили проезд.

    Шофер ткнул дверь. Она не открывалась: мешал огромный камень от разбитого дома.

    С большим трудом Гарсиа все же удалось выбраться из кабины. Мимо нас непрерывным потоком тянулись беженцы. Жители полуразрушенного городка в панике оставляли свои дома. Старики, матери с детьми — все бежали куда глаза глядят. Каждый из них нес что-то в руках. К нам подошли несколько мужчин. Они помогли расчистить дорогу, и машины смогли двигаться дальше.

    Наш путь близился к концу. Когда мы уже считали себя в безопасности, над колонной неожиданно завыл самолет противника. Не прицеливаясь, он спикировал на машины и принялся ?поливать? колонну пулеметными очередями.

    Завизжали тормоза. Захлопали дверцы, шоферы бросились врассыпную. Чертыхаясь, соскакивали с машин пулеметчики, падали на потрескавшуюся, пыльную землю. После одного из заходов свечой вспыхнула головная машина. К нашему счастью, на ней не оказалось боеприпасов.

    Рядом со мной, сердито отряхивая красную пыль с френча, стоял грузный французский докер Поль Боде. Можно подумать, что его больше всего раздражала не наглость фашистского летчика, обстрелявшего машины, [46] а говорливость шоферов, медленно заводивших свои тяжелые грузовики.

    Отряхнувшись, он быстро достал тощую сигаретку, сунул такую же мне и моему спутнику и блаженно закурил. Огромные мозолистые руки бережно держали крохотную сигаретку, словно докер боялся пропустить хотя бы одну затяжку. Затем он быстро очистил винтовку, по-хозяйски, бережно обернул ее в одеяло и забрался в кузов машины.

    Много лет спустя мне попались в руки стихи Рафаэля Альберти, лучшего друга выдающегося поэта Испании Фредерико Гарсиа Лорки.

    Читая их, я вспоминал дорогу на Мадрид, и мне казалось, что поэт был рядом с нами в машине. Альберти посвятил свое стихотворение ?Бойцам интернациональных бригад?:

    Пускай ваш край далек, не устрашились дали

    Сердца, что шире всех границ и рубежей,

    Вам угрожала смерть, и смерть вы повидали

    В горящих городах и средь чужих межей.

    Пускай далек ваш край, великий или малый,

    Пятном отмечен он на карте иль мазком,

    Вас общая мечта в дорогу поднимала,

    Хотя бы не владели общим языком.

    Вы нам помочь пришли...

    Вам даже цвет неведом

    Тех стен, какие защитили вы,

    От них вы двинулись к победам,

    И многие из вас не сносят головы,

    Но вся Испания раскрыла вам объятья,

    И в каждой хижине для вас огонь горит,

    Испанские моря вам громко плещут, братья,

    И вашим именем прославлен

    наш Мадрид.

    Ни француз, ни я не думали тогда, что о нас когда-нибудь напишут стихи.

    Гудрон гудел под колесами. Девять часов находились мы в пути, Наконец и окраины Мадрида: окопы, проволочные [47] заграждения. С ног до головы увешанный гранатами, пулеметными лентами, анархист револьверным выстрелом остановил колонну, потребовал документы. Он медленно читал наш пропуск. Когда все было прочитано и сверено, он, расстроенный, что снова придется оставаться одному с небольшим взводом, разрешил ехать дальше. В четыре часа дня 18 октября мы прибыли в Мадрид и разыскали улицу Листа.


Военная база в Мадриде. Трагедия на улице Листа. Женский монастырь. В штабе генерала Вальтера

    Площадь, где мы остановились, с одной стороны обнесена была дощатым забором, с другой — невысокой кирпичной стеной. Сквозь дыры в заборе виднелись низкие щербатые бараки.

    Позже я узнал, что эти подгнившие бараки — перевалочная военная база. Здесь сосредоточивались вооружение, техника, боеприпасы, которые шли с тыла на фронт и с фронта в тыл.

    Не успели мы расположиться, как мой попутчик, испанский офицер, крепко пожал мне руку и, ничего не сказав, ушел в город. Это немного удивило меня, ведь я не знал, что делать дальше: ждать его возвращения или действовать самостоятельно. Позже мне сказали, что сопровождающий, так быстро ушедший в город, был не кто иной, как интендант из бригады Листера — Лопес.

    Я решил ждать. Наверное, Лопес, едва сдержавший радость по случаю прибытия подкрепления, поспешил доложить своему начальнику, что пулеметные подразделения, хорошо обученные и вооруженные, без потерь прибыли в Мадрид. А заодно и сообщить, что вместе с ними приехал русский.

    Ожидая, когда он вернется, я пошел осматривать площадь и бараки за забором. Зашел в караульные помещения, осмотрел все уголки и закоулки военного склада, узнал, где что лежит, и, к удивлению, никто меня не остановил, не окликнул, не задержал. [48]

    Часовые равнодушно смотрели на меня и продолжали заниматься своим делом. В дальнем углу, спрятавшись от начальства, четверо солдат, бросив ружья, играли в карты. Они шумно шлепали картами о ящик из-под патронов, отчаянно жестикулировали, ругались и громко смеялись. Проигравшего шлепали картами по носу.

    Я прошел мимо них, открыл низкую дверцу в склад, где были сложены ящики с патронами, а часовые даже и бровью не повели.

    В караульном помещении, куда я зашел в надежде найти разводящего или начальника караула, лежал на роскошном диване и блаженно улыбался толстенький человек, то и дело утирающий лоб огромным клетчатым платком. А вокруг него, напевая бравурный марш, бегал здоровенный детина в красных галифе и размахивал огромным платком. Он то подскакивал к дивану, то резко отходил назад и замирал. Я понял, что этот парень, как и все его сверстники, мечтает стать матадором.

    Прошло три часа, а Лопес не возвращался. Я не на шутку забеспокоился: вернется ли он вообще? Решил ждать еще час.

    Прямо с площади в город уходила небольшая узкая улица. На тротуаре и мостовой, несмотря на зной, толкалось много народу. Возле продовольственных магазинов очереди. В основном здесь стояли женщины, старики и дети.

    Неожиданно завыла сирена. Люди рассыпались, словно горох, бросились в подвалы домов, в специально отведенные укрытия.

    Над городом показалась пятерка летящих гуськом неприятельских самолетов. Они шли на небольшой высоте и готовились к первому заходу. Вокруг слышалась беспорядочная пальба. Стреляли все, кто имел оружие. На противоположной стороне неизвестно откуда взявшийся парнишка лет пятнадцати палил в небо из двух пистолетов. Он стрелял с таким упоением и с такой верой в мощь своего оружия, будто это было лучшее средство в борьбе с фашистскими самолетами. Но они и не думали падать, а летели своим курсом. Так продолжалось несколько минут, пока фашистские стервятники искали жертвы. На первом развороте головной самолет пошел в пике и сбросил три бомбы на соседнюю площадь, хотя там не было никакого [49] военного объекта. Два других тоже спустили смертоносный груз на мирных жителей.

    Четвертый, который еще не бомбил, отделился от группы и направился вдоль улицы. Было видно, как из его черного брюха выпали две бомбы. Приближаясь к земле, они росли на глазах и оглушительно свистели.

    Казалось, летчик сбросил их специально на меня. ?Ну вот, не успел еще повоевать — и конец пришел, — мелькнуло в голове, — напрасно ехал так далеко?. Странное какое-то чувство овладело мною. Ни жалости к себе, ни боязни. Только злость на фашистов, на себя за безрассудство: пошел, называется, погулять по улицам Мадрида.

    Я упал на землю возле дома, больно ударившись коленом о мостовую. Шершавая каменная стена оцарапала щеку. Но здесь хотя было какое-то укрытие от осколков. Не прошло и полминуты, показавшейся мне вечностью, как послышались один за другим два оглушительных взрыва. Столб пыли, огня и камня поднялся позади меня метрах в двухстах. Бомбы среднего калибра попали в угол, где размещался продовольственный магазин. В городе возник пожар, а воздушные пираты пошли на второй заход, поливая из пулеметов улицы.

    Посредине улицы шла молодая женщина в черном платке. Она несла на руках крошечную девочку, а за ее юбку держался мальчишка чуть постарше сестренки. Когда они проходили мимо, я увидел, что на голову мальчика капает кровь с руки девочки. Она была убита осколком бомбы. Кровь сестренки потрясла мальчугана больше, чем стреляющие самолеты. Так они и шли втроем под непрерывным свинцовым огнем. Я хотел крикнуть женщине, чтобы она сошла с мостовой и прижалась к стене дома, но было поздно. Успел только оторвать мальчика от юбки матери и прижать к себе. В это время самолет дал трескучую очередь. Женщина упала, продолжая крепко прижимать к груди дочурку. Когда прохожие, находившиеся поблизости, подбежали, она была мертва. Мальчик, не понимая еще случившегося, бросился к матери, стал звать, тянуть за руку. И вдруг из руки убитой выпал небольшой медальон. Он жалобно звякнул и раскрылся. В золотой оправе фотография красивого мужчины. Черные брови, жгучие глаза, ослепительная, веселая улыбка. Мальчик [50] дрожащими руками схватил медальон и что-то быстро-быстро залепетал, узнав отца.

    Я поднял на руки мальчугана и побежал к своим машинам. Заворачивая за угол, успел заметить узенькую эмалированную табличку с названием улицы. Табличка болталась на одном, чудом уцелевшем гвоздике и то и дело позвякивала о разбитый после бомбежки угол дома. Улица Листа... Не о таком времени мечтал великий испанский математик, в честь которого названа улица. Не грохот снарядов, не разрывы бомб вдохновляли его на научные открытия, а высокие, благородные устремления людей, их помыслы, переживания, тревоги и веселье.

    Я принес мальчика во двор. Здесь стояли наши грузовики. Парнишка боязливо сполз с моего плеча и, поджав ноги, сел на землю. Он с удивлением смотрел на свои руки. Маленькие бледные ладошки были в крови. Мальчуган непонимающе смотрел на них и никак не мог сообразить — откуда взялась кровь, почему на его белой блузе появились большие густо-красные пятна?

    Вокруг собрались люди. Словами и жестами я просил окружающих помыть мальчика. Стоявший за спиной коренастый мужчина средних лет неожиданно заговорил по-русски. Я обратился к нему.

    — У него сейчас убили мать и сестренку. Где-то воюет отец. Расскажите всем о мальчике.

    Незнакомец понимающе кивнул головой и, повернувшись к окружающим, рассказал о случившемся на улице Диета. Из толпы вышла немолодая женщина и взяла мальчика. Она сказала, что возьмет сиротку в свою семью.

    Незнакомец, говоривший по-русски, подошел ко мне. Мы разговорились и представились друг другу,

    — Гошес!

    — Миша.

    — Где учили русский язык?

    — С детства знаю, — улыбнулся Миша и скороговоркой выложил свою биографию.

    Родился в Польше в районе Волковыска. Мать белоруска, хорошо знала русский язык. Отец поляк. Сам он приехал в Испанию добровольцем. В Мадриде служит в одной из интернациональных бригад. С первых дней участвовал в боях. Сейчас приехал на базу узнать, не привезли ли оружие. [51]

    Миша мне сразу понравился.

    — Хочешь работать со мной? — спросил я его.

    — Добре, — быстро согласился он. — Вот только не знаю, отпустит ли командир.

    — А кто он?

    — Генерал Вальтер. Тоже наш — поляк. Боевой генерал, хорошо говорит по-русски.

    — Ну что ж, попробуем его уговорить. Пообещаем дать ему несколько хороших современных пулеметов с боеприпасами, и он наверняка согласится.

    — Конечно, он меня отпустит, если вы дадите пулеметы, — подтвердил Миша.

    И он стал уговаривать меня немедленно ехать к Вальтеру. Миша уверял, что штаб их находится совсем близко, в нескольких километрах от Мадрида. И когда я объяснил, что занят и не могу сейчас покинуть команды испанцев, которые приехали со мной в Мадрид, он сделал большие глаза.

    — Что они, маленькие? Подождут.

    Но, наконец поняв ситуацию, согласился повременить минут тридцать. Разговаривая с Мишей, я не заметил, как во дворе появился Лопес.

    — Куда вы запропастились? — бросился я к нему. — Ничего не сказали, не предупредили.

    Но Лопес в ответ только улыбнулся и то и дело повторял: ?Все хорошо, камарада?. Он познакомил меня с тремя офицерами и девушкой, пришедшими с ним.

    Совсем молодая, низкого роста блондинка в коротеньком платьице и в легоньких босоножках протянула мне руку:

    — Энкарнасион Фернандес Луна.

    — О, какое красивое имя, — польстил я девушке.

    — А вы кто?

    — Павлито.

    — Превосходно, будем знакомы. Мне поручено принять пулеметный взвод. Остальные люди направляются к Овиедо, коммунисту из 5-го полка, который командует батальоном.

    ?Вот и хорошо, — подумал я. — Значит, удастся побыть несколько дней на передовой, посмотреть, как воюют наши ученики, вооруженные ?максимами?.

    Я записал в блокнот, как найти батальон Овиедо, и пошел на склад сдавать пулеметы. [52]

    Сержант-испанец принял но списку оружие. Кивая головой, заверил меня, что до моего прихода никому не даст ни одного пулемета.

    Теперь можно было трогаться в дорогу, в штаб, где служил Миша.

    Мы сели в машину и отправились за город. Шофер, черноволосый, сутуловатый испанец Пепе, старательно нажимал на акселератор. Удивительный народ — испанские шоферы. Хоть каждые пять минут проси ехать тише, все равно не уступят ни на йоту, наоборот, еще больше поддают газу. Неважно, широкая ли это автострада или крутая горная дорога; нескончаемая энергия и темперамент, присущие испанцу, у местных водителей помножены надвое.

    Спидометр отсчитал тридцать километров. За окном неожиданно выросла зеленая оливковая роща. В тени ее приютились два кирпичных дома, напоминавших небольшой средневековый монастырь. Мрачные черные стены и узкие оконца нагоняли тоску. Так и казалось, что сейчас откроются тяжелые двери и из-под холодных сводов выйдут монахини с поблеклыми лицами, с угасшими глазами.

    Я попросил на минутку остановить машину. Это действительно был монастырь. Приоткрыв дверь, мы увидели, что в нем шло богослужение. Монашка в белом платке и черном длинном балахоне подошла к нам. Схватив Мишу за полу френча, она стала просить его:

    — Возьмите меня с собой. Я хочу на фронт. Подружки рассказывали, что в Мадриде живет самая смелая испанская женщина. Ее зовут Пасионария. Я хочу быть похожей на эту женщину. Возьмите меня с собой.

    Да, ей не место было в этом монастыре. Миша дал честное слово девушке, что через несколько дней заедет. И он сдержал свое обещание. Позднее я видел бывшую монашку во 2-й бригаде Листера, где она числилась одним из номеров пулеметного расчета.

    Штаб генерала Вальтера оказался неподалеку от монастыря. Он разместился на территории какого-то родового поместья.

    Как только машина подъехала к ажурным металлическим воротам, появился веселый молодой парень. На его безусом лице сияла широкая улыбка. Он весело подмигнул Мише и, перекинувшись с ним парой фраз, пропустил машину в ворота. [53]

    — Минутку подождите, — попросил Миша. — Пойду узнаю, дома ли генерал.

    Он убежал, а я остался в машине. В стороне от дома, где разместился генерал, стояло еще одно здание. Очевидно, там жили офицеры штаба. Из казармы то и дело выходили люди, по одиночке и группами. Чуть дальше на плацу унтер-офицер обучал новичков владеть винтовкой.

    Среднего роста, добродушный толстячок неуклюже прижимал приклад к плечу, долго выцеливал, потом снова опускал винтовку и, смахнув пот со лба, начинал заново. Наконец он нажимал на курок, и тогда по плацу несся рассерженный, раскатистый бас унтер-офицера:

    — Легче Вислу наперстком вычерпать, чем тебя научить стрелять.

    — Так я ведь портной, — виновато оправдывался толстяк.

    — Бартош скрипач, а смотри, как стреляет!

    И они начинали все сначала.

    — Впервые у нас? — услышал я голос сзади.

    Парень, что открывал ворота, сменился с дежурства и возвращался в казарму.

    — Раньше не бывал здесь? — спросил он меня.

    Я покачал головой.

    — Я тоже третий день.

    — Из Варшавы?

    — Из Познани. Мать не пускала, пришлось ждать, когда к тетке в гости уедет. Ну вот я этим воспользовался и махнул из дома.

    — Мать-то обманул, не жаль старушку?

    — А ты как думал, у меня сердце железное? Небось как и у тебя. Плакал, когда границу переходил. Паспорта не было, так я немым нищим притворился. Где только не побывал, пока до Мадрида добрался. В четыре месяца длиной моя дорога. И за четыре месяца ни одного слова. Немой, и баста. Вот теперь и разболтался. Душу отвожу. Сам-то ты откуда?

    — Издалека, — ответил я.

    — Не можешь, не говори. Ласик Шебешински понятливый.

    — Ну, будем знакомы. Павлито. — Я крепко пожал руку мужественному пареньку. [54]

    Через несколько минут пришел Миша. Генерал Вальтер дома и согласен со мной встретиться.

    Поднялись на второй этаж. Навстречу вышел человек среднего роста, плечистый, в испанской генеральской форме. Он поздоровался, предложил сесть. Во всех его движениях, в словах, рукопожатии, чувствовались удивительная простота и искренность.

    — Очень рад видеть вас, товарищ Павлито, — улыбнулся генерал. — Петрович звонил, просил помочь вам, но, честно говоря, мы даже не знали, где найти вас. Вот командировал Мишу на поиски. Я знал, что везете пулеметы, а это для нас ценный ?товар?.

    Он сделал паузу, отпил из стакана апельсиновый сок. ?Вот чертяга, этот Миша, — подумал я. — Сделал вид, что встретил случайно, сказал, что поехал отпрашиваться у генерала перейти ко мне переводчиком...?

    Я был недоволен собою. С таким же успехом могли привезти и в другое, совсем не подходящее для меня место. Забыл об осторожности, о которой предупредил меня еще в Москве комдив Урицкий.

    Генерал подсел поближе и начал рассказывать о положении на фронте. А обстановка в Мадриде была тревожной. В городе действует пятая колонна. Ушедшие в подполье реакционеры ждут франкистов.

    Враги сейчас торжествуют. Отъезд республиканского правительства из Мадрида в Валенсию удесятирил их силы. Провокаторы сеют панику не только среди жителей столицы, но и среди бойцов республиканской армии. Положение осложнялось тем, что фашисты, оставив в городе большую разведывательную сеть, были хорошо осведомлены о намерении командования республиканских войск. Получая оперативные, сугубо секретные данные, они умело использовали их в своих целях.

    Кроме того, в республиканской армии воевали люди разных политических взглядов, коммунисты и анархисты, радикалы и социалисты, а, это нередко вносило разногласия в действия командования. Да и испанцы на первых порах еще не научились хорошо хранить военную тайну.

    Если отряду предстояло взять лежащую перед ним высоту, деревню или город, то уже накануне все, от командира до рядового солдата, знали об операции до мельчайших подробностей. Они шумно обсуждали детали боя, разбирали возможности маневра. И не удивительно, что [55] утром наступающих встречал плотный, хорошо подготовленный огонь фашистов. А на потрескавшуюся от зноя землю падали сотни убитых и раненых. Так испанцы расплачивались за свою доверчивость, беспечность и простоту.

    Несмотря на сложную обстановку, Мадрид готовился к тяжелым схваткам. На улицах города, как грибы после дождя, росли баррикады, в каждом доме, в каждом квартале работали комитеты обороны. В армию со всех концов страны шли добровольцы. Оружия не хватало. В некоторых частях бойцам выдавали винтовки только после того, как их товарищи оказывались в госпитале. Да и то разгорались споры: раненые не желали расставаться с винтовкой даже на носилках.

    Генерал рассказал, что все лучшие командиры 5-го полка выехали на фронт. Весь Мадрид поднялся на борьбу с врагом. Компартия Испании выдвинула сейчас боевые лозунги: ?Мятежникам Мадрид не отдадим?, ?Они но пройдут?, ?Мадрид — крепость?.

    Мы долго беседовали с генералом Вальтером. Узнав, что я москвич, он стал с любовью вспоминать Москву, где жил до поездки в Испанию, где осталась его семья.

    — Может быть, моя Катя сейчас в Большой театр пошла, — размечтался и я.

    — А нам скоро снова в бой. Франкисты готовят большое наступление, — генерал вернул меня к действительности.

    И, перейдя на деловой тон, Вальтер начал расспрашивать о пулеметах, которые мы привезли в Мадрид, о людях, прошедших специальную подготовку в Альбасете. Я сообщил, что все добровольцы направлены в пулеметный батальон, командиром которого назначен коммунист из 5-го полка — капитан Овиедо.

    — Лучше бы к Листеру назначили, — пожаловался я генералу.

    Но в ответ он только улыбнулся:

    — Да, ты говоришь правду: Листер храбрый и умный командир. Но напрасно волнуешься за своих питомцев. Если их командир коммунист, да еще из 5-го полка, не сомневайся — пулеметчики попали в надежные руки.

    Беседа подходила к концу. За разговором я едва не забыл о главной цели своей поездки. Набравшись храбрости, попросил генерала отпустить со мной Мишу. [56]

    — Согласен, — улыбнулся он. — Но придется взять большой калым. Часть пулеметов, которые привезли, остаются у меня.

    Я, конечно, понял, что Вальтер шутит и что о пулеметах он по телефону договорился с Петровичем.

    — Согласен, берите пулеметы, — ответил я в тон генералу.

    За окном сгущались сумерки. Я поглядывал на часы.

    — Оставайтесь ночевать, — предложил Вальтер.

    — Честно говоря, я еще не договорился о ночлеге.

    — Считайте, что апартаменты вам найдены.

    Я воспользовался любезным приглашением и остался. После ужина Вальтер предложил сыграть в шахматы.

    — Часто проигрываю, но почему-то всегда тянет снова к ним. Злюсь на проигрыш, а сам играю. Шахматы — это и отдых, и учение, и спорт, и искусство.

    — Плохо играю, — пытался я отказаться.

    — Тем лучше, значит, я наверняка выиграю на этот раз, — и Вальтер принялся расставлять фигуры.

    — Какими желаете начинать?

    — Мне безразлично.

    — Тогда уступите мне белые: я тут один дебютик разучил. Может, удастся.

    Фигуры расставлены. Вальтер сделал первый ход. Я двинул пешку навстречу. Он быстро выставил правого коня: ?Как вам нравится?? — ?Ничего страшного?. — И я парировал аналогичным ходом. ?Выть может, вас заставит задуматься вот этот выпад?, — он пустил в действие второго коня. Я ответил тем же.

    — Что же вы ходы повторяете? — удивился генерал.

    — Так ведь я второй раз только за шахматной доской.

    — Ну вот, опять я не смог применить свою новинку. Хотите, научу этому дебюту?

    И он принялся втолковывать мне шахматные азы. Спать легли заполночь.

    На рассвете Миша разбудил меня. Генерал Вальтер пригласил выпить чашку кофе. Провожал он нас до машины и все время шутил: ?Кончится война, приезжайте в Варшаву. Там я уж вас обязательно обыграю в шахматы, Ну, желаю удачи?. [57]

    Пулеметный расчет Педро. Первый бой. Психическая атака марокканцев. Два медальона. Рассказ о моей жизни. Поль Арман. Батальон капитана Овиедо. Необычные хирурги. В госпитале у Миши

    Машина резко взяла с места. Я видел, что Вальтер долго смотрел нам вслед. Поворот дороги скрыл от нас генерала. Миша забился в угол и молчал. Чтобы прервать молчание, я спросил:

    — Где ты выучил испанский язык?

    — А кто тебе сказал, что я его знаю? — улыбнулся он.

    — Не шути.

    — Я говорю по-французски, да и то не в совершенстве.

    — Не может быть! — только и вымолвил я. — Как же ты объяснялся там во дворе, когда рассказывал о мальчике?

    — Говорил по-французски.

    И мы оба расхохотались. Но смех смехом, а мне было не до веселья: слишком доверчивым и опрометчивым оказался я.

    — Какой же ты помощник? — разочарованно промолвил я. Впрочем, делать нечего: приобрел кота в мешке, лучше молчать.

    — Да ты не волнуйся, — успокаивал Миша. — Разберемся.

    Мы ехали на передовую, к людям, которые сегодня впервые шли в бой. Спешили. Надо было скорее разыскать капитана Овиедо, встретиться с пулеметчиками, которых я обучал в Альбасете.

    Быть может, уже сейчас, в эту минуту, пока мы восседаем на кожаных подушках автомобиля, они идут в атаку. Скорее, скорее...

    За окном мелькали фруктовые деревья, разрушенные хибары, опрокинутые тачки. В каком-то журнале я видел однажды большую фотографию крупных соревнований. [58]

    Спортивный фотокорреспондент запечатлел момент мотоциклетной гонки. Силуэты гонщиков и их машины на снимке прятались в мутном сероватом тумане. Вместо четких очертаний — смазанные силуэты. И именно эта смазанность больше всего подчеркивала большие скорости.

    Мысли мои прервали глухие удары, прорывавшиеся сквозь гул мотора и свист ветра. Прислушался. Это ухали разрывы крупнокалиберной артиллерии.

    Вдруг заскрипели тормоза. Машина капотом уперлась в груду камней. Тяжелый артиллерийский снаряд разворотил дорогу. Дальше ехать было нельзя, и мы вышли из машины. Остаток пути предстояло преодолеть пешком. Вокруг рвались снаряды, над головой противно попискивали пули. Наш маршрут оказался очень трудным и опасным. Большую его часть пришлось ползти. Так мы и двигались друг за другом. Впереди — молодой испанец, наш проводник, за ним я, замыкал шествие Миша.

    Проводник, носивший пышное имя Мигель Анхэл Санчес, быстро и юрко скользил между камнями и редкими кустиками. Я следил за стоптанными сандалиями. За те пятнадцать-двадцать минут, что мы ползли, я запомнил все щербинки на подошвах, каждый шов.

    Тяжело ползти по сухой взлохмаченной разрывами земле. От пота намокли волосы и прилипла на спине майка. Острые камни больно режут колени. Злющие коричневые колючки цепляются за френч, за брюки. Ноют ноги. Хочется подняться, размять суставы. Но частые пулеметные очереди прижимают к земле. И снова ползешь. Вот она, красная, сухая испанская земля. Я даже понюхал, как она пахнет. Она пахнет не так, как наша оренбургская степь, да и цветом не похожа. Здесь нет душистой полыни и осоки, острой как бритва, тоже нет. Свою шарлыкскую, оренбургскую землю я всегда узнаю по запаху. Я запомнил ее на всю жизнь с малолетства, еще мальчишкой, когда гонял в ночное лошадей, когда таскал из Урала и Салмыша окуней, когда бегал по борозде за плугом и сохой, которые с большой потугой тащила наша лошаденка, и когда по осеннему чернотропу ходил со старшими на охоту за зайцами в далекую и бескрайнюю степь, поеживаясь от первых утренних заморозков.

    На спину упал небольшой камешек. Я оглянулся. Миша, скорчившись, полулежал под высохшим кустом и махал рукой. Пришлось вернуться. [59]

    — Что случилось?

    — Больше не могу, — жаловался он. — Ужасные боли в животе, режет — сил моих нет.

    — Надо идти.

    — Не могу.

    Миша наотрез отказался расстаться с высохшим кустом. А мне показалось, что он просто струсил. Пока мы спорили, вернулся назад проводник-испанец.

    — Далеко ли до штаба? — спросил я у него.

    Паренек в ответ пожал плечами. Мы насторожились: ?Куда же ты ведешь нас?? Оказывается, он по собственной инициативе изменил маршрут и вел нас к пулеметному расчету, у которого только что замолчал ?максим?. А что касается командира батальона Овиедо, то проводник не знал, где находится командир. Я решил все-таки пойти к пулеметчикам. Они находились теперь совсем близко. Договорились с Мишей, что он пойдет назад, а сами поползли к пулеметному расчету.

    Последние триста метров проскочили быстро и, перевалив через высокий бруствер, свалились в небольшой окопчик.

    Три дюжих загорелых бойца лежали на спинах, прикрыв глаза пилотками. Они отдыхали и лениво переругивались. Рядом с каждым — пистолет. А еще теплый от недавней стрельбы ?максим? молчал. Что-то испортилось, а никто из трех не знал, как исправить. Вот уже около часа они не участвовали в бою. Жара — воды ни капли. Патронов несколько ящиков, а пулемет не работает. Глупое положение. Хорошо, что противник пока не наступает.

    Парень, что пониже ростом — его звали Педро, — наседал на своего соседа, пригорюнившегося от неудачи. Его считали виновником заминки. Он уронил на пулемет пустой ящик. И угораздило парня перетаскивать тару. Увидев нас, солдаты радостно замахали руками, потащили к пулемету:

    — Скорее, скорее. Через несколько минут марокканцы пойдут в атаку.

    — А если бы мы не пришли?

    — У нас есть пистолеты.

    Я стал осматривать ?максим?, а три незадачливых пулеметчика внимательно следили за мной. Поломка оказалась пустяковой: утыкание патрона в патронник.

    — Что-нибудь серьезное? — заволновался Педро. [60]

    — Еще раз уронил бы ящик, и патрон встал бы на место.

    Ребята склонились над пулеметом. Я стукнул ладонью по рукоятке, и перекос был ликвидирован. Для верности дал длинную очередь в сторону противника.

    — Очень хорошо! — закричали парни, — Вива Руссия!

    Первый номер тут же выпустил две ленты по фашистским окопам. Пулемет работал безотказно. Он стрелял, а друзья улыбались и подбадривали друг друга.

    Но пока они палили, противник засек пулемет и начал обстреливать нас из минометов.

    Мины ухали, словно ночные филины, рвались в пятидесяти метрах от окопа.

    Улыбка сползла с лиц пулеметчиков. Они стали серьезными и принялись что-то обсуждать. Затем один из них схватил пулемет и потащил его вверх, к скалам: ребята решили перейти на другую огневую позицию.

    Легкость, с которой они меняли позицию, даже не предупредив командира, озадачила меня. Наши наставления требовали от подчиненных пунктуального выполнения приказа командира. Сочтут нужным сменить позицию — смени. Прикажут остаться на старом месте — лежи, даже если станет тебя обрабатывать целая минометная батарея. А как же иначе: ведь в дисциплине залог успеха. И вот сейчас все эти законы рушились. Видя мое удивление, один испанец объяснил, что у пулеметчиков 5-го полка принято менять позиции по своему усмотрению. Это еще больше озадачило меня.

    — Зачем? — спросил я.

    Испанцы открыли ?секрет?. Дело в том — у республиканцев мало пулеметов. Свою слабость в вооружении они восполняли военной хитростью. Часто меняя позиции, перетаскивая пулеметы с места на место, они обманывали врага. Не успеют корректировщики засечь один пулемет, как рядом строчит другой. Откроют огонь по скале, а ?максим? поливает огнем из рощицы. Так республиканцы добивались своей цели: фашисты считали, что на этом участке фронта сосредоточено большое количество пулеметов. Намеченное наступление откладывали, искали новые направления для удара. Если бы они знали, что огонь ведет один пулеметный расчет!

    Мои знакомые быстро оборудовали новую огневую точку. Педро лег за щит, поднес пальцы к гашетке. Я лежал [61] рядом и хорошо видел, как поднимались в атаку фашисты. Пехота развернулась в линию, образовала цепь. Раздались звуки барабанной дроби, солдаты взяли винтовки ?на руку?, а офицеры, шедшие впереди, обнажили шашки. Так, словно на военном параде, марокканцы шли в бой. Это была психическая атака.

    Плотной цепью, без единого выстрела они приближались к линии обороны. Расстояние сокращалось. В бинокль уже можно было разглядеть лица солдат. Второй слева, высокого роста марокканец от напряжения закусил губу. На смуглом лице поблескивали белки глаз. Грязно-серая чалма покачивалась в такт шага. Солдат двигался словно марионетка. Зачем он идет? Кто его послал сюда... на смерть?

    Четыреста метров... триста. Я не спускал глаз с марокканца. Он становился все больше и больше; оказывается, нос у него с горбинкой и пышные усы, а на шее болтается какой-то талисман. Педро нажал гашетку. Перед колонной вздыбились бурунчики пыли, а потом побежали дальше, влево, вправо.

    Высокий марокканец на мгновение остановился, медленно опустился на колено, винтовка упала на землю. Он поднял к солнцу лицо, словно прося объяснить случившееся, потом грузно упал навзничь. Чалма свалилась, с бритой головы, и легкий ветерок покатил ее по полю.

    Атака отбита...

    Педро откинулся на спину, вытер пот со лба. Из-под расстегнутой рубахи виднелся медальон. ?Где-то я видел точно такой же?, — кольнула мысль.

    Педро, немного говорящий по-русски, придвинулся ко мне и мечтательно заговорил:

    — Кончится война, и я снова приду домой. Обязательно схожу в первый же день на корриду. Сынишку Висенте тоже возьму с собой. А жена с дочкой Армандой, она к этому времени подрастет, будут сердиться, что мы ушли одни. Ну, ничего, уговорим их. Моя жена, Виолетта, покладистая. Ты слушаешь меня, камарада? — повернулся ко мне Педро.

    — Слушаю, — и я нащупал в кармане медальон убитой в Мадриде женщины с ребенком. Я боялся раскрыть его, взглянуть на фотографию.

    — Так вот, — продолжал Педро.-Покладистая она у меня. И работящая. Ты знаешь, она больше всего любит [62] алые маки. До женитьбы я этого не знал и всегда приносил ей розы. А Виолетте они не нравились. Только однажды, когда мы гуляли по выставке цветов, я увидел, как она долго, не отрываясь, стояла возле маков. Стояла как завороженная и потом попросила меня: ?Педро, пожалуйста, если захочешь подарить мне цветы, приноси маки?. Я обещал. И на нашу свадьбу заказал столько маков, что комната пылала ярким пунцовым цветом.

    Вернусь домой, обязательно разведу у себя в саду маки. Пусть Виолетта каждый день ими любуется. Посмотри, Павлито, какая у меня красавица жена, — раскрыл Педро свой медальон.

    Я взглянул и отшатнулся. На меня смотрела женщина с улицы Листа.

    — Тебе плохо? — испугался Педро.

    — Очень, дружище. Мне еще никогда так не было плохо.

    Я протянул ему медальон.

    Педро побледнел. Крепко сжал мне руки.

    — Бомба.

    — Сволочи, — он упал лицом на выгоревшую землю. Мы не могли его утешать.

    — Всех?

    — Мальчик остался жив.

    — Бедный Висенте, мы остались сиротами. Мальчик мой, я отомщу этой погани за смерть твоей матери, за сестренку твою, за расстрелянное детство.

    Педро бросился к пулемету и нажал гашетку. Он стрелял так долго, что побелели от напряжения пальцы. Стрелял, а на рукоятку падали слезы. Когда кончилась лента, он снова бросился на землю, опустошенный и разбитый.

    Весь день молчали марокканцы, а к вечеру пошли в атаку. Я, переводчик и третий испанец, по имени Альберто, залегли с винтовками. Педро со своим напарником легли за пулемет. На этот раз марокканцы уже не шли во весь рост. Они приближались короткими перебежками, какими-то замысловатыми прыжками.

    Где-то на левом фланге застучал пулемет. Мы ждали. Наконец, марокканцы подошли так близко, что дальше ждать было опасно. С флангов республиканцы открыли огонь. И только Педро, припавший к пулемету, молчал.

    — Педро, давай, — крикнул Альберто. [63]

    Но он даже не обернулся.

    Марокканцы, почувствовав слабое место на этом участке, поднялись во весь рост. Мой сосед, испанец, не выдержал. Он вскочил, бросился к Педро, схватил его за руки: ?Стреляй, тебе говорят?. Педро, не поворачиваясь, оттолкнул его.

    Противник приближался. И тогда Педро подал голос. Он стрелял короткими очередями. Скупо, точно, без промаха. От неожиданности марокканцы остановились, не зная, куда бежать: назад или вперед. А пулемет работал, не останавливаясь. Десятки трупов остались перед нашим бруствером.

    — Зачем медлил? — спросил я вечером Педро.

    — Надо беречь патроны. Каждая пуля должна найти убийцу.

    Мы сидели и долго молчали. Я боялся, что он попросит рассказать подробно о том, что произошло на улице Листа.

    Но услышал от него совсем неожиданное.

    — Расскажи, Павлито, о себе, о своей Родине, о доме. Только все. Ведь мы друзья, Павлито?

    — Конечно, Педро, — ответил я. — С чего начать? Родился в далеком глухом селе Шарлык, в семье крестьянина-бедняка. Наше село окружала бескрайняя, плодородная степь. Однако мне еще ребенком довелось узнать, что и эти немереные тысячи десятин земли, и озера, и бесчисленные стада коров и овец, и табуны лошадей, и даже колодцы у дорог в степи — чужое, все принадлежало помещикам и кулакам.

    — Вот ненасытные, — шумно возмутился Педро. — Что же они вам оставили?

    — Собственной земли мой отец не имел, и все его ?хозяйство? — старая, чахлая лошаденка, купленная у проезжего барышника. Запрягать свою Подласку отцу почти не приходилось: с весны и до поздней осени он батрачил у богатых мужиков, а они в нашем ?иноходце? не нуждались. Уход за Подлаской был поручен мне. Я водил ее в ночное, чистил, купал и холил, и радовался, что в старой кляче иногда пробуждалась молодость и она трусила за табуном рысцой.

    — А революцию помнишь? — тронул меня за руку Педро.

    — В село наше отзвуки больших событий докатывались медленно и глухо. Помню только шумную, праздничную [64] сходку бедноты. Красный флаг над зданием волости. Пышный красный бант на груди у отца, А потом гражданская война. Свирепствовали белогвардейцы.

    — Это кто такие? Вроде испанских фалангистов?

    — Бандиты это, Педро, самые настоящие, хотя и выдавали себя за благородных людей. В селе что ни день появлялись все новые атаманы. Особенно свирепствовали бандиты Дутова. После их налетов многие оплакивали родных.

    Кулаки запомнили, что батрак Илья Родимцев, безземельщина, голь перекатная, держал на сходке революционную речь, выражая уверенность в победе Красной Армии... Они выдали Родимцева дутовцам... Какой-то пьяный, расхлябанный атаман, немытый и нечесаный, как видно, от рождения, ворвался в избу, как врываются в осажденную крепость. Он увидел бледных, оборванных детишек, больную мать, преждевременно поседевшего отца... Даже у бандита шевельнулась жалость, он спрятал наган к кивнул своим подручным: ?Расстрел отменяется... Но шомполов не считать!...?

    — Варвары, крестоносцы, — стукнул кулаком по земле мой новый друг.

    — Зверски избитый белобандитами, мой отец умер через несколько недель. Я остался единственным кормильцем семьи. Тягостно и горько было мне идти в услужение к богатею, но другого пути не было, а слезы матери и благословение ее усталой руки были для меня законом. Я оставил семью, товарищей и нанялся в батраки.

    А вскоре в наше село в сиянии солнца и в громе духового оркестра, рассыпая цокот подков, развернутым строем хлынула красная конница. Не помню, как очутился рядом с могучим буланым рысаком, как уцепился за стремя усача кавалериста, а он, смеясь, наклонился и, подхватив меня с земли, усадил на луку седла... В тот час я забыл и о придире хозяине, и о его некормленом скоте. Красные конники остановились в Шарлыке на отдых, и я ходил за бойцами по пятам, с замиранием сердца прислушиваясь к их разговорам.

    Манящая даль военных походов отныне стала моей детской мечтой. Я хотел стать красным кавалеристом, чтобы так же лихо позванивать шпорами, носить изогнутую, с золоченой рукоятью саблю, владеть длинной, в три метра, пикой, бесстрашно мчаться в атаку на врага на [65] своем горячем скакуне, чтобы и меня труженики степей встречали с радостью, как родного...

    — Сбылась твоя мечта? — спросил Педро.

    — Да, осенью 1927 года меня призвали в армию. Но вместо коня вначале пришлось оседлать парашют. Совершил первые пять прыжков с парашютом, и мне вручили значок. Я считал его чуть ли не высшей наградой.

    В армии вступил в комсомол и по окончании действительной службы выдержал экзамены в училище имени ВЦИК. Меня зачислили на кавалерийское отделение. Вот теперь мечта моего детства сбылась: я — красный конник, будущий командир.

    Еще мальчишкой я считал себя отличным наездником, да так говорили обо мне и старшие в пашем Шарлыке. Однако теперь мне пришлось учиться заново: мою манеру ездить и управлять конем командир назвал ?веселым кустарничеством?.

    Военному делу учился с огромным интересом: в джигитовке, вольтижировке и рубке я быстро добился немалых успехов, хотя и приходилось побывать под конем. Впрочем, подобные неприятности воспитывали силу и ловкость.

    В школе ВЦИК я вступил в партию Ленина и после трех лет упорной учебы был назначен командиром пулеметного взвода полковой школы, И вот теперь я в Испании.

    — Это хорошо, что русские здесь. Очень хорошо. А теперь куда тебе надо? — спросил мой новый друг.

    — В штаб, к капитану Овиедо.

    Мы стали прощаться. Крепко пожал руки испанцам. Последним ко мне подошел Педро: ?Кончится война, заходи в гости. Я живу по улице...?

    — Я знаю, друг, эту улицу, с закрытыми глазами найду — улица Листа. Обязательно приду. И дом твой разыщу.

    На подступах к Мадриду в конце октября республиканские пулеметчики отбивали по семь-восемь атак в день. С 31 октября начался период жестоких боев непосредственно у стен города. И хотя республиканцы делали все, чтобы сдержать бешеный натиск врага, мятежникам все же удалось продвинуться по всему фронту. Части дивизии Ягуэ заняли Брунете; в южном секторе части Варела взяли Уманес, Парля, Пинто, Вальдеморо, оттеснив правительственные войска на вторую полосу обороны. Только колонны [66] Бурильо и Уррибари удержали район Сиэмпосуэлос, создавая угрозу правому флангу мятежников.

    Понеся в упорных боях большие потери, франкисты в течение 2 ноября приводили в порядок свои части, намереваясь на следующий день продолжить наступление. Основная группировка их существенным изменениям не подвергалась. Главные силы Ягуэ нацеливались на Мостолес; ударные подразделения Варела по-прежнему должны были наступать прямо на север, на Леганес и Хетафе; колонна Монастерио, занимавшая фронт Пинто, Вальдеморо, обеспечивала правый фланг Варела.

    Для республиканского командования обстановка складывалась крайне неблагоприятно: резервы почти отсутствовали. Пять вновь формируемых соединений и две интернациональные бригады могли вступить в бой только через несколько дней.

    Узнав о назначенном франкистами наступлении, командование республиканцев все же решает организовать контрнаступление и нанести удар по открытому правому флангу противника. Назначают его на 3 ноября.

    На левом фланге республиканцам удалось собрать ударную группу: 5000 человек, 24 орудия, 32 танка, 10 бронемашин и один бронепоезд.

    С утра 3 ноября на всем фронте юго-западнее Мадрида завязались упорные бои. На правом фланге правительственные войска, стойко обороняясь, сдержали натиск дивизии Ягуэ. На левом фланге в наступление перешла ударная группа.

    Бригада Листера опоздала с выступлением и в районе Серра-де-лос-Анхелес была атакована авиацией противника. К вечеру она продвинулась до Пинто и остановилась.

    Колонна Буэно развернулась в цепь у Ла-Мараньоса и почти восемь километров продвигалась без какого-либо огневого воздействия врага. Только к вечеру она подошла к Пинто.

    Более успешно действовала колонна Бурильо. С утра она повела наступление тремя батальонами на Вальдеморо. В середине дня Вальдеморо был взят, но вскоре же под ударами подоспевших резервов мятежников, республиканцы вынуждены были оставить его и отойти.

    Части республиканцев понесли большие потери и были сильно истощены. Отсутствие средств для борьбы с непрерывными атаками авиации и танков интервентов создавало [68] ощущение беззащитности. Потребовалась большая работа политических комиссаров и выдвижение последних резервов для того, чтобы организовать оборону на третьей оборонительной полосе. Единственной маневренной силой в руках республиканцев оказалась танковая группа. Она перебрасывалась с одного участка на другой и своими неожиданными рейдами наводила ужас на врага.

    Легенды ходили о советском танкисте-добровольце Поле Армане.

    Только за один рейд Поль Арман, командуя пятнадцатью танками, прорвал фашистскую оборону, уничтожил несколько десятков марокканских солдат, подавил много орудий, пулеметов, расстрелял несколько неприятельских танков.

    На исходе дня группа советских танков ворвалась в Вальдеморо. На центральной улице уже стояло несколько машин с открытыми люками. П. Арман подъехал к головному танку. Каково же было его удивление, когда он увидел, что на броне сидит с планшетом подполковник-фалангист. Мешая французские и испанские слова, Поль Арман начал переругиваться с фашистским офицером.

    — Ты целую улицу загородил своими коробками.

    — Проваливай, законник, — вяло огрызнулся фалангист.

    — Не по уставу колонну остановил, — пропуская свои машины, тянул время Арман.

    — Я вот тебя научу уставу, — не на шутку разозлился офицер.

    Но Поль Арман уже захлопнул люк и тихо подал команду: ?Огонь!?

    Танки республиканцев открыли огонь по ничего не подозревавшим фалангистам.

    Позже, встретившись в штабе Листера, я спросил у Поля:

    — Как тебе удалось это сделать.

    — Почему мне? У меня золотые ребята. И он рассказал о членах своего экипажа, добровольцах Мерсоне и Лысенко.

    Однажды республиканские танкисты неожиданно столкнулись с крупным марокканским соединением. Механик-водитель Мерсон, не задумываясь, направил тяжелую машину в гущу неприятельских солдат. Мятежники заметались в панике, запросили подкрепления. И вскоре [69] Арман увидел восемь неприятельских танков, которые спешили на выручку своим.

    — Стрелять только наверняка, — отдал приказ Арман.

    Слова командира потонули в сильном грохоте. Снаряд, пущенный вражескими танкистами, разорвался совсем близко.

    — Ну, что же. ты тянешь? — крикнул водитель своему товарищу Лысенко.

    — Поспешишь — людей насмешишь, — ответил тот и наконец выстрелил. Снаряд угодил в правую гусеницу вражеской машины. Она завертелась на месте. Второй танк, шедший на большой скорости, налетел на подбитую машину и свалился в широкий ров. Два других затормозили и стали отходить к перелеску.

    Им наперерез двинулись два танка республиканцев. Меткими выстрелами они зажгли машину врага. Другому удалось уйти. Исход боя был предрешен. Но в этот момент откуда-то сбоку ударила марокканская пушка. Одна из наших машин, вспыхнув, остановилась. Арман решительно направил свою машину на артиллерийскую батарею. Марокканцы спешат, стреляют неточно. И вот уже видна марокканская пушка. Вражеские артиллеристы испуганно машут руками, пятятся назад. Через несколько минут они находят могилу под гусеницами.

    Только после боя удалось погасить начавший было гореть танк Армана. Танкисты тоже пострадали. Бинтов нет. В ход идут разорванные рубашки. Мерсон едва держится на ногах. У Лысенко разбита ладонь правой руки, сломаны три ребра. Арман решает пересесть в другой танк, а Мерсона и Лысенко вывезти к своим. Но ребята обиделись:

    — Почему, товарищ командир, вы пересаживаетесь в другую машину? Наш танк от огня не пострадал, он только закоптел.

    — Танк закоптел, — ответил Арман, — но вы-то обуглились.

    И все же они отказались покинуть поле боя.

    Натолкнувшись на сильное сопротивление республиканцев, мятежники на время приостановили свое наступление, подтягивая резервы, перегруппировывая силы.

    В момент затишья я отправился в батальон капитана Овиедо.

    Штаб капитана Овиедо оказался в двух километрах от [70] передовых позиций, и вскоре я крепко жал руку командиру. Среднего роста брюнет, с длинными, причесанными назад волосами. Совсем молодой, лет двадцати. На боку потертая кобура с пистолетом бог знает какой марки.

    — Муй бьен, русо! — радостно улыбался капитан. Он был очень доволен русскими пулеметами.

    В батальоне капитана Овиедо я провел неделю. Все это время он был очень весел, жизнерадостен, много рассказывал о своих бойцах. Но однажды, когда он вернулся из полевого лазарета, я его не узнал: капитан был чернее тучи.

    — Каких людей калечат! — сжимая кулаки, кричал он.

    Я попросил его рассказать, что он увидел в лазарете. Он долго отказывался, потом согласился:

    — Ладно.

    — Я пришел, когда на операционном столе лежал Висенте Пертегас. На лице — кровавая маска. Это тот самый Пертегас, который до войны был поэтом. В двадцать пять лет за сборник лирических стихов ему присудили Национальную премию Испании. Он был хорошим поэтом. Но с того дня, как Франко бросил вызов республике, Висенте Пертегас перестал писать стихи. Поэт стал солдатом.

    Висенте не учили убивать. Он слушал курс литературы и философии в университетах Мадрида, Парижа, Лондона. Он учился учить других. Однажды пожилой профессор сказал ему: ?Не гонись за легкой славой. И звезд не надо. Потому что с человеком умирает и легкая слава, и звезды. Остается только вдохновение, воплощенное в труд?.

    Висенте запомнил то, что сказал профессор. Созидание — смысл жизни. Но ему пришлось взять в руки винтовку.

    И вот теперь он лежал на столе, не шевелясь. И где-то над головой слышал тихие голоса:

    — Нужна пластическая операция.

    — Но я только дантист.

    Висенте пошевелил пальцами. Врач наклонился к нему. Раненый заговорил:

    — Делайте операцию. Я согласен, если вы даже не дантист, а коновал.

    Врач замахал руками: [71]

    — Это же риск.

    Висенте поймал его руку.

    — Я должен вернуться в бригаду.

    И дантисты сдались. Их было двое. Толстого, удивительно суетливого звали Альберто. Высокого, степенного — Маноло.

    — Французский знаешь? — наклонился к столу толстый.

    — Как матадор повадки быка, — пошутил Висенте.

    — Переводи статью из журнала. Чем точнее, тем для тебя лучше. Там описана операция.

    Это была уникальная операция. Со стороны дантисты и раненый походили на заговорщиков. Альберто медленно, по слогам читал статью, Висенте, кривясь от боли, переводил. Маноло орудовал скальпелем, нитками и множеством блестящих инструментов. Временами Висенте терял сознание, и тогда дантисты ждали. Потом и они устали. Присели закурить. Раненый зашевелился:

    — Дайте сигарету.

    — Нельзя.

    — Не буду переводить.

    И они аккуратно вложили ему в рот тощую сигаретку. Так втроем и курили.

    Операцию они сделали. Командир бригады вернется в часть.

    За неделю, которую я провел в батальоне капитана Овиедо, франкисты на этом участке не наступали.

    Это было на руку республиканскому командованию. Особенно здесь, под Мадридом. Участок, который занимал батальон капитана Овиедо, имел особое значение. Здесь сдерживалось наступление основных вражеских сил, тем временем республиканское командование получало возможность сконцентрировать свои резервы, приготовиться к отражению мощного наступления фашистов на Мадрид. И бойцы капитана Овиедо отлично справились со своей задачей. Когда первые наскоки франкистов были отбиты, батальон получил короткую передышку.

    В учебе, в заботах, в боевых делах время летело незаметно. И все же на душе было неспокойно. Наконец я понял, что меня мучает судьба Миши, оставшегося в поле. Откровенно говоря, я не поверил тогда, что у него болел живот. Мне казалось, что он перепугался и решил отсидеться в укромном местечке. Вот почему я и оставил его [72] одного. А теперь мне стало стыдно, что не поверил человеку.

    Вернувшись в Мадрид, я сразу же поехал к Вальтеру справиться о Мише. Генерал рассказал, что Миша пытался ползком пробраться к пулеметному расчету, но лопал под сильный минометный обстрел. Его ранило, он на время потерял сознание. Когда очнулся, увидел в стороне неизвестных солдат. Кричать не стал, опасаясь попасть к фалангистам. Лишь в сумерках решился выползти из своего укрытия. Кусая губы от нестерпимой боли, обдирая в кровь колени, он пополз к дороге. У дороги его подобрали разведчики республиканцев и отправили в госпиталь.

    — В какой?

    — Палас. Но сегодня там неприемный день.

    Прямо от Вальтера я помчался в госпиталь. В коридоре меня задержал вахтер, древний старик, неплохо говоривший по-русски:

    — К другу? — деловито осведомился он.

    — Угадали.

    — Ранен?

    — Тяжело, очень тяжело.

    — Сегодня неприемный день. Пускать запрещено.

    Несколько минут пришлось потратить, чтобы уломать старика. Я соврал ему, что специально приехал с фронта, что отпустили меня на несколько часов и раненый не друг, а мой брат. Старик хитровато прищурился, щелкнул пальцами и попросил нагнуться. Когда я подставил ухо, старик ехидно хихикнул: ?Придумал про брата. Да ладно уж, родственничек, топай?.

    Я вбежал по лестнице, едва не сбив с ног сестру милосердия. Она накинула мне на плечи белый халат и сказала, где лежит мой друг. Я шел по длинному коридору, мимо открытых дверей.

    В палатах, тесно прижавшись друг к другу, стояли койки. Запах медикаментов кружил голову, стонали раненые.

    Мишу я нашел на втором этаже. Мой приход его очень обрадовал. Он тяжело переживал наш последний разговор, видно, понял, что я подозреваю его в трусости. Я не скрыл, что тогда не поверил ему.

    — И я бы не поверил, — согласился со мной Миша. — И все же ты ошибся, Павлито.

    — Конечно, дружище, да еще как ошибся. [73]

    Мы долю беседовали. Я рассказал ему о последних боях. И хотя врач запретил ему пить вино, мы тайком подняли тост за дружбу.

    После выздоровления Миша обещал работать со мной. Он наклонился поближе и добавил шепотом: ?Откровенно говоря, я побаивался лежать в госпитале. Чего доброго, думаю, сдадут Мадрид и тогда всем раненым крышка. Ты же знаешь: нам нельзя попадаться франкистам в лапы живыми. Но сейчас, послушав новости с фронта, успокоился. Раз для обороны Мадрида прибыла 12-я интернациональная бригада генерала Лукача, можно спать спокойно?.

    Пожелав Мише скорейшего выздоровления, я вышел из госпиталя.

    На улице дышалось легко и свободно. Солнце слепило глаза и плавило мостовые. Пожилой санитар, припадающий на правую ногу, нес к подъезду два больших чана с водой. Они были наполнены до краев, и при каждом шаге капли холодной воды тяжело шлепались на горячий асфальт и моментально испарялись. Взглянув еще раз на уставшего санитара, я отправился за новым заданием к Петровичу.

    Переводчица Валя. Франкисты пытаются высадить десант в Валенсии. Пулеметчики постигают азы. Шофер Пако. Будущий Боттичелли. Письмо из Москвы

    Прежде чем вернуться в Альбасете к Петровичу, я решил заскочить к Вальтеру и попросить помощника, хорошо знающего испанский язык и разбирающегося в военном деле. Но найти генерала на этот раз оказалось нелегко. Добрался до склада, а часовой руками разводит:

    — Только уехал.

    Едва остановил машину у столовой, знакомый офицер, узнавший о цели моего приезда, советует: [74]

    — Езжайте к дому партии. Он там. Наконец встретил генерала. Он сразу же стал расспрашивать о событиях последней недели, о новостях.

    — Миша поправляется, — поспешил успокоить я генерала.

    — Ладно, поговорим позже, а сейчас пошли обедать. Опаздывать нельзя: сегодня у нас в гостях прекрасная дама.

    И действительно, когда мы поднялись в столовую, вслед за нами вошла молодая девушка в форме бойца интернациональной бригады, ладно пригнанной по ее фигуре, в сапожках, начищенных до блеска. Как правило, сапоги рядовым не выдавались. Солдаты носили ботинки какого-то сложного пошива, с крепкими, тупыми носами, похожие на футбольные бутсы. Единственная разница между такими ботинками и бутсами — вместо шипов большая толстая подошва. А наша незнакомка с погонами рядового щеголяла в сапожках. Военная форма как-то не вязалась с дамской сумочкой, которую девушка держала в руке, с ярко накрашенными губами и аккуратно подведенными бровями. Можно было предположить, что это артистка, искусно загримированная под девушку-добровольца.

    Судя по всему, она тщательно готовилась к этому обеду. И все-таки она меня раздражала. Наверное, сказывалась усталость. ?И зачем она так вырядилась?, — с досадой подумал я. Кругом идет война. До костюмов ли сейчас. Невольно посмотрел на свой френч, брюки, испачканные после длительных путешествий на животе. Быть может, сравнение, которое было не в мою пользу, и настроило меня против блондинки.

    — Твоя новая переводчица, — улыбнулся Вальтер.

    — Валя, — протянула руку незнакомка.

    Она свободно говорила по-испански. И лишь небольшой акцент и непоседливое ?л?, которое все время натыкалось на что-то невидимое, выдавали в ней русскую.

    — Генерал мне подробно обо всем рассказал, — обратилась она ко мне. — Вот только сумею ли быстро переводить? Ведь я не знаю оружия и не разбираюсь в военной терминологии. Да и муж станет ревновать, — кокетливо прищурила глаза девушка.

    ?Вот так птичка, — расстроился я. — Война для нее романтическое приключение?. [75]

    — Вы видите в жестокой схватке детективный роман, — стараясь быть сдержанным, начал я, — ошибаетесь...

    Я совсем разозлился.

    — Люди приехали сюда не ради приключений. Они жертвуют жизнью, счастьем, благополучием, чтобы помочь испанским рабочим. И потом, если у вас такой ревнивый муж, зря вы приехали в Испанию. Лучше оставались бы дома, сажали бы, черт возьми, репку, копали бы картошку.

    Странное дело. Я думал, что Валя обидится. Даже заплачет. Откажется. А получилось наоборот.

    — Ладно, Павлито, — серьезно сказала она, — убедил. Завтра начнем работать.

    — Ну, вот договорились, — улыбнулся Вальтер. — Значит, по рукам?

    — По рукам, — вяло буркнул я.

    Утром нас ждала машина. Шофер Пепе широко распахнул дверцы потрепанного лимузина.

    — Куда едем?

    — В Альбасете.

    — Ну что же, присядем по русскому обычаю перед дорогой, и в путь, — провожал нас Вальтер.

    Мы опустились на скамейку во Дворе, помолчали секунду и стали прощаться.

    Валя села на заднее сиденье. Я устроился с шофером.

    Раннее утро, ласковые Лучи солнца, тихий приветливый ветерок. Настроение приподнятое. Я покосился на девушку: ?Теперь-то ты меня не выведешь из терпения?. И ошибся. Все несчастья были впереди. За те несколько часов, что добирались до Альбасете, новая знакомая успела прочитать мне курс лекций о манере держаться и вести себя за границей. Не успели мы отъехать и километра, как молчавшая Валя заговорила: ?За границей, мой друг, начальник с шофером не садится?.

    Останавливаю машину. Пересаживаюсь на заднее сиденье. Едем. Молчим. Шумит дорога. Цепляются за машину тени апельсиновых и лимонных рощ. Потом побежали пустынные поля, резкий сухой кустарник, и снова темно-зеленые ароматные оазисы. Валя, не отрываясь, глядела в окно.

    — Смотрите, целые плантации апельсинов, — нарушила молчание моя спутница. [76]

    — Можно купить. Скажите Пепе, пусть остановит машину, и мы запасемся на дорогу.

    — О, Павлито! Это очень здорово. Я давно хотела просить, да боялась, что рассердитесь.

    — Ну что вы. У нас целых сто пезет.

    Пепе остановил машину, пошел искать хозяина плантации. Пропадал он долго, и я, потеряв терпение, отправился за ним. Вошел в рощу и издали увидел нашего шофера. Пепе и хозяин плантации, крепкий старик с густыми седеющими волосами, о чем-то спорили. Оба энергично размахивали руками, кричали, что-то показывали па пальцах. Старик подбегал к собранным в ящик апельсинам, извлекал фрукты и совал их под нос нашему шоферу.

    — Ай-ай, какие фрукты выросли. Лучшие апельсины в Испании. — Довольный собой, шофер подошел ко мне.

    — Договорился обо всем. Сколько брать?

    — Килограмма четыре.

    — Ай-ай, не шутите, Павлито. Четыре килограмма только на смех.

    — Я не шучу. Зачем больше.

    Поняв, наконец, что с ним действительно говорят серьезно, Пепе расстроился:

    — Я-то думал, что вы возьмете несколько ящиков. А эту мелочь я нарвал бы с любого дерева. Зря торговался с хозяином.

    Подошел старик. Пепе что-то смущенно бормотал. Старик подцепил совок душистых апельсинов и высыпал в машину. От денег он отказался. Мы поблагодарили и распрощались.

    Всю дорогу Пепе ехал молча. Валя пыталась его развеселить, шутила над его торговыми переговорами: ?Не получится из тебя министра торговли?. Но Пепе только качал головой. Видя, что он тяжело переживает свою оплошность, мы оставили его в покое и принялись за подарки старого испанца.

    — Угощайтесь, — протянул я Вале огромный апельсин.

    — Спасибо. А старик на нас обиделся, — хмуро сказала Валя.

    — За что же?

    — Он думал, что мы закупаем большую партию фруктов для отправки в Россию. Что теперь он о нас скажет? [77]

    — Старик понял, что это недоразумение, мы приехали сюда не торговлей заниматься, а защищать Испанскую республику. А закупочные операции, в которые впутал нас Пепе, меня мало касаются.

    В Вале сидел какой-то бес. Она не могла молчать. Для нее это было страшнее пытки. Она всегда хотела что-то сказать, на что-то указать, поправить. Когда я вынул перочинный нож и стал для нее чистить апельсин, она от неожиданности даже растерялась. Но ненадолго...

    — Кто же так чистит?

    Выхватив апельсин, она принялась сама его потрошить. Девушка ловко подрезала кожуру, подхватила ее ногтем и моментально сняла с апельсина золотистую душистую шубку.

    — Вот как это делается, — показала она мне. — И вообще надо быть деликатным с женщинами. А то выскочил из машины и даже руки не подал, не открыл дверцы.

    Теперь мне смешно все это вспоминать, а тогда, честное слово, было не до веселья.

    ?Ладно, приедем в Альбасете, отделаюсь от такой учительницы?, — решил я.

    В город добрались к вечеру. Я пошел в гостиницу в свой номер, а Валентина отправилась искать мужа. Встретиться договорились утром.

    Устав с дороги, я быстро разделся и бухнулся в постель. Яркое солнце разбудило меня. Побрившись, пошел к Петровичу. Он был доволен нашей работой в Мадриде. Испанцы хорошо овладели советскими пулеметами, успешно сражались на фронтах. Мне, их наставнику, приятно было слышать лестные отзывы. Но радость была не полной...

    Обстановка в Мадриде, Валенсии, Барселоне и других республиканских городах с каждым днем накалялась. Коммунистическая партия Испании собирала преданные республике силы, чтобы отстоять завоевание испанских трудящихся. Пренебрегая усталостью, работала неутомимая Пасионария. Она то появлялась на передовой, подбадривая бойцов перед боем, то выступала на рабочем митинге, то приходила в госпиталь к раненым. Ее видели всюду: на заседаниях ЦК партии и в общине перепуганных монашек. Долорес Ибаррури боролась за каждого человека. И немало неграмотных, забитых монашек после [78] ее бесед меняли мрачное платье на форму бойцов Народного фронта.

    Любимцем партии называли Хосе Диаса. Несмотря на тяжелую болезнь, он проводил в эти дни титаническую работу. Друзья не знали, когда он спал. Так трудились все коммунисты.

    Вести с фронта приходили неутешительные. Франкисты вводили в бой все больше техники и людей. Генерал Франко хвастался: ?Если понадобится, я прикажу расстрелять половину Испании?. От своего кровавого предводителя не отставали и подчиненные. Генерал Кейпо де Льяно также высказался достаточно откровенно: ?Я найду своих врагов повсюду. И если они уже в земле: я их выкопаю и расстреляю снова?.

    Франкистская армия готовилась к решительному наступлению. Петрович рассказал мне, что в ближайшее время ожидается высадка морского десанта — итальянского экспедиционного корпуса. Враги планировали блокировать и взять Валенсию. А ведь здесь сосредоточились все жизненные центры республики. Тут работало правительство Ларго Кабальеро, обосновалось военное министерство вместе с генеральным штабом. В то же время военные силы республиканской армии в Валенсии были незначительны.

    Итальянцы рассчитали все до мелочей. Десант, плохо организованные анархисты, пятая колонна — этого достаточно, чтобы захватить Валенсию и пленить правительство.

    Узнав о намерениях врага, коммунисты предприняли все возможное для предотвращения катастрофы. Получили новое задание и мы, добровольцы. Мне пришлось срочно заняться формированием двух отдельных пулеметных батальонов из лучших солдат и офицеров 5-го коммунистического полка.

    После беседы с Петровичем я сразу же отправился к пулеметчикам. Договорился о материальной части, подобрал младших командиров. И уже вместе с ними взялись за дело. За короткий срок взводы и роты первого батальона были сформированы. Сюда вошли храбрейшие из храбрых солдаты и офицеры 5-го полка из бригады Листера.

    Второй батальон оказался не менее сильным и боеспособным. Под его знаменем готовились сражаться добровольцы [79] из всех стран мира: чехи, поляки, болгары, венгры, литовцы, латвийцы, эстонцы. Организаторы бригад стремились создавать более крупные подразделения, говорящие на одном языке. Обычно таким подразделением был батальон, носящий, как правило, имя национального героя той страны, откуда приехали добровольцы. Батальон итальянцев был назван именем Гарибальди, немецкий — Тельмана, польский — Домбровского, французский — именем Парижской коммуны, американский — Линкольна.

    Одновременно с организацией начались занятия в отделениях, взводах и ротах. Об индивидуальной подготовке и речи не могло быть. Для этого не хватало ни сил, ни средств, ни времени. Главная наша задача сводилась к тому, чтобы быстро научить добровольцев грамотно и разумно в тактическом отношении использовать новое оружие, изжить процветавшую кое-где партизанщину.

    А попробуй расскажи, если ты не знаешь испанского языка. На пальцах, хоть и привык уже жестикулировать, далеко не уедешь. Дело осложнилось тем, что я остался опять без переводчика. Валя, которая приехала со мной из Мадрида, как исчезла в первый вечер, так и не появлялась. Встаешь утром, собираешься в учебный центр, а сам голову ломаешь над тем, как объясняться.

    Вернулся я как-то вечером с занятий, в номере трезвонит телефон. Быстро отпер дверь, поднял трубку. Звонил Петрович: ?Можешь плясать. Нашли твою переводчицу. Завтра Валя выходит на работу?. Я вспомнил свою поездку из Мадрида в Альбасете, представил себе эту накрашенную девицу, и мне стало не по себе.

    — Заменить ее некем? — спросил я.

    — Нет... Да ты опомнись, — шутил Петрович, — такая красавица...

    Ему легко говорить, ведь он не знал ее характера.

    ?Ну, ничего, — утешал я себя, — работа трудная, некогда ей будет замечания делать. И потом она все же знает язык. А это сейчас — самое главное?.

    Работы действительно было много, а специалистов не хватало. И как же мы обрадовались, когда узнали о приезде еще одной группы русских добровольцев.

    Проходя в этот вечер по коридору гостиницы, я неожиданно услыхал русскую речь. Оглянулся и увидел нескольких военных. Они пришли в соседний номер. С одним из них, задержавшимся в фойе, я познакомился. [80]

    Высокого роста, крепкий, с густой шапкой рыжеватых волос, с доброй застенчивой улыбкой, он сразу располагал к себе.

    — Зови меня Коля-артиллерист, — немного помедлив, прибавил: — Николай Гурьев.

    — Вот и хорошо. Будем воевать вместе, — ответил я. — Меня зовут Павлито, Гошес и Александр.

    Колю назначили инструктором-артиллеристом в учебном центре. Он готовил орудийные расчеты.

    Знакомство наше переросло в настоящую дружбу. С Колей-артиллеристом мы воевали позже под Гвадалахарой, Брунете, Теруэлем, на реке Хараме. Свели нас вместе фронтовые дороги и в годы Великой Отечественной войны. Но в тот вечер Коля спешил к своим друзьям, и мы расстались, договорившись увидеться завтра.

    Я спустился в ресторан. И встретил здесь старых друзей: Ваню Маленького, так мы звали Ивана Татаринова, и Митю Цюрупу. Узнав, что я только вернулся из Мадрида они забросали меня вопросами. Ребята расспрашивавали о боях под Мадридом, о вооружении республиканцев и мятежников. Их интересовало все до мельчайших подробностей. И слушали они с величайшим вниманием.

    Особенно заинтересовало их сообщение о структуре испанской армии. Честно говоря, когда я впервые с ней познакомился, многое меня удивило не меньше, чем ребят. Помню, во время боевых действий под Мадридом меня направили в один из батальонов. Когда я приехал на место, то сразу же попросил провести к командиру.

    — К какому? — последовал вопрос.

    — К командиру батальона, — повторил я просьбу, думая, что переводчик неправильно передал мои слова. Но испанец опять задал свой вопрос. Я ничего не понимал.

    — Разве в одном батальоне несколько командиров?

    Испанец закивал головой, выбросил загорелую ладонь вперед, показал два пальца. Оказывается, здесь было два командира. Молодой капитан Овиедо, бывший рабочий, вступал в свои обязанности, когда батальон шел в бой. Он нигде и никогда не учился военному делу, если не считать краткосрочных пулеметных курсов. Но воевал умело, грамотно и смело. Овиедо вместе с назначением на должность [81] командира батальона получил и погоны капитана. Впрочем, никто ему этого звания не присваивал. Просто старший офицер сказал, что необходимо надеть погоны капитана.

    Второй командир, дублер Овиедо, вступал в свои права, когда батальон выходил из боя на отдых. Он был опытнее и старше своего молодого напарника, служил раньше в испанской армии в чине майора. Гарсиа, так звали его, хорошо дополнял молодого и горячего Овиедо.

    Друзья-внимательно слушали мой рассказ, качали головами и в свою очередь также рассказывали о своих встречах. Так прошел вечер.

    Завтра предстояло всем вставать очень рано, и мы разошлись. Вернулся и я в свой номер.

    За окном сгущались сумерки. В комнате становилось темно, а свет зажигать не хотелось. Включил приемник. Дружелюбно замигал зеленый огонек. В эфире замелькали, заскрипели, зашумели станции. Радио Ватикана транслировало какую-то праздничную молитву. Париж заливался бесшабашной песенкой, что-то злобное наговаривал Берлин. А вот и Москва. Кончились последние известия и начался концерт по заявкам шахтеров. Щедрая, улыбающаяся ?Калинка? сразу перенесла меня из далекой Испании домой, в Москву. Я прилег на кушетку и незаметно для себя задремал.

    Проснулся, когда в окно заглядывало раннее утро. Открыл глаза и увидел потускневший на свету зеленый глазок приемника.

    День родился солнечный, ясный, приветливый, и настроение было таким же, словно энергия солнца передавалась мне и заряжала бодростью и весельем.

    В дверь постучали.

    — Входите, Валя, — узнал я по стуку свою переводчицу. Она скромно вошла в номер и остановилась у двери. А я начал хохотать, да так, что не смог устоять и плюхнулся на диван. Понимал, что неприлично веду себя, но никак не мог побороть смех. Валя стояла у дверей и удивленно смотрела на меня. Потом села...

    — Что за смех? Вам всегда весело по утрам или только сегодня? — съязвила она.

    — Пожалуй, только сегодня. Наряд ваш рассмешил. [82]

    Девушка подошла к зеркалу. Модельные кремовые туфли на высоких каблуках, черная юбочка, белая легкая кофточка, элегантные длинные перчатки. Валя выглядела так, будто только что вернулась со светского приема, устроенного самим Ларго Кабальеро.

    — На полигон собралась? — спросил я.

    — Разве мой костюм шокирует пулеметчиков?

    — Занятия сорвутся. Все будут ослеплены.

    Валя фыркнула и, резко повернувшись, вышла из номера.

    Я отправился в столовую, где уже сидели Николай Гурьев и Иван Татаринов.

    Я рассказал им про инцидент с переводчицей, и они, от души посмеявшись, посочувствовали мне.

    После завтрака двинулись в путь. У подъезда нас ждала машина ?форд-8?. За рулем сидел незнакомый шофер, молодой испанец лет двадцати двух. Он отрекомендовался нам по всей форме, а потом улыбнулся, ткнул себя в грудь пальцем: ?Пако?.

    В дороге, путая испанские, французские и русские слова, он рассказал, что назначен к нам шофером из 5-го коммунистического полка.

    — Можете на меня положиться, не подведу, — заверил Пако.

    Разговаривая с Пако, мы незаметно подъехали к зданию учебного центра.

    Начальник учебного центра, встретивший нашу машину, уже знал об экстренном формировании и обучении двух отдельных пулеметных батальонов. Причем один из них должен быть испанским, другой — из интернационалистов. Структура батальонов была необычна: штаб, четыре пулеметные роты, взвод связи, саперный взвод, артиллерийская батарея и тыловые части. Численность батальона четыреста пятьдесят — пятьсот человек. В их распоряжении тридцать два станковых пулемета системы ?максим?.

    Работа закипела. Особенно трудно пришлось артиллеристам: не хватало знающих офицеров, не было боевых расчетов.

    Коля Гурьев трудился без отдыха. Он выискивал солдат, хотя мало-мальски знакомых с различными системами орудий, звонил в штаб 5-го коммунистического полка, где его заверили, что в самое ближайшее время пришлют [83] выпускников мадридской артиллерийской школы. Коля немного успокоился, но дни до приезда пополнения отсчитывал чуть ли не по пальцам.

    Время торопило. Нам предстояло в небывало короткие сроки создать и обучить батальоны. Тактике и управлению взводом, ротой и целым батальоном мы обучали без всяких предварительных лекций — практическим показом на местности. Подразделение выходило в поле на учение с материальной частью, необходимыми боеприпасами, полным боевым расчетом.

    Здесь они принимали решения, учились тактически грамотно строить боевые порядки. Тут же, если кто ошибался и мешкал, мы делали замечания, поправляли, просили повторить прием.

    Так продолжалось не раз, не два, а до тех пор, пока командиры твердо усваивали материал.

    Мы все, испанцы и бойцы интернациональных бригад, готовились к жестокой схватке с фашистами.

    Около двух недель шла напряженная работа по формированию и обучению пулеметных подразделений. И когда батальоны были почти готовы к отправке, противник неожиданно отказался от высадки десанта в Валенсии.

    И у нас отпала необходимость специализироваться в противодесантной обороне. Оба наших батальона в ближайшие дни перебрасывались на автомашинах на Центральный фронт для защиты Мадрида. Мы должны были пополнить испанские отдельные бригады.

    Мадрид! Я снова ехал туда. Прежние встречи с городом были суровыми. Как ты там поживаешь, гордый, неприступный Мадрид? Чем измерить твою боль, твои страдания, твои жертвы?

    Вражеские силы сжимали кольцо вокруг столицы.

    Не сумев прорвать оборону республиканцев в одном месте, враг искал бреши в другом. Наконец такое слабое место мятежники нашли в северном секторе Мадридского фронта. В течение всего декабря фашисты накапливали силы, пытаясь захватить важный стратегический пункт Лас Росас. Республиканцы готовили контрнаступление.

    В Альбасете распрощался с переводчицей Валей. После нашей размолвки она стала серьезной и добросовестной. Перед моим отъездом в Мадрид ее перевели к интербригадцам. [84]

    В Альбасете я познакомился с итальянским добровольцем Марио Паскутти. Сдружились мы с ним быстро, словно знали друг друга с давних пор. И теперь нас назначили на один фронт. Небольшого роста, с черными как смоль волосами, любитель при случае ввернуть острое словцо, Марио нравился всем. Он хорошо знал испанский и русский, мог свободно объясняться по-французски.

    Я рассказывал ему об оренбургских степях, о Москве. Он о Венеции, где вырос и провел детство, о художниках, в мастерских которых пропадал днями. Художники пускали любознательного мальчика за небольшую мзду: он должен был мыть кисти. Для Марио, который мечтал писать большие полотна, это были самые счастливые минуты. Он мыл кисти тщательно, не торопясь, стараясь протянуть удовольствие. Иногда кое-кто из живописцев, улыбаясь, спрашивал его: ?Марио, кем ты хочешь стать?? И парнишка всегда серьезно, с достоинством отвечал: ?Микеланджело. Или нет, Боттичелли?.

    Но чтобы иметь мастерскую, краски, этюдники, кисти, надо много денег. Учеба в школе, частные уроки не под силу родителям, у которых семеро детей и скромный заработок. И Марио, вместо того чтобы учиться, работал лотошником на одном из многочисленных каналов Венеции. Потом стал коммунистом, сидел в тюрьме...

    — Видишь ?ковш? на небе? — неожиданно спросил меня Марио.

    — Вижу, — взглянув на яркое звездное небо, ответил я. — Ярко светит.

    — Горит-то он горит, да не для всех одинаково.

    И он стал вспоминать, что у него на родине, в Италии, одни наблюдают это созвездие с белоснежных яхт, другие из грязных колодцев узких улиц, завешанных перештопанным и застиранным бельем, третьим — вообще некогда взглянуть — работают, не разгибая спины. Он говорил и говорил... Парень мечтал поскорее разгромить фашистов, подавить мятеж в Испании. Пусть не сегодня, не завтра, но верил, что этот день настанет для Испании.

    Марио замолк. Мы сидели молча, думая теперь каждый о своем.

    Честно говоря, мне было тяжело расставаться со своими земляками, оставшимися пока в Альбасете, хотя и работали мы вместе не бог весть как долго. [85]

    Мои друзья Коля Гурьев и Ваня Татаринов тоже должны в ближайшее время выехать на фронт, а Митя Цюрупа оставался в Альбасете. Этот маленький городок на юге Испании мы считали глубоким тылом, и Митя тяготился пребыванием там. Он рвался на передовую.

    На следующее утро друзья провожали меня. Молчаливые рукопожатия. Мы хотели запомнить друг друга на всю жизнь молодыми, в непривычной военной форме и черных беретах. Кто знает, удастся ли свидеться.

    Не успел я еще сесть в кабину, рядом кто-то окликнул меня:

    — Саша!

    Было странно слышать свое настоящее имя после конспиративного Павлито, Гошес.

    Я обернулся. Мне протянули небольшой серый конверт.

    — Письмо из дома.

    Наконец-то долгожданная весточка из Москвы. Вскрыл конверт, сразу узнал почерк жены:

    ?Здравствуй, милый Саша!

    Большой тебе привет от всех наших близких. Я работаю теперь воспитательницей детского сада при Аэрофлоте. За Ирочку не беспокойся. Дочка со мной в садике. Дома бываю поздно вечером. Тяжело приходить одной в комнату, она теперь Кажется неуютной и чужой. Да еще от ненужных расспросов соседок подальше.

    Ждем тебя домой.

    Целую, твоя Катеринка?.

    ... Колонна тронулась в далекий путь. И теперь, если бы меня спросили, о чем я думаю, ответить было бы трудно. Я старался вспомнить свою комнату в Москве, бедовую дочурку, раскрашивающую цветными карандашами картинку, жену. В калейдоскоп воспоминаний врывались беспокойные мысли о предстоящей встрече в Мадриде, об ответственности, которая возложена на меня. Работа предстояла трудная и несколько необычная. [86]


Коронель Малино. В штабе Листера. Ночная атака. Капитан Гарсия. Парк Эл-Пардо. Бой за телеграф. Смерть Франчески и Мигеля. Танкисты Мити Погодина

    В Мадриде меня вызвали к коронелю Малино.

    Небольшая комнатка, куда я явился, напоминала учебный класс: кроме длинного стола, застеленного большой картой, да нескольких стульев, ничего не было. За столом сидел плечистый крупный человек в коричневом гражданском костюме. Увидев меня, он быстро провел рукой по ершистой шевелюре, приветливо улыбнулся:

    — Как доехал?

    — Нормально.

    Пригласил сесть. Я следил за движением его больших сильных рук, что-то измерявших на карте циркулем. Рядом лежала толстая тетрадка в коленкоровом переплете. Наконец коронель повернулся ко мне и, начертив красным карандашом небольшой треугольник в районе городишка Вильяверде, ткнул в него циркулем:

    — Ты будешь здесь.

    — Передовая? — спросил я.

    — Почти. Здесь сейчас Листер.

    Потом, немного подумав, добавил:

    — Скоро Листер получит приказ и передислоцируется с бригадой в район Эль-Пардо. Это северо-западнее Мадрида, на реке Мансанарес. Найти его очень трудно. Смотри не попадись к Франко в руки.

    Малино нагнулся к карте:

    — Доберешься до перекрестка дорог, тут будет стоять разрушенный двухэтажный дом. Одна дорога пойдет в центр города, а вторая вправо — в район сосредоточения бригады Листера. Вот по ней и езжай.

    Я кивнул. Родион Яковлевич словно и не заметил этого жеста. Он продолжал подробно напутствовать меня. На карте начертил карандашом тонкую извилистую линию. [87] Красным отметил своих, синим — мятежников. Показал, какой дорогой надо ехать в штаб Листера.

    — Ясно? — закончил инструктаж Малино.

    — Так точно! — ответил я.

    — Ну, желаю удачи, — и он крепко пожал мне руку.

    В полдень 3 января 1937 года мы втроем: я, Марио и шофер Пако отправились в штаб Листера. При выезде из Мадрида машина попала под сильный артиллерийский огонь. Вдобавок над шоссе появилась бомбардировочная авиация мятежников. Фалангистские летчики принялись сбрасывать бомбы на машины. Укрыться было негде. Справа, слева — голая, колючая земля.

    Пулеметные очереди дырявили землю. Свистели пули. Я почувствовал, как к горлу подобралась тошнота. И хотя мне не раз приходилось уже попадать под артиллерийский обстрел и авиационную бомбежку, такого ада я еще не видел.

    А Марио, впервые очутившийся в подобной передряге, чувствовал себя и того хуже. Он как упал ничком на землю, так, кажется, и прирос к ней.

    Когда самолеты противника улетели, Пако отказался везти нас дальше. Я просил, потом уговаривал и даже пристыдил. Но Пако это мало тронуло. Он спокойно возразил, что сам не трусит, а боится за жизнь русского товарища. ?Головой, Павлито, за вас отвечаю перед командиром?, — рассудительно подытожил шофер. Нам стоило большого труда уговорить его. Только когда я сказал, что уйду пешком, он нехотя полез в машину.

    Налеты мятежников повторялись через каждые пятнадцать-двадцать минут. Нам не раз приходилось покидать машину и искать убежище то в воронке от артиллерийского снаряда или авиационной бомбы, то в канаве на обочине дороги.

    Только к вечеру голодные, грязные и измученные добрались до штаба Листера. Штаб и большая половина личного состава бригады располагались бивуаком на окраине заброшенной деревушки, которая состояла из нескольких обшарпанных домов, сильно пострадавших от артиллерийских снарядов. Окна в них были выбиты, крыши снесены.

    Оставив Пако у машины, мы с Марио отправились искать Листера.

    Обошли один из домов и неожиданно наткнулись на [88] группу отдыхающих испанцев. На небольшой, тенистой лужайке тесным кружком полулежали, полусидели бойцы. Они пели тягучую, хватающую за душу песню. Среди отдыхающих офицеров и солдат — нам сказали — сидит и Листер. Подошли поближе. Я его узнал сразу. Это была наша вторая встреча. Первая состоялась в Мадриде, на улице Листа в штабе 5-го полка. Я хорошо запомнил этого человека. Среднего роста, коренастый, смуглый. Высокий выпуклый лоб обрамляли черные, с коричневатым отливом волосы, длинные, немного выгоревшие па концах и небрежно откинутые назад. Густые, черные, как антрацит, брови еще больше подчеркивали блеск глаз. Когда он улыбался, на щеках появлялись ямочки, придававшие в это мгновение лицу добродушное, почти детское выражение. Запоминалась его манера говорить. Если он был кем-то недоволен, то, разговаривая, отводил взгляд в сторону и голову наклонял вниз. Губы кривились в пренебрежительной усмешке. Было ясно: сейчас он начнет переубеждать собеседника. И до тех пор, пока тот не поймет его. Листер был еще молод, но биография его удивляла и восхищала каждого, кто с ней знакомился.

    Энрике родился в рабочей семье. Его отец, галисийский каменщик, слыл в родной деревне Тэо хорошим мастером. Но золотые руки и желание трудиться не могли прокормить семью бедного каменщика: работы не хватало. Когда мальчику исполнилось одиннадцать лет, отец и сын отправились искать счастье на Кубу. Здесь общительный Энрике познакомился с рабочими, познал тяжелую жизнь крестьян, зарабатывавших на сахарных плантациях кусок хлеба. Юный каменщик понял, что нельзя искать счастья, странствуя по земному шару. За него следует бороться в своей стране.

    Радостным было возвращение на родину после долгой разлуки. Сойдя с корабля, Энрике долго стоял на берегу, подставив лицо жаркому солнцу. А оно было далеко-далеко. Интересно, сколько надо лететь до него? Год, два, тысячу или миллион лет? Быть может, так же далёко и до земного счастья? Молодой каменщик Энрике вернулся в Испанию сознательным рабочим, активным членом профсоюза, и он хорошо знал, как найти счастье трудящимся людям.

    Сразу же после возвращения на родину Энрике включился в рабочее движение. Но не долго пришлось юному [89] революционеру смотреть на яркое испанское солнце. Королевские власти бросили его в тюрьму... Скупые солнечные лучи изредка пробивались сквозь железную решетку подземелья. Четыре года Листер видел солнце через переплеты тюремного окна. Солнце словно дразнило его, звало на волю.

    Шел 1931 год. Испания стала республикой. Энрике и сотни других политзаключенных вышли на волю. И снова работа, борьба... В тот же год Листера избирают председателем профсоюза, он вступает в ряды Коммунистической партии Испании.

    Монархия была свергнута, но буржуазия по-прежнему преследовала передовых рабочих. После стачки 1931 года, в которой он участвовал, ему пришлось скрываться от жандармов. Ищейки следовали по пятам, и Листер вынужден был покинуть родину. Он приехал в СССР. Здесь учился военному мастерству, работал проходчиком на строительстве московского метрополитена, занимался самообразованием.

    Домой он возвратился лишь в 1935 и с головой ушел в партийную работу. В первые же дни фашистского мятежа, в июле 1936 года, Листер отправляется на фронт Сьерры-де-Гвадаррамы рядовым бойцом, дружинником народной милиции. Здесь, когда положение было особенно тяжелым, он сформировал из разбитых групп роту. За храбрость и находчивость ему присвоили звание младшего лейтенанта.

    Потом его произвели в капитаны. А в августе 1936 года за боевые заслуги на Гвадарраме ему вручили погоны майора.

    Таким был путь командира 5-го коммунистического полка, который сейчас встал на защиту Мадрида.

    Имя Листера было очень популярно. Помню, вскоре после нашего первого знакомства в одном из мадридских театров был назначен митинг, посвященный обороне Мадрида. Листер пригласил меня. Когда мы подъехали к театру, там стояла огромная толпа, что-то возбужденно выкрикивавшая. Я спросил: ?Как же мы пройдем??

    Листер кивнул головой в сторону дверей и двинулся вперед. Я последовал за ним. Люди, узнав Энрике Листера, аплодировали ему и старались как можно быстрее пропустить к зданию. На сцепе за длинным столом сидели члены президиума, на трибуне стоял оратор. Большинство [90] присутствующих встало и аплодировало с криками: ?Вива Листер! Вива эль камарада Листер!? Выступало много ораторов — анархисты, левые республиканцы, коммунисты, социалисты. Листера сразу же пригласили в президиум и вскоре предоставили ему слово.

    Сотни внимательных глаз впились в трибуну, часовые, стоявшие у входа, вошли в дверные проемы. Речь Листера сопровождалась почти беспрерывными аплодисментами. Чувствовалось, что зал разделяет его заботы.

    Фронтовые дороги тогда на время разлучили нас.

    И вот Листер снова передо мной. Теперь не на трибуне, а среди своих однополчан.

    Я попросил одного из солдат доложить Листеру о моем прибытии. Широко улыбаясь, он взял меня за руку и повел к Листеру. Энрике шагнул навстречу, протянул руку и на русском языке с небольшим акцентом сказал: ?Здравствуйте, Павлито. Давно жду. Малино еще с утра звонил, что вы выехали. Что-нибудь случилось??

    Я рассказал ему, как нам пришлось добираться. Он понимающе кивнул головой.

    Не мешкая, он познакомил меня со своим комиссаром, начальником штаба и офицерами. Все они сердечно трясли мою руку, хлопали по плечу, протягивали сигареты.

    Мне даже показалось, что они все владеют русским языком не хуже своего командира. Но первое впечатление оказалось обманчивым. Мои новые знакомые знали только по несколько русских слов: ?Идите сюда?, ?Здравствуйте?, ?Хотите кофе?, ?Курите?.

    Листер говорил много, охотно, жадно. Иногда делал короткую паузу, словно собирал силы, и продолжал с еще большей энергией. А под конец, перейдя на полушепот, предупредил меня, чтобы я был осторожен: среди солдат и офицеров есть люди пятой колонны.

    Листер по секрету сказал мне, что завтра утром бригада пойдет в бой.

    — Надо захватить монастырь Серро-де-лос-Анхелес. По данным разведчиков туда вчера вошел франкистский отряд. У них пять итальянских пулеметов, двести человек солдат и офицеров и десятка три-четыре фалангистов...

    Он рассказал мне план атаки монастыря, а потом спросил: [91]

    — Как, Павлито, выйдет у нас или нет?

    — Выйдет, — говорю, — только надо во всех деталях ознакомить офицеров на местности, кто что и когда будет делать. А будет артиллерийская подготовка?

    — Нет, не будет, — грустно ответил он, — у нас нет ни одного артиллерийского ствола и снарядов, так что наступление будем поддерживать только пулеметным огнем. Атаковать начнем на рассвете, когда противник еще спит.

    Вечером мы выехали на местность. Чтобы не привлекать внимания противника, мы все переоделись в крестьянскую одежду.

    Из оливковой рощицы ползком вылезли на высотку, расположенную в полукилометре от монастыря. Отсюда Листер показал, где, на какой из высот и сколько пулеметов поставить, указал их секторы обстрела: посоветовал, где расположить разведывательные группы, распорядился, как разместить их состав. Была поставлена задача ротам первого эшелона, отданы распоряжения второму эшелону и резерву. Командиры уточнили свои задачи, так что рекогносцировка в целом прошла успешно. Об этом я прямо сказал Листеру и после небольшой паузы уверенно добавил:

    — Должны быть хорошие результаты.

    — Если агенты пятой колонны не узнают наш план действий, то песенка неприятеля спета и мы быстро с ним расправимся. Но если они узнают... — Он щелкнул языком, — Впрочем, им все равно крышка.

    В штаб мы пришли поздно ночью. Солдат уже кормили легким завтраком. В подразделениях выдавали патроны и ручные гранаты. Листер приказал без опозданий выступить и точно в назначенный срок выйти в исходный район для атаки. Командиры и комиссары были отпущены в подразделения, а мы зашли на одну из кухонь, где нам дали по большому куску вареной баранины и по кружке терпкого вина.

    К началу наступления мы находились на наблюдательном пункте. По сути дела это была небольшая высотка, где две наспех вырытые ямы (испанцы вообще не любят зарываться в землю, считая это признаком трусости) могли в какой-то степени уберечь нас от пуль. Вместо бруствера ямы были обложены мешками с землей, между которыми стоял телефонный аппарат — проводная связь [92] с начальником штаба. От каждого батальона были связные: один офицер и два-три солдата. Они расположились за скатами высоты, на которой находились мы. С высоты можно было вести визуальное наблюдение за боем всех подразделений и за действием противника.

    В назначенное время начали действовать разведывательные группы. Видимость была плохая. Послышалась ружейная стрельба и взрывы гранат. Очевидно, приступили к работе разведчики. По нашему расчету, прошло вполне достаточно времени, чтобы расправиться с охряной. И все же сигнала от разведчиков не было, а стрельба все усиливалась, причем слышны были пулеметные очереди противника. Охрана фашистов, по-видимому, сумела предупредить спящий гарнизон. Взвились белая и красная ракеты разведчиков. Это значило, что охрану они перебили, но и себя обнаружили и отходят в намеченное раньше укрытие. Листер дал три красные ракеты в сторону монастыря. Все наши пулеметы открыли шквальный огонь по противнику, а пехота поднялась в рост и, ведя огонь из всех видов стрелкового оружия, с криком ?ура? пошла вперед. Листер вскочил, тоже закричал что-то на испанском языке (я только понял два слова: ?вива? и ?камарада?) и побежал вперед, увлекая за собой бойцов. Пули противника жужжали, как пчелы. Я крикнул: ?Листер, давай бегом вон к той высотке!? Мы побежали. Еще рывок вперед метров на тридцать-сорок, и вот мы уже в первой цепи рот, идущих в атаку. От ружейной и пулеметной трескотни в ушах шумело. Тут я заметил, что Листер припадает на левую ногу. Мы остановились. Пуля, зацепив штанину, разорвала мякоть ноги, и кровь, перемешанная с пылью, стекала в ботинок. Немедленно сделали ему перевязку. Отпустив санитара, Энрике улыбнулся: ?Ну, Павлито, теперь монастырь будет наш?. Место для наблюдения было исключительно удобное: мы залегли на высотке в ста-ста пятидесяти метрах от монастыря.

    Мы видели, как гарнизон врага был атакован, солдаты в панике бросали оружие и бежали кто в чем был. Но бежать было некуда. При подготовке ночной операции Листер предусмотрел все, и, когда солдаты и офицеры противника выходили из помещений, они попадали под губительный пулеметный огонь.

    Комендант гарнизона и некоторые офицеры были захвачены в нижнем белье. На допросе комендант сказал: [93]

    — Мы никогда не верили в возможность ночной атаки. Нам говорили, что регулярных войск у республиканцев нет, а есть только разрозненные отряды. Даже когда началась перестрелка, я оставался в постели. И только после того, как услышал сильный огонь пулеметов, расположенных совсем близко от нас, понял, что дело плохо, но было уже поздно. Мне оставалось только поднять руки. Жаль, что я в таком виде, но делать нечего — война.

    Пленных увели. Листер отдал соответствующие распоряжения и сказал:

    — Буду просить командование, чтобы вас прикомандировали к моей бригаде. Пусть и у меня в бригаде будут интернационалисты.

    Я ответил:

    — Что ж, мне будет неплохо: солдаты и офицеры бригады — смелые и мужественные бойцы, с ними легко воевать.

    Мы посмотрели друг на друга, и я вспомнил, как этот мужественный человек, поднявшись во весь рост, вел в атаку свою бригаду. Я не удержался:

    — Так нельзя воевать, какая-нибудь шальная пуля ранит вас и выведет из строя на долгое время, а вам ни одного дня нельзя быть в госпитале. Да и партия не позволит так действовать. Что вам надо было бы сделать? Поднять всех солдат и офицеров, пусть хотя бы и своим личным примером, чтобы солдаты увидели, что их командир не трус, и потом взять все управление в свои руки и руководить боем. Вы читали книгу Фурманова о Чапаеве?

    — Нет, но видел картину. Обучая своих офицеров, Чапаев показывал на картошке, где и когда должен быть командир во время боя.

    Листер обнял меня, и мы пошли в штаб бригады.

    Самым главным качеством этого человека было высокое чувство ответственности за людей, которые идут вместе с ним в бой, и за порученное ему дело. Это был высоко-идейный человек, непоколебимо убежденный в правоте своего дела.

    Выступая перед своими офицерами, он постоянно подчеркивал, что они прежде всего должны быть беспредельно преданными. своей родине и партии, выносливыми, храбрыми, смелыми, стойкими. Листер смело выдвигал на офицерские должности солдат, сержантов, хорошо зарекомендовавших себя в боях. [94]

    Высокие волевые качества сочетались в нем с большим человеческим обаянием. В дни, когда не было боевых действий, где-нибудь на привале, под оливковыми деревьями, за чашкой кофе или стаканом вина он любил рассказывать о своем народе, о красоте природы Пиренейского полуострова, о смелых и веселых парнях и девушках.

    — Давай, Павлито, послушаем наши испанские песни, — часто говорил он. — Какая хорошая музыка у нас,

    Вокруг горящего костра садились офицеры штаба, комиссар Сантьяго, бойцы. Неподалеку устанавливали патефон, и вечерние сумерки наполнялись нежными и ласковыми звуками, на которые, как бабочки на огонь, сходились люди.

    Очень нравились Листеру и русские песни, особенно ?Каховка?.

    И за эту общительность, веселый характер Энрике Листера любили не только солдаты, но и рабочие.

    Через несколько дней после штурма монастыря Листер сообщил, что нам надо уйти с этого участка фронта и передислоцироваться в район Эль-Пардо. В моем распоряжении оставались сутки. Теперь я уже был не гость, а боец и офицер испанской республиканской армии. Мне предстояло ознакомиться с действительным состоянием дел в бригаде, с офицерами штаба.

    Конечно, то, что я увидел тогда, казалось наивным. Но я всегда помнил, что люди, взявшие в руки оружие, — бывшие учителя, крестьяне, каменщики, шахтеры. Они не были знакомы с военным искусством и постигали его на поле боя. Иногда они платили за это своей жизнью, но другого выхода не было.

    Считалось, что в бригаде есть штаб, но когда я ближе познакомился с высшими офицерами, поговорил с ними, то понял, что практически штаба нет. Не было единого центра, направляющего и организующего действия частей. И Листеру много потребовалось усилий, чтобы пригнать все детали этого сложного механизма.

    Молодые офицеры, только что назначенные на вакантные должности, не всегда правильно понимали свои обязанности. Обвинять их было не в чем. Все они оказались простыми боевыми парнями, готовыми за республику идти в огонь и в воду. За смелость, мужество их выдвинули из батальона в штаб бригады. Они умели ходить в атаку, метко стрелять, бросать гранаты, но не командовать. [95]

    — Увольте, — просили некоторые.

    — Так надо, — отвечали комиссары.

    Не все им давалось сразу. Прежде чем стать грамотными командирами, эти безусые ребята допускали немало оплошностей.

    Вечером, когда Листер ушел по своим делам, я встретился с начальником разведки Гарсиа и попросил его рассказать о противнике, который ведет бой на участке бригады.

    Капитан недоуменно посмотрел на меня, пожал плечами. Потом, улыбнувшись, похлопал меня по плечу: ?Завтра, камарада, все узнаем. Пойдем в бой и уточним. Возьмем пленных — выясним. А вообще-то какая разница, какой противник ведет с нами бой — рыжий или черный. Мы хорошо усвоили против кого воюем. Наш основной враг- генерал Франко?. И довольный своим ответом, Гарсиа улыбнулся.

    — Да, но сам генерал Франко, вероятно, не сидит в окопе с винтовкой. Наверное, он облюбовал более приличное место? — спросил я своего нового знакомого.

    — Поймаем, где бы ни был, хоть на краю света, --заверил Гарсиа.

    Капитан был очень молод. Много еще придется ему повидать: и поражения, и гибель товарищей, прежде чем он станет настоящим командиром. Забегая вперед, скажу, что к концу войны Гарсиа стал одним из лучших разведчиков.

    Но в то время не только он, но люди более опытные, старшие по возрасту, не всегда четко понимали свои задачи.

    Утром следующего дня, быстро умывшись и перекусив, я пришел к начальнику штаба бригады. Здесь же собрались командиры батальонов и начальники других служб.

    Ровно в десять стремительно вошел Листер.

    — Командование мятежников вынашивает планы взятия Мадрида с северо-запада, — сказал он. — Уточнив последние данные о противнике, командование в спешном порядке решило перебросить войска на оголенный участок. Нашей бригаде предстоит совершить комбинированный марш. Два батальона с вечера перебросить на автомашинах через восточную часть Мадрида до поворота проселочной дороги на Эль-Пардо. Там батальоны высадить и до района сосредоточения совершить марш [96] в пешем порядке, а автотранспорт возвратить обратно.

    Командир бригады отдал приказ на перегруппировку частей и марш. Приказ Листера был грамотен, убедителен, предельно точен.

    ?Вот у кого надо брать пример как воевать?, — подумал я, оглянулся и встретился глазами с притихшим капитаном Гарсиа.

    Закончив совещание, Листер ушел к себе. В штабе остались командиры батальонов и начальники служб. Сразу, как только за Энрике захлопнулась дверь, они принялись о чем-то бурно спорить. Вначале я думал, что они обсуждают, как лучше выполнить приказ комбрига. Но, судя по жестам, мимике, разговор шел о чем-то веселом. Марио, видя мое недоумение, объяснил: ?Они, Павлито, вспоминают боевые эпизоды, в которых каждый из них участвовал?.

    Так продолжалось минут сорок. Вернулся Листер. Он стремительно подошел к столу и спросил: ?Начальник штаба угостил вас??

    — Ничего не давал, — нестройным хором ответили собравшиеся.

    Листер подозвал к себе пожилого солдата, что-то шепнул, и вскоре тот торжественно внес огромный поднос, уставленный маленькими рюмочками. Командиры подняли тост за победу.

    На этом совещание кончилось. До начала передвижения оставалось несколько часов. Я пошел в свою комнату отдохнуть, предварительно договорившись с начальником штаба Родригесом встретиться на исходном пункте и проследить за порядком и дисциплиной на марше. Но прилечь не удалось. Едва я вышел из штаба, меня окружили молодые офицеры и солдаты, стали расспрашивать о Советском Союзе, о Москве. Интересовало все: и колхозы, и втузы, и Днепрогэс, и что такое общественная собственность.

    Мельком взглянув на часы, я быстро встал, давая понять, что беседа окончена и нужно приготовиться к отъезду.

    Через несколько минут мы встретились с Родригесом и отправились на автостраду.

    Коричневое пыльное шоссе, словно раздавленное автомобильными шинами, лежало в прохладной тиши вечерних сумерек. [98]

    Подошел срок, а машин не было. Прошло полчаса. Мы до рези в глазах вглядывались вдаль, ожидая приближения колонны. Но, кроме резкого ветра, перегоняющего через дорогу пучки колючей травы, ничего не могли разглядеть.

    Решили поехать в один из батальонов, который грузился первым. Попали в его расположение, и глазам своим не поверили.

    Солдаты, уютно устроившись на траве, раскуривали сигареты и напевали песни. Здесь же, возле обочины, сидел командир батальона.

    Увидев эту идиллию, Родригес пришел в ярость.

    — Встать! — громко скомандовал он командиру батальона.

    Тот нехотя поднялся, придавил каблуком сигарету.

    — Зачем кричать. Гляди туда — машин нет.

    Оказывается, интендант, которому подчинялся весь транспорт бригады, не получил письменного распоряжения о предоставлении нужного количества машин. И хотя сам был на совещании у Листера и знал о передислокации, он без письменного указания запретил шоферам отправляться в рейс.

    Позже я узнал от Листера, что интендант служил в старой испанской армии. А там офицеры были приучены, что приказы без письменного подтверждения недействительны. Из-за плохой организации бригада опоздала к месту сосредоточения. Только на следующий день удалось раздобыть машины. Вместо 6 января она прибыла в Эль-Пардо к вечеру 7-го.

    Листер возмущался до глубины души. Интендант был спят с должности, разжалован в унтер-офицеры и послан в роту командиром отделения. Начальника штаба строго предупредили. Быть может, и к нему применили бы более суровое наказание, но учли прошлые его заслуги. Совсем недавно он был лучшим командиром батальона, и за это его выдвинули на штабную работу.

    Наконец все волнения и переживания улеглись. Рано утром 8 января 1-я бригада Энрике Листера была полностью сосредоточена в районе парка Эль-Пардо. Штаб разместился в одном из дачных домиков. Буйная зелень, аккуратные дорожки, скамеечки. Наверное, здесь назначали свидания, мечтали о счастливой жизни, читали стихи, клялись в верности и просто молчали. Я бродил по аллеям [99] парка. Приятно было хоть на минуту отвлечься от разрывов бомб и воющих мин, от стонов раненых и почувствовать себя штатским человеком. Длинной корявой палкой, которую нашел в парке, я вычерчивал на песке замысловатые фигурки и приделывал к ним смешные уши. На одной из дорожек места мне не хватило. Чтобы дорисовать, пришлось встать на газон. За ближайшим кустом послышался сдержанный смех. Я смутился, отодвинул ветку и увидел молодую пару, ту самую, с которой познакомился в ресторане в Альбасете — Франческа и Мигель. Они сидели на разных концах скамейки и смеялись над моими рисунками.

    — Почему порознь сидите? — перевел я разговор на другую тему.

    Молодые погасили смех, отвернулись друг от Друга. Теперь уж рассмеялся я.

    — Диктатор какой-то... — начала Франческа.

    — Тоже мне вояки, — передразнил ее Мигель.

    — Независимость личности — прежде всего, — вскочила с лавки рассерженная девушка.

    — А кто ее у вас отнимает? — тоже поднялся парень.

    — Вы, вы, вы, — готова была расплакаться Франческа.

    Ссора могла вспыхнуть с новой силой.

    — Ну, хватит, — как можно мягче произнес я. — Жизнь вас рассудит. А как ты попала в бригаду, которой руководят коммунисты?

    Она только махнула рукой. Мигель попросил прощения у девушки.

    Парень рассказал мне, что вскоре после нашей встречи в Альбасете их направили на фронт в разные части. Франческа попала к анархистам, а ее возлюбленный в одну из рот 5-го коммунистического полка. Но случилось так, что их подразделения оказались соседями. В один из поздних вечеров франкисты предприняли большое наступление, от успеха которого зависело очень много. Стойко держались бойцы роты коммунистического полка. Оставалось патронов на пересчет, а фалангисты все штурмовали и штурмовали. По телефону сообщили, что подкрепление придет только утром. А когда над окопом повисли фиолетовые сумерки, к командиру-коммунисту прибежала запыхавшаяся девушка. Это была Франческа. Сквозь слезы обиды и стыда она сообщила, что подразделение анархистов [100] снялось с места и оставило позиции. Они ушли тихо и незаметно. Их командир считал, что держать оборону дальше было бы безумием. Это походило на предательство.

    — Трусы, лжецы, хвастуны, — размазывала по лицу слезы Франческа. Ее так потрясла измена, что она не пожелала возвращаться в свою часть, не захотела воевать под флагом анархистов.

    Командир отобрал небольшую группу и приказал выдвинуться вправо, создав видимость обороны. Франческа потребовала, чтобы ее послали туда же. Девушку назначили вторым номером к коммунисту-пулеметчику Мигелю. Так они встретились снова. Но тем не менее Франческа продолжала разделять многие ошибочные взгляды ?теоретиков? анархизма. И бедный Мигель, без ума влюбленный в Франческу, старался изо всех сил помочь девушке разобраться. Но он очень спешил, горячился и нередко вызывал ее гнев.

    Но сейчас спор был улажен, и мы принялись вспоминать вечера в Альбасете, искать общих знакомых.

    За разговорами я едва услышал голос, протяжно и как-то смешно выкрикивавший: ?Павлите, Павлитье?.

    — Я здесь.

    Из-за кустов выбежал запыхавшийся адъютант Энрике Листера и, размахивая руками перед моим носом, сообщил, что командир бригады вызывает меня к себе. Я распрощался со своими друзьями, попросил их больше не ссориться.

    Когда я пришел в штаб, там уже сидели начальник штаба, начальник артиллерии и комиссар Сантьяго.

    — Из штаба Центрального фронта, — говорил Листер, — получена директива.

    Он развернул телеграмму и прочел. В ней говорилось, что нашей бригаде предстояло сражаться на вспомогательном направлении во втором эшелоне.

    Вместе с Родригесом мы быстро составили план учебы на три дня.

    Предусмотрели занятия с младшими командирами, командно-штабное учение. Когда наш труд был завершен, переписан начисто, мы пошли к Листеру.

    — Так быстро? — удивился он и искоса посмотрел на нас.

    Потом принялся внимательно изучать план. Он читал [101] не спеша, останавливался на каждой странице, переворачивал ее, начинал другую, потом снова возвращался назад. А мы то белели, то краснели, не зная, что подумать: ?Понравится или отвергнет?? Наконец Листер дочитал до конца, положил поверх плана руку и, хитро улыбнувшись, спросил:

    — Когда же людям отдыхать, Павлито? Ни минуты свободной.

    Я попытался оправдаться:

    — Военным людям отдыхать не положено. Разобьем Франко, тогда отдохнем. Есть такая поговорка: ?Больше пота в ученье, меньше крови в бою?.

    Листер улыбнулся, перевел пословицу по-испански, а потом подошел ко мне:

    — Все это правильно, Павлито. План хороший, но отдохнуть людям тоже надо. Подумай над этим. И не забудь, что испанцы любят повеселиться, попеть песни, поговорить за рюмкой вина. Когда бой идет — мы воюем, когда затишье — гуляем. Годами сложившиеся обычаи, нравы, привычки, даже если они плохие, сразу не сломать. А вообще-то ты прав, к дисциплине нашего солдата надо приучать.

    Я согласился, и в тот же день в план были внесены коррективы.

    Для учебы с офицерским составом бригады мы предусмотрели тактические занятия с выходом в поле. На следующий день, не откладывая дел в долгий ящик, начали занятия. В девять часов утра выехали на местность. Не успели шоферы заглушить моторы, а офицеры занять исходные позиции, как кто-то сзади положил мне на плечо тяжелую ладонь.

    — Угадай! — совсем по-домашнему пробасил над ухом знакомый голос.

    — Коля? — обрадовался я неожиданной встрече.

    Да, это был он, Коля-артиллерист. Он рассказал, что уже третий день воюет в составе 35-й бригады, поддерживал ее наступление артиллерийским огнем. Сейчас его командировали в подошедшую 11-ю интернациональную бригаду. Она не имела своей артиллерии, и ей надо помочь огоньком.

    — Жарко было здесь, — вздохнул Коля. — Франкисты имели численное превосходство и лезли невзирая па потери. А в 11-й бригаде всего около 1500 человек. Но все [102] они дрались мужественно, грамотно и умело. С приходом интернациональной бригады по сути дела было приостановлено дальнейшее наступление врага. И все же на одном участке мятежники прорвали фронт и получили полную возможность захватить парк Эль-Пардо. А там располагались боевые позиции наших двух батарей.

    Коля немного помолчал, словно вспоминая тревожную ночь, которая посеребрила виски молодого артиллериста.

    — Остались мы со своим НП в тылу противника, — продолжал Коля. — Видим, как франкисты идут в атаку, и ничего сделать не можем — перерезаны провода, нарушена связь с огневыми позициями. Пока старались найти повреждения, кольцо вокруг нас замкнулось. Оставаться на НП было уже бесцельно, и мы впятером: три испанца, я и переводчик Пенио, дождавшись темноты, ползком начали пробираться к нашим батареям. Кругом тьма непроглядная. Над головой с воем проносятся шальные пули, осколки снарядов. И не знаешь, то ли в тебя целят, то ли в соседа. К утру вышли на опушку жиденького парка. Хотели двинуться дальше, да начался сильный минометный обстрел. Фашисты били по одному и тому же месту впереди нас. Как только обстрел закончился, марокканцы с шумом бросились к перепаханным минометами окопчикам. Но не успели они приблизиться, как их встретил огонь ?максима?. Пулеметный расчет, видимо, дорого решил продать свою жизнь. Десятки марокканцев нашли здесь свою смерть. Вновь повторили они минометный налет, а потом еще раз бросились в атаку. Но опять их встречал меткий огонь пулеметчиков.

    Упорство республиканцев, очевидно, надоело фашистам, и они, не желая задерживаться на ?пятачке?, обошли его стороной. Тогда пулеметчики развернулись и ударили им в тыл. Так длилось около часа. С тревогой следили мы за поединком, но ничем не могли им помочь-у нас одни пистолеты.

    На наших глазах погибли смелые парни: фашисты пустили на них три танка. Первый ребята подожгли, а два других зверски расправились с героями. Когда марокканцы ушли, мы похоронили отважных пулеметчиков на опушке парка. Как сейчас вижу их: один черный, курчавый, другой блондин, курносый, с широкими скулами. На лбу большая ссадина. Документов у второго не оказалось, [103] только в черном портмоне нашли мы сложенную вчетверо первую страницу ?Правды?. Он лежал, широко разбросав могучие руки, словно прилег отдохнуть на минутку.

    Мы помолчали. Каждый в эту минуту вспомнил свой дом. Я показал Коле письмо, которое получил от жены из Москвы, рассказал о новостях. Он внимательно и жадно слушал. От своих Коля давно не получал весточек, и на душе у него было тревожно.

    Потолковали мы еще минут пять и разошлись по своим местам.

    Атака мятежников на Мадрид с северо-запада провалилась. Поняв тщетность своих усилий, мятежники прекратили наступление в этом направлении и приступили к созданию сильной обороны на левом фланге, в районе Лас-Росас, Махадаонда. Учитывая изменившуюся обстановку, республиканское командование приняло решение перейти в контрнаступление и нанести удар с линии Вальдеморильо, Галапагар на юго-восток, во фланг главной группировке противника в районе Лас-Росас, Аравака, Махадаонда.

    Главный удар из района Галапагар должна была наносить группа в составе 12-й и 14-й интернациональных бригад, танковой бригады и пяти батарей. В контрнаступлении участвовало около 9000 человек, 50 танков и 22 орудия.

    Вспомогательный удар наносили из парка Эль-Пардо на Лас-Росас три бригады. 3-я и 21-я наступали в первом эшелоне, а наша 1-я — во втором.

    Энрике Листер принял решение ввести свои войска в бой во второй половине дня 11 января, как только будет прорвана линия обороны противника. Нам предстояло наступать в стык двух бригад между двумя населенными пунктами: Лас-Росас и Махадаонда. Ключом обороны противника на этом направлении считалось здание телеграфа, расположенного на небольшом холме. Четыре его этажа противник сумел приспособить к круговой обороне. Многочисленный гарнизон готовился к длительному сражению.

    И все же, несмотря на сильный опорный пункт, лежащий перед нами, направление наступления выбрали удачно. Ведь в случае падения телеграфа можно было легко захватить и оба селения. [104]

    Приготовились к наступлению. Пулеметчики еще раз проверили ?максимы?, запаслись патронами. Артиллеристы тщательно замаскировались, нанеся на карту вражеские цели. Даже врачи, с хорошо укомплектованными санитарными сумками, притихли в томительном ожидании атаки. А сигнала все не было. Прошел час, второй, третий... Хозяйственники роздали бойцам ужин, накормили всех душистой паэльей, своеобразным испанским пловом с курицей, острыми приправами.

    И снова томительные часы ожидания. Сиреневые сумерки принесли прохладу и назойливую трескотню цикад. В другое время их приятно слушать, мечтая под звездным небом, а сейчас они мешали и отвлекали, казалось, что из-за них прослушаешь сигнал атаки. Но его не было ни вечером, ни ночью, ни утром. И вот почему: части соседних бригад — 3-й и 21-й, первыми начинавшие наступление, у самой линии обороны противника неожиданно наткнулись на проволочные заграждения. Саперы растерялись, специально выделенных людей для проделывания проходов не оказалось, и, пока части стали перестраиваться, противник, открыв ураганный огонь, прижал республиканцев к земле. Атака захлебнулась. Мятежники вызвали на подмогу авиацию. Замешкавшихся пехотинцев франкисты зажали в крепкие тиски и принялись обрабатывать авиацией, артиллерийским и минометным огнем. Республиканцы спешно принялись зарываться в землю.

    Мы с начальником штаба Родригесом находились на наблюдательном пункте бригады и следили за боем. Увидев, как захлебнулось наступление частей первого эшелона, мы поняли, что не сможем в намеченный срок ввести в атаку свои войска. Затор у проволочных заграждений противника только бы увеличил наши потери.

    Наступившую ночь решили использовать для разведки. Группа добровольцев, отобранная капитаном Гарсиа, тихо скрылась в ночной тиши. Они ушли разведать проходы в проволочных заграждениях перед зданием телеграфа, выявить пулеметные точки.

    Спать никто не ложился. Всю ночь Листер и штабисты находились в батальонах, ротах, проверяли готовность к бою. Инструктировали, выводили подразделения в исходное положение, подбадривали артиллеристов. Но, пожалуй, больше всего волновали нас разведчики. Прошло [105] время их возвращения, а от них ни слуху ни духу. Единственное, что всех успокаивало, — тишина возле телеграфа. Значит, они прошли незамеченными. И вдруг прямо перед нашими окопами, километрах в трех, раздались пулеметные очереди, разрывы гранат, одиночные винтовочные выстрелы. Противник принялся освещать ракетами передний край. Канонада приближалась к нам, пулеметные очереди заставили наших бойцов укрыться за бруствером. А еще через некоторое время в окоп ввалились запыхавшиеся разведчики. Один, второй, потом показались ноги в лакированных сапогах, испуганные глаза пленного офицера и рослый капитан, подталкивающий свою добычу. Следом за ними в окоп свалились еще двое: здоровяк сержант и небольшого роста солдат. Сержант с трудом держал солдата, который норовил вывернуться, убежать. Наконец, обессилев в этой борьбе и размазывая хлынувшие слезы, солдат опустился на дно окопа. Изредка он всхлипывал: ?Пустите меня, пустите, он же один остался...? Над окопами бушевали короткие пулеметные очереди и гром минных разрывов.

    Я подошел к плачущему солдату, поднял его на ноги и от неожиданности отпрянул. Это была Франческа.

    — Как ты сюда попала? — спросил я.

    — В разведку ходила, — еле сдерживая рыдания, уткнулась мне в плечо девушка.

    — Жених ее остался там, — показал рукой в сторону противника сержант. — Наткнулись мы на засаду, когда возвращались обратно, фашисты накрыли нас на голом месте. Осветили ракетами и давай поливать свинцом. Потом, видимо, решили взять живьем, окружать стали. Ну, парень ее и вызвался прикрыть наш отход. На верную смерть, конечно, остался, но иного выхода не было — ведь у нас на руках ?язык?. Хотела и она остаться с ним вместе, но Мигель приказал уходить.

    Всю ночь ждала Франческа Мигеля, но он не вернулся.

    Офицер, взятый разведчиками в плен, дал ценные показания. Они многое прояснили в обстановке. На следующий день, едва первые лучи, словно клинки, проткнули еще холодное небо, первый эшелон бригады вырвался вперед и с ходу атаковал здание телеграфа. В это же время со стороны Галапагар 12-я и 14-я интернациональные бригады в тесном взаимодействии с танкистами, при поддержке [106] артиллерии и авиации перешли в атаку на Лас-Росас и Махадаонда.

    Один танковый батальон вырвался стремительно вперед, проскочил в населенный пункт и вступил в бой за здание телеграфа. В девять часов утра было уже получено донесение от командира батальона: ?Телеграф удалось захватить. Взято много оружия, есть пленные. Прошу прислать людей, подбросить боеприпасы?.

    Когда Листер читал донесение, лицо его расплылось в довольной улыбке. Молча Листер поднял трубку телефона и быстро передал комиссару, что ?смелые, решительные воины двух пехотных батальонов овладели зданием телеграфа, захватили большие трофеи, пленных?. О победе Энрике приказал рассказать всем бойцам бригады.

    На наблюдательном пункте на радостях собралось много офицеров. Прибыл комиссар бригады Сантьяго, начальник штаба Родригес. Все были рады первому успеху, шумно обсуждали проведенную операцию. Каждый хотел сказать что-нибудь хорошее о командире или комиссаре батальона. Но за разговорами забыли о донесении, в котором наступавшие просили о поддержке.

    Пришлось нарушить оживление. Я подошел к Листеру и высказал ему свое мнение: пока мятежники не разобрались в обстановке, следует подтянуть третий и четвертый батальоны. Листер согласился и тут же отдал приказание начальнику штаба готовить второй эшелон и резерв для развития успеха. А сам решил съездить в здание, отбитое у врага, чтобы лучше ознакомиться с обстановкой. Поехал с ним и я.

    Добраться до первого батальона было трудно. Машиной не поедешь — в небе постоянно висят истребители мятежников. Вражеские летчики охотились не только за легковыми автомобилями, в которых ездили командиры, но и обстреливали из пулеметов солдат, собиравшихся небольшими группами, грузовики, повозки. Пешком идти далеко, а нам надо было попасть в здание телеграфа как можно быстрее. Пока мы радовались первой победе, мятежники начали подтягивать для контратаки марокканскую пехоту, танки. Следовало торопиться и нам. Хотя Листер не любил ездить верхом, его все же убедили, что самый надежный транспорт сейчас — верховая лошадь. [107]

    Ближайшей лощиной мы могли быстро добраться до передовой незамеченными.

    Наконец лошадей оседлали. Листер подал команду, и мы тронулись. Около пятисот метров ехали оврагом, потом он кончился, и перед нами открылось ровное место. Узкой ленточкой по полю вилась полузаросшая тропинка, проложенная когда-то мулами. Договорились, что по открытому участку поедем друг за другом на дистанции пятьдесят-сто метров. Но как только перешли на галоп, лошади, очевидно привыкшие к табуну, не пожелали идти друг за другом. Все наши старания обуздать непослушных коней ни к чему не привели. Лошади делали все по-своему. Словом, и смех и грех. Скачем мы вчетвером галопом бок о бок, а самих смех разбирает: словно на ипподроме идем, соревнуясь друг с другом. Естественно, до добра это не могло довести. Скоро нас заметили. В небе появились вражеские истребители. Первый раз они пролетели над нами, но почему-то не обстреляли. Сделав разворот, самолеты повернули навстречу нам. Шум моторов напугал лошадей, и они еще теснее стали жаться друг к другу. ?Ну, вот сейчас и крышка?, — подумал я. И в тот момент, когда самолеты приблизились, я резко приостановил коня и сделал разворот влево. Остальные кони тоже помчались влево. Очереди, пущенные вражескими летчиками, прошли мимо нас. Самолеты быстро вернулись и снова зашли для атаки. И опять тем же маневром, только теперь в правую сторону, нам удалось уйти от стервятников. Играть в прятки становилось опасно. Листер повернул в овраг. Здесь мы спешились и договорились, что оставшийся открытый участок преодолеем по одному короткими перебежками. Первым поднялся Энрике. Едва он проскочил десять метров, как перед ним бурунчиком вздыбилась пыль, поднятая пулеметной очередью. Командир бригады упал. Потом поднялся, снова побежал. Следом за ним вскочил я. И опять такая же чехарда. Скачок на десять-пятнадцать метров — и падаешь на землю. Над головой свистит пулеметная очередь. Поднимаешься, бежишь следующие десять метров. Потом снова слушаешь свист пуль. Пока мы добрались до переднего края, а это было в каких-то трехстах-четырехстах метрах от оврага, с нас сошло двадцать потов.

    В траншее, куда мы свалились, сидели оставшиеся в живых солдаты первого батальона. Разместившийся поблизости [108] пулеметный расчет деловито свертывал свое хозяйство, собираясь отходить в тыл. Командир батальона кубинец Альберто Санчес, растерявшись от неожиданного появления Листера, отвел в сторону глаза и на вопрос, почему бегут пулеметчики, нехотя ответил: ?Пулеметы вышли из строя?. Офицер, прискакавший с нами, быстро осмотрел один пулемет, поставил его на бруствер и, вставив в приемник ленту, выпустил в сторону мятежников длинную очередь.

    — Ну что, стреляет? — сурово посмотрел Листер на испуганного командира.

    — Вроде бы, — промямлил тот.

    — Не вроде, а прекрасно стреляет. Занимайте позицию. И чтобы впредь я вашу фамилию встречал только в списке награжденных.

    Офицер, засуетившись, поднял своих солдат и стал отдавать распоряжения. Листер еще с минуту смотрел на молодого командира и неожиданно улыбнулся: ?Ничего, это с годами проходит?.

    Кое-как, где ползком, где перебежками добрались мы до здания телеграфа. Сразу же разыскали командира батальона. Он еще находился под впечатлением победы и мало заботился о предстоящей обороне. Система огня была не организована, солдаты группами сидели в разных концах здания: кто открывал консервы и собирался трапезничать, кто рассказывал смешные анекдоты, а кто и просто спал, уютно привалившись к стенке.

    Во дворе здания мы увидели большую группу солдат и офицеров, скорбно столпившихся возле двух трупов, накрытых синими одеялами.

    — Кто? — тихо спросил я у знакомого сержанта-разведчика.

    — Эх, — только и смог выдохнуть он. — Они так любили друг друга.

    Сержант рассказал мне о случившемся. Когда наши войска ворвались в здание телеграфа, разведчики, хорошо знавшие дорогу, бросились искать следы Мигеля, прикрывавшего ночью их отход. Впереди бежала Франческа. Пули ее обходили. Три марокканца, попытавшиеся захватить ее живьем, пожалели об этом. Меткими выстрелами Франческа уложила их на месте. Она первой ворвалась в здание телеграфа. В дальнем углу двора, в полуподвальном помещении, закрытом решетчатой дверью, девушка [109] увидела своего друга. Он лежал на полу в полубессознательном состоянии. Когда подошла ближе, от ужаса на мгновение закрыла глаза: фашисты отрубили пулеметчику ступни ног и кисти рук. Но он еще был жив. Франческа дернула дверь, и огромный столб дыма и огня поглотил девушку. На взрыв прибежали разведчики. Но они уже ничем не могли помочь ей. В пудренице Франчески нашли короткую записку: ?Я поняла, что мое место с коммунистами. Раньше я ошибалась, ты был прав, Мигель?.

    Похоронили их в одной могиле. Я стоял над скромным холмиком и думал о молодых испанцах, о парне-коммунисте, который своей жизнью и своей смертью обратил возлюбленную в свою веру. И как жаль, что он не узнал этого...

    Второй батальон стал готовиться к обороне. Я забрался на четвертый этаж телеграфа и стал устанавливать на подоконнике ручной пулемет. С высоты было видно, как впереди, метрах в шестистах, противник подвозил на грузовиках подкрепление.

    Обстановка складывалась явно не в нашу пользу. Второй эшелон бригады находился еще в пути. Нужно принимать решение. Всматриваясь вдаль, заметил в парке, под чахлыми деревцами, четыре танка. Чьи они? В нашей группировке машин вообще не было. У противника они не такие. Очевидно, подошла какая-то наша часть. Единственное наше спасение — танкисты. Надо успеть их предупредить о предстоящем контрнаступлении марокканцев. Я мигом скатился с четвертого этажа и на глазах ничего не понимающего Листера понесся к парку. Когда подбежал к деревьям, то увидел не четыре, а около десятка машин.

    — Где командир? — запыхавшись, крикнул первому экипажу.

    — Тебе чего, Саша? — услышал за спиной спокойный голос.

    Навстречу мне шел мой друг Митя Погодин: ?Саша, как я рад тебя видеть?...

    Я рассказал, что марокканцы готовят контрнаступление на телеграф, стянули сюда танки, а батальон, который находится в здании, обескровлен. Ждать подкрепления надо часа два.

    — Вся надежда на твоих танкистов, Митя, — втолковывал я другу. [110]

    — Сделаем, Саша, не беспокойся. Ребята хорошо отдохнули, подхарчевались, боеприпасами запаслись. Так что пусть только никто из вашего телеграфа не выходит и пехоту врага туда не пускает, а мы с марокканскими танками разделаемся, покажем им, где раки зимуют. Хочешь, в танк забирайся, прокачу с ветерком.

    Я отказался прокатиться в его ?комфортабельном лимузине?, сославшись на то, что меня ждет командир бригады. Мы распрощались.

    — Ну, будь жив, друг, — хлопнул по плечу Митя.

    — До встречи.

    Он дал команду танкистам: ?По машинам!?, а я вернулся в здание телеграфа и доложил Листеру о переговорах с танкистами. Он сразу повеселел и от удовольствия стал даже потирать руки: ?Вот мы им дадим прикурить?. Тут же всем защитникам телеграфа сообщили, что защищаться будем вместе с танкистами. Это очень обрадовало солдат. Испанцы всегда с благоговением относились к бронированным машинам, особенно, если их вели в бой советские добровольцы. Они считали, что, где есть танки, там обязательна победа!

    На всех четырех этажах телеграфа пришло в движение наше воинство: устанавливали в развалинах и нишах пулеметы, в ход пошли кирки, лопаты, ломы. Каждый делал все, чтобы оборона была надежной, крепкой, непреодолимой. Недалеко от здания саперы приготовили наблюдательный пункт командиру батальона. И мы перешли туда. До атаки оставалось несколько минут.

    Наши танки стали незаметно выдвигаться вперед на исходные рубежи. Я успел в это время связаться с Колей Гурьевым, который находился на участке справа, и предупредил его о предстоящем наступлении противника. Коля пообещал нанести огневой удар двумя дивизионами западнее нашего здания. Когда все было готово к отражению атаки, Листер уехал на свой наблюдательный пункт, чтобы взять управление бригадой в свои руки и ускорить движение второго эшелона и резервов.

    Через восемь-десять минут после ухода Энрике в небе, со стороны противника, появились шесть бомбардировщиков. Они держали курс на телеграф. Казалось, что почти над нашей головой самолет сделал небольшой крен на левое крыло, развернулся и от его черного брюха оторвались три стокилограммовые бомбы. Они разорвались в нескольких [111] метрах от передних окопов. За ведомым принялись сбрасывать груз остальные самолеты. Бомбы ложились слева, справа, сзади и все время миновали телеграф. Но вот взрывная волна прижала к земле всех, кто находился на НП. Противно, гулко застучали по брустверу комья сухой земли, зазвенело в ушах, непривычно горько и сухо стало во рту. Сквозь грохот и пыль послышались стоны раненых, крики. Противник не унимался. За первой группой самолетов последовала вторая.

    Видно, за телеграф мятежники взялись основательно. После летчиков выступили артиллеристы. Они открыли бешеный огонь из восьми батарей. К счастью, стены старинного здания оказались достаточно крепкими, гарнизон мог спокойно укрыться от огня и приготовиться к предстоящей атаке.

    Наконец кровавая увертюра фалангистов закончилась, и мы увидели, что из-за укрытия показались их танки. На малой скорости, словно приноравливаясь к ухабистому полю, они двинулись вперед. За танками, с перекинутыми ?на руку? винтовками тремя шеренгами шагали в полный рост подразделения врага. Они шли открыто, как ходят на параде. Но мы уже не раз видели эти психические атаки и знали, чем они кончаются. ?Давайте топайте, — шептал стоящий рядом со мной командир батальона. — Обратно вы у нас поползете на четвереньках?.

    Не доезжая метров пятисот до здания, танки открыли огонь и прибавили скорость. Пехота начала бесприцельный огонь.

    Сидеть в каменном мешке становилось выше человеческих сил. От дыма, гари, копоти, беспрестанных разрывов гудела голова и слезились глаза.

    Мы молчали. Не подавали голоса и танкисты. Берегли снаряды артиллеристы. Ближе, ближе, ближе... Каждый повторял эти слова. Первыми заговорили наши танкисты. Они стали почти в упор расстреливать бронированные машины врага, отсекать пулеметным огнем пехоту. Вступили в бой и пулеметчики. Марокканцы заметались, стали падать на землю. Медленно, неповоротливо ретировались вражеские танки. Но уйти им не удалось. Молчавшие до сих пор артиллеристы Коли Гурьева закрыли им дорогу.

    Оказавшись в западне, марокканцы бросились к зданию телеграфа. Фанатично, бешено лезли вперед. Из окопа [112] НП, где находился я, было видно, что многие из них уже подбегали к центральному подъезду. Сюда же прорвались два танка. Республиканцы выбегали из здания и в упор расстреливали наступающих. Но марокканцам все же удалось просочиться внутрь здания.

    Положение обострялось. Неожиданно оборвалась связь командира батальона, который находился на КП с ротой, оборонявшей телеграф. Не было вестей и от командира бригады. Две попытки отправить посыльных на связь окончились плачевно, посыльные не прошли. Как только они выскакивали из окопа на бруствер, меткий выстрел марокканского снайпера обрывал их жизнь.

    Рассчитывать на скорую помощь мы не могли, приходилось надеяться только на свои силы. А их было мало. Кроме комендантского отделения, которое охраняло штаб батальона, в резерве ничего не осталось.

    Переводчик Марио дернул меня за рукав, показал на первый этаж телеграфа. Оттуда в нашу сторону стрелял вражеский пулемет.

    Стало ясно: на нижних этажах обосновались марокканцы, а верхние — наши.

    Держаться становилось все труднее и труднее. Левее нашего НП прорвались два вражеских танка и рота пехоты. ?Шайтан возьми, — подумал я. — Так недолго и в плен попасть. А это совсем не входит в мои планы?.

    Марио выжидательно смотрит на меня, но выбегать сейчас из окопа — верная смерть. Решили ждать подкрепления. На НП оставалось двадцать человек, вооруженных гранатами, один — станковым пулеметом. Словом, легко нас не взять.

    Бой не затихал. За зданием разгорелась схватка наших и вражеских танкистов. Неожиданно над окопом взорвался традиционный клич республиканцев: ?Вива, камарада, наши наступают?. Это прорвавшиеся сквозь огонь бойцы второго эшелона шли нам на выручку. Я выкатил единственный станковый пулемет, направил его на ошалевшего противника и принялся окатывать пехоту свинцовым дождем. Стоявший рядом офицер потянул меня за рукав: ?Пожалуйста, дай мне?. Пришлось уступить. Офицер лег за пулемет, опустил горизонтальное крепление и стал стрелять с рассеиванием по фронту.

    Большая часть прорвавшихся марокканцев была уничтожена, [113] а остальные подняли руки. Телеграфом снова полностью овладели республиканцы.

    Победа досталась дорого. Здание телеграфа за несколько часов превратилось в развалины. Осталась лишь коробка, которая глядела черными, закопченными проемами окон. Кругом следы жестокой рукопашной схватки: то там то здесь под ногами валялись окровавленные кривые ножи.

    В одной из комнат я наткнулся на Митю Погодина. Он бросился ко мне, тряс за плечи, словно хотел убедиться, что перед ним живой человек.

    — Уж не чаял тебя найти, — улыбался Митя. — Я ведь считал, что ты в здании находишься. И когда увидел, как сюда ворвались марокканцы, у меня прямо сердце оборвалось. Ох, что мои ребята делали с мятежниками, Саша!

    Он показал рукой на поле. Там стояли шесть догорающих вражеских танков. Поле было усеяно трупами марокканцев. Митя рассказал, что в роте у него тоже большие потери. Мятежникам удалось поджечь два республиканских танка. Один экипаж спасся, а второй погиб.

    — Ночью уйду в тыл для заправки, — стал прощаться Митя. — Получил приказ. Если будет трудно, дай знать, вернусь.

    Закурили мы с ним по сигарете на дорожку, расцеловались и разошлись до следующих встреч. А будут ли они еще?

    Мы с Марио отправились на командный пункт бригады. Я был уверен, что марокканцы не смирятся с поражением и приложат все силы, чтобы вернуть телеграф.

    И они действительно не угомонились. На следующий день за здание телеграфа снова велась ожесточенная борьба. Но, несмотря на все старания, франкисты не смогли вернуть утраченных позиций. Бойцы 1-й бригады Энрике Листера отбили все атаки противника.

    В ночь на 14 января пришел приказ штаба фронта, который предписывал прекратить наступательные действия и перейти к обороне на занимаемых участках. В приказе говорилось, что цель, которую ставили республиканцы, достигнута: главные силы противника отвлечены от Мадрида. И все же у нас осталась какая-то неудовлетворенность от последних боевых операций. Уже на отдыхе, обмениваясь мнением с командиром бригады Листером и [114] начальником штаба Родригесом, мы пришли к выводу, что контрнаступление не дало результатов, которые мы могли бы иметь. Наши войска действовали почти без авиационного и артиллерийского обеспечения, плохо было налажено взаимодействие между родами войск. Мы не смогли окружить и уничтожить группировки противника в районе Лас-Росас, Махадаонда.

    К этому надо прибавить и плохую связь соединений со штабом.

    В течение трех суток боевых действий мы не получили ни одного распоряжения штаба фронта, который руководил операцией. Командование фронтом объясняло это отсутствием промежуточного звена, которое могло бы непосредственно руководить бригадами на поле боя. С такими доводами нельзя было не согласиться, ибо в самом деле штабу фронта трудно управлять отдельными разбросанными на широком фронте войсками.

    Части второго эшелона мадридского корпуса ничего не знали о действиях и намерениях ударной группы и поэтому не спешили. В самые трудные дни, 12 января, они не сделали ни одного шага вперед. Отсутствовало единство в управлении операцией. До начала контрнаступления все резервы шли из тыла в распоряжение мадридского корпуса, а контрнаступление разрабатывало командование Центрального фронта.

    Как это ни странно, но даже группа войск, которая наносила главный удар, была разбита на две части. 12-я и 14-я бригады подчинялись командиру 9-й дивизии Бурильо, а 3-я бригада, батальоны 31-й и 32-й бригад находились в ведении командира мадридского корпуса.

    И каждая группа не решалась первой вступать в бой, ожидала, когда скажут свое слово соседи. Но пока они пережидали друг друга, фалангисты смогли кое-где восстановить положение и подтянуть резервы.

    — Не огорчайтесь, — говорил Листер. — Научимся еще воевать и управлять войсками. А пока ничего не поделаешь: приходится держать в штабе фронта людей, которые работают по старинке, придерживаются старых уставов испанской армии. [115]


Комдив Хуан Модесто и комиссар Карлос Контрерас. Кавалерийский эскадрон. Андрей Савченко. Пари. Занятия с командирами

    После боя за телеграф бригаду отвели на отдых. Листер собрался по делам ехать в Мадрид. Пригласил он и меня. Утром мы тронулись в путь.

    Вначале Листер дремал, мягко покачиваясь на кожаных сиденьях автомобиля, потом, согнав сон, повернулся ко мне.

    — Забываю тебя об одном деле спросить. Знаешь ли ты толк в кавалерии?

    — Служил в кавалерийском полку.

    — В нашу бригаду входит кавалерийский эскадрон — двести пятьдесят сабель. Командиром я назначил молодого и неопытного лейтенанта Триго. Правда, парень он энергичный, лошадей любит, но ему надо помочь. Советником у него работает сейчас офицер-кавалерист старой русской армии. Говорит, что окончил кавалерийскую школу еще при царе, воевал, а в двадцатом году бежал с белогвардейцами из России в Париж. Там прожил шестнадцать лет, работал шофером такси. В Испанию приехал добровольцем, кровью хочет искупить вину перед Родиной и заслужить право вернуться домой.

    — А к делу как относится? Понимает ли толк в нем?

    — Считает себя большим знатоком конницы и предлагает кавалерийский эскадрон развернуть в дивизион или в полк. Лошадей обещает пригнать из Канады, лишь бы ему дали деньги и право поехать туда.

    Листер немного помолчал, словно взвешивая предложение бывшего белогвардейца. Потом добавил:

    — На лошадях он, конечно, ездит хорошо, это я видел. А вот насчет денег и поездки в Канаду надо подумать. Знаешь, Павлито, отправляйся-ка ты в эскадрон и разберись там, что к чему.

    Договорились, что по приезде в Мадрид он меня сам туда и проводит. [116]

    За разговорами не заметили, как наша машина уже въезжала на улицу прифронтового Мадрида. Листер пригласил пообедать в Доме партии. Там он познакомил меня с командиром дивизии Хуаном Модесто. Высокий, застенчивый брюнет при встрече крепко пожал руку, одобряюще похлопал по плечу: ?Вместе будем воевать!?

    Здесь же за обедом я познакомился с Карлосом Контрерасом, политическим комиссаром, возглавлявшим политотдел 5-го коммунистического полка. Шумный, энергичный, он тут же принялся рассказывать о работе отдела. Одной из главных заслуг он считал то, что выходит газета ?Милисиа Популар?.

    Отдел выпустил серию брошюр-учебников для подготовки бойца к наступательным действиям. Меня удивил размах работы политического отдела полка, и я об этом сказал Карлосу. Он ответил, что иначе они работать не могут: ведь 5-й полк — своего рода научная лаборатория, опыт которой становится достоянием всей республиканской армии. И неважно, как называется отдел: полковой или армейский. Руководит политической работой непосредственно Центральный Комитет Коммунистической партии Испании.

    Обед длился долго. Мы успели хорошо поговорить.

    Во второй половине дня мы с Листером отправились в кавалерийский эскадрон. Он располагался в Ла-Мантанья, в старых мадридских казармах.

    Встретил нас веселый паренек лет двадцати, с пробивающимся пушком вместо усов.

    — Командир эскадрона лейтенант Триго, — представился он.

    — Здорово, друг, — тепло поздоровался с ним Листер. Шагах в двух за лейтенантом по стойке ?смирно? замер лысеющий, пожилой капитан. Подтянутый, щеголеватый, он, казалось, любовался своей выправкой, ладно сшитым френчем, брюками-галифе цвета хаки, сапогами, начищенными до блеска, и позванивающими испанскими шпорами с большими зубцеватыми репейками. Модная, сильно выгнутая посредине шашка, конец рукоятки и ножны которой были покрыты серебром, так же как и кавалерийская плетка, должны были убедить, что перед вами настоящий наездник.

    — Капитан Савченко, — щелкнул он шпорами. Листер предложил мне остаться здесь на два дня, а сам [117] этим же вечером уехал в бригаду. Марио, мой переводчик, встретил в эскадроне земляка, и они уединились, вспоминая о любимой Италии, родных и знакомых. А когда кто-то попросил их разговаривать потише, они ушли на ближайшую лужайку.

    Едва я зажег свет в отведенной мне комнате, собираясь прилечь, в дверь постучали. На пороге стоял Савченко.

    — Буэнас тардес, — произнес он с акцентом. — А лучше по-русски: ?Добрый вечер?. Я сразу понял, что вы из России.

    — Да, я русский, — отпираться было бесполезно.

    — Земляки, — опустился на стул поздний гость. — Забежал на огонек, хочется узнать о матушке России, как она там. Ведь вы недавно оттуда?

    — Да нет, давненько уже, — соврал я.

    — Значит, такой же, как и я, белоэмигрант?

    — Да как вам сказать, — уж больно не хотелось мне величать себя белоэмигрантом, — бабушка подростком увезла в Лондон...

    — А я в Париже скитался. Вышибли нас большевики ко всем чертям, с тех пор без Родины, — застарелая злость чувствовалась в его словах.

    Мне неприятно стало разговаривать с ним, но я заставил себя слушать. Хотелось выяснить, зачем он здесь появился. И Андрей, он просил себя называть так, почувствовав мою настороженность, попытался сгладить впечатление.

    — Конечно, тогда я еще был молод и многого не понимал. Теперь прозрел. Как мы были неправы.

    Он стал рассказывать о себе:

    — Мы прибыли в Париж с пустыми руками, неприспособленные к гражданской жизни, не имея профессии. Кое-кто из дальновидных высших офицеров сумел припрятать золото, драгоценности. Первое время они могли не волноваться. А таким, как я, пришлось задуматься о завтрашнем дне.

    В Париже нас собрали и известили, что французское правительство любезно предоставило нам политическое убежище. Зачитали лишь одно условие. В Париже разрешалось жить тем, кто не позже, как через два месяца, найдет работу. Наивные задавали вопросы: ?А как быть тому, кто останется без работы? Кто отпустит средства на [118] существование?. — ?Таких не должно быть, — последовал ответ. — Никаких средств выделяться не будет?.

    С тем и разошлись.

    Когда я прожил все свои вещи, знакомые сосватали меня одной вдове. Конечно, я не питал к ней никаких чувств, но голод — не тетка, и я согласился стать ее мужем. Вдова имела небольшой домик, кое-какие связи, они-то и помогли мне стать шофером такси. Многие бывшие офицеры влачили в Париже жалкое существование. Правда, почти все они были у дел и даже на второй год получили ?повышения?, но какие! Стали ночными сторожами универсальных магазинов и увеселительных заведений, вышибалами в ресторанах, дворниками, швейцарами. Место шофера такси считалось просто роскошью. Шли годы, старели безусые графы, а новая Россия становилась все сильнее и сильнее, о возврате к старому не могло быть и речи.

    Все это время я сильно скучал по родине, по раздольным оренбургским степям. — Андрей сильно затянулся сигаретой.

    Немного помолчал, закрыл глаза и, потирая лоб, что-то вспоминал.

    — Ведь я уроженец небольшой деревушки под Уральском. Отец, разорившийся помещик, плохо жил с матерью. В имении матери вечно происходили ссоры, взаимные упреки сыпались как из рога изобилия, и бабушка, чтобы я этого не слышал, увезла меня к себе в Оренбург. Потом, когда подрос, отправили меня учиться в кадетский корпус. Перед войной получил чин младшего офицера-кавалериста. Попал на фронт. Сражался... за царя, за отечество... И вот остался один-одинешенек на всем белом свете. Без царя, без отечества, без родных. Мать и отец умерли. Бабушка, что воспитывала меня, и того раньше. Все эти годы я много передумал, пережил и понял, что без России не могу жить. Мое прошлое — заблуждение юности. Вот приехал сюда добиться права вернуться домой. А ты как?

    — А разрешат? — уклонился я от ответа.

    Если верить моему новому знакомому, то мы и впрямь земляки.

    Мне захотелось проверить его. Стал расспрашивать об обычаях уральского казачества, о природе. Он отвечал с охотой, толково и правильно. Сомневаться в том, что он жил там, не приходилось. Подозрения мои, возникшие в [119] первые минуты знакомства, начали проходить. Мы поговорили еще с полчасика и распрощались.

    — До завтра? — Савченко уходил довольный.

    — Утром в штабе.

    Наутро я встал рано, позавтракал на скорую руку и сразу же отправился в штаб. Попросил, чтоб принесли расписание занятий. Как только я увидел расписание, составленное Андреем Савченко, подозрения, уже было пропавшие, возникли с новой силой. Расписание боевой подготовки эскадрона говорило о том, что над ним работал человек, мало понимающий в кавалерийском искусстве. Занятиям конному делу отводилось всего часа полтора в день, да и то кое-где были ?окна?. Остальное время — солдатские собрания, строевая подготовка, изучение уставов старой армии. Здесь было все, что не нужно изучать в военное время.

    Я был почти уверен, что Андрей Савченко не тот человек, за которого себя выдает. Прямых улик еще не было, и я, не желая себя раскрывать, решил последить за ?казачьим офицером?.

    По расписанию проводились строевые занятия на плацу. Я подошел, когда все собрались, и со стороны стал наблюдать.

    Андрей на занятиях показал себя неплохо. Он четко, точно по уставу демонстрировал различные элементы строевой подготовки. Чувствовалось, что за этим лежат годы тренировок, видимо, где-то он проходил специальный курс обучения по строевой и физической подготовке. И скорее всего не в России. Делал он все четко, но не так, как предусматривал даже старый русский устав. Не верилось, что перед вами человек, который за последние шестнадцать лет только и занимался вождением такси.

    Наконец настал час конных занятий — рубка лозы. Была построена колонна всадников. Командир скомандовал эскадрону вынуть из ножен клинки и приготовиться к рубке.

    — Что же они станут рубить? — спросил я подошедшего Андрея.

    — Воздух, — ответил он.

    Так и случилось. Всадники один за другим выезжали из строя и старательно полосовали воздух. Настоящих станков и лозы не оказалось. Посмотрел я на занятия, и злость на Савченко захлестнула меня. Не сегодня-завтра [120] им идти в бой, а он то ли от неумения, то: ли умышленно не учит бойцов настоящей рубке. Чтобы убедиться до конца в своих подозрениях, я попросил лейтенанта Триго организовать рубку лозы и вольтижировку на коне для всех офицеров. Триго согласился.

    Когда все приготовили, я зашел за Андреем.

    — Пойдем, посмотрим, — позвал я его, надеясь, что мне удастся заставить его показать свое мастерство.

    — Инспекторская проверка? — улыбнулся он.

    — Да нет, надо кости поразмять.

    — Не могу отказаться, если начальство приказывает, — хитро прищурился Савченко. — А то, может быть, в город махнем? Знакомые у меня есть, такие же, как и мы, из бывших.

    — Успеем еще — время есть. А сейчас пошли на плац.

    Мы пришли, когда командир эскадрона построил офицеров. На плацу установили станки, подготовили лозу. По моей просьбе ее выбирали потолще и посуше, такую, какая под силу лишь опытному рубаке.

    — Начинать? — подъехал к нам на танцующем коне Триго.

    — Пора. Может, Андрей первый?

    — Сожалею, но у меня потянута правая рука, ни рубить, ни вольтижировать не могу, — отказался Савченко.

    — Но вы же сегодня великолепно прыгали через спортивного коня.

    — То-то и оно. Последняя попытка оказалась неудачной, руку повредил.

    — Начну я, — прервал неловкое положение Триго.

    Он лихо выехал на исходную линию, молодцевато привстал на стремя и, размахивая клинком, помчался к станку. На всем скаку ударил по лозе... клинок вывалился из его рук. Лейтенант покраснел и тут же чистосердечно признался, что рубит лозу впервые.

    — Научимся еще, Триго, — успокоил я его и попросил клинок. Сел на коня, подождал, когда солдаты установят шесть станков с лозой и одно чучело. Чтобы привыкнуть к лошади, два раза проехал на галопе по станкам, но ни одной лозы не рубил. Конь попался хорошо управляемый и по станкам шел ровно и гладко. Заехал третий раз в исходное положение и объявил офицерам, что начинаю рубить. Натянул поводья, прижал шенкелями — конь рванулся вперед. [121]

    Получилось удачно. Чисто, на быстром галопе я поразил все цели, а чучело поддел на клинок.

    — Есть еще желающие? — обратился после этого Триго к офицерам.

    Добровольцев не нашлось, и он приказал перейти к вольтижировке. Здесь офицеры выглядели несколько лучше. Сам командир эскадрона несколько раз демонстрировал довольно удачно свое мастерство. Его пример оказался заразительным, и подчиненные с большим рвением принялись за вольтижировку, пытаясь сгладить свое неумение в рубке. Правда, и здесь не всем это удавалось. Кое-кто вылетал из седла, подымался и снова падал. Словом, подготовка офицеров оставляла желать много лучшего.

    Все время я краем глаза посматривал за Андреем, стоявшим на отшибе. Он кусал губы и нервно теребил в руках пилотку. Наконец, не выдержав, подошел ко мне:

    — Где вы, Павлито, так искусно научились владеть конем и клинком?

    У меня чуть не выскочило: ?В полку?. Но вовремя спохватился:

    — В имении моей бабушки держали лошадей, вот и пристрастился. Бывало, старушка не дозовется обедать, — врал я. — Смирившись с моим увлечением, наняла мне учителя. Вот так я и получил азы конного мастерства.

    — Да, да, милая старушка, — явно не поверил Савченко.

    Прошла неделя, как я приехал в кавалерийский эскадрон. За это время у меня сложилось твердое мнение, что Савченко, хорошо тренированный и подготовленный офицер, но не тот, за кого себя выдает. Я был уверен, что он замаскированный враг. Но как его разоблачить?

    Прошла еще неделя. Дела стали постепенно поправляться. С лейтенантом Триго мы составили подробный месячный план занятий, отвели много места конному делу, тактике, кавалерийской разведке. Андрей, судя по его кислому лицу, был зол на меня. Впрочем, свое неудовольствие он усиленно скрывал, пытался быть веселым, разговорчивым, все время шутил. Однажды, не сдержавшись, сказал мне:

    — Смотрю я на вас, Павлито, и удивляюсь. Зачем вы проявляете столько усердия при обучении военному делу испанцев. Все равно за такое короткое время они не научатся воевать по-настоящему. У них мало кадровых [122] офицеров, унтер-офицеров и солдат. А если и есть, то лишь добровольцы, пришедшие из далеких и глухих деревень я городов. Они даже азов военного дела не знают. А у генерала Франко более восьмидесяти процентов всего состава старой кадровой испанской армии. Франко хорошо обеспечен вооружением, техникой, обученными в Германии, Италии солдатами. Да и Франция кое-что дает. К нему идут последние новинки военной техники, а республиканцы сидят на голодном пайке: Советский Союз далеко. Вот, говорят, на днях потопили советский корабль с танками и самолетами.

    Меня возмутил этот разглагольствующий ?доброволец?, но я сдержался:

    — А разве у старой царской армии в гражданскую войну, у Деникина, Колчака, Юденича, Врангеля было мало кадровых офицеров, военных специалистов? Но голь в лаптях да в дырявых шинелях разбила эти армии. Помогали генералам и американцы, и англичане, и немцы, но ничего не получилось. А исход ясен, сами же рассказывали, как устраивались в Париже под крылышко зажиточной вдовы. Почему же республиканцы не смогут повторить то, что сделали рабочие и крестьяне в России? Им вполне по силам одолеть мятежников, вот только предателей и изменников поскорее надо вывести на чистую воду.

    — Это вы о ком? — зло прищурился капитан.

    — Уж не собираетесь ли вы меня вызвать на дуэль? — рассмеялся я: что толку, если я его сейчас спугну.

    — Значит, мир?

    — А чего нам делить, судьба у нас одна.

    Не знаю, поверил ли Андрей, но с этого дня он стал заигрывать со мною, все время повторял, что надо учить молодую республиканскую армию военному делу. И сам к занятиям стал готовиться лучше. Словом, стремился показаться активным и до конца преданным делу испанского народа.

    А вечером, как правило, куда-то пропадал. Говорил, что ездит в Мадрид к друзьям.

    — Зазнобушку нашел? — пытался прощупать я его.

    — Верен своей вдове и ее дому, — в тон отвечал он. -Друзья манят.

    Он несколько раз звал меня с собой, обещал познакомить с друзьями. И однажды мы с Марио решили посмотреть на дружков Савченко. [123]

    Субботним вечером отправились в Мадрид. Разыскали нужный дом. В большой, хорошо обставленной квартире собралось человек десять военных. Одни играли в карты, другие, устроившись на диване и в креслах, вспоминали родные места. Один пожилой майор, назвавшийся Злобиным, рассказывал о Зауралье. Он родился где-то в Курганской области.

    — А Колчака видели? — спросил его молодой парень, который и Россию знал только по рассказам.

    — Как с тобой, рядом стоял, — приосанился майор.

    — Ну и как он?

    — Злой был, а командовать умел. Жаль, не повезло.

    — Марионетка на веревочке был твой Колчак, — подошел к компании изрядно подвыпивший капитан в форме интербригадца. — Продал Россию-матушку...

    — Много ты понимаешь, сосунок. Наверное, удирал первым из Одессы, да еще и золотишка прихватил.

    — Да за такие слова...

    — Полегче, камарада, — одернул его майор. — Не забывайтесь, где находитесь. Бросьте свои дурацкие привычки.

    Оставаться в этом доме было свыше моих сил. Незаметно выбрались из квартиры.

    На следующий день в эскадрон позвонил Листер и приказал мне возвращаться в бригаду, Я тепло попрощался с Триго, советовал внимательнее присматриваться к Савченко и уехал. Листер встретил меня шумно и радостно:

    — Знаю, поработал много. Только что это у тебя кавалеристы после первых занятий дня два на коне сидеть не могли?

    — Разучились сидеть в седле.

    — Ну и задал ты им жару, — смеялся Листер.

    Я рассказал о подозрениях, которые вызвал Андрей. Листер внимательно выслушал, потом задумчиво произнес? ?Вот и у меня что-то душа к нему не лежит. Потом эта странная затея с поездкой в Канаду?.

    И он обещал поручить кое-кому внимательно присмотреться к офицеру. Тут же Листер стал рассказывать о новостях. Нашу бригаду, оказывается, переформировывают в дивизию. Ожидается приказ командования Центрального фронта, которое готовит разгром армии Тахо. Листеру предписывалось принять еще три бригады. Он был рад [124] этому сообщению и с энтузиазмом взялся за дело. Только одно волновало его, кого назначить командиром бригады, которой долгое время командовал он. Несколько дней обсуждал и обдумывал подходящие кандидатуры, браковал их и снова предлагал новые имена. Он так трепетно и сердечно заботился о бригаде, что можно было подумать, будто выдает замуж родную дочь. Впрочем, все мы понимали его. Бригада служила образцом для других частей. И конечно, Листер хотел, чтобы слава ее продолжала жить. Наконец вечером он позвал меня к себе и без предисловий спросил:

    — Как думаешь, Пандо справится?

    — Это тот, что командовал батальоном?

    — Да, майор, врач по профессии. Только говори прямо, не стесняйся.

    — По-моему, справится. Волевой, инициативный, смелый и грамотный командир.

    — Я тоже так считаю. А ты пойдешь к нему работать?

    Конечно, Листер давно уже принял решение назначить майора Пандо, но, видно, хотел на ком-то проверить правильность своих действий. И теперь остался доволен. Первая забота свалилась с его плеч. Но осталась еще одна. Предстояло наладить обучение бригад, которые вливались в дивизию. А учеба такая нужна была как воздух.

    В дивизии начали работать ?университеты?. Занятия велись с командирами всех рангов. Обычно проводились короткие тактические летучки по определенным темам, а потом все выезжали в поле и здесь все воспроизводили на местности. За примерами далеко ходить не приходилось. Как правило, разбирали боевые эпизоды недавних операций. Так, когда работали над темой ?Действие бригады в наступательном бою?, подробно разбирался последний бой за телеграф. Он был поучителен и давал много пищи для размышлений. Этот пример особенно хорошо показывал значение тесного взаимодействия родов войск при наступлении. Это было одно из слабых мест у республиканцев. Так, вся артиллерия, хотя ее и было мало у республиканцев, подчинялась непосредственно высшему командованию и стреляла по заранее намеченным целям.

    Бывало, артиллерия отстреляет по плану высших артиллерийских начальников и помалкивает, хотя нужные цели на пути бригады остались неподавленными.

    Танки тоже часто отрывались от пехоты, уходили далеко [125] в тыл противника, а после, изрядно поработав, отправлялись на заправку. Наставала очередь пехоты. Подымается она в атаку и тут же падает подкошенная пулеметным и артиллерийским огнем. Наступление приостанавливается. И получалось, что безуспешно работали и танкисты, и артиллеристы, и пехотинцы.

    Однажды во время боев в районе Лас-Росас и Махадаонда мы наблюдали очень странную картину: все сидели на наблюдательном пункте и ждали начала атаки. Из-за сильного тумана она должна начаться позже назначенного срока. Коля Гурьев пристроился у бруствера и, пользуясь короткой заминкой, сочинял домой письмо. Чернил в ручке оказалось мало, и он то и дело, сердясь, встряхивал ее. Я листал испанско-русский словарь и пытался выучить еще десяток слов. Неожиданно нашу идиллию нарушил сильный грохот. Началась беспорядочная стрельба по широкому фронту. Била наша артиллерия. Мы взглянули на часы. До атаки оставалось еще тридцать минут.

    — Что они делают? — обратился я к Коле. — Ведь этот огонь предназначался для обеспечения действий бригады,

    — Сам ничего не понимаю, — пожал он плечами. — Нет, ты посмотри, Саша, они же бьют по пустому месту, там ведь никого нет. Может, Листер приказал?

    — Не может быть. По нашему приказу артиллеристы должны начать стрелять только через десять минут и бить не туда, куда сажают твои артиллеристы, а по конкретным целям.

    — Ничего не понимаю, — разводил руками Коля. — У нас же снарядов с гулькин нос. Если они все выложат по пустому месту, то атака бригады захлебнется.

    Мы стали мучительно искать выход. Дело оборачивалось совсем плохо. Что же предпринять?

    — Ты можешь приостановить огонь? — спросил я Колю.

    — Это не в моей власти. Попробую только уговорить.

    Он вызвал по телефону командира дивизиона капитана Переса и стал его умолять прекратить бесцельный огонь. Командир дивизиона был неумолим:

    — У меня приказ высшего командования.

    — Но вы же в чистое поле лепите, — сердился Коля.

    — Отменят приказ — прекратим.

    Артиллеристы продолжали без толку пахать поле. Медлить [126] было нельзя. И я решился рискнуть. Выхватив у Коли трубку, как можно строже крикнул Пересу:

    — Говорит капитан Павлито. Энрике Листер приказывает прекратить огонь. За невыполнение приказа — под суд.

    И бросил трубку.

    Через несколько секунд пушки смолкли. Мы с Колей вызвали по телефону Листера и рассказали о случившемся. Он выслушал и лаконично произнес: ?Правильно сделали. Сейчас приеду?.

    Но его опередил офицер главного артиллерийского штаба. Он узнал от Переса, что добровольцы по имени Коля и капитан Павлито под угрозой ареста приказали прекратить стрельбу. Офицер тут же сообщил обо всем в штаб, а оттуда последовало распоряжение: ?Задержать подозрительных ?добровольцев? до выяснения существа дела?.

    Офицер приказал арестовать нас.

    ?Ну, — подумал я, — дело дрянь. Листера нет, заступиться некому. Сейчас свяжут и отправят в штаб. А по дороге, чего доброго, и в расход пустят ?при попытке к бегству?. Такие случаи здесь бывали?.

    Мы стали протестовать, требуя, чтобы до прихода Листера нас не трогали. Марио не на шутку струхнул, нервничая, с трудом переводил:

    — Права не имеете, — защищал нас Марио.

    — Поговоришь еще о правах, сам угодишь с ними, — один из артиллеристов сильно толкнул его в грудь так, что бедный Марио показал нам только каблуки и подошвы ботинок. Кто-то из работников штаба Листера тут же дал ?леща? артиллеристу в отместку за Марио. Началась потасовка, брань, ругань. Под этот шум мы с Колей и удрали.

    Конечно, Листер сразу же утряс инцидент и приказал нам идти на артиллерийский наблюдательный пункт, чтобы проследить за стрельбой. Едва мы туда добрались, как батареи вновь открыли огонь, теперь уже перед самым наступлением пехоты. Смотрим и глазам не верим. Снова пушки бьют мимо намеченных целей. Артиллеристы из дивизиона снова делали все по-своему, всерьез думая, что, кроме их специалистов, некому подготовить необходимых данных. Вот тут-то и показал свое мастерство Коля.

    Он сам стал готовить данные для стрельбы по наблюдаемым целям. Снарядов было мало, Коля это понимал [127] и поэтому все делал особенно тщательно. И когда артиллеристы получили его приказ открыть огонь, снаряды пошли точно в цель. Разрыв — замолкла пулеметная точка. Несколько залпов — затихла вражеская батарея. Меткость Коли поразила испанских артиллеристов. Упрямый капитан Перес уверял, что ?камарада престо везет?.

    — Держу пари, — рассердился Коля. — Каждый снаряд будет рваться в радиусе не далее ста метров от цели.

    — По рукам. За каждый точный разрыв плачу сигару, — согласился командир дивизиона.

    Пари состоялось. В худшем положении оказались франкисты. Они никуда не могли спрятаться от точного огня. Все цели были поражены. Пытались мы после этого разыскать капитана Переса, но ординарец его ответил, что командир ушел осматривать позиции. Так и не нашли его в тот день. А на следующее утро к нам на НП солдаты доставили небольшой ящичек сигар. В нем нашли записку: ?Признаюсь, пари проиграл. Преклоняюсь перед вашим мастерством. Если б разыгрывалось первенство мира по стрельбе из артиллерийских орудий, вы бы стали абсолютным чемпионом. С искренним уважением капитан Перес?.

    И таких случаев несогласованности было немало не только у артиллеристов, но и в других частях. Потому-то Листер, получив передышку, решил посвятить ее учебе. Большую помощь и поддержку оказал ему Малино, назначенный советником дивизии.

    Малино составил добротное расписание и сам проводил занятия.

    Молодые офицеры, командиры рот, батальонов, назначенные совсем недавно, с охотой шли на занятия. А те, кто прошел школу старой испанской армии, в большинстве своем не хотели учиться, считая, что подготовлены достаточно хорошо. Старый устав гласил, что занятия с подразделениями должны проводить младшие командиры. А офицеры в это время отдыхают, веселятся. Эти порядки они принесли в республиканскую армию, свалив все заботы на младших командиров. А если учесть, что младшие командиры были мало знакомы с военным делом, то можно представить, как проходили занятия по тактике. Приходишь иногда в подразделение и не знаешь, за что браться: хаос, неразбериха, оружие стоит в пирамидах нечищенное, солдаты поют, пляшут, веселятся. [128]

    Здесь же приехавшие из города родственники, знакомые девушки. Трудно было переубедить солдат, что отдых дается не для веселья, а для подготовки к новым, жестоким боям.

    Пришлось вмешаться Листеру. Он приказал всем офицерам, командирам частей и подразделений выполнять разработанный учебный план и регулярно проводить назначенные занятия. Первое время дело пошло на лад. Но потом опять произошла осечка.

    Как-то раз по договоренности с Листером и начальником штаба дивизии Иглесиасом Малино должен был провести занятия с офицерами штаба.

    В назначенное время все выехали в поле. Нас встретил офицер. Вид у него был невеселый. И вскоре мы узнали причину. Оказывается, из пятидесяти двух офицеров на занятия приехало только двадцать, в основном командиры, присланные 5-м коммунистическим полком.

    — Отменять? — осведомился офицер.

    — Будем проводить занятия, — ответил Малино.

    Только начали ставить задачу, как приехали Листер и начальник штаба Иглесиас. Увидев, что присутствует лишь половина командированных офицеров, Листер громко, чтобы все слышали, сказал:

    — Начинайте занятия, Малино. Мы с начальником штаба тоже будем учиться.

    И он прилежно стал выполнять все указания. Наконец, по условиям занятий, офицерам предстояло форсировать быструю и глубокую реку. Малино отдал команду, и все бросились сколачивать из подручных средств плотики, лодочки. В ход пошли бочки, доски от старого дома. Офицеры переправлялись на другой берег и там ?штурмовали? неприятельские позиции. С одной группой случилась неприятность: она сколотила хилый, невзрачный плотик, надеясь, что не придется переправляться на нем через речку. Но пришлось на него сесть и плыть через реку. Вначале все шло нормально, но на середине реки, там, где течение особенно быстрое и часто встречаются водовороты, плотик стал расползаться под незадачливыми вояками. Через несколько минут бревна стремительно неслись по течению, а офицеры, оказавшись в воде, стали кричать: ?Спасите, помогите!?

    Я уже собрался было кинуться в воду, но меня остановили Малино и Листер: [129]

    — Пусть выбираются сами. Это для них урок на всю жизнь.

    Промокшим офицерам с трудом удалось выбраться на берег.

    Разбор проведенных занятий делал сам Листер.

    — Тяжело в ученье — легко в бою, говорил великий полководец России Суворов, — напомнил он своим подчиненным.

    На следующий день я узнал, что всех офицеров, которые не явились на занятие, Листер отчислил в резерв.

    — Кто воспитал этих болтунов, тот пусть с ними и воюет, — объяснил свой строгий приказ Листер.

    Это означало, что он выгнал их из своей дивизии. И правильно сделал. Соединению предстояли тяжелые, кровопролитные бои. И успех операции зависел от выдержки, дисциплины, военного мастерства каждого солдата и офицера. Когда идешь в атаку, нужна уверенность в соседе.


Подготовка и проведение Харамской операции. Комбриг Пандо. Высота Пингарон. Настойчивый повар. Пулеметчицы. Трофейная пушка. Хитрость врага. Поездка в эскадрон. Таинственный выстрел. Разоблачение предателя

    Прошло два месяца. Дивизию Листера полностью укомплектовали четырьмя бригадами: 1, 66, 18 и 23-й. Для конспирации присвоили индекс ?В?. Мы входили в оперативную группу, в которой состояло еще две дивизии: ?А? и ?Б?.

    Обстановка на фронте к этому времени осложнилась. [130]

    Решительная попытка мятежников в начале января овладеть Мадридом с северо-запада окончилась неудачей. Им удалось лишь захватить небольшую территорию в северо-западном секторе Мадридского фронта. При этом они понесли весьма значительные потери в живой силе и технике.

    Неудача под Махадаондой ни в какой мере не поколебала наступательных планов мятежников на Мадридском фронте. Сразу же после окончания боев они приступили к разработке плана нового наступления к югу от Мадрида.

    В течение января мятежники получили от интервентов большое количество техники и снаряжения. К этому времени в основном была закончена переброска в Испанию итальянского экспедиционного корпуса; в первых числах февраля части корпуса уже участвовали в боях за город Малагу.

    Несомненно, что основная задача, которую ставили интервенты, перебрасывая в Испанию крупные силы, заключалась в скорейшем овладении Мадридом. По-видимому, их план сводился к тому, чтобы одновременным ударом по Мадриду с северо-востока от Сигуэисы и с юга по восточному берегу реки Харамы устроить республиканцам грандиозные ?Канны?. Может быть, наступление на реке Хараме носило демонстративный характер; начавшись несколько раньше общего наступления, оно должно было сковать главные силы республиканцев и тем обеспечить успех главного удара на Гвадалахарском направлении.

    В нашем распоряжении нет точных данных для того, чтобы судить, каковы были действительные оперативные планы мятежников и интервентов. Но совершенно несомненно, что сражения на реке Хараме и у Гвадалахары по своему замыслу были оперативно связаны между собой.

    Однако фактически мятежникам не удалось осуществить оперативного взаимодействия между этими сражениями. Наступление на Хараме выдохлось раньше, чем началось наступление итальянского корпуса от Сигуэнсы, и в результате республиканцы по частям разбили сначала одну, а затем и другую группировку мятежников.

    Еще до начала боев у Махадаонды командование республиканцев подготовило план большой наступательной операции с целью разгрома армии Тахо. Основной силой для этого наступления должны были явиться пятнадцать [131] новых резервных бригад, формирование которых заканчивалось в январе.

    Так как фронт мятежников под Мадридом по своему начертанию продолжал сохранять форму мешка, вытянутого с юго-запада на северо-восток, то все планы наступления республиканцев, естественно, сводились к срезанию этого мешка ударами с двух сторон. Разница между различными вариантами состояла лишь в направлении главного удара.

    По первому варианту главный удар должны были нанести пятнадцать бригад из района северо-западнее Мадрида на юг вдоль реки Гвадаррама с тем, чтобы выйти в тыл мадридской группировки противника. Вспомогательный удар наносили пять бригад из района Сан-Мартин-де-ла-Вега, Титулсиа, Сиэмпосуэлос на Гриньон. Но в январе, после того как мятежники, захватив район Махадаонда, Вильянуэва-дель-Пардилья, сильно укрепили его, преимущества северного варианта в значительной мере потеряли свое значение. Республиканцы вынуждены были перенести свое внимание на участок южнее Мадрида.

    Разработанный в январе новый вариант наступления сводился к следующему.

    Ударная группа в составе пятнадцати бригад должна была наступать с фронта Ла-Мараньоса, Сан-Мартин-де-ла-Вега на запад с задачей в первый же день выйти на Толедское шоссе. Вспомогательный удар силой в пять-шесть бригад наносился с севера, из района Торрелодонес на Брунете. Мадридский корпус своим наступлением на всем фронте должен был сковать находящиеся перед ним части противника.

    Из средств усиления ударная группа должна была получить танковую бригаду и до 120 орудий, вспомогательная группа — танковую роту и 40 орудий. На главном направлении предполагалось сосредоточить до 100 самолетов.

    Основным дефектом этого плана было преувеличение в расчете своих сил. Предполагалось привлечь к участию в операции всего 27-30 бригад, в то время как реально можно было рассчитывать не более как на 20-23 бригады.

    Подготовка операции протекала с большими трениями. Начав переброску войск в район сосредоточения, главное командование не позаботилось предварительно сформировать штаб ударной группы и штабы дивизий. Поэтому прибывающие в район сосредоточения бригады не знали предстоящей [132] задачи и никакой подготовительной работы не вели.

    Начало операции было назначено на 27 января, затем постепенно откладывалось на 1,6 и 12 февраля.

    Между тем уже 20 января начали появляться тревожные сведения о подготовке мятежниками крупного наступления. Штаб мадридского корпуса на основании данных авиационной разведки, подтвержденных показаниями пленных и перебежчиков, сделал вывод, что мятежники готовят наступление на Валенсийское шоссе. Корпус до-пес об этом в штаб Центрального фронта и в генеральный штаб с просьбой принять меры по укреплению обороны. Однако все эти требования были оставлены без внимания. Главное командование, загипнотизированное перспективами большого наступления, не думало об усилении обороны.

    Сосредоточение войск в район наступления протекало крайне медленно. К 6 февраля прибыло только шесть бригад.

    Громадное тактическое значение для республиканцев имел плацдарм на западном берегу реки Харамы, примерно на участке Ла-Мараньоса, Сиэмпосуэлоса, занятый частями 48-й и 45-й бригад, растянутых на широком фронте. Поэтому командование республиканцев в первых числах февраля сменило 45-ю бригаду, выдвинув вместо нее на западный берег только что прибывшие 18-ю и 23-ю бригады. Бригады имели по четыре полнокровных батальона, полное ружейно-пулеметное вооружение, были неплохо подготовлены, но не имели средств ПТО и артиллерии. 6 февраля бригады не успели полностью устроиться на запятых ими позициях; предназначенные для них батареи еще находились в Аранхуэсе.

    Начавшееся сосредоточение республиканских войск на восточном берегу реки Харамы в районе Арганда, Мората и выдвижение свежих сил для обеспечения плацдарма на западном берегу, по-видимому, и явились толчком, заставившим мятежников ускорить начало своего наступления. Нет сомнения, что через своих шпионов и агентуру, продолжавших гнездиться в республиканских штабах, мятежники были осведомлены почти о всех планах и мероприятиях республиканского командования и своим наступлением поспешили сорвать эти планы. Расчет делался на неподготовленность республиканцев.

    Таким образом, в Харамской операции обе стороны [133] готовились к активным действиям, но еще не закончили подготовки. Это обстоятельство придало всей операции вид своеобразного встречного сражения, с характерным последовательным нарастанием сил с той и другой стороны.

    Мятежники, чтобы сорвать наше наступление, рано утром 6 февраля после короткой, но сильной артиллерийской и авиационной подготовки первыми перешли в наступление севернее Аранхуэса. Атаку пехоты поддерживали около тридцати танков.

    Сразу же была ясна задача, которую ставил противник: перерезать шоссейную дорогу, соединяющую Мадрид с провинциями Новая Кастилия и Валенсия и портами Средиземного моря.

    Несмотря на большие трудности, республиканцы держались мужественно и стойко, оказывали ожесточенное сопротивление врагу. Но силы оказались неравными. И люди, многие из которых впервые вступали в бой, вынуждены были отступать.

    Враг ликовал. В первый же день ему удалось захватить большую часть плацдарма на западном берегу реки. Две бригады оказались в исключительно тяжелом положении. Листер сильно волновался за судьбу бойцов этих соединений. Формально бригады не входили пока в состав нашей дивизии, но мы уже знали, что вскоре они перейдут к нам.

    Листер отдал приказ командирам 18-й и 23-й бригад перейти к обороне и сделать все, чтобы удержать до подхода резервов хотя бы небольшой плацдарм. Усиливая нажим и оттесняя республиканцев с занятых позиций, мятежники вводили в бой все новые и новые части. Скоро на этом участке они имели во много раз превосходящие силы и к ночи 9 февраля прижали бригады к самому берегу Харамы. Республиканские части вынуждены были оставить западный берег и переправиться на восточный.

    Мятежники продолжали наступление. Зная, что республиканцам нечем встретить их танки, они стали усиленно готовиться к форсированию реки.

    Бои разгорелись теперь главным образом за мосты через Хараму: в трех километрах восточнее Ла-Мараньоса — железнодорожный, у Сан-Мартин-де-ла-Вега — два шоссейных. Мы не взорвали их, надеясь, что скоро сами начнем здесь наступление. Это дорого нам стоило.

    Воспользовавшись нашей ?любезностью?, франкисты стянули к Хараме артиллерию, танки, пехоту и в ночь на [134] 11 февраля, без артиллерийской подготовки, внезапно переправились по железнодорожному мосту. Рота 12-й интернациональной бригады, которая охраняла мост, почти полностью погибла. Во второй половине дня мятежники уже сумели переправить по мосту пять своих батальонов и много танков.

    О происшедшем немедленно доложили командованию Центрального фронта. Оттуда последовал приказ: ?Задержать врага любыми средствами?.

    Срочно была организована контратака силами подразделений с танками 12-й бригады Лукача и 11-й бригады генерала Клебера. Наши танки на больших скоростях ринулись в бой, быстро оторвались от пехоты и проскочили в глубину расположения мятежников, почти до самого моста. Противник не ожидал внезапного удара, но танки республиканцев, оторванные от пехоты, не сумели воспользоваться благоприятным моментом.

    Наступила ночь. Тревожная и неспокойная. Никто не спал. У франкистов все время ревели моторы, слышались голоса. Вернувшаяся разведка рассказала, что фалангисты навели понтонный мост, чтобы ускорить продвижение своих войск. Они уже успели переправить на восточный берег около девяти пехотных батальонов, до сорока орудий и двух десятков танков. Теперь враг имел внушительную силу: свыше пятнадцати тысяч человек пехоты, около восьмидесяти орудий и более восьмидесяти танков.

    Едва забрезжил рассвет, мятежники снова перешли в наступление в направлении Пахарес и Арганда. Особенно сильные бои развернулись на участке 12-й интернациональной бригады. Франкисты имели здесь тройное превосходство в живой силе и технике. Полдня бойцы-интернационалисты сдерживали массированный удар противника. И лишь к вечеру левофланговые батальоны не выдержали мощного нажима и отошли. На закрытие образовавшейся бреши из резерва пришла 5-я бригада анархистов. Но ее командир даже не успел взять управление в свои руки, как анархисты бросились наутек.

    И тогда Лукач принял решение ввести в бой последние резервы. Наступление противника временно было приостановлено, но это не значило, что республиканцы могли свободно вздохнуть.

    Не менее сложно складывалась обстановка на левом фланге наших войск, где франкисты пытались овладеть [135] высотой 620 и курганом Пингарон. И хотя бригаде, которой теперь командовал врач Пандо и в которой находился я, удалось встречным ударом опрокинуть мятежников и занять прочную оборону, все понимали, что это временный успех.

    К утру 14 февраля мятежники сумели перебросить на наш участок свежие силы и технику. Теперь противник имел на левом берегу Харамы около сорока батальонов пехоты, вооруженных немецкими автоматами и пулеметами, не менее ста орудий и ста танков.

    Завязалась упорная, ожесточенная борьба. Массированные атаки мятежников умело срывали подошедшие артиллерия и танки.

    Мы уже начали радоваться более или менее стабильному положению, как пришла тревожная весть, В направлении Мората прорвались три марокканских батальона. Надо было выручать оказавшиеся в полуокружении части. На ликвидацию прорыва ушла 24-я бригада и два танковых батальона. После короткого, но на редкость жестокого боя марокканцы бежали. А пока республиканцы закрывали брешь, противник атаковал и сумел добиться успеха на другом участке. Бригада сдала очень важную высоту Пингарон. Правда, и эта высотка и ряд других важных тактических пунктов, которые мятежникам удалось захватить на первых порах, отняли у них много сил и средств, стоили очень дорого. Пленные рассказывали, что они израсходовали все резервы, понесли большие потери в живой силе и технике, потеряли на восточном берегу почти все пулеметы и танки.

    Теперь нам предстояло вновь контратаковать.

    Чтобы отвлечь силы противника с восточного берега Харамы, командование Центрального фронта отдало распоряжение командиру 4-й дивизии Модесто наступать в направлении Ла-Мараньоса — Сан-Мартин-де-ла-Вега.;.

    Наступали ночью. Бойцы дивизии Модесто достигли населенного пункта Ла-Мараньоса и военного завода. Франкисты встретили их сильным пулеметным и артиллерийским огнем. Дальше идти было уже невозможно. Впрочем, основная цель — отвлечение сил врага с восточного берега Харамы — была достигнута.

    Еще труднее пришлось бойцам Листера. Им удалось пройти и того меньше. Противник сосредоточил против них конницу, артиллерию, пехоту. Одолеть с ходу такую мощь [137] оказалось нелегко, и мы задержались. Во второй половине дня 17 февраля Листер вызвал меня к себе. Командир дивизии попросил рассказать ему подробно о действиях бригады, о резервах. Выслушав меня, Листер твердо сказал: ?Ночью вашей бригаде надо взять высоту Пингарон. Силы у вас есть?. Немного помолчав, прибавил: ?Подожди меня несколько минут, я поеду вместе с тобой в бригаду, помогу Пандо организовать ночную атаку?. Он уже было собрался, как позвонили из штаба фронта. Листер, прикрыв ладонью трубку, махнул мне: ?Возвращайся один, меня вызывают!?

    Мы с Пако поехали. Первый, кого я увидел в штабе бригады, был Хуан Родригес. Как гостеприимный хозяин, он стал уговаривать отведать только что приготовленной паэльи.

    — Нет, сейчас займемся делом, — отказался я. — Никуда она от нас не убежит. Вечером поедим.

    — И то верно, — согласился начальник штаба.

    В это время подошел и командир бригады Пандо.

    Он развернул карту и стал подробно рассказывать об изменениях, которые произошли за время моего отсутствия. Когда план операции был уточнен, мы отправились на НП командира бригады, чтобы на месте осмотреть злополучную высоту.

    Это была наивысшая точка левого крыла всей Харамской долины. Владея высотой, можно хорошо просматривать боевые порядки и тылы республиканцев. Перебежчики доносили, что франкисты усиленно роют окопы, траншеи, ставят проволочные заграждения, минируют подходы.

    Штаб и командир бригады выработали план ночной атаки высоты Пингарон. Он был составлен четко и грамотно. Но Пандо отказался принимать похвалу.

    — Помнишь, Пав лито, ты нам пословицу русскую приводил?

    — Какую?

    — Ну еще там гоп прыгал.

    — Не говори гоп, пока не перепрыгнешь.

    — Зачем тогда нас гоп просишь говорить, через высоту еще не перепрыгнули.

    Он был очень скромный, этот врач Пандо. Не любил шумихи, парадности и красивых слов. Друзья рассказывали, что и на операции в мирное время он всегда приходил как-то незаметно, буднично, по-домашнему. Единственно, [138] что, пожалуй, бросалось в глаза тем, кто хорошо знал Пандо-врача, — аккуратность. К каждому приему или операции он готовился очень тщательно и того же требовал от медсестер. Не дай бог какая-нибудь из них замешкается, подаст не тот инструмент, он так посмотрит, что провинившаяся ночь не заснет, а наутро придет просить прощение за оплошность.

    Какая ирония судьбы! Человек самой мирной профессии на земле, призванный заботиться о здоровье людей, вынужден волею сурового времени разрабатывать операции по уничтожению врага.

    Многие пытались вызвать Пандо на откровенность, поговорить по душам, пофилософствовать о таком несоответствии. Он избегал этих разговоров. Только однажды адъютант видел, что ночью он бережно достал из сумки толстую тетрадь с записями и читал ее до утра. Делал какие-то пометки, чертил схемы. Он мечтал после войны защитить докторскую диссертацию.

    Наверное, эта аккуратность, четкость в работе, аналитический ум помогли Пандо быстро освоить и военное дело. Предложенный Пандо план предусматривал выделить для ночной атаки два батальона, а два других разместить непосредственно перед высотой для обороны.

    Накануне два штурмовых батальона отвели в тыл, чтобы хорошенько подготовить их к бою. Я предложил сходить в один из них. Пандо охотно согласился.

    Рано утром на следующий день мы пришли в батальон, которым командовал кубинец Альберто Санчес. Он знал немного по-русски, хорошо говорил по-французски.

    Санчес обрадовался нашему приходу, без устали рассказывал о прошедших боях, о мужестве своих солдат.

    — А что же высоту оставили? — спросил Пандо.

    — Танки задавили. Лезут и лезут, а нам бить их нечем. Хоть спичками поджигай. Средств противотанковых не дали.

    — С артиллерией да с танками каждый удержался бы, а так искусство военное требуется.

    — Не искусство, жизни требуются, много жизней и зря требуются. Много мы на высоте своих положили, а все же сдали. А ведь казалось, каждую лазейку, каждую складку местности изучили.

    — Ну, раз местность знакома, каждый подъем помнишь, [139] тебе высоту и брать. Словом, Листер приказал в ночь на 19 февраля штурмовать Пингарон.

    — Есть! К утру 19 февраля вернуть высоту Пингарон, — ответил Альберто Санчес.

    — А теперь покажи свое хозяйство, — обратился к нему Пандо.

    Санчес дал команду, чтобы командиры рот были готовы к смотру. Вскоре мы увидели офицеров, унтер-офицеров и солдат. Они стояли в стройных рядах, на их обветренных загорелых лицах можно было прочесть готовность снова идти в бой. Оружие у всех оказалось в полной боевой готовности: пулеметы начищены, возле каждого ?максима? стоят по две коробки с боеприпасами.

    — Молодцы, — похвалил Пандо.

    — Да, с такими ребятами можно воевать и днем и ночью, — ответил командир батальона. — Особенно гордимся нашей пулеметной ротой. Самая лучшая в бригаде. Пулеметчики смело дрались на западном берегу реки. От их меткого огня навсегда осталась на поле боя не одна сотня мятежников. Немало полегло их и на подступах к высоте Пингарон. Пленные рассказывали, что они никак не ожидали такого губительного огня. Пулеметный шквал буквально валил на землю наступающую пехоту.

    Пока Санчес рассказывал о бойцах, к нам почти бегом подскочила молодая девушка в пилотке с кисточкой. Приложив руку к головному убору, девушка стала докладывать о состоянии пулеметной роты.

    — Это командир пулеметчиков? — с удивлением опросил я у Альберто.

    — Да, это наша Энкарнасион Фернандес Луна. Храбрейшая из храбрейших. У моста на Хараме она одна задержала несколько десятков франкистов. Пулеметный расчет, который охранял мост, был полностью выведен из строя и мятежники, почувствовав свободу, поднялись в атаку. И вдруг ?умерший? пулемет заговорил. За щитом его лежала Энкарнасион Луна. Она зарядила новую ленту и короткими очередями принялась обстреливать наступающие цепи.

    — Разрешите быть свободной? — откинув густую прядь волос, закончила рапорт пулеметчица.

    — Где вы учились военному делу? — не удержался я. Луна лукаво улыбнулась:

    — В Альбасете, три месяца работала в арсенале. Пулеметы [140] изучала в учебном центре, учителя моего, — она лукаво посмотрела на меня, — звали Павлито.

    Мне стало неловко, что забыл ее.

    — Спасибо, что не подвели, не посрамили нашей школы в Альбасете.

    — Что вы, это вам спасибо, всем русским, научившим нас хорошо воевать.

    После осмотра батальона мы вернулись в штаб, где уже были собраны командиры рот. Пандо объяснил план предстоящей ночной атаки. Для наглядности он вычертил мелом на доске боевой порядок каждой роты.

    Построение выглядело так: две роты наступали в первом эшелоне с разрывами между ними в триста-четыреста метров. Третья рота оставалась во втором эшелоне. Особая роль отводилась пулеметчикам, которые обеспечивали действие рот первого эшелона при захвате высоты. Минометчикам Пандо отвел место в глубине второго эшелона. Такое построение диктовалось условиями местности, где предстояло наступать республиканцам.

    Я восхищался военными знаниями Пандо. Ведь он сугубо штатский человек, ни одного дня не служил в армии, не учился в академии, а как грамотно разрабатывает сложную операцию. Посторонний человек, слушая, как он проводит рекогносцировку и готовит операцию, никогда бы не поверил, что перед ним врач-хирург, а не военачальник.

    Он говорил не спеша, стараясь точно донести свою мысль до подчиненных, и успокаивался только тогда, когда убеждался, что командир роты или батальона точно уяснил свою задачу.

    Мы уезжали от Санчеса в полной уверенности, что его батальон задачу выполнит.

    К вечеру доложили, что подразделения заняли исходные позиции, приготовились к броску на Пингарон. Мы с Пандо расположились в неглубоком, наспех вырытом саперами окопчике па небольшом холмике.

    Нудно тянулись последние минуты перед боем. Как они томительны и неприятны! Уже много позже в руки мне попались стихи поэта Семена Гудзенко ?Перед атакой?. Как точно передается в них переживание солдат, ожидающих часа атаки: [141]

    Когда на смерть идут — поют,

    а перед этим можно плакать.

    Ведь самый страшный час в бою

    Час ожидания атаки.

    Но мы уже не в силах ждать.

    И нас ведет через траншеи

    окоченевшая вражда,

    штыком дырявящая шеи.

    Пандо последний раз смотрит на пасы, сверяет время. Все правильно. Час ночи. Командир первого батальона поднимает над головой тяжелую ракетницу. Выстрел — и три ракеты, распустив пушистые красные хвосты, словно сказочные жар-птицы, уходят в сторону уснувшего Пингарона.

    Первыми откликнулись пулеметчики и минометчики. Они заговорили разом. Скороговоркой, тенорком застрекотали пулеметы, временами захлебываясь от быстрого ?разговора?. И деловито, басом, заухали минометы.

    А еще через несколько минут вокруг раскатилось многоголосое эхо: в атаку пошел первый батальон. Сквозь вспышки разрывов вырастали силуэты солдат и офицеров, взбиравшихся на высоту. Вот один из них споткнулся о невидимую преграду, развел в недоумении руками и рухнул на землю. Пандо снял фуражку:

    — Не всем придется праздновать победу на Пингароне.

    Вспыхивали и гасли редкие огни в ночной атаке. Мы не могли видеть происходящего и только по шумам, крикам и направлению стрельбы догадывались, что там происходит. Наконец в небо взвились долгожданные красные ракеты. Это сигнал победы. Наши части вышибли с Пингарона врага.

    Вскоре в землянку привели трех пленных — командира роты, который назвался Раулем Феонесом, и двух совсем молоденьких, безусых унтер-офицеров. Один из них, всхлипывая, растирал грязной рукой слезы. Парни, обманутые франкистской пропагандой, в поисках романтики и легкой наживы вступили в ряды мятежников. Им обещали блистательную карьеру и в недалеком будущем — погоны майоров.

    Унтер-офицеров увели, а с командиром роты решили побеседовать подробнее.

    Бывший офицер испанской армии, владелец больших поместий Рауль Феонес в отличие от своих юных сослуживцев [142] знал, за что воюет. Он отстаивал принадлежавшие ему богатства: дома, бескрайние поля и апельсиновые рощи, виллы на берегу моря и вклады в национальном банке.

    Он пытался нам доказать юридическую правоту своих действий.

    — Я защищаю личную собственность, поймите меня, господа.

    — Кто вам сказал, что эти блага принадлежат одному человеку? — осадил его Пандо.

    — У меня соответствующие бумаги, охранные грамоты, счета.

    — Да, но один человек не в силах обрабатывать огромные поля, собирать урожай, перерабатывать и продавать сельскохозяйственную продукцию, содержать виллу на берегу моря.

    — У меня есть рабочие... вернее были. Я им плачу.

    — Сколько?

    — По договору.

    — ?По договору?, — возмущенный Пандо вышел из-за стола и зашагал по землянке. — Последнюю шкуру дерете с рабочих. А ведь то, что вы считаете своим, по праву принадлежит им, истинным хозяевам и апельсиновых рощ, и белоснежных дач, и бескрайних полей. Это они своими руками выращивают апельсины, строят виллы, заботятся об урожае.

    — Но юридически... — защищался пленный офицер.

    — И законы вы приспособили для себя. А по новым законам мы вам не дадим права жить чужим трудом.

    Пленный рассказал о последней атаке. Мятежники были глубоко убеждены, что республиканские отряды не имеют достаточных сил для наступления. Им казалось, что и обороняться республиканцам нечем. И поэтому всему батальону разрешили отдыхать, выставив небольшое охранение.

    — Мы спокойно ложились спать, — говорил пленный. — Ведь командование не ориентировало нас даже на долгую оборону. Многие наши части должны были завтра же начинать наступление на Милано и Мората.

    Пленный сообщил ценные сведения. Мы отправили его немедленно в штаб дивизии к Листеру, а командирам батальонов дали указание закрепиться на высоте.

    Скоро в штаб позвонили саперы. Для командира бригады на высоте Пингарон оборудован новый наблюдательный [143] пункт. Мы отправились справлять ?новоселье?. Впрочем, оно отличалось от обычного. Всю ночь, не смыкая глаз, Пандо, комиссар Балагер и другие офицеры штаба находились на ногах, проверяя готовность войск, организовывали оборону. Все понимали, что противник не смирится с потерей и будет драться до тех пор, пока не вернет высоту. Да это и понятно. Оставить Пингарон — значит отводить войска на западный берег Харамы. А это явно не входило в планы мятежных генералов.

    Пытаясь усилить свои позиции, Пандо несколько раз просил командование прислать хотя бы пару противотанковых орудий, подбросить танков. Но у Листера резервы иссякли. Последние две бригады давно втянулись в бой.

    Словом, Листер ничем не мог помочь. А высшее командование, очевидно, в тот момент не придало большого значения захвату Пингарона и не послало сюда ни артиллеристов, ни танкистов.

    Мы сидели в штабе и думали, как выйти из трудного положения. Сильный дождь барабанил по накату блиндажа, месил грязь на дорогах. Было холодно. Я плотнее натянул на себя манто — большое одеяло с прорезью посередине. Просунешь голову в эту дыру, и манто плотно укутывает твое тело. Такими одеялами снабжали всех — и солдат и офицеров. Оно служило и постелью, и плащом, и шинелью. Но последние дожди намочили манто, и оно не успевало просыхать. Зябко было в нем сидеть не только в окопе, но и в сухом блиндаже.

    Утро заглянуло в блиндаж большой темной тучей, готовой вот-вот снова низвергнуть на нас потоки воды. Сильно хотелось спать, голова то и дело непроизвольно падала на руки, глаза слипались.

    В землянку вошел повар Пенио в белом колпаке и белоснежном фартуке. Он нес в руках какое-то огромное блюдо, а следом за ним двое бойцов тащили еще несколько судков. Повар шел торжественно, словно выполнял священный ритуал. Он поставил блюдо на небольшой столик, установил судки и, обращаясь к Родригесу и Пандо, улыбаясь, пригласил:

    — Камарада, кушать.

    Но командиры, измученные бессонной ночью, не хотели садиться к столу. Кусок не шел в горло. На часок хорошего, крепкого сна каждый из нас готов был обменять любое [144] блюдо. Но повар настаивал. Он уговаривал нас, умолял, просил. Даже совестил.

    — Не уважаете труд человека. Я тоже ночью глаз не сомкнул, готовил вам завтрак, старался сделать как лучше, вкуснее. От моего завтрака, может быть, тоже зависит исход операции.

    Все заулыбались.

    — Напрасно смеетесь, — продолжал повар. — Не накормлю солдат — в атаку плохо пойдут. Оставлю голодными командиров — плохо думать будут. Так что хотите вы или не хотите, а есть надо. Ради общих интересов.

    Повар замолчал и выжидающе посмотрел на нас.

    — Не станете кушать, снимаю поварской колпак, беру винтовку и ухожу в пехоту.

    Мы капитулировали перед поваром. Сдвинули стулья, подсели к столу.

    — Давно бы так, — засуетился Пенио.

    Он быстро нарезал хлеб, извлек из сумки кувшин с сухим вином и пообещал еще шашлык, приготовленный на вертеле из кишок, печени и сердца молодого барашка.

    Мы налили по чарке, подняли тост за победу. Повар положил каждому на тарелку по огромному куску. Мне, как иностранцу и почетному гостю, досталась голова барашка. Пандо очень хвалил повара. Он говорил об его изобретательности, мастерстве. А тот суетился вокруг стола и делал вид, что разговоры эти его совсем не интересуют.

    Оказывается, Пандо давно знаком с кулинаром. До начала мятежа тот работал в одном из крупнейших ресторанов Мадрида. После утомительных операций Пандо любил заходить в этот ресторан.

    Начальник штаба Родригес также принялся подхваливать бригадного повара. По его словам, это был самый лучший специалист, единственный в своем роде. Паэлью, приготовленную его руками, может отличить любой, даже не искушенный в кулинарном искусстве человек. Потянет носом и, даже если кухня будет за версту, безошибочно определит: ?Готовил повар Пенио?.

    Веселый завтрак, стакан сухого вина сняли усталость, и все почувствовали прилив новых сил. Мы поблагодарили повара.

    Но не успел он собрать посуду, как над блиндажом послышался гул вражеских самолетов. Курсом на высоту, [145] где находился наш наблюдательный пункт, шли один за одним шесть ?юнкерсов-52?. Все бросились в траншеи.

    Строго соблюдая дистанцию, на высоте около пятисот метров самолеты сделали большой круг, развернувшись, стали пикировать на наши позиции. Хорошо было видно, как от первого стервятника отделилась черная бомба и с визгом понеслась к земле. За ней другая, третья, четвертая. Пингарон загудел. Самолеты сделали несколько заходов и, отбомбившись, ушли на запад, в сторону своего аэродрома. Мы выбрались из укрытия. Блиндаж, где только что трапезничали, был разбит, вокруг него валялись осколки тарелок, покореженные судки и ножки от стола, текло красное вино. Пенио был жив. Он успел спрятаться в ближайшем окопчике. Выскочив из своего укрытия, повар бросился тушить горевшее оливковое дерево.

    Через час самолеты вернулись. Едва они начали пикировать на высоту, как франкистская артиллерия открыла огонь. Противник решил, очевидно, выкурить нас с высоты. Так продолжалось три часа. На поле появилось много раненых. Санитары быстро эвакуировали их на медицинский батальонный пункт.

    С нового наблюдательного пункта мы видели, как пожилой санитар пытался вынести под огнем двух тяжело раненных солдат. Пронесет метра три одного и возвращается за вторым. Подтащит другого, уложит его и снова ползет за первым. Видно, одному из раненых мучительная транспортировка вытрясла всю душу и, судя по его слабым движениям, по протянутой руке с пистолетом, он просил застрелить его. Санитар отказался выполнить просьбу раненого. Закинул винтовку на спину, поднял его и понес дальше. Но не успел санитар сделать и двух шагов, как недалеко разорвался артиллерийский снаряд. Он пошатнулся, закачался и, едва опустив раненого на землю, сам рухнул подле него. Оба потеряли сознание. Прошло минут пять. Первым пришел в себя санитар. В бинокль мы видели, как он достал из сумки бинт и стал перевязывать йогу. Закончив перевязку, подхватил раненого и медленно пополз вперед. Трудно сказать, хватило ли у него сил доползти до медсанбата, если бы на выручку не пришел другой санитар.

    Бой только начинался, а у нас уже было много раненых и убитых. Пандо созвонился с Энрике Листером и доложил об обстановке. [146]

    — Подбросьте людей немного, — просил Пандо.

    — Где я тебе возьму, голубчик, — объяснял Листер. — Ты же отлично знаешь, что нет резервов. Звоню все время в штаб фронта, как только придет подкрепление, обязательно направлю в бригаду. А пока стоять насмерть, высоту не сдавать, драться до последнего человека.

    Пока Пандо разговаривал по телефону, первые цепи марокканской пехоты пошли в атаку. Прикрываясь броней танков, мятежники двигались широким фронтом метрах в четырехстах сзади них.

    Пандо вызвал по телефону командиров батальонов и отдал приказ приготовиться к отражению атаки. И вдруг на левом фланге второго батальона один за другим стали выскакивать из траншей солдаты. Они бросали ружья и в панике бежали в тыл. Молодой офицер поднялся навстречу, пытался удержать их. Но его не слушали.

    — Трусы, — процедил сквозь зубы комиссар Сантьяго. Он выскочил из траншеи и кинулся в сторону окопов второго батальона. Пандо нагнулся ко мне:

    — Теперь никто не побежит назад. Как только увидят Сантьяго, все поверят в успех.

    И, словно оправдываясь, Пандо стал объяснять: ?Молодежь зеленая, ни разу не участвовала в боях, вот и струсили?.

    Налеты авиации и обстрел вражеской артиллерии нарастали с каждой минутой. Но теперь, чтобы не попасть по своим, франкисты перенесли этот огневой вал в глубь нашей обороны. От разрывов бомб и снарядов кругом стояла кромешная тьма, казалось, что где-то рядом началось землетрясение.

    Крупный снаряд попал в узел связи. Солдаты, обслуживавшие его, погибли. В самый критический момент боя связь прервалась. Что-то сейчас будет? Нервы у всех напряжены до предела. Мятежники по липкой грязи медленно приближались к высоте. Со стороны, где оборону держит первый батальон, не слышалось ни одного выстрела. Такое ощущение, что там все вымерли. Танки противника, не встречая сопротивления, стали наращивать скорость и постепенно оторвались от своей пехоты. Нарастающим громом докатывается до нас новый залп артиллерийской батареи. Противник явно не жалел металла. Снаряды рвутся вблизи наших окопов. Гудит, вздрагивая, земля. А из ближайшего перелеска, давя еще не окрепшие [147] деревца, выползают все новые и новые танки. Начал их считать, но бросил: не перечесть. За машинами сомкнутыми рядами бежит пехота. Кажется, еще пять минут, и эта лавина захлестнет наши позиции. До первых окопов остается не более шестисот метров. По лицу Пандо видно, что он сильно взволнован и крайне озабочен: ?Почему молчит батальон?. Он понимает, что врага надо подпустить поближе и не тратить снаряды и патроны впустую, но уже пора начинать. Еще сто, двести метров, и потом будет поздно. И батальон будто понял своего командира. Сквозь грохот бомб и артиллерийских снарядов мы услышали голос наших станковых и ручных пулеметов. Вступила в бой стоявшая на прямой наводке немногочисленная артиллерия. Начисто скошена первая грязно-серая цепь марокканской пехоты. Дымится и вертится на месте подбитый танк. Солдаты соскакивают с его брони и бегут назад к спасительному перелеску. Потом снова возвращаются и, пытаясь укрыться за наступающими танками, приближаются к нам. А пулеметы работают без устали, рокочут на разные голоса. Они бьют почти без промаха. Марокканцев становится все меньше и меньше. Взрыв, огонь, клубы дыма — горит еще один танк. Второй нырнул в канаву, да там и застрял. Высокий офицер в желтой феске укрылся за броней машины и, достав из кобуры пистолет, расстреливает в упор отступающих солдат. Бьет не спеша, словно в тире. Солдаты, обезумевшие от страха, бегут, падают и не понимают, откуда стреляют. А офицер все выцеливает и выцеливает, надеясь хоть таким способом задержать подчиненных. Наконец водитель танка не выдержал. Он вылез из люка и, незаметно подойдя сзади к офицеру, со всей силой ударил пистолетом по желтой феске. Офицер удивленно обернулся назад и опустился на землю. Водитель выхватил у него пистолет, побежал к перелеску.

    Мятежники под пулеметным огнем отступили, а затем снова начали приближаться к высоте. Неожиданно из расположения второй пехотной роты прямой наводкой начало вести огонь по танкам противника неизвестное орудие. Мы с Пандо удивились: роте артиллерия не придавалась. Но вскоре все выяснилось. Запасливый командир ночью захватил у противника орудие и установил его на переднем крае. И вот теперь оно пригодилось. Артиллеристы из трофейного орудия подбили танк. Через несколько минут остановилась вторая бронированная машина. Экипаж [148] успел выпрыгнуть из горящего танка и, отбежав метров сто в сторону, залег в воронке.

    Машины замедлили ход, поджидая отставшую пехоту. Марокканцы, у которых прошел шок от пулеметного огня, снова полезли на высоту.

    Более двух часов продолжалась жестокая схватка за высоту. В первом батальоне были большие потери. Казалось, еще усилие — и марокканцы пройдут. Но они неожиданно изменили направление удара и перенесли основной удар на позиции второго батальона. Бойцы первого батальона получили небольшую передышку.

    Я пошел во вторую роту. Хотелось познакомиться с бойцами, которые из трофейного орудия подбили два танка мятежников. Вторая рота обороняла участок в районе небольшой оливковой рощи, метрах в семистах от нашего наблюдательного пункта. Ходов сообщения не было: бригада вела наступательные бои, а мятежники, оборонявшие высоту, не успели за ночь отрыть хода сообщения.

    Половину пути мы с Марио преодолели благополучно, но триста метров пришлось ползти по-пластунски. Марио плохо владел этим способом передвижения и отстал на полпути.

    Наконец перевалили через бруствер окопа. Встретил меня командир роты Антонио. Энергичный, с черными как смоль курчавыми волосами и черными глазами, он был похож на цыгана. Антонио находился еще под впечатлением недавнего боя. Он, захлебываясь, рассказывал, как его рота отбила четыре атаки мятежников.

    — Ни один солдат не ушел с поля боя, — гордо заявил командир роты. — Особенно здорово дрались пулеметчики. Вот жаль только, патронов осталось мало.

    — Кто же у вас стрелял из орудия? — спросил я Антонио.

    — Понравилось? Здорово ребята дали им прикурить?

    По успел Антонио рассказать про своих новоиспеченных артиллеристов, как перед ними вырос весь вымазанный в глине, запыхавшийся Марио:

    — Только что видел орудие. Неказистое на вид, а бьет точно.

    — А кто им командует? — повторил я вопрос.

    — Сальвадоре, рабочий-металлист. Во время мятежа попал к артиллеристам, служил заряжающим, но потом ранило. Лечился в Мадриде. После выздоровления направили [149] в первую бригаду к Листеру. Парень смекалистый, быстро освоил трофейную пушку и сам подбил два танка.

    Марио, торопясь, словно боялся, что его перебьют и не дадут дорассказать про находчивого Сальвадоре, выпалил все новости залпом и замолк.

    Но Антонио понял его доклад по-своему.

    — Пушка трофейная, но теперь принадлежит нам, никому не отдадим.

    — Никто и не собирается, дорогой Антонио, забирать ее у тебя, — рассмеялся я. — Стреляйте на здоровье.

    Он на секунду успокоился, а потом, тяжело вздохнув, пожаловался: ?Не придется, видно, нам долго стрелять — осталось всего десять снарядов?.

    — А ты снаряды у марокканцев добудь, — подзадорил его Марио.

    Пока они спорили, как добыть снаряды к трофейной пушке, я решил сходить к ее владельцу. Сальвадоре сидел на большом чурбане и со смаком раскуривал большую сигару. Возле пушки крутился молодой паренек. Он заглядывал в ствол, открывал и щупал замок пушки, деловито стучал носком сапога по колесам. Сальвадоре давал ему указания, наставлял, как пользоваться этой ?штуковиной?. Он походил на профессора, втолковывавшего любознательному студенту наиболее трудный раздел. Сальвадоре несколько раз приказывал пареньку брать стреляную гильзу и заряжать пушку. И когда тот взмок от частых ?заряжай?, учитель смилостивился:

    — Теперь перейдем к теоретическим вопросам.

    — Каким? — испуганно переспросил уставший новичок.

    — К теоретическим, — важно повторил Сальвадоре. — Скажи мне, как надо наводить, если разобьют прицел?

    — На глазок стрелять надо.

    — Эх ты, ?на глазок?, чему только вас учили.

    — А мы в школе этого не проходили. У нас география, геометрия были...

    — Ладно, ладно, не перечисляй, сам знаю, — остановил его Сальвадоре, хотя самому пришлось с десяти лет работать и не довелось учиться в школе. — Открой замок и посмотри в ствол.

    Парень открыл замок, уставился в черный зев пушки.

    — Ну, что там видишь? — крикнул ему Сальвадоре.

    — Танк подбитый.

    — То-то и оно, танк. Вот так же целься если он на тебя [150] пойдет. Заглянешь в ствол и наводи маховиком. Как только танк или еще чего там увидишь через ствол, сразу загоняй снаряд. Не промахнешься. Стреляй наверняка. Понял?

    — Понял, — с уважением посмотрел на своего наставника паренек.

    Я не стал мешать их уроку. Мне надо было еще успеть к командиру батальона Санчесу. Командный пункт находился метрах в трехстах отсюда, за небольшим холмиком.

    Когда я шел к командиру батальона, передо мной открылась мрачная картина минувшего боя. Кругом валялись трупы вражеских солдат, исковерканная техника, брошенное оружие. Мне приходилось читать много книг, где описаны большие сражения. Потрясающее впечатление производят описания поля боя у Л. Толстого в ?Войне и мире? и у Степанова в ?Порт-Артуре?. И все же в действительности это выглядит гораздо мрачнее, чем описано в романах.

    Санчес обрадовался моему приходу. Он с восторгом рассказывал о своих солдатах, о их смелости и находчивости. Остановить его было невозможно.

    — Подожди, расскажу тебе о моих ребятах, потом ты выложишь новости.

    Но на этот раз ему не удалось подробно поведать о бойцах. Мятежники возобновили наступление. Правда, сейчас они шли на позиции второго батальона, но и ему надо было быть начеку. Мы знали, что во втором батальоне находятся командир и комиссар бригады, и все же волновались. Слишком большой кулак собрали франкисты на узком участке. В атаку снова пошли танки, поддержанные крупными силами мятежников и марокканской пехоты. Авиация противника, подбадривая своих, появилась над нашими позициями и начала бомбить первую траншею.

    Нам хорошо было видно, как танки противника вырвались вперед и подошли почти вплотную к окопам второго батальона. Если сейчас бронированные машины прорвут наши боевые порядки, то случится катастрофа; плохо обстрелянные бойцы могут дрогнуть.

    Альберто это понял. Он послал своего адъютанта к Сальвадоре и приказал ему немедленно открыть огонь по танкам во фланг. Одновременно Альберто отдал приказание командиру пулеметной роты Луне выделить два взвода и подготовить огонь по тылам наступающей пехоты. [151]

    Через несколько минут его распоряжения были выполнены. Трофейное орудие размеренно вело огонь по танкам. Взрыв — и одна бронированная машина замерла на месте. Вторая хотела проскочить опасную зону, но не успела. Сальвадоре стрелял метко. Заклинило башню у второго танка. Он попытался развернуться, но следующий снаряд распустил ему гусеницу.

    Пулеметчик, возле которого я оказался, бил короткими очередями по залегшей пехоте и приговаривал: ?Наступать, гады, начали. Нате, получайте. Это за отца, это за мать, это за сестренку?.

    В этот момент из-за технических неисправностей на поле боя остановилось три танка — атака противника окончательно захлебнулась.

    Франкисты не давали подойти к подбитым и вышедшим из строя машинам. Каждую появившуюся фигуру поливали свинцовым огнем. А танки не подавали никаких признаков жизни. Так продолжалось часа два. Видно, нервы у экипажей не выдержали: открылись люки и оттуда с поднятыми руками показались танкисты в промасленных, почерневших комбинезонах. Они соскочили с брони на землю и побежали в нашу сторону. Марокканцы молчали. И только когда танкисты очутились в наших окопах, они открыли ураганный пулеметный огонь.

    За день бригада отбила четыре атаки противника. Но стоило это нам очень дорого. К концу подошли патроны, снаряды, сильно поредели батальоны. А марокканцы, несмотря на огромные потери, продолжали, словно саранча, лезть на Пингарон. К вечеру мятежники предприняли новую атаку, стараясь скинуть нас с высоты. И мы вынуждены были отвести войска.

    Это было единственно правильное решение: надо было сохранить бригаду.

    С наступлением сумерек первый и второй батальоны отошли на восточные скаты высоты, оставив для прикрытия один пулеметный взвод. Весь следующий день пулеметчики держали высоту, отбивая огнем группы мятежников, пытавшихся прощупать наши силы. А к вечеру остатки взвода отошли и присоединились к своей роте. Высота Пингарон перешла в руки мятежников. Франкисты за ночь превратили ее в неприступную крепость.

    Через несколько дней нам снова предстояло отбить высоту. Несколько дней безуспешно штурмовали мы Пингарон. [152] Много раз переходила она из рук в руки, но бригада никак не могла доложить Листеру о выполнении приказа. Враг прибегал к любым хитростям, чтобы удержаться на захваченных рубежах. Однажды мне сказали, что пулеметы почему-то вдруг испортились и бьют неприцельно. Я решил выяснить, в чем дело. Пришел в роту, попросил показать ?больные? ?максимы?. Командир сам выкатил пулемет, ткнул пальцем: ?Например, вот этот?. Осмотрел я его со всех сторон и нашел, что он в полном порядке.

    — Кто говорит, что он стреляет неприцельно? — спросил я,

    — Сам видел и не один раз. Каждый день, ровно в двенадцать часов из окопов противника выходят два солдата-марокканца и маршируют во весь рост на глазах роты. Лучшие пулеметчики пытались снять их и ничего не получается. Пули ложатся возле них, а марокканцам хоть бы что. А нам приходится худо. Мятежники засекают пулеметы и открывают по ним огонь из орудий. Вывели уже из строя два расчета.

    Выслушав рассказ, я решил дождаться двенадцати часов и своими глазами убедиться в неуязвимости мятежников. Действительно, в двенадцать из окопов противника, метрах в семистах от нас, показались две рослые фигуры солдат. Они беспечно прогуливались вдоль бруствера.

    Я хотел было попробовать пулемет, но испанцы не разрешили, боясь, что стрельба вызовет огонь артиллерии. Сошлись на том, что установим ?максим? в стороне, там, где нет людей. Так и сделали. Взяли пулемет, четыре ленты и залегли на ближайшей возвышенности. Два человека продолжали свою прогулку. Установив прицел на цифру ?семь?, подвел по кольцу, навел по ходу движения солдат и стал ждать. Как только они подошли к прицельной точке, я выпустил короткую очередь. Пули, по моим наблюдениям, легли точно по идущим фигурам, но они, как ни в чем не бывало, продолжали шагать своей дорогой. ?Про-мазал, шайтан их возьми?, — с досадой сказал я.

    — Что такое шайтан? — зашептал сопровождавший меня испанец.

    — Словечко такое, еще от деда услышал. Так у нас оренбуржцы досаду выражают. — Еще точнее навел пулемет, прицелился, выпустил длинную очередь. Один марокканец, взмахнув руками, упал в окоп. [153]

    — Буэнас, — похлопал меня по плечу лежавший рядом со иной пулеметчик.

    — Сейчас и второго снимем, — ответил я.

    Дал еще очередь. Солдат был невредим. Я разозлился и выпустил по нему еще две пулеметные ленты. А он все ходит. Что за чертовщина? Было неудобно перед моими друзьями — не смог поразить беспечных гуляк. И вдруг фигура сползла в окоп. Не успели мы спрятать пулемет в укрытие, как перед нашим окопом стали рваться мины, мятежники успели засечь пулемет и сейчас вели огонь из двух батарей. Огневой налет длился пять минут. Наконец он смолк. Очевидно, противник решил, что пулемет и его расчет уничтожены. К счастью, нам удалось сохранить ?максим? и самим остаться невредимыми.

    Долго думали мы с Марио о загадочных марокканцах, которых не берут пулеметные очереди, а объяснений не нашли. Быть может, действительно что-то о пулеметом случилось? Может, пули долетели до бруствера окопа и, ударившись о камень или о сухой грунт, летели мимо мятежников? И вообще, зачем нужно это хождение? Засечь пулеметные точки? Но жертвовать для этого жизнью солдат? Нет, здесь что-то другое. Эту тайну следовало раскрыть во что бы то ни стало, иначе пойдет худая слава о нашем ?максиме?.

    В скором времени бригада Пандо снова захватила высоту и злополучный окоп. Мы, сгорая от нетерпения, кинулись туда. Обшарили все стенки, дно и ниши, но ни одного убитого солдата не нашли. Лишь в дальнем углу нам попались восемь чучел, сделанных из картона и легкой фанеры. Изготовлены они были так умело, что даже на расстоянии трехсот метров трудно отличить макет от фигуры человека.

    Все чучела имели пробоины, а два оказались настолько продырявлены, что стоило Марио ткнуть их, как они развалились на части. Стало ясно; противник обвел нас вокруг пальца. Мне было досадно, что я попался в такую ловушку. Марио сфотографировал меня на память с одним из ?заколдованных марокканцев?.

    28 февраля бригада получила приказ перейти к обороне на занимаемом рубеже. В минуты затишья Листер, вспоминая все перипетии Харамской операции рассказывал, что но количеству введенных в бой сил это сражение было одно из самых крупных. [194]

    В Харамской битве принимали участие все роды войск. В первые дни боевых действий преимущество безусловно было на стороне мятежников. Они располагали в достаточном количестве бомбардировочной и истребительной авиацией, не испытывали недостатка в танках и артиллерии. Впервые на Хараме франкисты применили и зенитную артиллерию. На стороне мятежников воевали хорошо обученные и вымуштрованные марокканские части. Все это обеспечивало на первых порах успех франкистов.

    Так продолжалось до тех пор, пока республиканцы не получили в свои руки штурмовую и истребительную авиацию, танки, бронемашины и артиллерию. В середине февраля республиканцы выбили инициативу у франкистов. И мятежники вынуждены были менять свои тактические приемы. Если в первые дни боевых действий на Хараме авиация противника безнаказанно висела над нашими головами, то к концу операции налеты бомбардировщиков стали редкими. Да и груз свой они сбрасывали теперь с больших высот, бесприцельно. И танки действовали более осмотрительно. Если раньше они могли безнаказанно давить гусеницами беззащитную пехоту, то теперь дальние рейды пресекались нашими танкистами.

    Харамская операция явилась хорошей школой для многих командиров и начальников штабов по управлению войсками. В дни затишья комиссар Сантьяго часто выступал перед солдатами и офицерами бригады Пандо. Он с радостью отмечал, что республиканцы вышли из этого сражения более сильными, обогащенными боевым опытом.

    Подразделения, части и соединения республиканцев, сформированные накануне сражения, вели себя на поле боя мужественно. На высоте оказались и командиры. Смелость и решительность молодых командиров часто решали исход поединка. Харамская операция показала, что вместо полупартизанских, разрозненных отрядов, действовавших в ноябре под Мадридом, теперь появилась организованная, хорошо вооруженная и технически оснащенная армия. Харамскую операцию республиканцы выиграли. Мятежники так и не смогли овладеть важной в оперативном отношении дорогой. И хотя контрнаступление республиканцев не дало желаемых результатов с точки зрения территориальной, оно обескровило врага и уничтожило его резервы.

    Фронт стабилизировался. Мы получили короткий отдых. Пользуясь этим, Марио, Пако и я отправились в Мадрид, [155] в кавалерийский эскадрон. Хотелось узнать, как там идут дела.

    В расположении кавалерийского эскадрона нас встретил улыбающийся Андрей Савченко. Подошел командир эскадрона капитан Триго. Савченко был любезен, но принялся сетовать на свою судьбу:

    — Везет вам, Павлито. Все время в боях, а я сижу здесь и жду у моря погоды. Ни разу еще свой клинок не обнажил. А представьте, чертовски хочется испытать себя. Ведь я прирожденный кавалерист, мог бы принести пользу, а меня держат в тиши. И это в дни, когда все на фронте. Кто это догадался в Мадриде держать эскадрон?

    — На всякий случай не помешает, — ответил я ему.

    — Чепуха. Что может случиться в Мадриде? Ничего. Все заняты фронтом. Ну да ладно, а то я совсем разнился. Может быть, хотите размяться на коне?

    — Есть такое желание. Хорошо бы устроить вольтижировку. Окопы, траншеи — все это порядком надоело. Хочется размять мышцы.

    Андрей понимающе кивнул головой и отдал солдату приказание. Через двадцать минут конь с вольтижировочным седлом и кордой стоял на манеже. Подошли офицеры эскадрона. Когда я садился на коня, меня осторожно взял за руку Савченко и зашептал на ухо:

    — Извините, но я должен забежать в штаб. Сами должны понять — дела. Не обидитесь?

    — Служба есть служба.

    — Ну, вот и ладно. Осторожнее, не зашибитесь на коне.

    Савченко ушел, а мы приступили к занятиям. Вольтижировка и джигитовка прошли удачно. Оставалась манежная езда. Я хотел показать офицерам несколько спортивных приемов фигурной езды.

    Выехал вперед, поставил коня перед строем. Успокоил его и стал показывать один из приемов. Первый раз сделал медленно, чтобы офицеры смогли запомнить и понять упражнение. Когда им стало ясно, я решил показать теперь этот же прием быстро, на скаку. Но только я приготовился, как послышались два выстрела. Конь рванулся, и я очутился на земле. Поднявшись, быстро вскочил в седло. Оно было прострелено, пуля легко задела шею коня.

    Капитан Триго был возмущен. Оставив за себя офицера, он быстро ускакал и по телефону доложил в штаб дивизии о случившемся. [156]

    Мы провели занятия и разошлись, Марио и Пако, узнав о таинственных выстрелах, ходили вокруг меня и по нескольку раз переспрашивали, не ранен ли я.

    В Конце концов Марио заставил раздеться и сам осмотрел меня. И только, когда своими глазами увидел, что я цел и невредим, успокоился.

    Этим делом, как мне сообщили, занялся особый отдел дивизии. Тщательно расследовали они ЧП. Через несколько дней позвонили:

    — Хотите взглянуть на злоумышленника.

    — Любопытно.

    — Приходите.

    Комнату, куда меня пригласили, я нашел довольно быстро. Пожилой, начинающий седеть майор, усадил меня в кресло у окна, а сам крикнул дежурному:

    — Введите арестованного.

    Дверь открылась, и на пороге показался Андрей Савченко. Затравленный взгляд, волосы всклокочены, без ремня. Увидев меня, он от неожиданности остановился, а потом, наклонив голову, пошел к столу, тяжело опустился на стул.

    — Как вас зовут? — спросил его майор.

    — Я уже отвечал.

    — Повторите еще раз.

    — Андрей Савченко.

    — А настоящее имя?

    — Барон Скрыпник.

    — С какой целью приехали в Испанию?

    — У меня было задание нейтрализовать лучших испанских командиров, комиссаров и советских добровольцев-советников.

    — Ах ты мерзавец, продажная твоя душа, — не выдержал я.

    Барон повернулся ко мне:

    — Ненавижу, ненавижу вас всех, коммунистов. Вылезли из грязи в князья и кичитесь. Ну, ничего, удалось вам в России, здесь будет по-иному. А может быть, вы, Павлито, теперь живете в моем имении, как это у вас называется, колхоз, совхоз, МТС?

    — Перестаньте валять дурака, — одернул я его. Барон Скрыпник затих, втянул голову в плечи.

    — Увести предателя, — распорядился майор.

    Барона увели. Больше его я не видел. [157]

    Позже мне сообщили, что по приговору суда его расстреляли.

    Так закончилась биография бывшего белогвардейца, ставшего шпионом. Как я потом вспомнил, в районе, о котором рассказывал мне Савченко-Скрыпник, действительно раскинулся большой и богатый уральский колхоз.


Всеобщая мобилизация. Итальянский экспедиционный корпус. Комбат удивляется. Марио характеризует ?земляков?. Бои на Гвадалахарском направлении. Последняя встреча с Луизой

    Во второй половине февраля после боевых действий на Хараме батальоны и бригады республиканцев готовились к обороне. Опоясывали колючей проволокой траншеи, саперы колдовали над противотанковыми минными полями. Боевые бригады, которые все время до этого наступали, отошли во второй эшелон, в резерв. Части получали пополнение из хорошо обученных и вооруженных солдат и унтер-офицеров. Штабы дивизий и корпусов укомплектовывались специалистами.

    В напряженной обстановке, которая сложилась после Харамского сражения, при активном участии Коммунистической партии Испании правительству Ларго Кабальеро наконец-то удалось приступить к формированию новых бригад.

    Первый призыв в порядке мобилизации произвели в марте 1937 года. Эти дни стали большим праздником для всего народа. В Валенсии жители города вышли на демонстрацию с лозунгами: ?Настало время единого командования?, ?Все на борьбу с Франко?, ?Обязательная воинская повинность для мужчин в возрасте 40-45 лет?. Значительно улучшилась к этому времени и оснащенность войск. Вместо пулеметов ?гочкис?, ?сент-этьен?, ?шош?, [158] ?льюис? появились ручные пулеметы Дегтярева и станковые ?максим?.

    На Центральном фронте родилась танковая бригада, имеющая на вооружении самые современные машины. Ну а там, где появлялись танки, успех, как правило, был обеспечен.

    Конечно, в республиканской армии было много недостатков, но тем не менее к весне 1937 года она представляла уже грозную силу. Недостатки в организации и технической оснащенности народная армия восполняла высоким политико-моральным состоянием бойцов и командиров, готовностью идти на жертвы во имя свободы и независимости. И не случайно мятежники готовились теперь нанести удар силами вновь прибывшего сюда, испытанного, проверенного итальянского экспедиционного корпуса. На него возлагались большие надежды при разработке ответственной операции на Гвадалахарском направлении.

    По данным пленных итальянских офицеров и захваченных в их штабах документов было установлено, что формирование частей экспедиционного корпуса началось еще в октябре 1936 года в Италии. В корпус входили четыре дивизии. Дивизия ?Литторио? была укомплектована солдатами и офицерами кадровой итальянской армии. Она имела новейшее вооружение и была полностью моторизована. Остальные три дивизии, названные для видимости ?волонтерскими?, — 1-я (?Божья воля?), 2-я (?Черное пламя?) и 3-я (?Черные перья?) — были менее моторизованы и имели на автотяге только артиллерию, часть пулеметов и тыловые подразделения. Кроме того, в составе корпуса находились две смешанные итало-испанские бригады, каждая из них по своему численному составу равнялась дивизии. Корпус имел также артиллерийскую группу, мотопулеметную роту и две огнеметно-химические роты, многочисленный автотранспорт — до 1300 автомашин и 150 мотоциклов. Авиация насчитывала 100-120 самолетов.

    Формирование отдельных батальонов происходило в Италии, затем группы батальонов отправлялись морем в Испанию, где производилось окончательное деформирование дивизий. Бронетанковые части, артиллерия и автотранспортные части составлялись из кадровых подразделений итальянской армии и по мере готовности отправлялись в Испанию.

    Из всего этого видно, какую серьезную угрозу для Мадрида [159] и всей республики представлял вооруженный до зубов итальянский корпус интервентов.

    Командование противника не случайно избрало для решающего удара на Мадрид Гвадалахарское направление. Если взглянуть на подробную карту Испании, то по своему рельефу и дорожной сети этот район был исключительно удобен для наступления. Он позволял развернуть действия всех родов войск. Надо сказать, что впоследствии, после разгрома под Гвадалахарой, итальянские генералы, пытаясь оправдать свою бездарность, выдумывали самые разные причины поражения и, в частности, пытались объяснить его ?неблагоприятной местностью?. Однако на самом деле там проходит пять отличных шоссейных дорог, в том числе автострада Альгора — Ториха — Гвадалахара, являющаяся частью международной магистрали Мадрид-Франция, так называемого Французского шоссе. Три шоссе подходили непосредственно к Гвадалахаре. Это позволяло противнику сосредоточить в этом пункте крупные силы. А два других шоссе, выходивших на магистраль Гвадалахара — Куэнка, обеспечивали осуществление флангового маневра и окончательной изоляции Мадрида от всей территории республиканской Испании.

    От линии Ториха — Бриуэга в тыл республиканцев шли только две шоссейные дороги, разъединенные между собой труднопроходимой гористой местностью.

    В первых числах марта командованию стало известно, что, по данным разведки и перебежчиков, в районе Альма-сан — Сигуэнса — Альгора — Ариса сосредоточились какие-то итальянские части и в последние дни наблюдается усиленное передвижение по Сарагосской дороге в направлении Сигуэнсы.

    — Не исключена возможность, — сказал мне Петрович (К. А. Мерецков), -что итальянские интервенты готовятся наступать в направлении Гвадалахара — Мадрид. Командование фронта пока еще не придает Гвадалахарскому направлению большого значения, оно предполагает очередное наступление мятежников вблизи Мадрида. Нам надо быть готовым ко всяким неожиданностям, поэтому поручаю тебе вместе с небольшой оперативной группой из штабных офицеров выехать в 12-ю пехотную дивизию и выяснить обстановку на этом участке фронта.

    Дождливым утром 7 марта мы выехали из района Алькала-де-Энарес в направлении Альгоры в штаб 50-й [160] бригады 12-й дивизии. Машина ровно шуршала шинами по мокрой дороге, с фырканьем глотала километры. Ненастная погода сказывалась на настроении, и на душе было неспокойно. Мы поеживались, сидя в машине, озабоченно поглядывая по сторонам, где на серо-бурых полях смутными контурами обрисовывались какие-то предметы. Я машинально начал считать их:...пять...шесть...семь. Серия частых и сильных разрывов вернула меня к действительности. Мы попали под орудийный обстрел. Шоферы выключили моторы. Мы выскочили на обочину дороги, тщетно стараясь определить, откуда ведет огонь батарея. Обстрел производила дальнобойная артиллерия, которой до этого у мятежников не было.

    Кто-то сказал, что до Альгоры осталось километров семь-восемь и штаб должен быть где-то поблизости. Оставив машины в укрытии, мы отправились его искать. Но, несмотря на все старания, обнаружить его не удалось. Не знали место его расположения и в штабе соседнего батальона, на который мы случайно наткнулись. Командир батальона, молодой, небольшого роста, с веселым лицом испанец Маноло, узнав, кто мы такие и зачем прибыли, с большой охотой принялся рассказывать о своих подразделениях и о том, как его бойцы мужественно дерутся против мятежников. Из его слов выяснилось, что в батальоне двести пятьдесят человек, двенадцать из них больны.

    — Фронт обороны пять километров, а оружия и боеприпасов у меня в обрез. Основные усилия сосредоточиваем на Французском шоссе, — закончил свой рассказ комбат.

    Мы заинтересовались, какие силы привлечены для обороны главного направления, и захотели посмотреть передовую линию. Маноло пожал плечами и выразил явное неудовольствие:

    — Зачем смотреть, где и кто обороняется? И так все ясно.

    Потом с неохотой решил показать нам свои позиции. До окопов было около трех километров. Я был молод, и расстояния меня не пугали. Дождь уже давно кончился, и сквозь лохматые тучи, клочьями висевшие над нами, проглядывали бирюзовые оконца неба. Я бодро шел, мурлыкая марш Буденного, футболя палки и камни, которые вместе с комьями налипшей грязи далеко летели вперед. Маноло без умолку тараторил, показывая кулаком то в сторону противника, то поднимая этот кулак вверх. [161]

    Марио перевел несколько его фраз: ?Мы знаем, что идут наши танки, дивизия Листера, интернационалисты 12-й бригады генерала Лукача, 11-я интернациональная бригада коммуниста-немца Ганса Кале. Вот они-то крепко дадут по зубам макаронникам?.

    Когда он перевел последнее слово, я полушутя заметил:

    — Как, Марио, реагируешь на то, что пророчит твоим землякам комбат Маноло?

    Он совсем серьезно ответил:

    — Что за вопрос? Очень буду рад, хотя, к сожалению, это и касается моих земляков. ?Гусь свинье не товарищ?, как говорят у вас, — закончил Марио.

    Вдали виднелись какие-то канавы, и мы гуськом, пристроившись за комбатом, побежали туда. Это и была, как пояснил Маноло, передовая. В траншее сидели человек двадцать солдат и унтер-офицер. Выяснилось, что оборона состояла из трех необорудованных окопов, каждый из которых был рассчитан на четыре-пять солдат. О какой-либо маскировке говорить не приходилось: возле окопов большими грудами была навалена рыжая, раскисшая от непогоды земля. На дне окопов стояла вода. Создавалось впечатление, что солдаты влезли в эти ямы с водой только перед нашим приездом. Кроме командира роты и старшего офицера штаба батальона, сюда никто никогда не приходил.

    Я спросил унтер-офицера:

    — Как вы предполагаете держать оборону, если противник начнет наступление?

    — Пока итальянцы будут далеко от наших окопов, мы откроем огонь, а приблизятся — сменим огневые позиции и отойдем в тыл. Другого выхода нет.

    — Здесь двадцать человек, пулеметы, орудие... Если их замаскировать и правильно приспособить к стрельбе, смело можно задержать противника, наступающего вдоль дороги. Вправо же и влево от дороги итальянцы вряд ли пойдут, там они увязнут в грязи и не смогут наступать.

    — Так-то оно так, — ответил унтер, — но солдаты не хотят зарываться в землю. Они говорят, что мы не кроты и что только трусы прячутся в землю. Но мы еще посмотрим, кто из нас трусы, — закипятился он. — Пусть только сунутся итальянцы.

    — А почему вы так уверены, что будут наступать именно итальянцы? [162]

    — Вот тебе номер?! — на его лице отразились одновременно снисходительность и удивление. — Они уже третьи сутки как сосредоточиваются, — показал он рукой в направлении противника. — Вечерами слышны их разговоры, они поют итальянские песни...

    Мы обратились к Маноло:

    — А вы что-либо знаете о сосредоточении итальянцев?

    — А как же! Нам хорошо известно, что вчера вечером они сменили мятежников, которые ушли в тыл.

    — А командир бригады знает что-либо об этом?

    — Вряд ли. Штаб бригады находится в пятидесяти километрах отсюда, в Торихе, и им не до нас.

    Было ясно, что оборона построена примитивно, тактически безграмотно и в лучшем случае походила на линию боевого охранения, сделанную наспех. Перед взводом имелось проволочное заграждение в один или два кола, его можно было свободно, не зацепив проволоки, перешагнуть.

    Такая же картина наблюдалась и на участке других двух батальонов. Все они были вытянуты в один эшелон, без резервов. Четвертый батальон, состоящий из новобранцев, не имел оружия и находился в Торихе при штабе 50-й бригады. Кроме того, бригаде были приданы три батареи трехорудийного состава.

    После ознакомления с оборонительным рубежом 50-й бригады нам стало ясно, что в случае вражеского наступления фронт бригады будет моментально прорван и противник без особого труда достигнет своей цели.

    Из 50-й бригады мы направились в следующую бригаду 12-й дивизии. Приехали туда уже затемно. Из разговора с офицерами выяснилось, что в бригаде только два батальона и нет ни одного пулемета, бойцы вооружены лишь винтовками. Оба батальона также вытянуты в ленточку в первом эшелоне. Штаб размещался в деревне Хадраке, о противнике в штабе имели смутное представление. Бригаду поддерживала одна батарея четырехорудийного состава.

    Поскольку командир и комиссар были в это время в Мадриде, мы не стали терять зря времени и поехали в штаб дивизии.

    И вот на рассвете 8 марта добрались до Бриуэги, где находился в то время штаб 12-й пехотной дивизии. Из руководящего состава штаба удалось найти только одного офицера, представившегося ответственным оперативным дежурным, в обязанность которого входило, как мы потом [163] поняли, держать связь со штабами бригад и в случав наступления противника немедленно поставить в известность командира и комиссара дивизии.

    — А вы думаете, что итальянцы на самом деле на вашем фронте будут скоро наступать?

    — Да, по всем данным, которые мы имеем, они должны наступать, — последовал ответ.

    — Ну, а почему же командиры и штаб 50-й бригады так далеко стоят от войск?

    — Это в мои обязанности не входит. Командуют дивизией командир и комиссар, и только они могут дать приказ о перемещении штаба бригады вперед, к линии фронта.

    Из его ответов было видно, что он грамотный и толковый офицер, но делает и выполняет только то, что ему скажут. Мы узнали, что на фронте протяженностью в 75 километров вытянуты в ниточку девять батальонов, малочисленных, плохо вооруженных и слабо обученных. Четыре из них состоят из новобранцев, не имеют оружия и находятся в тылу, далеко от линии фронта.

    В 9 часов утра в штабе дивизии стало известно, что после 30-минутной мощной артиллерийской подготовки и налета авиации итальянская пехота, поддерживаемая танками, перешла в наступление на боевые порядки 50-й бригады вдоль Французского шоссе. После небольшой перестрелки и незначительного сопротивления батальон, в котором мы были накануне, покинул местечко Мирабуэно и отошел небольшими группами в Альмадронес. Надо сказать, что командование итальянского корпуса, разрабатывая план наступления на участке 12-й дивизии, знало слабые места обороны дивизии, состояние и расположение обороны до мельчайших подробностей, вплоть до отдельных пулеметных точек.

    Вот почему в первые минуты артиллерия открыла почти прицельный огонь, а авиация нанесла удар по населенным пунктам, где располагались штабы батальонов.

    Не ожидая, как будут развиваться дальнейшие события, мы решили возвратиться в штаб фронта. О том, что мы видели в частях 12-й дивизии, я до мельчайших деталей проинформировал советника фронта.

    Выяснилось, что в штабе Мадридского фронта не было определенных данных о том, какие силы противника ведут наступление. Командование фронта все еще не верило, что мятежники готовят удар на Гвадалахарском направлении. [164]

    Между тем от передовых частей 12-й дивизии все чаще и чаще стали поступать сведения о том, что итальянский корпус действительно перешел в решающее наступление. Только после этого в направлении Альгора — Сигуэнса была выслана авиаразведка, которая к 13 часам 8 марта донесла, что на Французском шоссе обнаружены автоколонны и большое скопление пехоты и танков.

    В поддержку отступающей с боем 50-й бригады были переброшены танковая рота и батальон имени Димитрова из дивизионного резерва. Пехота вместе с танками сумела во второй половине дня приостановить наступление 2-й дивизии итальянцев у Альмадронеса, на 102-м километре шоссе. День 9 марта начался новой атакой многократно превосходивших сил интервентов. Республиканцы отошли на 15-18 километров вдоль Французского шоссе. Вся тяжесть дневного боя легла на республиканские танки и батальон имени Димитрова. Лишь к вечеру продвижение итальянцев на этом направлении удалось остановить с помощью частей 11-й интернациональной бригады, прибывших к исходу дня на автомашинах и немедленно занявших позиции для обороны.

    По дороге с передовой в штаб фронта мы заглянули в полевой лазарет. В наспех сколоченном сарае примостился десяток коек, в дальнем углу на ворохах травы стояло несколько носилок. Я подошел к ближней койке. Она стояла у выхода и была отгорожена от остальных самодельной ширмой. На ней лежала женщина. Голова раненой была туго забинтована, тонкие пальцы маленьких рук стиснули темно-синее одеяло. А сквозь небольшие щелочки из-под бинтов страдальчески глядели мягкие голубые глаза. Раненая внимательно, в упор смотрела на меня. И мне вдруг показалось, что где-то я видел эти глаза.

    — Луиза, — неуверенным шепотом окликнул я ее.

    Пальцы слабо пошевельнулись на одеяле и как бы поманили меня. Я нагнулся. Тихо, едва слышно Луиза с трудом проговорила: ?Видно, вы правы были тогда. Отвоевалась я быстро?. Она закрыла глаза. Перевела дыхание: ?Но я знаю, что умираю не напрасно?.

    Подошедший врач вежливо подтолкнул меня к двери.

    — Я был неправ, Луиза. Извини меня, — громко крикнул я.

    Но Луиза уже не слышала меня. Врач накрыл ее тело одеялом. [165]

    Маноло взял меня под руку: ?Смелая была. Окружили ее фалангисты, а она не сдалась. Гранату бросила им под ноги. Всех уничтожила. Ее тяжело ранило. Два дня жила?.

    Грустно было уезжать из этого батальона. Я ругал себя за то, что так незаслуженно обидел девушку. Обидел и опоздал извиниться.


11-я и 12-я интернациональные бригады на Гвадалахарском направлении. Наблюдательный пункт Ганса Кале. Чаепитие у Воронова. Бомбежка на рассвете

    Для отражения наступления итальянского корпуса командование Мадридского фронта наметило район: Альмандронес — Трихуэке — Бриуэга — Сифуэнтес. Он был удобен тем, что здесь находился большой лесной массив, перед которым можно было хорошо организовать оборону, а также построить ее в самом лесу и осуществлять маневр всеми силами и средствами. К тому же этот район перехватывал три важных пути к Мадриду.

    9 марта я был направлен к командиру 11-й бригады для оказания помощи в организации взаимодействия всех родов войск и выяснения обстановки на поле боя. Командовал бригадой коммунист-немец Ганс Кале. Бригада с приданным ей взводом танков получила на 10 марта задачу прочно занять рубеж и оборонять его. В центре рубежа находился 82-й километр Французского шоссе. При этом французский батальон был расположен слева от шоссе, батальон ?Эдгар Андре? — справа, а батальон имени Тельмана на 300 метров правее батальона ?Эдгар Андре?. Танковый взвод, командиром которого был Митя Погодин, стал в засаду вдоль шоссе. Кроме того, две батареи 75- и 115-миллиметровых орудий и одна — 155-миллиметровых орудий расположились на огневых позициях северо-восточнее Трихуэке. К этому времени в распоряжение командира бригады в Трихуэке подошел батальон ?Спартак?. Рано [166] утром Ганс Кале со своими адъютантом, офицером разведки и офицером оперативного отделения вышли на высоту, где был оборудован НП — вырыт небольшой окоп с высокой, выложенной из камня стенкой и установлен телефонный аппарат. Для наблюдения были проделаны небольшие смотровые щели. С высотки можно было наблюдать за расположением своих войск, а также хорошо просматривалась местность в районе действий противника. Здесь же расположился командир артиллерийской группы, которая подчинялась непосредственно командиру 12-й дивизии. Кроме того, пришли артиллеристы-разведчики со своими стереотрубами, с телефонными аппаратами, появились всевозможные посыльные, связные, представители от высшего штаба и многие другие лица, даже незнакомые командиру бригады. В общем, к 8 часам утра на высотке оказалось много нужных и ненужных людей.

    Бинокли были только у меня и у командира бригады. Наблюдая за противником, мы заметили, что северо-восточ-нее 82-го километра становится на огневые позиции итальянская артиллерия. Видно было также движение в нашу сторону двух батальонных колонн по шоссе. Вскоре они стали принимать боевые порядки: каждая развернулась в линию ротных колонн. На больших скоростях показались вдали на шоссе несколько танков. Нам стало ясно, что противник вводит в бой свежие подразделения, усиленные танками и артиллерией.

    Командир бригады здраво оценил сложившуюся обстановку и дал распоряжение батальонам 1-го и 2-го эшелонов быть готовыми для отражения наступления. К этому времени на наблюдательном пункте появились два новых человека. Один из них в форме танкиста назвался Барановым. Второй представился как Эрнесто Ферреро. Оба они сразу произвели очень хорошее впечатление своей молодостью, энергией, жизнерадостностью. Я дал Баранову бинокль и ознакомил его с обстановкой. Осмотревшись, он сказал мне, что у него на подходе рота танков, и если бойцам интернациональной бригады будет трудно, то танкисты помогут. Я передал командиру бригады, что пришла танковая рота, которая расположена за нашим наблюдательным пунктом и готова по его приказу вступить в бой.

    Командующий артгруппой 12-й дивизии, заметив артиллерию итальянцев, открыл по ней огонь. Правда, снарядов было мало, но и они внесли большое замешательство [167] в боевые порядки итальянцев. Артиллерийские наблюдатели противника, по-видимому, засекли нашу артиллерию — через несколько минут появилась итальянская бомбардировочная авиация и взяла курс на артиллерийскую батарею, которая вела огонь. При этом самолеты обнаружили и наш наблюдательный пункт. На высотку посыпались воздушные ?гостинцы?. К счастью, итальянские летчики бомбили очень плохо: из двенадцати бомб на нашей высотке разорвалась всего одна. Эта бомба почти не причинила потерь, но зато сразу навела полный порядок на наблюдательном пункте. Командир бригады отдал приказ поставить часовых и не пускать на наблюдательный пункт посторонних.

    После авиационного налета итальянская артиллерия открыла огонь. Высотка была несколько раз накрыта сосредоточенным огнем четырех-пяти артиллерийских батарей. Каменная стена блиндажа обвалилась, сидеть в окопе стало невозможно. Проводная связь была порвана, а радиосредств не было, и управлять можно было только при помощи связных.

    С началом артиллерийского обстрела на шоссе появились итальянские танки и в боевом порядке медленно двинулись на рубеж, занятый французским батальоном. Итальянцы были уверены, что у республиканцев нет противотанковых средств, их танки беспечно двигались вперед и далеко оторвались от пехоты. Видя, что итальянские танки упорно ползут, Кале стал волноваться за своих бойцов, хотя они и были уже в боях не раз и видели танки противника.

    — А как вы думаете, Павлито, наши танки встретят их или нет? Ведь люди могут дрогнуть, побояться танковой атаки?

    — Надо полагать, — ответил я, — республиканские танкисты встретят врага по всем правилам.

    За танками противника вдоль Французского шоссе справа и слева развернулись в цепь два итальянских батальона. Кале отдал распоряжение командиру артгруппы открыть сосредоточенный огонь трех батарей по наступающей пехоте.

    Мы стояли на НП и, затаив дыхание, ждали, чувствуя, что сейчас должно произойти что-то. Я насчитал более 20 вражеских танков. А где наши танкисты? Вовремя выйдут они или нет, видят ли они наступающие танки и пехоту противника? [168]

    Ружейно-пулеметного огня со стороны итальянцев и республиканцев почти не было слышно. Когда рвались снаряды нашей артиллерии, было видно, что итальянцы идущие в атаку, ложатся, потом часть из них поднимается и бегом бежит в цепи, а часть остается лежать неподвижно. Расстояние между линией обороны республиканцев и первой наступающей пехотной цепью становилось все меньше и меньше.

    Вновь показались в воздухе бомбардировщики. Однако на этот раз их встретили республиканские истребители, одни бомбардировщик был сбит. Остальные самолеты кое-как разбросали бомбы и ушли на свой аэродром. Это воодушевило республиканцев. В это время кто-то из командиров-артиллеристов громко крикнул: ?Вива республика! Товарищи, смотрите, наши танки бьют по танкам противника!? На наших глазах итальянские танки повернули назад, два из них остались на дороге, застыв на месте.

    Обе стороны открыли сильный огонь из пулеметов и винтовок. Даже на НП нельзя было стоять: пули свистели над головами, приходилось искать укрытие за валунами, в воронках от снарядов и бомб.

    Критический момент наступил, когда пехотные цепи итальянцев перешли на ускоренный шаг, ведя огонь на ходу. Впереди каждой роты бежал офицер с обнаженным клинком, поднятым над головой. Артиллерия итальянцев перенесла огонь в глубину нашей обороны, не забыв напоследок прихватить и наш наблюдательный пункт. Послышались крики, стоны. Один снаряд разорвался совсем близко от нас. Наше счастье, что мы сидели в глубокой воронке, от авиационной бомбы и отделались тем, что были присыпаны землей и слегка оглушены.

    Ганс Кале отряхнул землю:

    — Да, Павлито, так могут и убить, паразиты.

    Я посмотрел на него и ответил:

    — На войне все может быть — могут и убить.

    Едва развеялись пыль и дым, мы увидели, что итальянцы, сломав цепи, в беспорядке бегут назад, а наши танкисты в упор расстреливают врага. Да ведь это взвод лейтенанта Эрнесто Феррера! Молодцы, танкисты! Они выждали время, вышли из засады и теперь расправляются с фашистами.

    Мне рассказывали потом, как сражались наши танкисты, как погиб немецкий антифашист механик Фриц. [169]

    Прямым попаданием снаряда была подбита его машина. Легко раненный, он лег под танк и не подпускал к нему врага. Вторым снарядом Фрицу оторвало ногу. Истекая кровью, он отстреливался от наседавших фашистов до последнего патрона. И пал смертью храбрых. Ценой своей жизни он выполнил задачу.

    Надо сказать, немногим итальянцам из двух наступающих батальонов удалось вернуться назад; большинство были уничтожены, а часть взята в плен.

    В тот же день, 10 марта, с утра вступили в бой и батальоны 12-й интернациональной бригады под командованием генерала Лукача, срочно подвезенные на автомашинах из резерва. Усиленный одной артиллерийской батареей, батальон имени Гарибальди одним из первых перешел в наступление вдоль шоссе на Бриуэгу. Решительными действиями гарибальдийцев передовые части мятежников были смяты и уничтожены. Однако на расстоянии двух километров от Бриуэги батальон наткнулся на массированный огонь трех батарей артиллерии и был контратакован пехотой и танками. Все попытки пробиться дальше успеха не имели. Батальон приостановил наступление, закрепился на занятом рубеже и стал ожидать подхода остальных частей бригады. В короткие минуты затишья я снова встретился с Барановым.

    — Дмитрий Погодин привет тебе передал, — сообщил он. Давно его знаешь?

    — Еще в Москве с ним служили.

    — В последнем бою он показал себя настоящим героем.

    Баранов рассказал мне, что был момент, когда мятежники потеснили республиканцев. Враг не считался ни с какими потерями. Он лез напролом, оставляя на поле боя сотни убитых и раненых. Естественная линия обороны — многоводная река уже не могла спасти республиканцев. К единственному и очень большому мосту подходил первый танк противника. И тогда из ближайшего кустарника выскочил и понесся на мост республиканский танк. Меткими очередями из пулемета он расстреливал наступающую пехоту. На середине моста машина остановилась, чуть повела башней, и взрыв потряс воздух. От прямого попадания снаряда вражеский танк загорелся. Недолгая тишина была нарушена громогласным криком: ?Ура! Мост наш!? Пока республиканцы ликовали, танк вернулся на свои позиции.

    Командование потребовало разыскать храбреца, но сделать [170] это оказалось нелегко. Все же испанцы узнали имя отважного танкиста. Это был Митя Погодин. Я искренне радовался за своего друга. Позже за этот подвиг Дмитрию Погодину присвоили звание Героя Советского Союза.

    Внезапная атака наших танков, укрывшихся накануне в засаде, и встречный удар батальона имени Гарибальди сорвали в этот день наступление итальянцев. Пленные офицеры 3-й дивизии ?Черные перья? показали, что их часть была впервые введена в бой.

    — Накануне нам объявили, — говорили они, — что нужно наступать смелее, не отставая от танков, двигаться вперед, так как у республиканцев ни техники, ни противотанковых средств нет. Мы не думали встретить столь сильный пулеметный огонь. Получилось, что нас обманули. Ваши танкисты так метко стреляют из пушек, что все наши машины вышли из строя.

    Один из офицеров, захваченный в плен, сообщил при этом, что перед ними ставили задачу наступать вдоль Французского шоссе со скоростью двадцать-тридцать километров в сутки.

    — Мы считали, — рассказывал пленный, — что 10 марта захватим Ториху и Трихуэке.

    Во второй половине дня 10 марта командование итальянского корпуса, стремясь выполнить намеченный план, после короткой артиллерийской подготовки возобновило наступление. Командир дивизии ?Черные перья? ввел в бой свой второй эшелон.

    Под прикрытием небольшой группы танков плотной цепью вдоль Французского шоссе открыто наступала итальянская пехота.

    Шли стройными рядами, как на плацу в Риме. По команде, не останавливаясь, вели залповый огонь. Но защитники республики не дрогнули. Бойцы 11-й и 12-й интернациональных бригад выдержали натиск врага. Под губительными пулеметными очередями итальянцы сперва залегли, а потом вынуждены были поодиночке и группами отступить в тыл.

    На этом наступление 3-й дивизии интервентов 10 марта закончилось. В этот день по сути дела были выведены из строя все участвовавшие в бою итальянские танки.

    Наблюдая за действиями бойцов 11-й интернациональной бригады, я от всего сердца радовался их стойкости и уменью применять оружие в бою. Они смело вели бои в [172] окопах и на открытой местности, хорошо выполняли службу в разведке, обязанности наблюдателей, связных, подносчиков боеприпасов. Эти воины стойко переносили все боевые трудности и лишения.

    В тот же день вечером я на несколько часов приехал в Мадрид. В гостинице, где я остановился, мне передали свежие газеты и письма из Москвы. Положив все это богатство в карман, я отправился к Петровичу. Он меня уже ждал и попросил подробнее описать обстановку на участке, где дерется итальянский экспедиционный корпус.

    Я стал рассказывать Петровичу о действиях наших танкистов, о мужестве и находчивости майора Баранова, старшего лейтенанта Погодина и Эрнесто Феррера в последней операции.

    — На поле боя против 11-й интернациональной бригады вели наступление только итальянские войска. Вся пехота экипирована в новое обмундирование. Каждый солдат вооружен новым стрелковым оружием, снабжен шанцевой лопатой. Танкисты одеты в новые синие комбинезоны.

    Итальянские танки имеют на вооружении только пулеметы. И тем не менее они несомненно помогали наступающей пехоте. Поддерживала наступление войск артиллерия всевозможных систем и калибров, бомбардировочная авиация.

    — Ну, а что нового в их методах ведения боевых действий? — допытывался Петрович.

    Я понял, что он не только хочет быть сам в курсе всех событий, но и требует от подчиненных умения обобщать, анализировать увиденное. Вспоминая все, что осталось в памяти, я действительно нашел много нового в методах итальянцев. Тактические приемы их претерпели значительные изменения. Авиация противника теперь сильнее всего бомбит наши боевые порядки непосредственно впереди наступающей своей пехоты и танков, как бы прокладывая им путь.

    Небольшие группы из четырех-шести самолетов-бомбардировщиков ?юнкерс-52? нацеливаются на артиллерийские огневые позиции, сбрасывая с одного захода по восемь-двенадцать бомб среднего калибра. Истребители ?хейнкель-51? с малых высот выводят из строя бомбовыми ударами живую силу и огневые средства. Мощным огнем они подавляют республиканские войска и открывают своим солдатам дорогу. [173]

    После доклада мне было приказано возвратиться в штаб дивизии Листера, которая формировалась на Гвадалахарском направлении в составе двух интернациональных бригад -11-й и 12-й — и двух испанских — 1-й и 2-й. Я узнал также и о других мероприятиях командования по реорганизации войск Гвадалахарского направления. Решено было сформировать 4-й армейский корпус, куда должны были войти, кроме 11-й дивизии, 12-я, пополненная 35-й бригадой, под командованием итальянского антифашиста Нино Наннети, и 14-я в составе трех бригад под командованием анархиста Мера. Корпусу придавались танковая бригада, два кавалерийских полка и артиллерийские части.

    Собираясь в обратный путь, я встретил своего хорошего друга артиллериста Николая Гурьева, сообщившего мне, что 11 марта с вновь сформированным испанским артиллерийским дивизионом он должен ехать в район Торихи.

    — Ой, что это я болтаю и болтаю, а тебе и слова выговорить не даю, — радостно тискал он меня. — Очень торопишься?

    — Завтра должен быть на месте.

    — Куда едешь, если не секрет?

    — К Листеру.

    — И я тоже еду к нему. Значит, нам с тобой по пути. Но поскольку сегодня вечер у нас свободный, предлагаю остаться ночевать у меня. Сходим к моему командиру Воронову на чаепитие. Приглашал он меня, но думаю, если его навестят сразу двое москвичей, будет только рад. По рукам?

    — Согласен.

    Я давно скучал по чашке хорошего крепкого чая.

    Вечером, часов в десять, мы подъехали к утопающему в зелени зданию. Дверь открыла нам высокая, стройная блондинка в очках. Тася, так звали девушку, знала Колю и очень обрадовалась его приходу. Девушка принялась собирать на стол, а Коля помогал ей.

    — Чай и сахар я достала, а самовара нигде нет, — рассказывала Тася.

    — Ай, ай, все теперь пропало, — делая испуганные глаза, всплескивал руками Коля. — Какой же чай без самовара, придется отложить.

    — Но я нашла большой чугун, в него входит тридцать литров. [174]

    С деловым видом Коля пошел осматривать чугун. Задумчиво повертел его, стукнул по дну и даже приложил ухо, то и дело приговаривая: ?Так-так, чугун, значит, говоришь?.

    — Мытый? — начал он допрос.

    — Сама чистила.

    — Чугун настоящий?

    — Спрашивала, хозяин сказал, настоящий.

    — Кочерга есть?

    — Откуда еще кочерга? — расстроилась девушка.

    Видя, что дальше испытывать терпение ее нельзя, Коля разрешил кипятить чай в чугуне.

    Вскоре появился и сам хозяин — Николай Николаевич Воронов. Он одобрил наше предложение устроить чаепитие, но внес небольшую поправку: ?По русскому обычаю вначале надо хорошенько покушать?.

    Быстро накрыли на стол. Немного замешкавшись, Николай Николаевич достал из неприкосновенных запасов бутылку водки: ?Ну, сегодня понемногу можно?.

    После плотного ужина, принялись ?гонять чаи?. И хотя воду кипятили не в самоваре, чай показался очень вкусным. Ну, а заварка, которую Николай Николаевич готовил собственноручно в маленьком фарфоровом чайничке, была просто великолепной. За веселыми разговорами выпили по нескольку чашек. Мы с Колей напились, а Николай Николаевич, обругав нас маломощными, продолжал чаепитие. Он пил, смакуя каждую чашку и приговаривая: ?Еще одну, и баста?. Наконец перевернул чашку вверх дном, смеясь, положил сверху оставшийся кусочек сахару и мечтательно произнес: ?Эх, хотел бы я пить этот чай в Москве?.

    Поблагодарив Воронова за угощение, мы с Колей Гурьевым направились ночевать в Колину комнатку, где стояли две кровати, гардероб и несколько стульев.

    — Кто с тобой живет?

    — Переводчик Пенио. Веселый, добрый парень, но сильно грустит по дому, по жене.

    — Он испанец?

    — Кубинец, но жил в Москве. Там и женился на русской девушке Татьяне. Через два дня после свадьбы молодожены расстались. Пенио послали в Испанию работать переводчиком. Первые дни парень держался, а теперь тоскует, места себе не находит. Вот и сейчас где-нибудь [175] бродит в одиночестве и сочиняет стихи своей Татьяне. Тут я вспомнил о письме, которое получил из Москвы. Быстро разорвал конверт, развернул небольшой листок, вырванный наспех из блокнота. На кровать выпала фотография Кати и Ирочки.

    — Из дома? — спросил Коля.

    — Жена.

    Я подал ему фотографию, а сам занялся письмом.

    ?Дорогой и любимый Саша! Получила от тебя первую весточку. Я рада, безраздельно рада, что ты жив и здоров, что дела у тебя идут хорошо. Вчера вечером наша соседка Муся Орел передала мне от тебя письмо и подарок. Муся рассказала, что заходил молодой человек в гражданском, хотел видеть меня, но не дождался. Очень жаль — разошлись. Он мне хоть немного рассказал бы о тебе. Саша, пиши чаще и, если можно, сообщи, где находишься. Мы тебя будем всегда ждать. Крепко обнимаем и целуем, твои Катя и Ирочка?.

    Несколько раз перечитал письмо, пытаясь представить и нашу комнату, и соседку, передающую в коридоре записку Катеринке, и дочку, пляшущую возле кукол.

    — Родственники есть у нее в Москве? — спросил меня Коля.

    — Никого. Односельчане мы, из Шарлыка.

    Я вспомнил, как познакомился с Катей. Курсантом я очень скучал по дому и даже увольнительные мало радовали. В свободное время любил бывать у моего земляка и односельчанина Володи Шеина. Посидишь с ним вечерком, переберешь всех шарлыкских, вспомнишь места, где лучше рыба клюет на Урале, и на душе становится легче, словно побывал дома. Однажды я встретил у Володи застенчивую девушку.

    — Может быть, тебе не интересно об этом слушать? — повернулся я к Николаю.

    — Рассказывай, рассказывай, — сказал притихший Коля.

    — Увидел я девушку и сам не свой стал. Ребята в училище даже заметили. Митя Цюрупа догадался: ?Ты, Саша, влюбился, что ли?? — ?Да нет, — говорю, — просто познакомился с девушкой?. [176]

    Катя, так звали сестру Володи, вначале проходила практику на Савеловском вокзале, а потом осталась работать техником в диспетчерской группе. Долго стеснялся я признаться, что люблю ее, а потом набрался храбрости и в театре между первым и вторым актом выпалил все. Думал, смеяться надо мной станет... А она ничего. Серьезная стала... А потом мы поженились.

    Заснули мы уже поздно, до подъема оставалось четыре часа. Но и этим временем нам не удалось воспользоваться. Гул авиационных моторов поднял нас на ноги, Я проснулся и увидел стоящего надо мной Колю. Он сильно тряс меня за плечо: ?Саша, Саша, налет. Надо идти вниз?. А мне так не хотелось подниматься: уж больно хороший снился сон. Вдруг послышался пронзительный свист, потом сильный взрыв. Все пошло ходуном. Стол и койки закачались, как на палубе океанского корабля во время шторма. И через несколько минут я оказался на полу.

    Комната наполнилась дымом. Попытался крикнуть — язык не повиновался, голова кружилась. Как только дым рассеялся, мы увидели, что у комнаты осталось три стены. Четвертую словно ветром сдуло. Крыша чудом держалась на деревянных стропилах. Как потом выяснилось, в угол дома, где мы ночевали, попала стокилограммовая бомба.

    Настроение было подавленное. Такой приятный вечер и на редкость мрачное утро. ?Хорошо, что еще так отделались, — отчищая френч от пыли, бурчал под нос мой друг. — А то могло получиться как с соседями?. Нам было видно, как из подъезда выносят носилки с ранеными и убитыми. Кто был в силах, шел сам.

    Но особенно потрясла меня обезумевшая от горя женщина. В ночной рубашке, с взлохмаченными волосами, вся окровавленная, она несла под мышками двух маленьких изуродованных мальчишек. Она шла молча, не уронив ни слезинки. Люди окружили ее. Она не хотела отдавать мертвых детишек, кусалась, царапалась, а потом потеряла сознание. Ее подняли двое санитаров и унесли в дом.

    Мы распрощались с Колей и разъехались по своим местам. Вид у меня после бомбежки оказался неприглядный: грязный, помятый френч, обсыпанные известкой ботинки, порванный берет. По дороге я заехал в 5-й полк, где меня хорошо знали, и переоделся. [177]

    Здесь мне сообщили, что Листер ужо два раза звонил и спрашивал, когда приедет капитан Павлито. Я понял, что дивизия готовится к ответственной операции и поспешил в свою бригаду.


Бои под Гвадалахарой. Допрос пленных. Подготовка к наступлению. Победа у Трихуэке. Комиссар Альварес Сантьяго. Встреча с Павлом Ивановичем Батовым. Генерал Лукач

    В два часа дня 11 марта я был в штабе Листера. Энрике Листер и комиссар Сантьяго Альварес только что закончили совещание с командирами и комиссарами двух испанских бригад и офицерами штаба дивизии. Листер и Сантьяго уже хорошо знали обстановку на фронте.

    Я рассказал им, что бойцы и командиры 11-й и 12-й интернациональных бригад воюют смело и решительно, бьют итальянцев не числом, а уменьем.

    Интернациональные бригады по сути приняли на себя всю тяжесть боя с интервентами и сбили натиск итальянских войск.

    Рассказав Листеру об обстановке на участке 11-й интернациональной бригады, где мне пришлось воевать, я высказал ему свои опасения.

    — Говорить откровенно? — посмотрел я в глаза Энрике.

    — Конечно.

    — Если бригаде не будет оказана помощь на Гвадалахарском направлении, то мы вряд ли отстоим Гвадалахару. А это значит, что дорога на Мадрид будет открыта.

    Листер похлопал меня по плечу:

    — Знаем, камарада. Все что в силах, Коммунистическая партия Испании сделает. Уже отдан приказ во что бы то ни стало остановить продвижение противника. Произведена реорганизация войск, участвующих в Гвадалахарской операции. Принято решение сформировать 4-й [178] армейский корпус, командиром которого назначается Модесто. В его состав войдут 11-я дивизия в составе 11-й и 12-й интернациональных бригад, 2-й бригады Пандо и 1 -я ударная бригада. Руководить дивизией доверили мне. В корпус включены 12-я пехотная дивизия в составе 49, 50 и 71-й бригад, возглавляемая Нино Нанетти, а также 14-я пехотная дивизия, в последнюю входят вновь прибывшие 65, 70 и 72-я бригады. Кроме трех дивизий, в моем распоряжении будет танковая бригада и два кавалерийских полка.

    Листер встал из-за стола, взглянул на разложенную карту и добавил:

    — Сегодня в ночь штаб дивизии переедет в Ториху. Туда же должна к утру подойти 2-я бригада Пандо, которой предстоит с рассветом 12 марта во взаимодействии с танковым батальоном наступать вдоль Французского шоссе. Задача трудная: выбить итальянцев из Трихуэке и восстановить положение на участке 11-й интернациональной бригады. Помогать нам будут летчики и артиллеристы.

    На минуту он замолк, потом взглянул на меня и улыбнулся:

    — Придется нам с тобой, Павлито, пока расстаться. Надо немедленно приступать к работе. Поезжай к Пандо, помоги ему организованно и быстро провести марш с таким расчетом, чтобы накануне наступления бригада была в районе сосредоточения.

    То же задание я получил накануне и от Петровича.

    Мы попрощались. Не дожидаясь провожатого, я и Марио отправились к Пандо. Приехали мы туда вовремя. Бригада уже полностью была готова к маршу. Все здесь продумали до мелочей, и поэтому, как только отдали приказ начать движение, подразделения организованно тронулись в путь. К утру 1-я бригада, танковый батальон и две артиллерийские батареи сосредоточились в районе Торихи. Надо отдать должное комиссарам и политработникам республиканской армии. Они быстро развернули партийно-политическую работу не только среди личного состава бригады, но и среди населения Гвадалахарского района.

    Комиссар дивизии Сантьяго Альварес и комиссар 2-й бригады во время подготовки частей к маршу и на марше все время находились среди солдат и офицеров. [179]

    Вопреки нашим ожиданиям противник ранним утром не проявлял активности. Его авиация совершала только одиночные вылеты разведывательного характера. В этих условиях, не теряя ни одной минуты, мы стали тщательно готовиться к предстоящему бою. Я вновь встретился здесь с Николаем Гурьевым и танкистом Барановым. Мы договорились о взаимодействии между пехотой, танками и артиллерией.

    Бригаду разбили на два эшелона, был выделен небольшой резерв. Первый эшелон, которому предстояло продвигаться вдоль Французского шоссе, составляли два батальона с танками, второй — один батальон. Резервный батальон по мысли командования должен был прикрывать правый фланг и штаб дивизии. Кроме того, в состав бригады был включен сводный батальон 50-й бригады, которому предписывалось занять оборону в районе Торихи и удерживать ее до подхода 1-й ударной бригады.

    Саперы подготовили нам наблюдательный пункт на высоте, расположенной рядом с Французским шоссе. Туда прибыли командиры, танкисты и артиллеристы. Им надлежало поддерживать наступление бригады. К 11 часам 80 минутам подготовка к наступлению была закончена, о чем Пандо доложил Листеру.

    Подготовка к наступлению проходила в трудных условиях. Ударили холода, выпал снег, земля раскисла. Там, где не было дорог, всякое движение исключалось: ни мулы, запряженные в повозку, ни пешеходы, ни тем более автомашины двигаться не могли. Поэтому все передвижение сосредоточили на дорогах с твердым покрытием или на хорошо асфальтированных шоссе.

    Ну, а поскольку дорог оказалось мало, а желающих ехать много, нередко случались недоразумения. Были они и у нас в бригаде. Помню, вечером наши машины неожиданно заскрипели тормозами и остановились. Прошла минута, вторая... пятая — машины продолжали стоять. За спиной послышались гудки, крики, на шоссе образовалась пробка. Мы с Пандо вышли, чтобы узнать, почему прекратилось движение. Прошли метров сто вперед и среди повозок и машин увидели большую труппу солдат и офицеров, которые шумно спорили, чуть не дрались. В кругу спорящих стояли офицер-артиллерист и бригадный интендант. Они никак не могли договориться, чей транспорт должен пройти первым по шоссе. [180]

    — Артиллерия — это все, — доказывал артиллерист. — Она решает успех боя и операции.

    — Может быть, вы начнете стрелять по противнику итальянскими спагетти? — съязвил интендант. — Кто, как не мы, доставит боеприпасы.

    — Спагетти нам не потребуются, вы напугаете итальянцев своими повозками, — парировал артиллерист.

    Потом он повернулся к своим солдатам и приказал: ?Снесите эти колымаги на руках поближе к кювету?. Солдаты дружно и весело подняли повозки и на глазах побледневшего интенданта убрали их с дороги. Артиллеристы начали заводить свои машины с прицепленными пушками, но опомнившийся интендант выхватил из кобуры пистолет и, стреляя вверх, бросился к головному грузовику, где сидел офицер-артиллерист. Мы подоспели вовремя — спор мог кончиться плохо. Комиссару бригады пришлось срочно вмешаться в затянувшуюся дискуссию.

    — Смирно, — крикнул он. — После операции оба будете наказаны, а сейчас по местам, слушать мою команду.

    Он быстро распорядился, и через десять минут затор на шоссе ликвидировали. Колонна двинулась дальше.

    Конечно, погода усложнила нашу задачу, но тем не менее точно к сроку все заняли свои позиции и приготовились к атаке.

    В 11 часов 40 минут командир бригады майор Гонсало Пандо получил по телефону устное приказание от командира дивизии: ?После налета авиации и короткой артиллерийской подготовки в 12 часов 20 минут перейти в наступление по разработанному плану?. Сразу же командиры батальонов получили приказ: ?Быть готовым в 12 часов 20 минут начать наступление в направлении вдоль шоссе на Трихуэке с целью разгромить во взаимодействии с 11-й интернациональной бригадой наступающие части 3-й итальянской дивизии и захватить Трихуэке?.

    В 12 часов в воздухе появились республиканские самолеты, шедшие на разных высотах группами по шесть-восемь самолетов, поэшелонно, с интервалом в две-три минуты.

    Смертельный груз обрушился на боевые порядки итальянской пехоты и огневые позиции их артиллерии.

    Как только республиканская авиация перенесла свои бомбовые удары в глубину на подходящие резервы, открыла массированный огонь и артиллерия. Внезапный налет [181] авиации и артиллерийский огонь заставили замолчать итальянскую артиллерию. В это время командир бригады дал сигнал, по которому пехота вместе с танками двинулась вперед. Танки (к их броне приникли небольшие группы солдат) быстро вырвались вперед и начали с ходу из пушек, а потом и пулеметов расстреливать пехоту противника.

    В этот день войска итальянского корпуса также намеревались перейти в решительное наступление вдоль Французского шоссе. Поэтому они не предприняли заблаговременно никаких инженерных работ по оборудованию занимаемых участков. Республиканцы сравнительно легко опрокинули передовые подразделения и стали в упор расстреливать их. В это время вдали на Французском шоссе показалась автоколонна с пехотой противника, растянувшаяся до Трихуэке. Наши танкисты, заметив автоколонну, свернули в сторону, расположились по обе стороны шоссе и открыли огонь. Солдаты-десантники, сидевшие на танках, расстреливали итальянскую пехоту из ручных пулеметов и винтовок. Внезапно четыре танка на больших скоростях рванулись вперед, вдоль шоссе и начали давить гусеницами автомашины и пехоту противника. У 78-го километра шоссе танкисты неожиданно обнаружили в лощине небольшой лагерь. Как стало потом известно, это был резерв 3-й итальянской дивизии, выведенный в ночь на 12 марта из боя. По нему был открыт пушечный огонь, и противник понес большие потери.

    Несмотря на крупный успех, наша пехота с большим трудом продвигалась вперед. Солдаты были измучены, ведь накануне бригада совершила 20-километровый ночной марш до Торихи, затем части вышли из Торихи и заняли исходное положение для наступления. Все это проходило в неимоверно трудных условиях. Выпавший за ночь снег растаял, и почва раскисла, солдаты с большим трудом продвигались вперед в липкой грязи. Но вот первый эшелон пехоты при поддержке танков подошел вплотную к Трихуэке. На юго-западной окраине противнику удалось задержать его сильным пулеметным огнем. Батальоны залегли, а танки отошли в тыл, чтобы пополнить боеприпасы и произвести заправку горючим.

    Итальянцы, несколько оправившись, возобновили наступление, в бой были введены танки с огнеметами. Часть бойцов дрогнула. Особенно тяжелой была обстановка перед [182] фронтом 1-го батальона. Под натиском наступающих танков с огнеметами республиканцы кое-где стали отходить. Возникла явная угроза для всей бригады. Наступая вдоль Французского шоссе, итальянцы могли бы охватить левый фланг бригады, выйти в ее тылы. В этот момент большую роль сыграли офицеры политического от? дела и комиссар бригады, которые находились в боевых порядках 1-го батальона. Они увлекли личным примером, мужеством и смелостью, залегли вместе с бойцами в укрытия и стали расстреливать наступающего противника. После того как была отбита атака, комиссар бригады рассказал:

    — Когда появились танки с огнеметами, то сначала действительно было немного страшновато: идет бронированная машина и плюет на тебя из ствола огнем. Но когда мы увидели, что огненная струя выбрасывается всего на пятнадцать-двадцать метров и пламя мгновенно гаснет, мы поняли, что, если лечь в укрытие, то танк не опасен. Мы так и поступили, подыскали укрытие, пристроились в нем, и, когда танки прошли мимо нас, а за ними появилась пехота, вот тут-то мы и стали расстреливать ее. Нашему примеру последовали многие солдаты и офицеры батальона. Атака итальянской пехоты была отбита, а танки, которые прошли в тыл, подбила наша артиллерия.

    О мужестве и смелости офицеров и бойцов командир бригады доложил Листеру. Слава о них моментально разлетелась по всей дивизии. Танковая боязнь была ликвидирована.

    Тем временем оперативная группа штаба бригады во главе с Пандо, здесь же был и я, переходила к новому наблюдательному пункту. Вдруг неожиданно для нас за высотой, по существу из тыла, послышалась сильная стрельба. В чем дело? Кто может находиться у нас в тылу? Приказа о вводе в бой второго эшелона и резерва не было. Стало быть, за спиной действует итальянская пехота. К счастью, с нами оказалась часть взвода охраны штаба. Остановившись у подножия горы, мы выслали разведку, которая сообщила, что около батальона итальянской пехоты наступает в оливковой роще вдоль проселочной дороги. Кроме пехоты, идут четыре танка и на лошадях тянут два орудия.

    Я обернулся к Пандо:

    — Дело плохо. Под руками у нас никого нет, идти [183] вперед к боевым порядкам первого эшелона нет смысла — можем потерять все управление бригадой. Возвращаться назад тоже нельзя. Стоит выйти на ровное поле, нас сразу всех перестреляют, как куропаток, или возьмут в плен, На высоте организовать наблюдательный пункт — тоже нет возможности: нас сразу обнаружат итальянцы. Вывод напрашивается один: всей оперативной группе с солдатами из взвода охраны обосноваться у подножия этой горы, организовать круговую оборону и немедленно ввести в бой второй эшелон и резерв без пулеметной роты, а пулеметную роту развернуть справа вдоль дороги в сторону наступающего батальона.

    Командир бригады согласился. Но как доставить приказ командирам батальонов?

    Десятки снарядов со свистом и воем летели от Трихуэке, рвались в боевых порядках первого батальона. Видно было, как мелкими группами бойцы, не выдержав удара противника, стали отходить в нашу сторону. Пандо вызвал унтер-офицера из взвода охраны и одного солдата, написал наскоро на маленьком клочке бумаги боевое распоряжение командирам батальонов и передал его унтер-офицеру. Тот внимательно прочитал, свернул вчетверо, положил в наружный карман, вскинул винтовку за спину и вместе с солдатом пошел в тыл. Я все время наблюдал за ними. Как только они вышли на открытое поле, итальянцы заметили их и открыли пулеметный огонь. Унтер-офицер, вместо того чтобы преодолеть ползком поражаемое пространство, побежал согнувшись вперед, а солдат повернул обратно, но, не добежав метров сто до укрытия, был смертельно ранен. Унтер-офицер упал на землю. Он, по-видимому, сообразил, что небольшой участок, который простреливается противником, надо преодолеть по-пластунски.

    Я видел, что в этой ситуации приказ командира может быть не доставлен батальонам, и попросил у Пандо разрешения пойти самому. Взял одного солдата, пристроил за спину свой карабин, к поясу две гранаты и предупредил солдата, что он должен двигаться за мной на расстоянии ста метров, повторяя мои движения. Простившись с Пандо, мы вышли из-за укрытия. Еще из окопа я приметил более безопасный путь. Участок, простреливаемый итальянцами, был небольшим, около двухсот метров, а потом балка. В балке вода, но идти там будет безопасно. [184]

    Ползти было очень трудно. Итальянцы заметили, что кто-то движется, и открыли ураганный огонь. Пули свистят рядом. Тогда я пополз по-пластунски. Осталось преодолеть тридцать-сорок метров, но они мне казались километрами. Я ругал себя за то, что мы с Пандо сменили старый наблюдательный пункт, не организовав управление на новом. Упоенные тактическим успехом, увидев, что батальоны с танками пошли вперед, мы бросили старый наблюдательный пункт, с которого хотя и плохо, но все же можно было управлять частями. Что теперь делает Пандо? Да и сам вот ползу по этой грязи, не зная, доберусь ли до оврага.

    Опустился в овраг и увидел унтер-офицера, который только что пришел в себя. Он был легко ранен в ногу. Быстро сделал ему перевязку.

    — Подойдет солдат, с ним тихонько пробирайтесь по оврагу в тыл, а я пойду на старый наблюдательный пункт к начальнику штаба.

    Посмотрел на часы и удивился, что в пути нахожусь полтора часа. Кончился овраг, я вышел на дорогу и увидел, что из тыла по шоссе к фронту двигается колонна пехоты во главе с танками. Сразу на сердце стало веселее. Теперь, думаю, дело пойдет. Остановил головной танк, на котором сидел Митя Погодин, и узнал, что он был в резерве у Листера и по решению последнего готовится к контратаке совместно с резервным батальоном Пандо. Я разъяснил ему обстановку и сообщил решение командира бригады.

    — Ну, давай, действуй, а я побегу к начальнику штаба, сообщу ему решение командира бригады и будем совместно наступать.

    Пропустив батальон мимо себя, я увидел Родригеса, он с остальными офицерами штаба двигался на новый командный пункт к Пандо. Ну, полная неразбериха.

    — Куда же вы идете? — обратился я к ним. — Надо немедленно организовать бой, ведь Пандо с оперативной группой прижат к высоте и ждет нашей помощи.

    Родригес быстро навел порядок и отправил нескольких офицеров к командирам батальонов.

    Теперь я был уверен, что приказ Пандо дойдет до командиров.

    — Ну, а нам, Павлито, надо вернуться на старый НП, — сказал начальник штаба. [185]

    В этот трудный для бригады момент Листер выдвинул из своего резерва для контратаки одну танковую роту с батальоном пехоты.

    Действуя смело и решительно, танкисты быстро продвинулись вперед, разделились на группы и из укрытия начали расстреливать итальянские танки и пехоту. Резервный батальон тоже вступил в бой. Положение было быстро восстановлено. Противник оставил на поле боя шесть подбитых танков и сто пятьдесят человек убитыми. В этот тяжелый момент пулеметная рота, которой командовала капитан Луна, огнем своих пулеметов прижала итальянцев к земле, не дав возможности им продвинуться вперед.

    Командование резервного батальона, двигавшегося за танками, узнав об активизации итальянцев на левом фланге бригады, приняло решение развернуть две роты фронтом влево от шоссе и открыть огонь во фланг итальянцев. В это же время был введен в бой второй эшелон. Итальянский батальон с двумя орудиями и четырьмя танками попал в ловушку и стал в беспорядке отходить в тыл, бросая оружие и боеприпасы. В этом бою были захвачены пленные офицеры и солдаты дивизии ?Литторио?.

    Они показали, что получили приказ совершить ночной марш и к рассвету прибыть на участок 3-й волонтерской дивизии к Трихуэке. Фактически их движение началось только утром, потому что потребовалось много времени для запуска машин и вытягивания автоколонны на шоссе. Пленные также рассказали, что налет республиканской авиации на автоколонну произвел на солдат и офицеров потрясающее впечатление. От бомбовых ударов и пулеметного огня колонна понесла большие потери. Водители спрыгивали с машин на ходу, пуская их под откос, несмотря на то что в кузовах сидели солдаты. Грузовики сгорели, а обезумевшие солдаты разбежались.

    Из показаний пленных мы узнали, что командующий итальянским экспедиционным корпусом генерал Манчини ввел 12 марта в бой свой последний резерв — свежую кадровую дивизию ?Литторио?. Ей было приказано нанести удар из района Трихуэке и развить успех 3-й волонтерской дивизии. Атаку поддерживала вся артиллерия корпуса.

    И трудно сказать, чем бы кончился этот поединок, не [190] появись в воздухе тридцать республиканских истребителей. Они атаковали на шоссе северо-восточнее Трихуэке двигавшийся на машинах полк дивизии ?Литторио? и полностью его разгромили. Затем наши летчики, перезарядившись на аэродроме, снова поднялись в воздух и атаковали в Бриуэга 1-го волонтерскую дивизию. 12 марта республиканская авиация произвела 150 самолетовылетов, израсходовала до 500 бомб и 200000 пулеметных патронов.

    Атака интервентов захлебнулась. Воспользовавшись этим, 2-я бригада вновь выдвинулась к Трихуэке.

    Мы получили приказ Листера, который гласил: ?Дать небольшую передышку бригаде, накормить людей, поставить задачу командирам батальонов, обеспечить боеприпасами войска, подтянуть ближе к боевым порядкам артиллерию, организовать совместные действия пехоты с танками и после короткой артиллерийской подготовки в 16 часов 30 минут всеми силами бригады захватить Трихуэке?.

    Приказ был доведен до офицеров, унтер-офицеров и всех солдат бригады. Началась подготовка повторной атаки Трихуэке.

    Командование итальянцев не ожидало решительных и смелых действий со стороны республиканских войск. Оно считало, что начатое наступление, несмотря на неудачи, будет иметь успех. Кроме того, итальянцы возлагали надежды на действие танков-огнеметов. Командование противника спешно принимало меры для ввода в бой свежих частей дивизии ?Литторио? и активизации действий 3-й волонтерской дивизии. Основные усилия враг сосредоточил вдоль двух дорог. Сначала движение войск началось из района Каса-дель-Кобо и Трихуэке. Против 2-й бригады и двух батальонов имени Пасионарии и Тельмана 11-й интернациональной бригады итальянцы бросили 3-ю волонтерскую дивизию ?Черные перья? и передовые части дивизии ?Литторио? в направлении Ториха — Гвадалахара. Немного позже они развернули наступление из района Бриуэги против 12-й интернациональной бригады. Здесь сражались части 1-й волонтерской дивизии ?Божья воля? и 2-й волонтерской дивизии ?Черное пламя?.

    На высоте, у подножия которой я оставил комбрига Пандо с оперативной группой, был подготовлен наконец наблюдательный пункт, организована проводная связь. [188]

    Мы с начальником штаба перешли к Пандо, который взял управление бригадой в свои руки.

    Примерно около 16 часов 12 марта артиллерия итальянцев внезапно открыла массированный огонь из орудий по огневым позициям нашей артиллерии, по нашим боевым порядкам. Итальянская пехота, которую поддерживали танки, перешла в наступление.

    Через полчаса выявилась активность итальянцев и на участке 12-й интернациональной бригады. При поддержке артогня пехота с танками и здесь двинулась в наступление.

    На всем фронте 11-й дивизии Листера завязались ожесточенные бои. Положение становилось с каждым часом все сложнее.

    На стыке 11-й и 12-й бригад итальянские подразделения с танками вклинились в нашу оборону. Обстановка создалась крайне тяжелая. Образовался километровый прорыв. Противник мог выйти на фланги 11-й и 12-й бригад, перехватить единственную асфальтированную дорогу, соединяющую Бриуэгу и Ториху, выйти в наши тылы, окружить и по частям уничтожить.

    Помню, как на мотоцикле, весь в грязи, прибыл с донесением на наш наблюдательный пункт связной от командира 12-й интернациональной бригады генерала Лукача. Он вручил мне конверт, в нем была небольшая записочка, писанная, видимо, наспех. Вот ее примерное содержание: ?Уважаемый капитан Павлито! Части 12-й интернациональной бригады, несмотря на превосходство противника в технике и живой силе, мужественно отбивают все атаки. Однако я опасаюсь за свой левый фланг, так как противник находится не далее 1 км от шоссе Тори-ха — Бриуэга. Сообщаю тебе об этом, надеюсь, примешь посильные меры. Вечером, если будет тихо, приезжай ужинать. Генерал Лукач?.

    Прочитав записку, я призадумался. Что можно сделать, чтобы закрыть разрыв между бригадами? Мы посоветовались с Пандо и решили выдвинуть на шоссе Тори-ха — Бриуэга одну стрелковую и одну пулеметную роты, а также взвод танков из резервного батальона и закрыть таким образом образовавшуюся брешь.

    Решено было также немедленно ввести в действие сводный батальон 50-й бригады, который оперативно подчинялся Пандо, усилить его ротой танков и, согласовав [189] его действия со вторым эшелоном бригады, нанести контрудар во фланг наступающих на юг частей итальянской дивизии ?Литторио?. Это решение было одобрено Листером.

    Тут же, присев на камень и вынув блокнот, я написал ответ: ?Уважаемый товарищ генерал Лукач! Просьба будет выполнена. Листер в образовавшуюся брешь выдвигает одну стрелковую и одну пулеметную роты со взводом танков. Надеюсь, распространение противника на наши тылы будет приостановлено... Будет тихо, обязательно приеду. Искренне ваш Павлито?.

    Но ночью мятежники опередили нас. Они первыми подали сигнал к бою. Это произошло настолько неожиданно, что в некоторых ротах республиканцев началась паника. Фалангисты бросили в прорыв превосходящие силы, стремясь занять господствующую высоту, удерживаемую нашей бригадой. Пулемет, установленный здесь, внезапно замолчал. Враг стал обходить с флангов. Казалось, вот-вот высота падет.

    Республиканцы ответили еще несколькими ружейными выстрелами, но после точной стрельбы франкистских артиллеристов все смолкло. Мы видели, как мятежники вначале робко, а потом все смелее стали карабкаться па высотку. Они, словно муравьи, лезли наверх. Через кладбище мятежники бежали. Лавируя между древними надгробными плитами, они пробирались к позициям республиканцев. Мы находились в двухстах метрах от высоты и видели, как франкисты шли в атаку. Но помочь своим мы не могли. Что же будет? Неужели высота падет? Когда первые солдаты противника поднялись на гребень, неожиданно снова заговорил пулемет. Короткие очереди заставили уткнуться в землю наступающих. Теперь итальянцы могли рассчитывать только на своих солдат, штурмовавших высоту со стороны кладбища. Пулеметчик их не видел, и мятежники могли подкрасться к нему незамеченными.

    — Ну, камарада, — шептал стоявший со мной офицер. — Оглянись, посмотри, посмотри в сторону. — Пулемет молчал. Но пулеметный расчет словно услышал совет офицера, передвинулся к другому скату и стал поливать огнем итальянцев, прятавшихся за могильными холмами. Несколько часов продолжался поединок одного пулемета с численно превосходившим противником. [190]

    Когда на высоту подтянулись наши войска, мы вместо с Пандо побежали туда. Хотелось обнять и расцеловать храбрецов.

    За щитом пулемета сидела девушка и, глядя в осколок зеркальца, гребенкой причесывала густые кудри, Потом достала из кармана пудреницу и принялась припудривать ссадину на переносице.

    — Ой, — смутилась она, увидев нас.

    — Косметикой занимаетесь? — улыбнулся Пандо.

    — Да вот синяк. Неудобно в таком виде показываться. — О, Павлито, — увидев меня, вскрикнула девушка.

    Ну, конечно же, это была Энкарнасион Фернандес Луна, командир пулеметной роты.

    — Ну как, не подводят ?максимы??? — спросил я.

    — Работают безотказно, — улыбнулась Луна. — Может быть, итальянцам они не по душе. Спросите у них.

    В эти критические минуты республиканская авиация оказала нам большую помощь. Она наносила бомбовые удары и расстреливала врага пулеметным огнем. Пехота противника еле-еле продвигалась вперед, что касается вражеских танков, то они либо были расстреляны пушками республиканских танков, либо безнадежно застряли, провалившись в жидкое месиво из глины, воды и нерастаявшего снега. Удачные бомбовые удары нашей авиации поддерживали наступательный дух республиканских войск.

    В итоге дня все атаки были отбиты, при этом итальянцы понесли большие потери как в живой силе, так и в технике. Республиканцы за этот день не потеряли ни одного танка и ни одного самолета. У итальянцев впервые были взяты большие трофеи: несколько грузовиков с боеприпасами и вполне исправные орудия и пулеметы.

    К вечеру противник вынужден был отходить на линию Трихуэке и Каса-дель-Кобо. Пандо решил в оставшееся до темноты время воспользоваться замешательством итальянцев и при поддержке артиллерии и танков захватить Трихуэке. Батальоны с танками подошли вплотную к домам деревни, но взять не смогли: противник оказал бешеное сопротивление. И все-таки это был успех. Закрепить его пришли еще два батальона 1-й ударной бригады.

    Поздно вечером вернулся Марио: он допрашивал пленных. Они говорили, что настроение войск, особенно в дивизии ?Черные перья?, очень подавленное. [191]

    В последние три дня мятежники понесли большие потери в людях. Итальянские солдаты в непрерывных ожесточенных боях переутомились и отказываются наступать.

    Один из перебежавших к нам офицеров рассказал, что он уроженец Неаполя, служил в полиции, затем в январе 1937 года как доброволец был направлен в один из батальонов дивизии ?Черные перья? на должность командира роты.

    — В Италии, когда нас вербовали, — говорил, волнуясь, этот лейтенант, — нас убедили, что предстоит легкий поход. Поможете восстановить законную власть генерала Франко и, как победители, вернетесь домой. Теперь, когда мы увидели все ужасы этой проклятой войны, мы поняли, с какими сильными и мужественными людьми ведем борьбу. Мы поняли также, что они сражаются и отдают жизнь за свою землю, за свой народ. А мы за что ведем войну? Что нам нужно в этой Испании? Ровным счетом ничего. Поэтому мы решили группой перейти к вам.

    Марио вместе с этим лейтенантом и другими итальянцами-перебежчиками отправился на радиоустановку. Комиссар бригады организовал их выступление для солдат противника. После этого выступления к нам перешли еще две группы итальянцев из дивизии ?Черные перья?.

    Несколько итальянцев были взяты в плен командиром 2-го батальона капитаном Пепе и его адъютантом. Дело было так. Адъютант подготовил для командира новую землянку и, чтобы тот не плутал в лесу, решил его сам проводить. Говоря о каких-то пустяках, они незаметно подошли к блиндажу. Офицер откинул одеяло, заменявшее дверь, и спустился вниз. И тут нос к носу столкнулся с солдатами мятежников. Адъютант и комбат растерялись. Бежать — расстреляют в упор. Минуту, вторую стояли молча. Потом итальянский унтер-офицер вышел на середину землянки и со слезами стал умолять республиканцев, чтобы их не расстреливали, а взяли в плен.

    Пепе выпрямился, сделал сердитое лицо и проговорил: ?Ладно, не будем расстреливать. Бросайте оружие — отправим в тыл?. Так два республиканца взяли в плен большую группу мятежников.

    Генерал Манчини, командир экспедиционного корпуса, очевидно, понимал, что его песенка спета. Но тем не менее он шел на все, чтобы поддержать свой авторитет, даже ценой жизни своих соотечественников. Против республиканской [192] 11-й дивизии командование итальянского корпуса ввело в бой четыре дивизии и испанскую дивизию мятежников ?Сориа?. Но все усилия интервентов продвинуться по направлению к Мадриду остались безуспешными.

    13 марта республиканское командование приказало дивизии Листера повторить наступление на рубеже Трихуэке — Каса-дель-Кобо и овладеть этими пунктами.

    Измученные беспрерывными трехдневными боями, бойцы дивизии валились с ног, не хватало продуктов. Но обстановка сложилась так, что мы не могли дать даже небольшого отдыха бригадам. Короткое затишье позволило бы итальянцам создать опорные пункты и узлы сопротивления в Трихуэке, Каса-дель-Кобо, Паласио-де-Ибарра.

    2-й бригаде предстояло атаковать вдоль Французского шоссе, 1-я ударная бригада наступала на Трихуэке с юго-востока. Действия этих бригад поддерживались огнем одной из артиллерийских групп.

    11-я интернациональная бригада получила задание захватить Каса-дель-Кобо. Начало атаки бригады было назначено на 30 минут раньше наступления других частей, с тем, чтобы отвлечь внимание противника от района Трихуэке.

    12-я интербригада вела бои за Паласио-де-Ибарра.

    Все утро 13 марта мы были заняты подготовкой войск к атаке Трихуэке и Каса-дель-Кобо. Было неимоверно трудно. Командиры и комиссары бригад и батальонов устали от беспрерывных боев. Даже Листер — человек-кремень, обладавший неиссякаемой энергией, — и тот был измучен.

    А дел свалилось много. По ночам гудели моторы грузовиков, подвозящих боеприпасы, оружие, продукты. Все это быстро распределили по бригадам, батальонам. Листер сам контролировал работу. Его можно было видеть всюду. То он забирался на грузовик и проверял, правильно ли тыловики ?выполнили заказ? дивизии, то уходил в ближайшую лощину и сам ложился за щит пулемета: надежное ли оружие выделили оружейники. Он вызвал медиков и давал им нагоняй за то, что у них плохо оборудованы лазареты, не проинструктированы санинструкторы. Он не давал покоя ни себе, ни людям. За эти дни Листер осунулся, похудел, и только из-под кустистых бровей поблескивали [193] черные глаза. Он видел, что люди устали, и в душе жалел, что не может предоставить им отдыха.

    — Что я могу сделать? — сокрушался он как-то за ужином. — Ведь скоро наступление.

    — Не расстраивайся, Энрике, — успокаивал я его. — Ты все делаешь правильно. Но однажды я видел, как и у этого ?железного? человека не выдержало сердце. Случайно проходя мимо огромного грузовика, доставившего снаряды, Листер увидел, что шофер, совсем молодой парень, заснул, ожидая дальнейших указаний. Энрике тронул парня за плечо. Тот встрепенулся и стал что-то быстро-быстро говорить, очевидно оправдываться. Листер его успокоил, легонько подтолкнул на соседнее место и сам сел за руль.

    — Дай-ка я тряхну стариной. — И повел машину к ближайшему складу.

    К наступлению готовились все. Не отставала и наша бригада. Кропотливо проверялась готовность к бою каждого подразделения. Перед атакой мы с Пандо зашли в танковую роту, расположенную в небольшой оливковой роще. Командир роты на чистом русском языке доложил о готовности роты к боевым действиям. Экипажи в летних синих комбинезонах и шлемах были выстроены перед машинами. Танкисты с радостными улыбками смотрели на нас.

    Лица многих из них показались мне знакомыми:

    — Приходилось ли вам участвовать в боях за Университетский городок и за мост на реке Мансанарес? — спросил я танкистов.

    — Да, и вас я тоже видел там, товарищ Павлито, — ответил один из них.

    Я вновь встретился с боевыми товарищами и их славным командиром — советским добровольцем Дмитрием Погодиным. Многих из тех, кого я помнил, уже не было в строю. Рота стала интернациональной, в ее экипажах воевали русские, поляки, чехи, испанцы...

    Мы выяснили, что настроение у бойцов бодрое, материальная часть находится в полной готовности.

    Распрощались с танкистами тепло, дружески. Но едва отошли метров пятьдесят, как я услышал голос Погодина:

    — Обождите!

    Мы остановились.

    — В чем дело, что случилось?

    Подбежал запыхавшийся Дмитрий: [194]

    — Экипажи упрекают меня, что не угостил вас танкистским пайком. Вы задержитесь всего на 2-3 минуты;.

    Пандо, вообще неравнодушный к еде, заинтересовался этим пайком, и мы вернулись. Были поданы стаканы, тоненькие кусочки вареного мяса на хлебе. Появилась бутыль с красноватым терпким вином. Мы подняли тост за успех.

    — Ну, вот теперь будете знать танкистский паек, — шутили бойцы.

    Через полчаса мы были уже на своем наблюдательном пункте. Связь с батальонами первого эшелона была установлена проводная, а в остальные подразделения отправляли посыльных на мотоциклах и лошадях. Начальник штаба доложил Пандо, что все войска к атаке готовы.

    В точно назначенное время в небе появились республиканские самолеты. Итальянцы не ожидали появления нашей авиации в такую дождливую и туманную погоду. У противника началась паника, А тут в дело вступила наша артиллерия, которая произвела мощный огневой налет по боевым порядкам итальянцев. Пошли в наступление танки и пехота.

    Танкисты с ходу атаковали карабинеров противника, оборонявших подступы к Трихуэке, и после небольшой перестрелки ворвались в деревню.

    Вслед за танками в населенный пункт просочились бойцы первого эшелона 2-й бригады. Завязался ожесточенный уличный бой. Внезапная атака танков и пехоты ошеломила противника, фашисты выскакивали из траншей и в панике бежали.

    Но полностью развернуться наши танкисты здесь все же не смогли: местность не позволяла. Узкие старинные улочки, застроенные небольшими домиками, сковывали действия танков. Очень часто боевые машины сбивались в кучу, создавались заторы, терялось драгоценное время. А если еще добавить, что поработавшая накануне наша авиация завалила многие узкие улицы огромными каменными глыбами, то можно представить, какие трудности стояли перед республиканскими танкистами.

    Итальянские пехотинцы, используя выгодные тактические условия, бросали на наши машины из окон чердаков и других укрытий горящие факелы, сделанные из старой ветоши, политой бензином или керосином, бутылки с горючей смесью, Танкисты были вынуждены временно покинуть [195] Трихуэке и выйти в обход на Французское шоссе. Они расстреляли из пушек итальянские батареи, а потом гусеницами смяли оставшиеся орудия вместе с тягачами.

    После того как 1-й и 2-й батальоны захватили южную и восточную окраины деревни и кое-где завязались уличные бои, командир бригады принял решение ввести в бой второй эшелон, который, совершив глубокий обход, нанес противнику основной удар с тыла. С юга штурмовать Трихуэке было нецелесообразно, так как итальянцы сосредоточили там основные огневые средства и живую силу. Капитан Гарсиа решил атаковать врага с северо-запада, со стороны деревни Вальдеаренас.

    Пулеметчикам 1-го батальона приказали прикрыть республиканские войска со стороны деревни Вальдеаренас и обеспечить действия рот первого эшелона. Это решение комбата было одобрено и утверждено Пандо.

    Батальон капитана Гарсиа был уже в пути, когда мы с Марио догнали его. На марше капитан пустил первой пехотную роту, усиленную пулеметным взводом.

    Появление батальона было полной неожиданностью для фашистов. Они в панике перебегали от дома к дому, всюду попадая под губительный винтовочный и пулеметный огонь республиканцев. Северо-западная и северная части деревни в течение часа были полностью очищены от итальянцев. Противник оставался лишь на юго-восточной окраине и продолжал там вести упорные бои. Мы с Гарсиа хотели было перейти в деревню, как вдруг из-за высоты показалась колонна итальянцев. Мне подумалось, что командир этой колонны не знает о том, что сейчас происходит в Трихуэке.

    Итальянцы шли в колонне по четыре, без боевого охранения и без разведки. Я сказал Гарсиа:

    — Капитан, вы управляйте боем батальона, а мы с Марио пойдем к Луне, чтобы предупредить ее о движении фашистской колонны.

    Мы быстро спустились с высотки в расположение пулеметной роты. В двух словах рассказали командиру роты о приближающихся итальянцах:

    — Надо врагов встретить по всем правилам. Поскольку они не знают о нашем существовании и совершают марш без боевого охранения, есть смысл пропустить голову колонны и, когда фашисты втянутся в огневой мешок, открыть огонь по колонне в лоб. Как только итальянцы [196] в спешке начнут перестраиваться в боевой порядок и расходиться в стороны, откроем огонь фланговыми пулеметами. Один расчет надо оставить при себе.

    Луна кивнула головой:

    — Сейчас мы им устроим небольшую корриду.

    Она подозвала своего заместителя и отдала приказ переместить пулеметные расчеты.

    — Ты беги в первый взвод и объясни им все, как полагается, — наставляла Луна. — А я останусь здесь вместе с Павлито.

    Пока Луна и ее заместитель расставляли пулеметчиков и втолковывали задачу каждому пулеметному расчету, первые подразделения фашистского батальона поравнялись с пулеметом, который должен был пропустить всю колонну, не открывая огня. Мятежники шли беспечно, не подозревая об опасности. Мундиры расстегнуты, винтовки небрежно закинуты за спину. Глядя в бинокль, как они втягиваются в приготовленную им ловушку, мы стали волноваться за наших парней: хватит ли у них терпения, выдержки? Хватило. Итальянцы больше чем наполовину втянулись в зону огня наших пулеметов.

    Марио шепнул мне на ухо:

    — Идут они так спокойно, точно к папе римскому на благословение.

    — Ну что же, пусть идут, — добавила командир пулеметной роты Энкарнасион. — Сейчас они получат благословение, только не от римского папы, а от нас.

    Но вдруг мы увидели, что итальянцы начали перестраивать свою колонну. То ли они заранее это запланировали, то ли почувствовали грозящую им опасность. Так или иначе, но теперь судьбу боя решали секунды.

    — Энкарнасион, — повернулся я к Луне. — Пока они не успели принять боевой порядок, дай сигнал всем фланговым пулеметам открыть огонь.

    Луна выхватила из-за пояса ракетницу и послала красную ракету.

    Не успела ракета растаять в небе, как раздались длинные трескучие очереди четырех ?максимов?. Началось что-то невообразимое. Фашисты метались во все стороны, но повсюду их встречал губительный огонь. Одна группа во главе с офицером стала отходить, но не тут-то было. Ловушка захлопнулась. И сзади мятежников теперь поджидали наши пулеметчики. Отчаявшись выбиться из окружения, [197] длинноногий фельдфебель собрал часть солдат и повел их на штурм самого крайнего пулемета. Это уже была агония. Фашисты шли на пулемет, оставляя вокруг себя убитых и раненых. Страх, отчаяние толкали их вперед. Фельдфебель подбежал к пулемету, бросил гранату, и ?максим? затих. Обрадованные мятежники с гиком бросились в образовавшуюся брешь, казалось, вот-вот они выйдут из окружения. Но тут случилось непредвиденное. Когда остаткам вражеского батальона почти удалось вырваться из наших тисков, в небе появились итальянские самолеты. Командованию итальянского корпуса стало, очевидно, известно, что республиканцы зашли в тыл Трихуэке, и авиация получила приказ атаковать республиканские части.

    Итальянские летчики, приняв батальон, который попал под огонь наших пулеметов, за республиканцев, стали бомбить его и обстреливать с воздуха. Сквозь грохот боя Марио прокричал:

    — Вот здорово! Теперь они прилетят на аэродром и будут докладывать, что уничтожили наступающих республиканцев. Ха-ха! Сами своих же побили...

    От этого батальона остались, как у нас говорится, рожки да ножки.

    А я смотрел на победителей — Луну, Марио, Пандо и радовался: какие замечательные люди сражаются за Испанию. Все они участвовали в боях на реке Харама, где солдаты, унтер-офицеры, офицеры порой в исключительно трудной обстановке побеждали во много раз превосходящего противника. Командиры и комиссары мужали на глазах. Смелость, мужество, смекалка, находчивость, хитрость росли от боя к бою. Они научились предвидеть, чувствовать и понимать цели боя, замысел своего старшего начальника и сложившуюся обстановку, реально оценивать силы противника, возможный характер действий его резервов. Характерен в этом отношении пример Пан-до. План захвата Трихуэке был выше всех похвал. Грамотно воевал и командир 1-го батальона капитан Гарсиа.

    Обходный маневр, удачно осуществленный батальоном капитана Гарсиа, решил судьбу боя за Трихуэке. Противник не ожидал появления республиканцев в этом месте и вынужден был отступить. Бригада смогла с малыми потерями полностью овладеть деревней. Командир бригады Пандо представил к правительственным наградам капитана [198] Гарсиа, командира пулеметной роты Энкарнасион Луну и многих командиров и бойцов, которые особенно отличились в этих боях.

    К 18 часам наша пехота вышла на указанный рубеж и у стен Каса-дель-Кобо залегла. Дальше продвигаться бойцы не имели сил: они лежали в воде и грязи, мокрые и усталые.

    Начинался рассвет нового дня. И снова грянул бой, явившийся продолжением вчерашнего... позавчерашнего... Битва за республику продолжалась, и мы продолжали наступать.

    Разгромленные части дивизии ?Литторио?, с которыми мы сражались, постепенно откатывались на северо-восток, стремясь занять выгодный рубеж для обороны, а на фронте 12-й интернациональной бригады генерала Лукача шли еще ожесточенные бои со 2-й итальянской дивизией ?Черное пламя?. Эта свежая дивизия имела в своем составе в четыре раза больше людей, вооружения и техники, чем республиканцы. 3-й батальон имени Гарибальди, состоявший из добровольцев-итальянцев, 4-й батальон имени Димитрова, в котором были французы, бельгийцы и одна русская рота добровольцев, с боями захватили юго-западную окраину Паласио-де-Ибарра. Уже третьи сутки шли беспрерывные бои. Дивизия ?Черное пламя? по нескольку раз в день переходила в атаку, но, устилая поло сотнями трупов, откатывалась назад.

    14 марта бои были особенно жестокими.

    С утра наша бомбардировочная авиация нанесла три последовательных массированных бомбовых удара по боевым порядкам 2-й итальянской дивизии. Затем был произведен десятиминутный огневой артиллерийский налет. И тогда батальоны имени Гарибальди и Димитрова перешли в наступление. Трудно было разобраться, где интернационалисты, а где итальянцы дивизии ?Черное пламя?. Все смешалось в рукопашном бое.

    Интербригадцы стояли насмерть. Если падал один, на его место становился второй, третий...

    Вот такое письмо нашли друзья в кармане венгерского антифашиста рабочего Имре Шебеши: ?Бои идут здесь жестокие. Не на жизнь, а на смерть. Вчера нас разбудили в одиннадцать часов. Политкомиссар сообщил, что нужны добровольцы в штурмовой отряд. Будем атаковать фашистские пулеметные гнезда. Вызвалось десять человек. Перед [199] уходом пели революционные песни. Атака началась в четыре часа утра. С неслыханной храбростью атаковали фашистов. Произошла отчаянная рукопашная схватка. Ребята вернулись, оставив троих убитых и четверых раненых. Но это выяснилось только к вечеру следующего дня, так как днем нельзя выйти, чтобы взять раненых. Среди раненых два чеха и один венгр. Вечером, под прикрытием темноты, выползли они из воронки и рассказали о случившемся. Они уничтожили пять пулеметов и убили много фашистов. Все свои гранаты разбросали на неприятеля. Очень характерно для настроения, что первыми словами бойцов штурмового отряда были: ?Завтра опять пойдем?.

    И они шли. Через несколько часов схватки победа интернационалистов была предрешена. Умело заходя во фланг и тыл, роты 12-й интербригады рассекали подразделения итальянцев и по частям уничтожали их.

    В итоге трехдневных боев батальонами Лукача было захвачено 13 орудий, около 50 пулеметов, 500 исправных винтовок, а также около 500 пленных солдат и офицеров.

    В эти дни в числе наших трофеев оказались интересные документы штаба дивизии ?Черное пламя?.

    Вот выдержка из приказа по дивизии:

    ?Используя время, предоставленное для приведения в порядок частей и материальной части, необходимо быстро взять в руки части, укрепив их организационно, морально и духовно.

    Для этого необходимо:

    ... 2) Ознакомить всех с огромными потерями, понесенными противником в людях, средствах, сбитых самолетах, разрушенных артиллерией и авиацией селениях.

    3) Говорить о плохом политико-моральном состоянии противника, который страдает от холода и отчаянно защищается, чтобы не дать нам искусным маневром его окружить и уничтожить?...

    Этот приказ и был издан 15 марта, то есть после того, как дивизия ?Черное пламя? в боях 9-14 марта понесла большие потери в людях, вооружении и технике и в результате этого была выведена в резерв как небоеспособная. Штаб дивизии, очевидно, оказался в очень тяжелом положении, если был вынужден издать приказ, в котором хвастливые и напыщенные фразы сменяются указаниями по реорганизации частей. [200]

    Другой документ — приказ командира корпуса генерала Манчини был вызван необходимостью пресечь массовое бегство из частей: ?Среди наилучшей и достойной массы существуют трусы. Не будем удивляться поэтому, что и среди нас имеются такие же. Но мы их изживем.

    1. Было фактически установлено несколько случаев самострелов.

    2. Было констатировано, что у некоторых ?раненых?, имеющих перевязки и прочее, на самом деле никаких ранений нет.

    3. Было установлено, что некоторые действительно раненные сопровождаются людьми, не имеющими на это никакого задания, и некоторые самовольно воспользовались этим предлогом, чтобы покинуть линию огня.

    Приказываю: а) тех, которые явно разоблачены в вышеупомянутом, немедленно расстреливать (пять человек уже понесли вчера и сегодня это справедливое наказание);

    б) санитарам — немедленно докладывать о ранениях, произведенных самострелами или подозреваемых в этом;

    в) начальнику королевских карабинеров при командовании волонтерских войск и командирам дивизий установить с этой целью специальную службу наблюдения на дорогах, в санитарных отрядах, полевых госпиталях и проч. Особую бдительность проявить на передовых пунктах медицинской помощи?.

    Этот приказ появился на свет потому, что уже в первых боях под Гвадалахарой республиканские войска, оборонявшие дальние подступы к Мадриду, сумели не только физически, но и морально сломить своего врага. Особенно большие потери интервенты несли в боях с интернационалистами и бригадами, созданными на основе знаменитого 5-го коммунистического полка. Смелость этих мужественных воинов, их умение вести бой не раз заставляли итальянские войска бросать оружие и сдаваться в плен. Сорокатысячный итальянский корпус с двумястами орудий и ста танками ничего не мог сделать против десяти тысяч пехоты, двадцати орудий и шестидесяти танков республиканцев.

    Большую практику получили командиры и комиссары в этом сражении, и надо сказать, что в дивизии Листера было чему поучиться. Повсюду, во всех звеньях, начиная от взводов и рот до батальонов и бригад, был образцовый [201] порядок, крепкая дисциплина. Мне приходилось идти вместе с войсками по грязи, бездорожью, гористой местности. Я начал сомневаться, удастся ли обеспечить людей боеприпасами, питанием, обмундированием и всем, что нужно для успешного ведения боевых действий. Листер на эти опасения обычно отвечал:

    — Павлито! Все будет сделано и доставлено по назначению, там в тылу работают коммунисты, а где коммунисты работают — там они наводят порядок и справляются с делами.

    Не раз я видел, что, какой бы ни был напряженный бой, питание всегда доставлялось на передовые, и если нельзя было подбросить его на повозках или машинах, то везли на ишаках, мулах и лошадях. Любимый испанский напиток — горячий кофе доставляли в окопы два-три раза за ночь. Питание в окопы выдавалось не но установленным нормам, а по потребности. Во время обеда раздавали легкое вино, которое входило в солдатский паек. Даже были такие моменты, правда, это еще до боевых действий с итальянцами, когда наступало обеденное время, часа на два вообще прекращались всякие боевые действия, и тогда с обеих сторон не услышишь ни одного выстрела. Мы так шутя говорили между собой: ?Настала ?комида? — это значит время обеда. В такие часы затишья военные окопы превращались в мирные лагеря. Повсюду происходила смена белья, обуви и верхней одежды. Кое-кто начинал сам стряпать паэлью, появлялись порроны, своеобразные кувшины с тонкими длинными носиками, из которых испанцы любят пить сухое вино.

    В укреплении морального духа армии огромную роль играли комиссары-коммунисты. Я говорю о комиссарах-коммунистах потому, что в республиканской армии были комиссары социалисты и анархисты. Некоторые из них, вместо того чтобы наводить в войсках твердую революционную дисциплину, наоборот, поддерживали тех, кто нарушал ее. Правда, таких комиссаров были единицы.

    В большинстве комиссары и политработники были людьми железной воли, мужественные, храбрые в бою, заботливые и внимательные к бойцам и офицерам. Они, особенно коммунисты, вели кропотливую работу по воспитанию у солдат чувства любви и уважения к своему командиру, учили точно и беспрекословно выполнять приказ командира. [202]

    Душой дивизии Листера был комиссар Альварес Сантьяго. Небольшого роста, крепкий, вечно куда-то спешащий, он пользовался большим авторитетом среди солдат и офицеров. Блестящий оратор, умный пропагандист, Альварио умел подбирать ключи к сердцам самых замкнутых, а порой и неуравновешенных людей.

    Я вспоминаю один случай. Три дня солдаты были в бою. Они стояли насмерть, и никто из них не выражал недовольства. И вдруг сразу после боя в одно из подразделений пришла автомашина, доверху груженная плетеными сандалиями. Солдаты быстро выстроились в очередь, и интендант начал раздавать. Все шло хорошо. Солдаты по-хозяйски примеряли обнову и, убедившись, что все в порядке, отходили в сторону. Дело близилось к концу. Оставалось три человека. И вдруг интендант, протянувший руку за очередными сандалиями, почувствовал, что ладонь скользнула по шершавым доскам кузова. Сандалий больше не было. От неожиданности он даже растерялся. Почувствовав недоброе, солдаты вскочили в грузовик, нырнули под тент. Появились они оттуда багрово-красные от гнева.

    Разгорался скандал. К машине подходили солдаты, нервы людей, несколько суток находившихся в кровопролитном бою, не выдержали. В другое время все обошлось бы шуткой, а тут возник скандал. Несколько солдат швырнули сандалии в лицо интенданту. Кольцо вокруг машины сжималось, и трудно сказать, чем бы это кончилось, не появись Альварес Сантьяго.

    — Кто здесь курящий?

    Солдаты повернулись к комиссару.

    — Ты нам зубы не заговаривай, — пробасил рослый солдат.

    — А я и не заговариваю. Кто курящий, подходи — получай сигареты по три на каждого.

    Солдаты подошли. Альварес и еще двое стали раздавать сигареты. Когда все получили, Сантьяго попросил двоих заглянуть в машину. Каково же было их удивление, когда они увидели там гору пачек.

    — Ну что, будем теперь ругать интенданта за то, что привез лишние сигареты?

    Раздался смех.

    Потом кто-то пошутил; ?Может, он из трех сандалий сигареты накрутил?? [203]

    Раздался взрыв хохота. Почувствовав, что гроза миновала, Альварес вытер пот с лица. Потом по-домашнему, спокойно стал совестить солдат, поссорившихся из-за сандалий.

    — Подумать только, — сокрушался Сантьяго, — из-за мелкой ошибки кладовщика чуть не состоялся самосуд. Немного помолчав, добавил:

    — Те, кому не хватило сандалий, зайдите завтра к индентанту — выдадим.

    Сказал и спокойно пошел к себе. Таков был комиссар дивизии Альварес Сантьяго.

    И боевой успех нашей дивизии во многом зависел от кропотливой, умной работы этого талантливого человека.

    Так же успешно сражались и наши соседи — солдаты и офицеры 12-й интернациональной бригады. Они внесли большой вклад в дело разгрома итальянского экспедиционного корпуса. Под их мощными ударами лопнула хваленая слава фашистской дивизии ?Черное пламя?. 12-я интернациональная бригада, наголову разгромив кадровую итальянскую дивизию, полностью овладела Паласио-де-Ибарра, живописным местечком, где расположился теперь штаб бригады, возглавляемый генералом Лукачем.

    Об этом отважном генерале, о замечательном человеке, чья скромная жизнь была настоящим подвигом, мне хотелось бы рассказать подробно.

    В конце 1936 года я впервые встретился с генералом Лукачем. Это было в воскресный день. Наша переводчица, веселая черноглазая Мария Хулия, предложила мне и Мите Цюрупе поехать в штаб интернациональной бригады. ?Там, — сказала Мария, — увидите своих земляков?. Мы обрадовались.

    — Едем, Мария! Назначайте время и место встречи,

    — Ждите в гостинице. Вечером зайду.

    День тянулся очень медленно. Только стало смеркаться, а я уже нетерпеливо прохаживался по коридору. Вскоре появился Митя. Марию долго ждать не пришлось. Втроем мы отправились в гости. Через двадцать минут езды нашу машину остановил часовой, неожиданно появившийся у дороги. Мария вышла и что-то объяснила ему. Наконец приехали. Вот и дом, где располагался штаб.

    Нас встретил приветливой улыбкой невысокий военный [204] в генеральском мундире. Он показался нам совсем молодым.

    — Прошу, дорогие друзья, — он пожал нам руки, обнял и поцеловал Марию. Все это он проделал так непринужденно и просто, что мне показалось, будто я давно с ним знаком.

    Лукач прожил большую, интересную жизнь и хорошо знал цену настоящей дружбы.

    В 1916 году гусар австро-венгерской армии подпоручик Мате Залка попал в русский плен. Судьба забросила его далеко от Венгрии, в Хабаровский лагерь военнопленных.

    Здесь Залка узнал, что в Петрограде рабочие взяли власть в свои руки, что Ленин призывает трудящихся кончить войну. Изданы декреты о мире, о земле, о национализации заводов; крестьянам отдана земля. Залка радовался, что русские рабочие взяли власть. Особенно его обрадовало, что войне скоро будет конец. А это значит, и Австро-Венгрия выйдет из войны.

    Как-то вечером солдат принес в барак для военнопленных листовку большевиков на венгерском языке. Залка прочитал ее дважды: со всеми ее пунктами он был согласен.

    Революционные события нарастали. И когда разнеслись слухи, что к лагерю приближается отряд красногвардейцев, пленные объявили лагерь советским. Мате Залку избрали командиром отряда венгерских и австрийских интернационалистов.

    Потом Мате Залка добровольцем вступил в ряды Красной Армии и, командуя кавалерийским полком, защищал молодую Советскую республику.

    После разгрома белочехов и Колчака в руки рабочих-дружинников попал ?золотой поезд?, который насчитывал тринадцать вагонов. В них находилось около 45 000 пудов чеканной золотой монеты. Интернациональный полк, где Мате Залка был командиром батальона, должен был конвоировать этот состав.

    Около двух недель шел золотой эшелон. И в этой операции проявились в полную силу военный опыт, бесстрашие, хладнокровие Мате Залки.

    Большой и трудный путь прошел Залка: плен у колчаковцев, бегство из-под расстрела, уход к партизанам, бои против японцев и банд Семенова, колчаковцев, деникинцев, [205] махновцев, против врангелевских полчищ, знаменитый Перекопский прорыв, бои против белополяков и банд Маруси, против ?белых?, ?зеленых?, ?синих? и других бандитов. На боевом коне и с клинком в руке он прошел всю Сибирь, Поволжье, юг России, Украину и Крым. За подвиги в рядах Первой Конной армии Советское правительство наградило его орденом Красного Знамени.

    Остались позади фронтовые дороги. Мате Залка стал гражданским человеком. Но это не значит, что для него началась тихая, безмятежная жизнь. Его жизнь — сплошная дорога. Мате Залка работал в Народном комиссариате иностранных дел и в качестве дипломатического курьера побывал в Иране, Афганистане, Норвегии, Дании, Швеции, Италии и других странах. В то время работа дипкурьера была сопряжена с большими опасностями и требовала смелости. К тому же надо было ориентироваться в вопросах международной политики, обладать большим тактом, высоким сознанием своего долга. Мате Залка обладал всеми этими качествами.

    Позже Мате Залка в течение трех лет был директором Московского театра революции, а затем перешел в аппарат ЦК ВКП (б).

    Вскоре один за другим появляются рассказы, повести, сборники новелл Мате Залки. Он начинает сотрудничать в русских журналах и во многих газетах. В тридцатые годы Мате Залка сдружился с Н. Островским, Вл. Ставским, А. Караваевой, И. Эренбургом. Особенно теплая дружба была у него с Николаем Островским,

    Когда в Испании начался мятеж, Залка работал над очередным своим романом. Работа шла лихорадочными темпами. Мате торопился в Испанию.

    ... Мате Залка прибыл в Испанию, когда начинались тревожные дни обороны Мадрида и над республикой нависли черные тучи фашистской угрозы. Тогда он еще не был генералом. Но он был коммунистом. Совесть не позволяла ему сидеть сложа руки. Надо действовать — времени в обрез. И он, не впадая в панику, используя свой опыт борьбы революционера, накопленный в годы гражданской войны, приступил к делу, для которого очень нужны были такие люди, как Мате Залка.

    Ему поручили формировать 12-ю интернациональную бригаду и назначили ее командиром. [206]

    ... Бойцы более десяти национальностей, самых различных политических и религиозных убеждений, выстроившиеся на площади в Альбасете, с интересом ожидали, на каком языке обратится к ним тогда еще не известный никому генерал Лукач — темноволосый, подтянутый человек в кавалерийских брюках и в коричневой замшевой куртке без знаков различия, затянутый в портупею. Каждому хотелось, чтобы комбриг оказался его земляком.

    — Товарищи, чтобы никого не обидеть, я буду говорить на языке Великой Октябрьской социалистической революции, — сказал комбриг.

    После небольшой паузы площадь разразилась громом аплодисментов.

    Так начал в Испании свою деятельность генерал Лукач, с первых слов завоевавший любовь и доверив бойцов...

    Там же, на площади в Альбасете, где его так бурно встретили интернационалисты, он в течение суток произвел боевой и строевой расчеты, вооружил людей, сколотив костяк бригады, впоследствии прозванной народом бесстрашной.

    У Лукача появилась идея написать от имени бойцов бригады воззвание к испанскому народу. Текст его обсуждался в батальонах и после всеобщего одобрения был опубликован в испанских газетах.

    ?Народ Мадрида!

    Мы извещаем тебя о твоем новом друге — о 12-й интернациональной бригаде.

    ... Мы пришли из всех стран, часто против желания своих правительств, но всегда с одобрения рабочих, в качестве их представителей... Мы приветствуем испанский народ из наших окопов, держа в руках оружие, и клянемся не выпускать его из рук до тех пор, пока не отстоим вашу свободу, счастье...

    Вперед за свободу испанского народа! 12-й интернациональная бригада рапортует о своем прибытии. Она сплочена и защитит ваш город так, как если бы это был родной город каждого из нас. Ваша честь — наша честь... Ваша война — наша война.

    Салют, камарада!

    12 ноября 1936 года?.

    ... И вот теперь мы у него в гостях. [207]

    Здесь же, у Лукача, Мария познакомила нас еще с одним товарищем. Его звали Фриц Пабло. Имя, фамилия не русские, но лицо наше, родное, знакомое. Я долго смотрел на него, потом не выдержал и спросил:

    — Вы не из Пролетарской стрелковой дивизии? Я вас, кажется, видел на маневрах.

    — Да! Не ошиблись, — улыбнулся молодой человек. — Батов — моя настоящая фамилия, Павел Иванович.

    Народу у Лукача собралось много. Кого здесь только не было! Чехи, поляки, румыны, болгары, французы, бельгийцы, сербы, словаки, немцы, итальянцы. В бригаде были еще русские, но Мария нас почему-то с ними не познакомила, а мы не стали настаивать.

    С большим вниманием мы слушали генерала Лукача за ужином. Он говорил о бригаде, созданной из добровольцев, замечательных людей всех возрастов, приехавших со всех уголков земного шара. Эти люди понимали друг друга, потому что их объединяла единая цель: ненависть к фашизму.

    Генерал Лукач назвал несколько фамилий людей, приехавших из Советского Союза. Особенно тепло он отзывался о Фрице Пабло, как о человеке, хорошо знающем военное дело.

    За столом говорили на многих языках. Мария старалась успеть все перевести, но это ей не всегда удавалось.

    Выступления интернационалистов часто прерывались возгласами: ?Быстрее на защиту Мадрида!?, ?Вперед за свободу испанского народа!?, ?Но пасаран!?. Словом, у всех присутствующих было боевое настроение. Это был вечер перед уходом бригады на фронт.

    На обратном пути в отель Митя восторженно говорил:

    — Саша, какие славные ребята. Высокоидейные, решительные, не жалеющие себя. Они добровольно приехали защищать республиканскую Испанию. Не так-то просто некоторым из них приходилось добираться до Испании, Многих с полпути сажали в тюрьмы, мучили на допросах.

    Позже в своих воспоминаниях Павел Иванович Батов — ныне генерал армии, дважды Герой Советского Союза — так писал об опасностях, которым подвергались интернационалисты по пути в Испанию: ?Один из бойцов, югославский антифашист, беспартийный рабочий Пер, с которым я познакомился в первый же день по приезде в Альбасете, рассказывал, что его четырежды арестовывала [208] полиция: австрийская, чешская, швейцарская и французская — пока он добирался в Испанию. Два румына, железнодорожные рабочие братья Бурка, подвергались аресту трижды. 20-летние польские юноши Петрен и Янек, рабочие суконной фабрики в Лодзи, чтобы попасть в Испанию, прошли пешком всю Германию и Францию. У них не было денег на дорогу, а заработанные на поденных работах в пути жалкие гроши целиком уходили на скудное пропитание. И все-таки патриоты достигли цели. Английские шахтеры Антони и Джордж, как их называли в бригаде, добирались в Испанию на трех пароходах, израсходовав все свои сбережения. Канадский рудокоп Георг Фет завербовался в Соединенных Штатах Америки кочегаром торгового судна, прибыл во французский порт и оттуда пешком пришел в Испанию. Ни трудности, ни опасности не сломили боевого духа добровольцев. Слушая их рассказы, нельзя было не гордиться солидарностью трудящихся всех стран?.

    В гвадалахарском сражении со всей полнотой раскрылись дарования и незаурядные способности генерала Лукача. Его бригада первой из всех воинских частей республиканской армии наладила бесперебойную телефонную связь, что очень важно для успешного и оперативного руководства подразделениями на поле боя. Превосходно оборудованная медико-санитарная часть не только полностью и своевременно обслуживала раненых и больных бригады, но и помогала другим частям: в частности, дивизии Энрике Листера. О работе своих врачей и санитаров генерал Лукач с теплотой говорил: ?...только люди, истекающие кровью на поле боя, могут понять, что означает для бойцов заботливая и умелая рука санитара?. Он подчеркивал большое политическое и психологическое значение военно-медицинской службы.

    Большое внимание Лукач уделял подвижности и маневренности подразделений, без чего, как он считал, в современном бою успеха не будет. Это был дальновидный и предусмотрительный военачальник. Ценой огромных усилий генерала его бригада была почти полностью посажена на автомобили, что сильно увеличивало ее боеспособность.

    Командуя людьми, формируя и укрепляя боевую выучку бригады, повышая политическую сознательность ее бойцов, Лукач всегда опирался на опыт Мате Залки — красного командира гражданской войны, прославившегося своими делами в борьбе с контрреволюцией и интервенцией. Для испанских революционеров Павел Лукач и его бригада служили примером коммунистического подхода к делу. У него учились воевать.

    В начале 1937 года я вновь увидел генерала Лукача. Это было на совещании в штабе Листера. Листер давал указания командирам бригад о передислокации войск и штаба дивизии в более глубокий тыл, в район Гвадалахары. Здесь можно было вести нормальную боевую подготовку и получить пополнение к предстоящим боям.

    В перерыве генерал Лукач, увидев меня, спросил:

    — Ну как, Павлито, работает Марио?

    — О! Отличный переводчик, я очень доволен его работой. Он мне во многом помог. Два раза был в разведке и приводил пленных. Однажды в районе Трихуэке с двумя бойцами привел двенадцать итальянцев, среди которых оказалось два офицера.

    — Вот видите, дорогой мой Павлито, какого я дал бойца из батальона Гарибальди. Салюд! Завтра приезжай ко мне. Много трофейных пулеметов после боя скопилось, да и ?максимы? частично вышли из строя. Хорошо? Ну, еще раз до свидания.

    Когда через несколько дней мы с Марио приехали и штаб Лукача, здесь уже собрались все специалисты-оружейники. Под навесом на стеллажах лежало более трех десятков пулеметов разных марок. Взялись за ремонт. За неделю удалось привести в порядок все неисправные пулеметы. Закончив работу, собрался назад, домой, к Листеру.

    Лукач вызвал меня к себе перед отъездом и подарил маленький пистолет ?вальтер?, который был при мне и во время финской кампании, и в походе в Западную Белоруссию, и в Отечественную войну. Подарок напоминал мне о человеке, который геройски жил и геройски сложил свою голову под Уэской.

    О гибели генерала Лукача я узнал от Листера в самый разгар подготовки к Брунетской операции. Я был ошеломлен, не мог поверить, что его не стало. Казалось, подъедет сейчас машина и войдет Лукач, веселый, неунывающий и своим обычным тихим и воркующим голосом скажет: ?Ну как, дорогой Павлито, обстоят дела??

    Смерть генерала Лукача была скорбью всей народной Испании. Газета испанского трудового народа писала: [210]

    ?Лукач — любимый руководитель Народной армии Испании, боец-коммунист, приехал в Испанию, чтобы победить смерть. Он пал. Но все его бойцы, вся армия, весь испанский народ преподнесут ему победу. Когда победим, самое большое знамя мы поставим на его могиле?.

    Гвадалахарская операция была последней, в которой участвовал Мате Залка.

    Накануне, перед гибелью, бригада под его командованием перебрасывалась с Центрального на Арагонский фронт, под Уэску. Мате Залка выехал на рекогносцировку, где был смертельно ранен.

    Погиб боевой друг, талантливый командир и бесстрашный революционер. В уважении и любви к людям он не знал границ. Никакой путь не был для него долог, если он мог что-нибудь сделать, чтобы уберечь, накормить, развлечь, подбодрить своих людей.

    Похоронили Лукача в Валенсии. Сотни тысяч испанцев провожали в последний путь своего любимого героя.

    ?Так, в один летний день 1937 года были срезаны все розы в садах Валенсии, чтобы усыпать ими гроб генерала. Сверкали на солнце острия штыков, и ветки апельсиновых деревьев служили лавровым венком?, — вспоминает один из бойцов его бригады об этом дне.

    На его могиле рабочие воздвигли памятник из белого камня и высекли на нем четверостишие поэта Михаила Светлова:

    Я хату покинул,

    Пошел воевать,

    Чтоб землю в Гренаде

    Крестьянам отдать.

    Забегая вперед, расскажу, что после Испании мне довелось отдыхать в Сочи. Там я встретил своих друзей по Испании: Цюрупу, Гурьева, Погодина, Татаринова и девушек-переводчиц, которые учились вместе с нами в академии имени Фрунзе.

    Разместились мы в третьем корпусе, у отдыхающих он именовался ?штурмовым?. Процедуры почти никто из нас не принимал, поэтому времени свободного было вполне достаточно, и мы, как правило, проводили его вместе, На пляж, в кино, в театр, на танцплощадку — всюду шли гурьбой. Пели вечерами испанские песни, исполняли танцы, кто как их запомнил. Даже изображали матадора, [211] превращая танцевальную площадку в арену для боя быков. Вскоре в нашей компании появился молодой жизнерадостный парень.

    — Кто это? — спросил я Митю.

    — Летчик капитан Бела, племянник генерала Лукача, — ответил Митя и подвел меня к нему.

    — Знакомьтесь.

    Теперь мы часами сидели у моря и говорили, говорили о Мате Залке.

    В день отъезда из санатория мы обменялись адресами. Бела дал мне номер телефона, по которому я мог его найти в Москве.

    — Это телефон Веры Ивановны, жены дяди. Она будет рада видеть вас.

    В конце сентября Бела позвонил и пригласил меня, Ваню Татаринова, Колю Гурьева и Митю Цюрупу на чашку чаю. Он познакомил меня с женой и дочерью Мате Залки.

    Мне казалось, что я с этими людьми уже много-много лет знаком. Вера Ивановна — невысокого роста шатенка, веселая и говорливая. Она выглядела гораздо моложе своих лет. Тала, их дочь, тоже большая говорунья. Весь вечер она пела песни, читала стихи, танцевала, рассказывала о школьных делах. Задавала уйму вопросов, расспрашивала, как мы воевали в Испании.

    Вера Ивановна показала кабинет, где работал писатель. Небольшая комната, письменный стол, два или три стула. В стены вделаны книжные полки. Много исторической и военной литературы.

    — Мате, — заметила Вера Ивановна, — хотя и был по профессии писателем, уделял много внимания изучению военного дела, любил читать произведения полководцев гражданской войны. С большой жадностью читал военные мемуары, как будто чувствовал, что военная наука ему будет больше нужна в жизни, чем профессия литератора.

    Хозяйка дома встала на стул и с самой верхней полки сняла семейный альбом с фотографиями.

    — Вот последний снимок. Здесь мы отдыхали летом 1936 года, перед отъездом Мате в Испанию. Село Белики на реке Ворскле, в Полтавской области. Мате не любил ездить на курорты. С большим удовольствием он отдыхал в кругу семьи, и в то же время много работал, писал,

    Вера Ивановна достала с полки книгу. [212]

    — Летом 1936 года Мате заканчивал свой последний роман ?Добердо?. В июне, когда он узнал о мятеже в Испании, кончилась для нас спокойная жизнь. Он стал плохо спать, долго лежал по ночам с открытыми глазами и о чем-то думал. Сильно нервничал, когда почтальон не вовремя приносил газеты. Когда попадали в руки газеты, Мате смотрел, что нового сообщают о событиях в Испании. Я знала, если в Испанию едут добровольцы со всего мира, а Мате был одним из первых организаторов интернациональных частей еще в гражданскую войну, то его место там, в Испании. Я была уверена, что оставаться в Москве, с нами, он не сможет.

    Мы, четверо солдат-добровольцев, воевавших вместе с генералом Лукачем, молча рассматривали семейные фотографии.

    И снова, как живого, увидели Лукача.

    Вера Ивановна замолчала, словно вспомнила что-то забытое. Потом она показала письма мужа, присланные из Испании. Вот одно из них, адресованное Талочке:

    ?Родная моя Талочка, всетвои указания принимаю к исполнению. Буду решительным, ?хитрым? и осторожным. Буду стараться так сделать, чтобы врага победить и самому возвратиться к вам, в чудесную, родную семью. Здесь сейчас шпарит солнце, приблизительно, как в Беликах в сентябре.

    Недалеко, среди тех гор, которые идут цепью на восток, идет бой. Ухает артиллерия, клокочут пулеметы, с глубокими вздохами разрываются снаряды неприятеля, которые они пачками посылают на позицию наших бойцов.

    Радостное весеннее солнце кажется большим противоречием рядом с тем, что делается вокруг. Но эти разрывы, эти пулеметные очереди, этот треск оружия — историческая необходимость, чтобы вновь родилась страна Сервантеса. Последние иллюзии великих дон-кихотов рассеиваются в этих разрывах. Проблемы демократии и свободы можно разрешить только с оружием в руках, как бы это на первый взгляд ни звучало противоречиво. Вот почему твой отец здесь. Надо друзьям помочь опытом и решительностью, Как это дорого ни стоило лично мне и всем нам?. [213]

    А вот письмо жене, датированное 5 июня 1937 года:

    ?Получил сразу два письма. Счастлив. Видно, что почта окончательно налаживается, и это настоящее счастье. Потому что письма твои — это подлинно духовное событие в моей жизни...

    Теперь насчет моего здоровья. Ничего. Устал я, конечно. Но в последнее время нагрузка стала немного слабеть, и я моментально воспрянул. Мне же надо прийти в себя. Глаза тоже успокоились. Ношу черные очки от солнца. Мигрени в последнее время стали редки. О том, когда вернусь, сказать не могу. Задача еще не выполнена, и буду держать знамя до конца. То, что мы возложенные задачи выполним с честью, сомневаться не приходится. Мне, Верочка, очень приятно читать твои строки, в которых ты меня подбадриваешь. От этого у меня на сердце становится тепло. Я горжусь моей женой и дочкой... Настоящие, настоящие! Такими должны быть жена и дочь коммуниста. Верунечка, очень трудно читать те строки, где ты пишешь о своей тоске. Я этим не хочу сказать, чтобы ты не писала об этом в будущем. Пиши обязательно обо всем, что ты переживаешь, иначе письма не имеют смысла. Но трудно читать эти строки, ибо я тоже тоскую очень. Но надо найти в себе силы побороть это. Главное, чтобы быть достойным сыном страны, перед которой преклоняются даже заклятые враги. Ты знаешь, когда я очень измотаюсь, когда после трудного дня, после того как замолкают паши громкие голоса, чувствую, что нет больше сил, стоит только подумать о том, что я ведь из той страны, как становится мне стыдно и силы приходят. Это очень дисциплинирует и подбодряет. Подумай, что сказала бы ты или Тала, или те, кто верят в меня, если бы я оказался слабым?

    Поэтому, прошу тебя — верь, что мы встретимся безусловно, что я приеду.

    Твой Мате?.

    Но они больше не встретились.

    Он не вернулся домой. А как хотелось еще раз увидеть этого человека, влюбленного в жизнь. Человека, который [214] отдал себя борьбе за счастье других людей. Увидеть таким, каким вывел его Хемингуэй в сценарии ?Испанская земля?. Когда я шел домой, мне почему-то вспомнились слова Эрнеста Хемингуэя: ?В молодости смерти придавалось огромное значение. Теперь не придаешь ей никакого значения. Только ненавидишь за людей, которых она уносит?. И я подумал, что вдвойне обидно, когда смерть уносит человека, всего себя отдавшего борьбе за счастье других людей. Те, кому довелось жить рядом с ним или бороться, надолго сохранят образ сына венгерского народа, героя Испании,


Затишье. Долорес Ибаррури у бойцов 2-й бригады. Бой за Бриуэгу. Разгром итальянского корпуса. Победа республиканцев. Бойцы на отдыхе. Свадьба. Вечер у Пандо

    Середина марта 1937 года была на фронте более менее спокойной. Итальянцы понесли большие потери и пытались привести свои части в порядок. В это же время дивизия Листера, несмотря на тяжелые бои, полностью сохранила боеспособность, но ее бойцы и командиры нуждались хотя бы в коротком отдыхе. Ожидалось прибытие бригады, сражавшейся ранее на реке Хараме.

    Весть о победе над интервентами облетела всю республиканскую Испанию и воодушевила трудящихся. Из ближайших деревень и городов в дивизию приезжали десятки и сотни подростков, юношей, девушек, стариков. Все они приносили бойцам подарки.

    Частыми гостями у нас были и руководители Коммунистической партии. Особенно запомнился приезд в Трнхуэке Долорес Ибаррури, которая часто бывала на фронте. Как всегда, жизнерадостная и веселая, Долорес Ибаррури была [215] в тот день особенно в приподнятом настроении. Она изъявила желание пойти на передовую к бойцам.

    — Как, Павлито, можно посетить бойцов в окопах? Зная, что пройти на передовую можно лишь с большим риском, я ответил:

    — Конечно можно, но только необязательно. Вы же не агитатор бригады и не комиссар дивизии, который шел бы в подразделения на передовую, чтобы провести беседу. Вы руководитель партии, и вам нельзя рисковать своей жизнью.

    Чувствую, что мой ответ ее не удовлетворил. И Листер соглашается идти вместе с ней. Ну, а раз Листер пойдет — пойдут и все остальные, а это значит, что наберется большая группа людей. При этом каждый из них станет вести себя героем, не будет маскироваться и там, где нужно переползти, пойдут в рост.

    Наверняка наблюдатели противника увидят и вызовут артиллерийский огонь. Долго шел спор. В конце концов решили идти только вчетвером: Долорес, Листер, Пандо и я. Многие командиры обиделись, не попав в нашу группу.

    Долорес переоделась в мужское платье, на голове у нее красовалась испанская пилотка.

    Благополучно пришли на передовую. Не успели спуститься в окоп, как Долорес сразу же со всех концов окружили солдаты и офицеры. Бойцы обступили ее, тормошат:

    — Долорес, посмотри наше убежище.

    — Наше безопаснее, — перебивают другие.

    — Долорес, подари свою фотографию.

    — Долорес, отведай из моего котелка.

    — Долорес, я тебе дарю на память пилотку.

    Долорес ест из солдатского котелка, берет письма, осматривает окоп, прижимается своей черной с проседью головой к пулемету.

    Каким-то образом она узнала, что в батальоне есть две девушки-пулеметчицы, сражающиеся уже более трех месяцев и особенно отличившиеся в боях под Трихуэке. Она захотела увидеть их, и мы прошли к ним.

    Этих девушек мне приходилось встречать еще в первые дни боев на реке Хараме. При вынужденном отходе они с большим трудом тянули пулемет ?максим?. Тогда Пандо спросил их: [216]

    — Милые девушки, почему же вы отходите в тыл, а не стреляете по противнику?

    Они с обидой ответили ему:

    — У нас нет боеприпасов, поэтому мы и отходим...

    На вид им можно было дать лет по шестнадцать. Теперь они, радостные и счастливые, стояли перед Пасионарией.

    При встрече с Долорес было столько радости и шума, что итальянцы, по-видимому, увидели в этом что-то подозрительное. Недалеко от нас стали рваться мины и снаряды. Надо было немедленно уходить, пока итальянские артиллеристы не произвели точную пристрелку. Но Долорес и слышать об этом не хотела. Она оживленно беседовала с солдатами и офицерами, горячо говорила о неминуемом часе, когда итальянские интервенты покинут Испанию или найдут себе здесь могилу.

    Теплые слова были сказаны о солдатах, унтер-офицерах и офицерах 2-й бригады, мужественно дравшихся с итальянскими войсками. Для бойцов бригады это было великой радостью. Они, затаив дыхание, слушали пламенного революционного трибуна.

    В Трихуэке мы вернулись поздно вечером.

    В эти дни боевые действия вели лишь небольшие разведывательные группы.

    Авиация противника, стремясь сковать наши действия, проявляла большую активность; особенно много работала она в ночное время. Как-то вечером в небольшой долине рядом с Бриуэгой я проводил занятия с офицерским составом по изучению материальной части станкового пулемета ?максим?. В конце занятий ко мне подошел Николай Гурьев:

    — Отменный ныне денек, ни одного самолета не появилось. Я хорошо позанимался с офицерами-артиллеристами, не заглядывая в небо. Боятся, видимо, стервятники, наших истребителей, днем перестали бомбить.

    Не успел я ему ответить, как кто-то из офицеров крикнул:

    — Самолеты противника!

    Нам не было видно самолетов, так как мы стояли в лощине, окруженной высокими горами, но гул моторов нарастал. Офицеры разбежались: одни побежали по курсу самолетов, другие — в сторону, ближе к большой скале. Мы с Николаем тоже бросились к скале. Рвались бомбы. Горы вокруг содрогались, как во время землетрясения. [217]

    Бомба среднего калибра упала на то место, где мы все стояли несколько минут назад. Ударной волной нас отбросило к скале. Когда я очнулся, надо мной склонился офицер с повязкой Красного креста на руке:

    — Как чувствуешь себя?

    — Ничего, вроде жив. Только что-то голова кружится.

    Нас с Николаем посадили в машину и отправили в Мадрид, в госпиталь Палас. Потом я узнал, что из моей группы были убиты четыре офицера, которые побежали по курсу самолета. Мы с Гурьевым отделались небольшими контузиями.

    Ночь в госпитале прошла неспокойно. Спать не хотелось. Мысли перенесли меня за тысячи километров, в Москву, в мою квартиру на Октябрьском поле. Катюша и Ирочка, наверное, сидят за круглым столом и пьют чай с вареньем из черной смородины, А может быть, Коля Ларин с женой Тасей и сынишкой Аликом пригласили их в кино. Скучно, наверное, жене. Завтра обязательно напишу письмо.

    На следующее утро я был снова в бригаде. Правда, чувствовал себя несколько дней неважно. Николай тоже долго ходил прихрамывая.

    Авиация противника не давала ночью нормально отдыхать войскам. Что касается местных жителей, то они с наступлением темноты забирали детишек и уходили в поле, где располагались бивуаком, как цыгане. Днем истребительная авиация и зенитная артиллерия республиканцев, прикрывавшие район Торихи, не давали безнаказанно действовать фашистской авиации, Республиканские летчики постоянно наносили бомбовые удары и обстреливали с малых высот противника из пулеметов. Как-то утром во время массированного налета в районе Торихи зенитная артиллерия сбила два итальянских бомбардировщика. Этой удаче радовались не только военные, но и местные жители, они просто ликовали. Вечером этого дня зенитная батарея утопала в цветах. В знак благодарности зенитчикам принесли всевозможные сладости, продукты и, конечно, вино.

    17 марта в 11-й дивизии началась усиленная подготовка к окончательному разгрому итальянского корпуса. Настроение в войсках было отличное, все были уверены в успехе предстоящих боев.

    Листер с командирами бригад и офицерами штаба [218] дивизии проводил рекогносцировку. Он поставил конкретные боевые задачи командирам бригад, указал, в каких боевых порядках производить атаки. В первую очередь предстояло захватить Бриуэгу, затем предполагалось перенести основной удар в направлении Французского шоссе и силами 2-й и 11-й бригад окончательно разгромить дивизию ?Литторио?.

    Для удара на Бриуэгу были привлечены 12-я интернациональная бригада с двенадцатью танками, 1-я ударная бригада с десятью танками и 70-я бригада с шестнадцатью танками; здесь же должна была действовать и 65-я бригада, занявшая исходное положение для атаки на высотах южнее Бриуэги.

    Для предстоящего наступления привлекалось до сорока танков, вся наличная авиация и артиллерия в составе шести батарей всех калибров и систем.

    В соответствии с поставленной Листером задачей Бриуэга должна была быть захвачена в первый день наступления. Из-за недостатка снарядов артиллерийская подготовка не планировалась. Был предусмотрен только кратковременный артиллерийский огневой налет, непосредственно за которым должна была последовать атака танков и пехоты.

    2-й бригаде с девятью танками предстояло оборонять Французское шоссе в районе Трихуэке. С артиллеристами была установлена теснейшая связь. Николай Гурьев находился в составе артгруппы, так что мы с ним договорились по всем вопросам.

    Приближалось время наступления. 18 марта в 13 часов 30 минут в воздухе показались республиканские бомбардировщики. Они сбросили свой груз на улицы и площади Бриуэги. Не успели итальянцы опомниться от бомбардировки, как республиканцы открыли сосредоточенный артиллерийский огонь по Бриуэге и огневым позициям итальянской артиллерии. Во время артналета танки быстро выдвинулись вперед и стали расстреливать из пушек и пулеметов пехоту 1-й итальянской дивизии. Вслед за танками перешли в атаку пехотинцы 1-й ударной и 12-й интернациональной бригад. Несмотря на дождь и грязь, танки и пехота неуклонно продвигались вперед. Преодолевая все трудности, танкисты ворвались в расположение противника.

    Итальянцы активизировали свои действия и стали предпринимать против наступающих частые контратаки, [220] вводя в бой вторые эшелоны и резервы. Однако результаты этих контратак были малоэффективны и не могли изменить общей обстановки.

    Надо отдать должное действиям бойцов 12-й интернациональной бригады. Пехота генерала Лукача наступала непосредственно вместе с танками. Несмотря на то что в борьбе за первую линию окопов противник оказал сильное противодействие, она все же сравнительно быстро была занята батальонами имени Домбровского и имени Гарибальди. Когда начались бои непосредственно за Бриуэгу, противнику удалось сильным артиллерийским огнем приостановить наступление солдат генерала Лукача. Танкисты обошли Бриуэгу с севера, но этот успех не был закреплен пехотой 70-й бригады, которая двигалась излишне медленно и осторожно. Листер, узнав, что пехота 70-й бригады потеряла наступательный порыв, а командир ее не сумел использовать успех танкистов, немедленно переподчинил генералу Лукачу две танковые роты, которые действовали с 70-й бригадой. Лукач был очень доволен этим, и с прибытием танковых рот атаковал Бриуэгу. Танкисты, проявив исключительную храбрость, ворвались по шоссе в расположение противника. За танками, не отставая, шли бойцы батальонов имени Гарибальди и имени Домбровского.

    Чтобы не отставать от наступающих частей, Листер приказал начальнику штаба подготовить наблюдательный пункт на высоте в стыке 70-й и 1-й ударных бригад. Со старого НП было невозможно наблюдать за правым флангом дивизии на участке 1-й ударной бригады и бригады генерала Лукача.

    Советник Петрович, внимательно следивший за боем, обратил внимание, что на участке 70-й бригады пехота стоит на месте, несмотря на то что итальянская пехота в беспорядке отступает, а командир 1-й ударной бригады, видя пассивность своего левого соседа, тоже выжидает.

    — Товарищ Павлито, — приказал мне Петрович, — немедленно отправляйтесь в штаб 1-й ударной бригады и помогите им. Сейчас многое зависит от активных, смелых и решительных действий этой бригады. Главное, чтобы бригада в тесном взаимодействии с танками и при поддержке артиллерии смелым ударом захватила дорогу, соединяющую Бриуэгу и Французское шоссе, и тем самым отрезала путь отхода итальянским войскам на север. Надеюсь, что с задачей вы успешно справитесь. [221]

    В 1-й ударной бригаде мне до этого не приходилось бывать. Добраться туда оказалось не так-то легко. Почти весь путь пришлось преодолеть ползком, под непрерывным огнем врага. Я передал разговор с Петровичем Листеру, взял бойца, и вместе с Марио мы двинулись по дороге из Торихи на Бриуэгу. Примерно в четырех-пяти километрах от района действия бригады наш форд попал под обстрел итальянской артиллерии. Но нам некогда было пережидать, когда прекратится обстрел. Шофер Пако увеличил скорость, и мы удачно проскочили опасный район. Я посмотрел на спидометр, стрелка моталась около цифры 110. Для плохой дороги это было чересчур. Внезапно машина стала уменьшать скорость, а потом совсем остановилась.

    — В чем дело? — крикнул я.

    Пако спокойно ответил:

    — Сам не знаю, Павлито, что случилось.

    Мы быстро выскочили из машины, осмотрели ее и увидели, что небольшим осколком пробит бензиновый бак. Пако остался возле форда, а мы втроем пошли дальше пешком. Через час, уставшие и измученные, добрались наконец до штаба 1-й ударной бригады.

    Вошли в полуразрушенный домик. В одной из комнат на низком стуле возле камина сидел командир бригады. Я рассказал ему о боевых действиях 12-й и 11-й интернациональных бригад на левом фланге дивизии, севернее Трихуэке. Он покачал головой.

    — А вот у меня, камарада, дела идут не совсем хорошо. Очень уж соседи мои плохо действуют. Вот, к примеру, сосед слева: на его участке итальянцы под действием наших танков отошли, а пехота 70-й бригады бездействует. В результате, когда мои бойцы поднимаются в атаку, они попадают слева под пулеметный огонь. Разве так можно воевать? Листер, вместо того чтобы танковые роты передать в мою бригаду, подчинил их генералу Лукачу...

    В общем, он высказал много обид и недовольства в адрес своих соседей и Листера. Мне не хотелось его раздражать, ибо это подлило бы только масла в огонь, а дело от этого вряд ли сдвинулось с места. Мне же нужно было уговорить его как можно быстрее бросить бригаду в наступление.

    — Ну, хорошо, — говорю ему. — Все это, может быть, и правильно: соседи плохо дерутся, но ведь ваши храбрые [222] солдаты и офицеры уже не раз громили их и сейчас хотят сражаться так, чтобы не повадно было свинье совать нос в чужой огород.

    — Моя бригада все эти дни хорошо воевала. Но народ сильно устал. Вот отдохнут немного, покушают, приведут себя в порядок, получат боеприпасы, и к вечеру мы организуем наступление.

    — Но ведь до темноты осталось три часа: итальянцы воспользуются этим, свободно оторвутся и отойдут без всяких потерь к себе в тыл. Разве это можно будет простить? Несмотря на то что пехота 70-й бригады не продвигается, нам надо обязательно наступать, а за нами пойдет и пехота 70-й бригады. Только бы успеть перехватить последний путь отхода итальянцев. Когда ваша бригада начнет наступать с фланга и зайдет в тыл итальянцам, тогда 12-й интербригаде легче будет действовать по захвату Бриуэги с фронта.

    После недолгого раздумья командир бригады вызвал своего начальника штаба и приказал готовить батальоны первого эшелона, чтобы начать наступление через полтора часа. Основные силы решено было сосредоточить на левом фланге.

    В назначенный срок командиры батальонов первого эшелона и танкисты доложили о готовности к наступлению.

    — Ну вот, — потирал руки комбриг, — все готово. Сейчас произведем десятиминутный артналет и начнем атаку.

    — Очень хорошо, — остановил я его. — Но откуда вы будете управлять бригадой?

    Он удивленно посмотрел на меня.

    — Как — откуда? Только танки с пехотой бросятся на итальянцев, мы сразу же пристроимся за батальонами и пойдем вперед. Нам будут видны все боевые порядки, и в случае, если кто не поднимется в атаку, так я их сразу расшевелю.

    Вот это, думаю, новость. Что ж, посмотрим: все равно я не в силах что-либо изменить, да и времени нет. Пусть воюет и командует, как он делал раньше.

    После огневого налета в воздухе вспыхнули две красные ракеты. Танкисты развернулись по фронту и на большой скорости двинулись вперед. За танками поднялась пехота и с криком ?ура?, ведя на ходу интенсивный огонь, атаковала итальянцев. Преодолевая сопротивление небольших групп противника, передовые танки, а за ними и пехота [223] быстро подошли вплотную к шоссе, по которому в беспорядке бежали деморализованные части 1-й волонтерской дивизии. Два наших танка смело перекрыли шоссе. Таким образом, путь отхода итальянцам был отрезан. В это время командир одной из пехотных рот известил танкистов, что в лощине с огневых позиций снимается итальянская артиллерия и на гусеничных тракторах вытягивается на шоссе.

    Командир танковой роты, недолго думая, развернул свои машины и вместе с пехотной ротой вышел навстречу вражеской артиллерии. На наших глазах итальянцы, бросив орудия и тракторы, разбежались, оставив всю материальную часть и большое количество боеприпасов. Но это были, как говорится, только цветочки.

    В это время начштаба бригады доложил, что из Бриуэги на север вытягивается колонна итальянских автомашин. Итальянцы явно не подозревали, что шоссе перехвачено нашими танками и пехотой. Вражеская автоколонна двигалась на больших скоростях без всякого охранения. Командир бригады обратился ко мне:

    — Вот было бы хорошо захватить эти автомашины в исправности. Как бы они нам пригодились. Но боюсь, что из ненависти к интервентам мои бойцы приведут их в полную негодность.

    Начальник штаба предложил:

    — А что, если открыть огонь, когда вся автоколонна вытянется на шоссе и головная машина упрется в наши танки? Тогда колонна остановится, произойдет замешательство среди водителей, а мы начнем бить из пулеметов только по кузовам: моторы останутся невредимыми, а кузова можно будет быстро починить.

    Командир отдал соответствующее распоряжение, и колонна, насчитывающая около семидесяти машин со всевозможным штабным имуществом и оперативными документами, была захвачена целиком.

    — Вот видите, — указал я рукой на трофеи. — А могло и не достаться.

    — Муй бьен, Павлито. Муй бьен, камарада. — Командир бригады удовлетворенно кивал головой.

    Расставаясь с командиром и комиссаром бригады, я обещал доложить Листеру о их героизме.

    К исходу дня 1-я итальянская дивизия, оборонявшая Бриуэгу, не выдержала сильного удара частей 11-й дивизии [224] Листера и в панике бежала. Итальянцы бросали все: пулеметы, винтовки, патроны, гранаты, артиллерию, боеприпасы и другое имущество. Танкисты оставили совершенно исправные машины.

    К вечеру 18 марта Бриуэга была полностью очищена от неприятеля.

    Дивизия ?Божья воля? потеряла почти половину своей артиллерии, пулеметов и почти весь автотранспорт. Было взято в плен около трехсот человек, захвачено тридцать орудий всех систем, шесть танков, сто тридцать автомашин и тракторов, большое количество всевозможного инженерного и интендантского имущества, продовольствия и много других материальных ценностей. Жалкие остатки дивизии ?Божья воля? бежали на Онтанарес и Масегозо. Разгром врага и захват богатых трофеев войсками 11-й дивизии подняли моральное состояние личного состава всех частей и соединений, действовавших на Гвадалахарском направлении. Захватив шесть исправных итальянских танков ?Ансальдо?, бойцы генерала Лукача с успехом использовали их в последующих боях. Не только танки, но и все трофеи: исправные автомашины, тягачи, артиллерия, станковые пулеметы — немедленно приводились в порядок и направлялись против бывших своих хозяев.

    Спасая свои войска и особенно дивизию ?Литторио? от окончательного разгрома, генерал Манчини решил, прикрываясь небольшими арьергардами, отвести весь экспедиционный корпус. Состояние экспедиционного корпуса было настолько тяжелым, что Франко в спешном порядке начал перебрасывать на этот участок резервы с других фронтов.

    19 марта командир бригады Пандо сообщил мне, что по данным разведки противник отходит.

    Сначала мы не поверили, так как бывали случаи, что разведчики иногда принимали смену войск или обычное перемещение частей за отход. Однако около 12 часов дня с самолета И-15 сбросили на наш наблюдательный пункт вымпел с донесением: ?По Французскому шоссе от 86-го км наблюдением установлено сплошное движение колонн автомашин на северо-восток, глубина колонны более трех километров?.

    Мы решили немедленно организовать разведку боем. Итальянцы встретили посланный нами батальон пулеметным огнем. Артиллерия молчала. Этим противник выдал [225] себя, ибо в обычных условиях итальянские артиллеристы имели привычку стрелять даже по одиночным бойцам, а тут наступал усиленный пехотный батальон, а они не произвели ни одного выстрела. Данные разведки подтвердились.

    Сосед справа, 11-я интернациональная бригада информировала Пандо о том, что один из их батальонов атаковал населенный пункт Каса-дель-Кобо. Вражеский гарнизон покинул населенный пункт и отошел на северо-восток.

    Получив это донесение, Пандо решил преследовать отступавшего врага. Командиру батальона приказали увязать боевые действия с командиром танковой роты и командиром артиллерийской батареи на случай внезапного столкновения с противником. Танки пошли вдоль шоссе, а за -ними артиллерийская батарея и батальон на автомашинах. Они должны были нагнать противника и навязать ему бой. Командиром батальона назначили энергичного паренька, коммуниста, капитана Франциско, участвовавшего в боях под Мадридом и на реке Хараме. Он быстро организовал преследование. Танки на больших скоростях подошли к Гаханехос, где встретились с противником и были обстреляны артиллерией. Итальянский снаряд попал в боковую часть нашего танка, сбил гусеницу. Машина остановилась. Остальные приняли боевой порядок, стали в укрытия и открыли огонь. Итальянская пехота пыталась поджечь подбитый танк, но к этому времени подошла головная машина с пехотой республиканцев.

    Капитан Франциско развернул передовой отряд в боевой порядок для атаки населенного пункта Гаханехос. Артиллерийская батарея прямой наводкой открыла огонь по деревне. В это время штурмовая авиация республиканцев бомбовыми ударами, а потом пулеметным огнем уничтожала итальянские артиллерийские расчеты и выводила из строя артиллерию и технику врага. Пехотинцы Франциско вместе с танками при поддержке огня артиллерии сбили прикрывающие подразделения противника и захватили Гаханехос. Не отрываясь от противника, буквально на его плечах, они продолжали преследование. К наступлению темноты передовой отряд достиг 94-го километра Французского шоссе и населенного пункта Леданка, где был встречен организованным пулеметным и артиллерийским огнем. К этому времени главные силы бригады и головной колонны подошли к 95-му километру шоссе. [226]

    Командир дивизии Листер, узнав, что бригада встретила организованное сопротивление, приказал готовиться к боевым действиям с утра 20 марта. При этом внимание командира бригады было обращено на организацию боевого обеспечения своих флангов, так как остальным бригадам к этому времени не удалось организовать преследование и они за весь день почти не продвинулись вперед. 11-я интернациональная бригада была оставлена в резерве в районе 84-86-го километров Французского шоссе. Батальону имени Тельмана было приказано обеспечить левый фланг 11-й дивизии с направления Мудуэкс.

    Всю ночь Пандо и его штаб готовили бригаду к наступлению. Батальоны, которые не участвовали в боях 19 марта, были введены в первый эшелон боевого порядка бригады. В ночных условиях наскоро организовали взаимодействие с танками и артиллерией. Утром Пандо доложил Листеру о готовности бригады. От Листера последовал ответ, что одновременного часа атаки для всей дивизии не будет. Каждая бригада должна действовать самостоятельно по мере готовности войск. В 12 часов 20 марта после небольшого огневого налета танки и пехота перешли в наступление вдоль шоссе на Леданку. Артиллерия противника открыла массированный огонь по наступающим батальонам первого эшелона. Наши войска были встречены сильным и организованным огнем артиллерии и пехотного оружия противника. Снарядами были подбиты два наших танка, которые углубились в оборону противника вдоль шоссе. Экипажи этих танков погибли.

    По донесениям командиров батальонов и личным наблюдениям, нам стало ясно, что вдоль Французского шоссе на фронте Леданки — 96-й километр и далее на восток — мы имеем дело с хорошо подготовленной в инженерном отношении обороной. Перед передним краем противника были установлены противотанковые мины и проволочные заграждения в два, а местами и три кола. Пленные, захваченные в ночь на 20 марта, подтвердили, что они были переброшены на автомашинах 18 марта на этот рубеж с задачей занять оборону и удержать населенный пункт Леданка. Пленные были из 1-й итало-испанской бригады, которая появилась на этом участке фронта впервые.

    Пандо доложил Листеру, что бригада встретила организованное сопротивление и пока не в силах продолжать наступление. Личный состав бригады сильно утомлен [227] беспрерывными десятидневными боями, трудно с боеприпасами. Но Листер, несмотря на все эти трудности, под давлением сверху отдал приказ готовить атаку Леданки.

    Пандо этот приказ пришелся явно не по душе. Он считал, что без подготовки и хорошей организации наступления всякая атака при таком состоянии войск будет бесполезной. Но приказ есть приказ, и его надо выполнять. Чтобы нести меньшие потери в личном составе, Пандо принял решение организовать атаку Леданки не всей бригадой, а выделить отряд и захватить им деревню. Так и было сделано. Пошли два батальона, усиленные пулеметами, артиллерией и танками, им были переданы все боеприпасы.

    Весь день 21 марта ушел на подготовку атаки, и на следующее утро после короткой, но мощной артиллерийской подготовки внезапно для мятежников пехота с танками смелыми и решительными действиями уничтожили гарнизон, занимавший Леданку, и полностью очистили от противника деревню.

    На этом по сути дела и закончились боевые действия по разгрому итальянского экспедиционного корпуса на Гвадалахарском направлении.

    Надо прямо сказать, что основная тяжесть этих боев легла на четыре бригады Листера. Питомец и первый руководитель легендарного 5-го полка, созданного по инициативе Коммунистической партии Испании, Энрике Листер участвовал почти во всех операциях Центрального, самого ответственного фронта. Он выполнял важные задачи в контрнаступлении у Сесенья, участвовал в обороне Мадрида, окружал мятежников у Эль-Пардо, ликвидировал прорыв мятежников на реке Хараме, громил итальянский экспедиционный корпус под Гвадалахарой, участвовал в крупной наступательной операции на реке Эбро...

    23 марта 1937 года Листер получил приказ командира корпуса подполковника Энрике Хударо о выводе 1-й и 2-й испанских, 11-й и 12-й интернациональных бригад в резерв в районы Бриуэги, Торихи, Торре-дель-Бурго, а позднее — в более глубокий тыл.

    Это были радостные дни для всех воинов 11-й дивизии. Они торжествовали победу и получили заслуженный отдых.

    Впервые за последние месяцы, насыщенные напряженными боями, я сумел вдоволь выспаться. Еще накануне вечером, когда я спросил у Листера о плане на утро, он хитро улыбнулся: [228]

    — Завтра будем работать по особому плану. Так что тебе надо как следует выспаться.

    Он знал, что у меня есть будильник и приказал адъютанту забрать его.

    — Спи, сколько душе угодно.

    Я точно выполнил приказ командира дивизии. Утром проснулся и ничего не мог понять. Через окно я увидел, что в расположении части толпятся десятки стариков, женщин, молодых парней. Повсюду крестьянские повозки, груженные провизией, поблескивают обручами бочонки с вином. На нашем грузовике, который стоял с откинутыми бортами, словно по волшебству, росла гора книг, шахмат, шашек, теплого белья, курительных трубок, папирос.

    Прямо под моим окном девушка в национальном костюме уговаривала пожилого солдата примерить сшитую, очевидно, ею рубашку. Солдат, я узнал в нем бравого хозяина трофейной пушки, вначале отказывался, но потом, когда девушка от обиды чуть не расплакалась, махнул рукой и натянул на себя подарок. Девушка захлопала в ладоши.

    — Что здесь происходит? — выскочил я во двор.

    — Генеральное наступление, — рассмеялся Родригес. — Местное население пришло нас поздравить с победой. Скоро будет большой митинг.

    Я вернулся в дом, побрился и снова вышел во двор. Повсюду слышался смех, молодежь танцевала. Пристроившись на ящике из-под патронов, старик со старухой смотрели и никак не могли насмотреться на стоявшего перед ними сына. По морщинистым щекам матери текли слезы.

    — Не ранен, сынок? — в который раз спрашивала она сына.

    — Да нет, — улыбался тот.

    — А кашля у тебя не было?

    — Тоже выдумала мне, — сердился старик. — ?Кашель?, — передразнил он старуху, — Смотри, какой матадор перед тобой.

    Но мать не успокоилась, пока не перечислила все болезни, которыми мог заболеть ее сын. Теперь она стала уговаривать его съесть несколько лепешек.

    — Да я уже восемь штук съел, — отказывался парень.

    — Возьми девятую, — встал на защиту жены старик. — Мать не обижай.

    Днем состоялся большой митинг. На помост поднимались [229] поочередно бойцы дивизии и наши гости. Говорили по-разному: кто спокойно, кто запинаясь. А один долговязый парень, постояв на помосте, так и не смог от радости сказать ни слова, махнул рукой и спрыгнул на землю. И все равно ему долго аплодировали.

    — Ничего, парень, кончится война, пойдешь в университет, выучишься на адвоката, — подбадривал растерявшегося бойца Энрике Листер.

    Я к этому времени уже немного понимал испанский язык, с волнением слушал этих простых испанских людей, вставших на защиту республики. С гневом говорили испанцы об империалистических захватчиках, варварски разрушавших деревни, села, города, прекрасные дворцы, убивавших ни в чем не повинных детей, женщин, стариков и бесчинствовавших вместе с мятежниками на захваченной территории.

    Три дня, с 23 по 25 марта включительно, во всех бригадах продолжались торжества. Все солдаты и офицеры, у кого поблизости были родные, получили отпуска.

    Однажды захожу я к Листеру, он сидит за столом и что-то внимательно читает.

    Увидел меня, улыбнулся: ?На, читай?. Я взял листок бумаги.

    — Не все понимаю. Неразборчиво написано.

    — Ну, ничего, сейчас я тебе ?расшифрую?. И он сам прочел заявление:

    ?Командиру дивизии Энрике Листеру.

    От командира пулеметной роты Энкарнасион Фернандес Луна.

    Прошу зарегистрировать наш законный брак...?

    — Свадьба будет, — весело хлопнул по плечу Листер.

    На следующий день молодоженов чествовали все друзья. Во дворе накрыли огромный стол. Гостями были все, кто заходил. Сидели на стульях, на траве, жарили шашлык, варили кофе. Листер по этому торжественному поводу оделся в гражданский костюм.

    Луну Энкарнасион в белом подвенечном платье, с лепестками роз в густых каштановых волосах окружили девушки.

    Ее жених, кубинец Санчес, сидел на противоположном [230] конце стола и смущенно улыбался. Друзья подшучивали над молодыми:

    — Наверное, после войны всем придется заказывать поррон (национальная испанская посуда, из которой пьют вино) литров на десять.

    — Это зачем же? — прищурилась Луна.

    — Так детей-то у вас, по гороскопу, будет пятнадцать душ.

    — А тебе такой посудины и одному мало будет, — подтолкнул шутника кто-то из бойцов.

    Но вот Листер поднялся и попросил молодых подойти. Подружки невесты и друзья жениха подвели молодоженов к командиру дивизии.

    Листер вначале обратился к невесте:

    — Луна Энкарнасион, хотите ли вы стать женой Альберто Санчеса.

    — Да, — ответила Луна.

    — Альберто Санчес, желаете ли вы взять в жены Луну Энкарнасион?

    — Да, — ответил жених.

    — Ну тогда добро, — совсем по-домашнему кивнул головой Энрике. — Именем Испанской республики объявляю вас мужем и женой.

    Он достал печать дивизии и скрепил ею накануне заготовленный текст уникального брачного свидетельства.

    Затем он подошел, крепко обнял и поцеловал молодоженов:

    — Хэ, если не война, честное слово, пошел бы регистрировать браки.

    Раздался взрыв смеха, а потом традиционное, звучащее на всех языках почти одинаково:

    — Горько!

    До самого утра длилась свадьба. Друзья желали молодым большого счастья, дружной семьи, согласия и любви.

    — Счастливой тебе семейной жизни, Луна, — желали бойцы.

    А Пандо, хитро подмигнув, шепнул:

    — Желаю, чтобы шишек на носу не было. Зеркальце тебе больше идет, чем пулемет.

    Победу над интервентами с радостью праздновало все население Мадрида, Картахены, Аликанте, Альбасете, Валенсии и многих других городов республики. [231]

    В качестве гостя мне пришлось в эти дни побывать в Валенсии, исключительно красивом городе-саде.

    Своеобразный облик городу придавали купола, покрытые цветной мозаикой, и множество испанских и арабских средневековых архитектурных памятников. Город по случаю праздника был украшен флагами, штандартами и гербами, вид которых воскрешал в памяти картины рыцарских торжеств, когда-то вычитанных в книгах. Была проведена демонстрация, в которой принимали участие рабочие и крестьяне, одетые в яркие национальные наряды. Били барабаны, гремели литавры, играла музыка. Народ ликовал. Печатая шаг, шли представители воинских частей со своими боевыми знаменами, и солнце всеми цветами радуги играло на штыках.

    Так республиканская Испания отпраздновала свою победу над интервентами.

    После шумных встреч, рукопожатий, митингов добрался я наконец до кровати и уже начал было укладываться спать. В этот момент раздался стук в дверь.

    — Павлито, спишь? — услышал я голос Пандо.

    — Укладываюсь.

    — Никаких снов, — командир бригады вошел в комнату, — сегодня праздник. Идем ужинать.

    — Но уже час ночи, — попытался я возразить.

    — Какая разница, сам говорил, что счастливые часов не наблюдают. Говорил или не говорил?

    — Говорил...

    — Ну, не отказывайся. — Пандо добродушно тряхнул меня за плечо.

    Словом, уговорил. Мы условились, что я иду к нему, а он через пять минут тоже подойдет.

    — А куда пойдешь?

    Пандо загадочно улыбнулся. В столовой меня уже ждал старик повар Энрике. Как всегда, улыбаясь, он хвалился шашлыком из молодого барашка. Я взглянул на стол и удивился: он был накрыт на шестерых. Попросил старика объяснить, в чем дело. Энрике хитро прищурился:

    — Командир бригады приказал не разглашать тайны. Да уж ладно, скажу — жена и родственники приехали к командиру бригады.

    Не успел он договорить, как на пороге показались две женщины, совсем не похожие друг на друга: одна черная, как цыганка, другая — блондинка. Одна быстрая, энергичная, [232] веселая, другая тихая, спокойная, пожалуй, даже медлительная. Черноволосая, улыбаясь, произнесла:

    — Муж много говорил о вас, но я представляла вас совсем другим...

    — Каким же?

    — Огромного роста, широкоплечим и немного косолапым. Обязательно рыжим и курносым.

    Мы рассмеялись. А вскоре все выяснилось. Жена Пандо работала учительницей в школе. Ей приходилось читать много французских книг о России, а в них русский обязательно огромен, как медведь, рыж и нос картошкой.

    — Теперь убедилась, что ты ошиблась, — подтрунивал над женой Пандо.

    Вторая женщина, Аделина, была сестрой жены. Вообще-то, как объяснил Пандо, она очень энергична и весела, но война убила в ней радость. На Харамском фронте убит ее муж. Она получила похоронную в годовщину свадьбы.

    За столом Пандо расспрашивал о родственниках и знакомых, интересовался больницей: кто там сейчас главный врач, хорош ли медицинский персонал, работают ли его ученики. Женщины терпеливо отвечали на вопросы. Пандо был очень доволен. Он, очевидно, видел сейчас себя в кругу знакомых на корриде, входящим в белом халате в операционную, на лекциях по анатомии, когда с высокой кафедры он рассказывал студентам о последних новинках медицины.

    Он казался сейчас по-домашнему уютным, гражданским, и посторонний человек вряд ли поверил бы, что перед ним командир одной из лучших бригад.

    Аделина больше молчала, думая о чем-то своем, Я попытался было развлечь ее и утешить.

    — Павлито, не надо меня утешать. Я знаю, что не только у меня горе. Лучше помогите мне.

    — Пожалуйста, но чем?

    — Говорят, вы учили пулеметчиков?

    — Да, в Альбасете был инструктором.

    — И много у вас учеников?

    — Трудно сосчитать.

    — Ну, так научите и меня.

    Я пытался отговорить Аделину, но женщина стояла на своем. Оказывается, она уже говорила с Пандо, но он и слышать не хотел, чтобы Аделина пошла в армию, во всяком случае сейчас, когда горе ослепило ее. [233]

    — Наверное, вы сговорились, — обиженно отвернулась от меня Аделина. — Но я все равно буду пулеметчицей. Мне надо отомстить за мужа.

    — Ладно, поговорим об этом завтра, — успокоил ее Пандо.

    Аделина повеселела. Она даже начала подсмеиваться надо мною. Увидев, что я мало пью вина, сделала серьезное лицо и спросила:

    — Скажите, Павлито, это правда, что в России сухой закон?

    — Кто вам рассказывает такие небылицы? — возмутился я.

    — Тогда почему ваш стакан до сих пор наполнен до краев? — под веселый смех Пандо подтрунивала Аделина.

    Часов до пяти утра просидели мы за разговорами, а когда уже начал брезжить рассвет, я распрощался с друзьями. Завтра, вернее уже сегодня, предстояло готовиться к боевым действиям.


Встреча с Малино. Формирование новых бригад. Смерть Миши. Забытый альбом. Подготовка к Брунетской операции

    В конце июня меня вызвал Малино. Когда я пришел, он сидел и водил карандашом по оперативной карте, время от времени делая какие-то пометки в толстой тетрадке. Оторвавшись от работы, Малино повернулся ко мне:

    — Как идут дела?

    — Хорошо.

    Я почувствовал, что Малино вызвал меня для серьезного разговора.

    — Не устал? С Листером отношения хорошие?

    — Лучше не бывает.

    — Тогда вот какое дело. Останешься работать у Листера. Предстоит очень серьезная операция.

    — Какая? — сгорая от нетерпения, опросил я.

    — Каждому овощу — свой срок, — стал серьезным Малино. [234] — Работа предстоит большая, ответственная и сложная. Надо заново формировать и обучать военному делу только что сколоченные соединения. А делать это сложно по той простой причине, что сторонники бывшего премьера и военного министра Ларго Кабальеро, которого только недавно отстранили от власти, проводят нерешительную политику. Не очень-то активно работают и в военном министерстве. Там кое-кто тормозит формирование и организацию новой армии.

    Малино минутку помолчал, провел большой ладонью по ежику волос и вдруг улыбнулся:

    — Ну ничего, кое-чего мы все же добились. Вновь избранный премьер-министр Негрин ускорил формирование и перестройку республиканской армии. Командиры и комиссары стали смелее проводить работу по подготовке и сколачиванию резервов. Конечно, трения в правительстве еще дают о себе знать. Но дело понемногу двигается.

    — Есть новые части? — не утерпел я.

    — Да, — ответил Малино.-Закончилось формирование, комплектование и обучение 5-го корпуса республиканской армии. Его создали благодаря настойчивым усилиям ЦК Испанской компартии и Мадридского комитета компартии на базе 5-го полка и интернациональных соединений. В корпус вошли три дивизии: 46, 35 и 11-я.

    После встречи с Малино я тотчас же отправился к Листеру и доложил ему о приказе командования. Он обрадовался и, хитро поглядывая на меня, стал подшучивать:

    — А мы не надоели тебе, Павлито?

    — Ну что вы...

    И, видя, что я начал сердиться, Листер схватил меня в свои железные объятия, весело рассмеялся:

    — Смотрите, люди, Павлито стал вспыльчивый, как настоящий андалузец. Ну, ладно-ладно, я пошутил, ведь сами же мы и просили, чтобы тебя назначили к нам.

    В дивизии Листера на командных и комиссарских должностях, в штабах была в основном рабочая молодежь Испании, получившая закалку в минувших боях. Бывшие портные, сталевары, токари, электрики, кузнецы сильно тосковали по своей мирной работе и в минуты затишья нередко спорили, чья профессия лучше.

    Однажды я стал свидетелем ?поединка? между пожилыми [235] унтер-офицерами Альваресом, бывшим кузнецом, и сталеваром Луисом.

    — Работку мы вам даем, — начал Альварес.

    — Это какую же, — поинтересовался Луис.

    — Так ведь не будь кузнецов, пропала бы ваша сталь, на свалку отправили бы ее. Потому что, кроме кузнецов, никто не может из нее поковки делать.

    — Тоже мне философ, — презрительно хмыкнул Луис. — Да не свари мы сталь или чугун, не из чего вам поковки свои делать. Или, может быть, вы перешли бы на глину?

    — Напрасно бузите, — подошел к спорящим офицер, — оба не правы.

    — Это почему же? — насторожились спорщики.

    — Потому, что без нас и кузнецы и сталевары — ничто.

    — А кто же это такие вы? — вдруг объединились Луис и Альварес.

    — Токари. Мы обтачиваем грубые поковки кузнецов, сделанные из стали.

    ... В первых числах июля Листер сообщил мне, что дивизия скоро вступит в бой на участке севернее Мадрида. ?Дело в том, — говорил Энрике, — что генерал Франко после Гвадалахарской операции перебросил на Северный фронт остатки итальянского корпуса, пополненного испанскими фашистами. Он перетягивает туда же всю свою авиацию, основную массу артиллерии, танки и наварские бригады?.

    Войска Франко в середине июня захватили крупнейший промышленный центр севера — город Бильбао и предполагают взять Сантандер. И поэтому наше командование, стараясь отвлечь внимание и силы мятежников, предприняло на севере несколько операций. Так, в результате майской операции на Гвадаррамских горах были захвачены перевалы, ведущие к городу Сеговия. Бои у стен Мадрида в районе Каса-дель-Кампо предпринимались с целью отбить часть университетского городка у мятежников. И вот нам предстояло снова вступить в жестокую схватку с противником?.

    — Дорога каждая минута, — говорил мне Листер. — Ждать резервов не будем. В скором времени начнем операцию на Центральном фронте, чтобы отвлечь силы мятежников от севера. [236]

    — Где начнем наступление? — попросил я Листера показать это место на карте.

    — Вот здесь, — найдя на карте нужный пункт, очертил он кружком участок северо-западнее Мадрида в районе Вальдемарильо.

    И он стал рассказывать о частях, с которыми нам предстояло воевать. Для операции намечалось привлечь силы вновь сформированного 5-го корпуса в составе 46, 35 и 11-й пехотных дивизий.

    — Надо сказать, — продолжал Листер, — что 35-я дивизия имеет в своем составе три неравные по силам бригады. Одна из них только-только сформирована и еще не имеет большого опыта. На 11-ю интернациональную бригаду, которая воевала на Гвадалахарском фронте, можно положиться.

    Тревожила нас 100-я испанская бригада, входящая в 35-ю дивизию. Но Листер верил, что командир дивизии генерал Вальтер сумеет подготовить бригаду к предстоящей операции.

    Перед началом боев Листер приказал мне съездить к Вальтеру договориться о взаимодействии. Штаб дивизии располагался в городе Эскориаль, в уютном старинном особняке.

    — Ну вот и свиделись, — радостно приветствовал меня Вальтер. — Немного времени прошло после нашей встречи, а кажется — век.

    — А Миша где, расскажите мне о нем?

    — Похоронили мы Мишу. Храбрый был парень, проданный рабочему делу. И погиб как герой.

    И он рассказал о последнем подвиге Миши.

    На одном из участков фронта фашисты подбили танк республиканцев. Он остался стоять на нейтральной земле. Днем и ночью мятежники караулили подходы к подбитой машине. Любого человека, каждый кустик обстреливали из пулеметов. Наши солдаты видели, как из люка пытались выбраться танкисты. Один успел выпрыгнуть из башни, но, подкошенный пулеметной очередью, упал на землю. Второй был ранен. Его товарищ, очевидно, тоже раненный, с большим трудом затащил его в машину.

    Мятежники могли, конечно, расстрелять танк из орудий, но этого не делали, надеясь взять экипаж живым. Республиканцы пытались прийти на помощь попавшим в беду товарищам, но огонь противника был настолько силен, [237] что подойти к подбитой машине никто не решался. И только Мише удалось это сделать. Он подполз к танку и сумел вытащить раненого механика-водителя. Второй танкист оказался мертвым. Раненый, которого доставил Миша, был поляк из того же города, что и Миша. Врачи осмотрели обгоревшего танкиста и покачали головой: ?Медицина здесь бессильна?. Танкист стонал, метался на руках у Миши и все время повторял: ?Не отдавайте машину, не отдавай...? С этими словами он и умер.

    Ночью Миша захватил взрывчатку и снова проник в танк. Но едва только успел проскользнуть в башню, как мятежники пошли в атаку. Это было хорошо подготовленное наступление, сдержать или отбить которое у республиканцев не было сил.

    Все видели, как фашисты окружили танк, с криком карабкались на его броню. Они издевались над трупом убитого танкиста, лежащим возле танка. А республиканцы с бессильной яростью смотрели на палачей, понимая, что сейчас они начнут так же измываться и над Мишей, который спрятался в танке.

    Потом фашисты подогнали свой танк, взяли на буксир подбитую машину и потащили ее в близлежащую деревню. Когда танк, облепленный кругом фашистами, поравнялся с другими машинами, раздался оглушительный взрыв, разметавший в разные стороны фалангистов. Миша взорвал и себя, и машину, и врагов.

    Друзья сняли шапки. В этот день мятежники предпринимали несколько атак на позиции правительственных войск. Подвиг польского добровольца придал всем силы, и республиканцы стояли насмерть. Враг не прошел.

    Вальтер замолчал. О чем задумался этот храбрый генерал, не раз смотревший смерти в глаза. О земляках, которым не суждено вернуться на родину? О братстве людей всего мира, пришедших на выручку испанским рабочим? О кровавой войне, уносящей тысячи жизней людей, умеющих создавать материальные ценности? Почему они, любящие варить сталь и ковать поковки, жарить шашлыки и выращивать апельсины, лечить людей и играть в футбол, вынуждены брать в руки оружие. Кому это надо? Столетиями и веками исчисляется история разных народов. В каждой истории немало войн. И в каждой гибли люди. [238]

    Неужели человечество не может жить без войн, неужели они неизбежны?

    — А что, Павлито, как ты думаешь, это последняя война? — снова заговорил Вальтер.

    — Не знаю, не думаю.

    — Ты прав. Немцы и итальянцы проводят генеральную репетицию перед большой войной. Так что нам надо здесь дать им почувствовать нашу силу.

    Договорились с Вальтером о совместных действиях, уточнили по карте цели, которые предстояло уничтожить его артиллерии. Генерал усиленно уговаривал остаться пообедать, но я отказался. Дел у меня было по горло. Осмотрев великолепный дворец испанских королей, который республиканцы бережно охраняли, я вернулся в дивизию.

    За ночь предстояло провести довольно сложную перегруппировку войск перед боями.

    Наступило затишье, лишь изредка слышались разрывы снарядов да пулеметные выстрелы.

    Линия обороны шла от южных отрогов Гвадаррамских гор на юго-восток к западной и южной окраинам Мадрида и далее вдоль реки Харамы. На восточном берегу реки у высоты Пингарон закрепились мятежники. Противник имел под Мадридом четыре пехотные дивизии, которые объединялись в мадридский корпус.

    Разведка установила, что в этом корпусе свыше пятидесяти тысяч солдат и офицеров, до трехсот всевозможных орудий, около сотни танков. Линия обороны имела протяженность более ста километров и была оборудована неравномерно. Чтобы усилить ее, мятежники установили перед траншеей колючую проволоку в два ряда. В центре оборона была укреплена значительно лучше.

    На самых опасных направлениях мятежники оборудовали огневые бетонированные точки для фланкирующих пулеметов.

    Листер каждый день подолгу засиживался над картой, перечитывал донесения разведчиков, изучал возможности своих войск. Перед тем как принять то или иное решение, он всегда рассуждал вслух, как бы споря с воображаемым соперником. В такие минуты в комнате словно было два Листера. Один выдвигал какие-то предложения, другой их опровергал, толково, аргументирование, веско. И трудно было различить, кто из спорящих более мудр. Только когда [239] Листер, которому предстояло руководить наступлением, неопровержимо доказывал свою правоту, рождался приказ по дивизии.

    Особенно долго и мучительно Листер готовился к Брунетской операции. Каждую деталь, каждый приказ он кропотливо, тщательно обдумывал, взвешивал, часто спорил сам с собой. Обычно анализ предстоящего боя Энрике любил проводить в одиночестве. Однажды перед Брунетской операцией я по спешному делу забежал к нему и прервал ход его мыслей. Он рассердился, но не надолго.

    — Ну, да ладно. Я уже семь раз примерил, пора и отрезать. Так, что ли, Павлито, говорится в русской пословице?

    — Ты уже все наши присказки и поговорки выучил, — улыбнулся я.

    Энрике стоял у окна, сильный, крепкий, готовый сейчас же броситься в бой. Из-под густых черных бровей глядели внимательные умные глаза.

    — Садись, Павлито, и слушай, каковы наши дела. На Мадридском участке мы имеем три корпуса в составе десяти пехотных дивизий, которые занимают оборону от Вильяфранка-дель-Кастильо на северо-западе до Аранхуэса на юге. Кроме того, в резерве у нас 5-й и 18-й корпуса. Общая численность всех республиканских частей и соединений на этом направлении достигает ста пяти тысяч человек, около двухсот пятидесяти орудий, сто тридцать танков и около ста сорока самолетов. Одно плохо: слишком мало у нас боеприпасов, особенно мало артиллерийских снарядов.

    — Приказ уже есть? — спросил я у Листера.

    — Официально пока нет, но мне известно, что командование Центральным фронтом приняло решение силами двух корпусов нанести главный удар с фронта Вальдемарильо — Мадрональ в направлении на Брунете. После взятия этого города соединения ударной группировки станут развивать атаку либо на Навалькарнеро, где располагается штаб мадридского корпуса противника, либо на Мостолес с целью захвата большого узла дорог. Еще два корпуса наносят вспомогательные удары из районов севернее Аранхуэса и юго-восточнее Мадрида навстречу силам Центрального фронта. Так что нам нельзя сидеть и ждать официального приказа. Надо исподволь уже сейчас быть готовым к его выполнению. [240]

    На следующий день я, начальник штаба дивизии Иглесиас и начальник разведки Гарсиа рано утром выехали на рекогносцировку нового района сосредоточения дивизии. В семь часов утра мы уже были в Каса-дель-Пино, где предполагалось сосредоточить наши войска.

    Красная, потрескавшаяся от жары сухая земля, ни кустика, ни деревца. Лишь немного в стороне небольшие оливковые рощи, закрытые от противника высотой Санта-Ана. Несколько разрушенных каменных строений. По полу редкий ветерок покручивает обрывки бумаг. В одной из комнат, очевидно детской, разломанная кроватка и кукла с оторванной ногой. На стене портрет годовалого малыша, улыбающегося толстяка с пухлыми щеками. Наверное, в спешке родители забыли снять фотографию. Или, может быть, уже не было времени.

    Из-под обломков комода подняли семейный альбом. Открывался он старинной фотографией: черноволосый, с тонкими усиками молодой человек в костюме матадора и сияющая девушка. Через несколько страниц в благородных старцах мы узнали молодую чету. Очевидно, это были основатели рода. Потом шли фотографии многочисленных родственников: на даче, возле озера, на спортплощадке, на улице. Много разных лиц. Серьезных и беспечных, грустных и веселых, старых и молодых.

    Плакала девочка лет четырех. Пухлые ручонки не успевали вытирать слез. Девочка была как две капли воды похожа на женщину, фотография которой была на первой странице альбома. Наверное, это ее дочка. А вот четырехлетняя девочка стала невестой. Судя по фотографии, на свадьбе было весело и шумно. И теперь уже слезу смахивала мама девочки, добрая седеющая женщина. Появление внука, Мануэля, как свидетельствовала подпись под снимком, внесло в дом много нового, но дед и бабушка были довольны маленьким. Из фотографии, что осталась в альбоме, родители сделали огромный портрет Мануэля и повесили его над кроваткой. Большая история испанской семьи. Где они сейчас? Наверное, скитаются, гонимые войной. Бедный маленький Мануэль, кем-то ты вырастешь?

    — О чем задумался, Павлито? — тронул меня за плечо начальник штаба.

    — Да вот, все вместе, — показал я на портрет малыша. [241]

    — Что и говорить, война многим калечит жизнь, — начальник штаба бережно смахнул пыль со стекла портрета.

    Мы осмотрели дом и пришли к выводу, что именно здесь придется расположить штаб дивизии. По соседству в таких же домах можно было бы поместить тыловые части.

    — Когда начнем переезжать? — обратился к Иглесиасу начальник разведки Гарсиа.

    — За сутки до начала атаки.

    Начальник штаба был прав. Если раньше начинать перегруппировку, то авиация противника может обнаружить сосредоточение дивизии и разбомбить войска на марше.

    К югу от Вальдемарильо простиралась всхолмленная открытая равнина с глубокими песчаными оврагами. Севернее Брунете зеленела редкая оливковая роща. Вдоль реки Ауленсия тянулась небольшая полоса лесонасаждений.

    Местность в районе исходного положения наших войск господствовала над обороной противника. Основная трудность для нас заключалась в том, что коридор между сильно укрепленными пунктами врага Кихорна и Вилья-нуэва-де-ла-Каньяда составлял всего около пяти километров. А если учесть вынесенные на триста метров вперед некоторые участки обороны, то ширина этой горловины была не более трех километров.

    На правом фланге дивизии нас беспокоила высота Льянос. Не менее опасным считали мы и населенный пункт Кихорна, расположенный на дороге Вильянуэва-де-ла-Каньяда и Паралес де Милья. Оба опорных пункта были очень грамотно оборудованы инженерами мятежников.

    Разведчики, ходившие накануне в поиск, рассказывали, что фашисты вынесли пулеметные окопы вперед к проволочному заграждению и имели очень выгодную позицию для обстрела.

    И на левом фланге мы не ждали легкой жизни. Здесь на главном шоссе Эскориаль — Брунете располагался населенный пункт Вильянуэва-де-ла-Каньяда, который также обладал большой огневой мощью.

    Совершить ночной марш под самым носом у врага, пройти незамеченным, когда слева и справа почти вплотную [242] окопы мятежников, не менее рискованно, чем пройти по тонкому прутику через горную реку. Но у нас иного выхода не было. Дивизия Листера готовилась совершить ночной марш по открытой местности, перерезанной трудно проходимым оврагом.

    К вечеру мы вернулись в штаб, и я пошел докладывать обо всем Листеру. Но его не застал. Адъютант передал, что Листера вызвали в штаб командира 5-го корпуса за получением боевой задачи. Офицеры, собравшиеся в штабе, были возбуждены и обсуждали предстоящую операцию. Все радовались, что на Центральном фронте скоро развернутся боевые действия.

    — Давно уже пора расшевелиться Центральному фронту, — басил толстяк майор. — На севере люди истекают кровью, не хватает боеприпасов, продовольствия, обмундирования, но они бьются.

    — Конечно, пора, — поддержал его сосед, черноволосый парень со шрамом на щеке. — А то, что получается: на севере бойцы не успевают из атак выходить, а здесь на Центральном фронте люди вынуждены из-за чьей-то нерасторопности в окопах отсиживаться.

    Офицеры были правы. В самом деле, командование Центральным фронтом, возглавляемое генералом Миаха, все время вело разговоры и медлило с активными действиями. Вот почему предстоящее наступление обрадовало солдат и офицеров.

    Ночью Листер вернулся из штаба корпуса. Сразу же он приказал собрать всех командиров и комиссаров. Через несколько минут в штабе началось последнее совещание перед наступлением.

    Листер изложил офицерам замысел командира корпуса. Он сводился к следующему. Зная о том, что промежутки между опорными пунктами мятежников находятся под наблюдением патрулей, наши войска должны были окружить высоту Льянос, Кихорну и Брунете. Утром, когда в небо взовьются три красные ракеты, начнется атака. Штурмовать предстояло одновременно три опорных пункта. В дальнейшем с запада и юго-запада республиканцы продолжают наступление на переправы через реку Гвадаррама.

    — Нашу дивизию, — рассказывал Листер, — приказано в ночь с четвертого на пятое сосредоточить в районе Каса-дель-Пино и утром шестого овладеть городом Брунете и [243] переправой через Гвадарраму в пяти километрах южнее этого города.

    — А дальше что будем делать? — задал вопрос Листеру начальник штаба Иглесиас.

    Энрике строго на него посмотрел:

    — У нас есть приказ вышестоящего штаба, и теперь нам надо думать о том, как его выполнить, а не гадать, чем заниматься дальше.

    Немного помедлив, добавил:

    — Тем более сейчас, когда стало известно, что анархисты отказываются выполнять приказ. Они говорят: он бессмысленный и невыполнимый. Вот как отдавал распоряжение подчиненным командир 100-й бригады: ?Я получил приказ — моя обязанность, как командира, передать его по инстанции дальше для исполнения, но убежден, что из этого ничего не получится. Командование Центрального фронта пытается окружить мадридский корпус, но не учитывает, что наши войска могут попасть в ловушку. Если Листер намерен вести дивизию в эту узкую горловину смерти, то пусть ведет, они, коммунисты-фанатики, а нам не к спеху богу душу отдавать?.

    Надо быть начеку, — повторил Листер, — и не допустить, чтобы подобные заявления сорвали операцию.

    Тут же на совещании Листер отдал распоряжение начальнику штаба Иглесиасу и командирам бригад:

    - 1-я и 100-я бригады будут действовать в первом эшелоне. Атака назначена в ночь с 5 на 6 июля. Марш они должны совершить скрытно. Девятая бригада — второй эшелон — выступает через час после первого эшелона.

    Предполагалось, что как только наши войска подойдут к оливковой роще восточнее Брунете, то бригады первого эшелона примут боевой порядок для атаки города. Нашим правым соседом была 46-я дивизия. Чтобы прикрыть наш фланг и отвлечь внимание мятежников, она должна была захватить Паралес-де-Милья.

    С левого фланга нас прикрывала 34-я дивизия.

    Ночь прошла в хлопотах, сборах, и некогда было толком отдохнуть. Утром четвертого июля мы двинулись в путь. Первая остановка — Каса-дель-Пино. Отсюда хорошо виден весь район сосредоточения дивизии. Начальник штаба Иглесиас обстоятельно доложил свой план расположения [244] штаба дивизии и тылов. Листер согласился со всеми его предложениями.

    Мы отправились на командный пункт. Там нас уже ждали командиры бригад, командующий артиллерией дивизии и командир танковой роты, которая должна была действовать вместе с нами.

    Командный пункт дивизии был оборудован на небольшом кургане, в трех километрах южнее высоты Санта-Ана, где зеленела оливковая роща. Она прятала нас от вражеских летчиков. С кургана просматривались все опорные пункты противника. В бинокли мы видели даже отдельные дома и хозяйственные строения Брунете.

    В ночь с 4 на 5 июля бригады дивизии, артиллерийский дивизион 76-миллиметровых орудий и танковая рота организованно и скрытно от противника совершили марш и сосредоточились в районе высоты Каса-дель-Пино. И если раньше противник через своих лазутчиков почти всегда знал о предстоящих маневрах республиканцев, то па этот раз он оказался в полном неведении.

    Весь день бригады готовились к ночным действиям. Выдавали боеприпасы, приводили в порядок оружие, проверяли экипировку солдат. Особенно тщательно готовились к выступлению представители нового рода войск — азимутчики. Эти подразделения были созданы в каждой роте специально для предстоящего наступления. Их формировали из солдат, умеющих в ночных условиях ходить по компасу.

    Мы с Листером почти весь день провели в бригадах: проверяли подготовку всего личного состава к предстоящему наступлению. Все было хорошо, пока мы не попали в 100-ю бригаду, которую возглавляли анархисты. Началось с того, что ни командира, ни комиссара бригады мы не застали на месте. В штабе нам сообщили, что они уехали в Мадрид на музыкальное ревю.

    — Разыскать немедленно, — приказал Листер адъютанту.

    В Мадрид ехать не потребовалось. Через несколько минут любители развлечений неожиданно объявились сами. Они были пьяны.

    — Почему саботируете приказ Центрального фронта? — сердито сдвинул брови Энрике Листер.

    — Приказ доведен до сведения всего личного состава, — отвел в сторону глаза командир бригады. [245]

    - ?Доведен?, — передразнил его Листер, — да только так, что многие поняли, что выполнять его не обязательно.

    — У меня свое мнение есть, — вступил в разговор комиссар бригады. — Считаю операцию напрасной. Людей погубим, а успеха не добьемся. Мы точно взвесили.

    За его спиной раздался нестройный хор: ?Правильно говорит?.

    — Вы можете иметь свое мнение, а приказ обязаны выполнять. Иначе пойдете под суд, — Листер пристально посмотрел на зарвавшегося комиссара.

    — А я не желаю, — пьяно выдохнул тот.

    — Приказываю арестовать, — резко бросил Листер. Все растерялись, а Энрике твердо и уверенно повторил:

    — Арестовать и судить.

    Двое бойцов взяли труса и саботажника под стражу.

    В бригаде был восстановлен порядок. Мы вернулись на командный пункт дивизии. Приближался вечер, но все изнывали от жары. Термометр в тени показывал +30°С. Одинокие деревца, истосковавшиеся по воде, удрученно склонили чахлую листву, земля высохла и местами потрескалась. Воздух, тягучий и липкий, дышалось тяжело. Да и наше армейское обмундирование: плотная рубашка, берет, брюки из грубого материала, тяжелые, на толстой подошве ботинки, кобура — в такую жару казалось стопудовым.

    То и дело мы пили воду, апельсиновый сок, но это плохо помогало, наоборот, после каждого выпитого стакана жажда мучила еще больше.

    Вечером, когда чуть-чуть спал зной, начальник штаба дивизии доложил Листеру о готовности бригад совершить ночной марш. Энрике взглянул на часы.

    — Добро. Ровно через час выступаем. Надо, чтоб к четырем утра части незаметно вошли в оливковую роту.

    Иглесиас что-то сказал ему в ответ, Листер добродушно улыбнулся: ?Ладно, ладно, посмотрим, прежде временя не хвались?. [246]


Альберто. ЧП в овраге. Вражеский дозор. Пленный парикмахер. Уличные бои в Брунете. Поездка в Мадрид. Посылка из дома. В бригаде у Пандо. Наступление мятежников. Подвиг Таланта

    Марио, мой переводчик, ушел на другую работу, а мне в адъютанты назначили молодого мадридского рабочего — Альберто. Он гордился новым назначением и ревностно выполнял все приказания. Особенно ему нравились поручения, которые были связаны со штабом Листера. Парень души не чаял в Листере, был готов за него пойти в огонь и в воду. Он мог часами наблюдать, как работает командир дивизии, и, затаив дыхание, слушал каждое его слово.

    Однажды Альберто увидел на столе бинокль Листера. Он вертел его в руках, рассматривал со всех сторон, подходил к окну и с серьезным видом осматривал в бинокль округу. Очевидно, в этот момент он хотел представить себя командиром дивизии. Неожиданно мы вошли в комнату, Альберто покраснел и поспешно положил бинокль на стол. Когда он узнал, что в ночном марше мы будем вместе с Листером, засуетился, начистил до блеска ботинки, запасся большим термосом с кофе на тот случай, если Энрике захочет пить, и все время переспрашивал меня: ?Мы не опаздываем, Павлито??

    — Все будет как надо, — успокаивал я паренька.

    Ровно в десять вечера нам привели оседланных коней. Листер, по нему можно проверять часы, был готов, и мы втроем тронулись в путь. Командир дивизии был в хорошем настроении. А когда увидел батальонные колонны, которые шли, строго соблюдая дисциплину и скорость движения, совсем повеселел:

    — С такими ребятами не пропадем. [247]

    Пропустив дивизию, мы тронулись в путь. Но не успели проехать и двух километров, как справа вспыхнула перестрелка. Прискакавший офицер связи сообщил, что 101-я бригада 46-й дивизии вынуждена раньше предусмотренного срока начать атаку. Сейчас она штурмует высоту Льянос.

    Листер взглянул на часы:

    — На три минуты раньше — это не страшно. Главное, чтобы атака оказалась успешной. В противном случае враг окажется у нас в тылу.

    Стрельба на правом фланге нарастала. Стало слышно, как на стороне противника вступили в бой пулеметы и артиллерия. Пули жужжали уже над нашими головами. Надо было спешить, и мы потуже натянули поводья. Кони рванулись.

    Листер пригнулся к седлу и то же самое посоветовал сделать остальным. Но не успел он договорить, как сзади раздался стон, кто-то за спиной выругался. Я обернулся назад. Правая рука коновода болталась только на сухожилиях, брюки и седло залиты кровью. Он сморщился от боли. Пришлось передать его подоспевшим санитарам. Они бережно сняли парня с коня, усадили в повозку, а коня привязали сзади. Попрощавшись с раненым, я кинулся догонять Листера. В это время наши передовые отряды подходили к дороге, идущей из Вильянуэва-де-ла-Каньяда на Кихорну.

    Листера я нагнал в тот момент, когда он собрался спускаться в глубокий овраг. Зная, что он не специалист верховой езды, я успел ему вдогонку крикнуть:

    — При спуске наклоняйтесь назад.

    — Ладно, — услышал я в ответ.

    Но только кони стали спускаться, мы и глазом не успели моргнуть, как лошадь Листера вместе с седоком свалилась в глубь оврага. Энрике вылетел из седла и по инерции катился вперед. Мы перепугались. Подскочили к нему, а он, злой, сердитый, отряхивал пыль с брюк. Кто-то случайно дотронулся до его руки, и Листер поморщился от боли. Вывих.

    — К лешему этих коней. Дальше пойду пешком, здесь осталось немного.

    — Может быть, кофе выпьете? — подскочил к Листеру Альберто с большим термосом,

    — Горячий? [248]

    — Обжечься можно.

    — Налей.

    Он отвинтил крышку, налил в походный стаканчик кофе, протянул его Листеру. Тот выпил, крякнул и повеселел:

    — Действительно, горячий кофе, даже пьяный, — и он хитро прищурился.

    Парень смутился.

    — С коньяком кофе.

    Все рассмеялись. Надо было трогаться дальше. Как не хотелось мне оставлять коня, но делать было нечего.

    Приближался самый ответственный момент. Подразделения бригад проходили трехкилометровый промежуток между опорными пунктами Вильянуэва-де-ла-Каньяда и Кихорна. Если здесь нас не обнаружат, то мы сможем рассчитывать на успех. Все обошлось благополучно. Тихо и незаметно преодолели опасный участок. Я взглянул на часы. По времени наш сосед слева должен сейчас атаковать Вильянуэва-де-ла-Каньяда, а никакой стрельбы там не слышно. Размышлять было некогда, до Брунете оставалось километра два. Передовые отряды 1-й и 100-й бригад уже миновали дорогу Вильянуэва-де-ла-Каньяда — Махадаонда. Впереди их метров на двести двигалась разведка. Приближалась опушка рощи. Отделение, действующее в авангарде передового отряда 1-й бригады, уже почти достигло намеченного пункта. Но не успел унтер-офицер подать команду ?вольно?, как из-за кустов вышли три рослых вооруженных испанца. Это был полевой караул мятежников.

    — Чего это вы, ребята, по ночам шатаетесь? — улыбнулся начальник караула. — К девочкам, наверное, греховодники, таскались.

    Они приняли республиканских солдат за своих.

    — Да вот заблудились, — не растерялся унтер-офицер.

    — Ты нам адресочек красотки скажи, а мы дорогу покажем, — гоготали фашисты.

    — Бросай оружие, стрелять буду, — спокойно сказал унтер-офицер.

    — Кончай баловать оружием, мы не из пугливых, — продолжал хохотать начальник караула.

    Он и представить себе не мог, что здесь, под самым носом у них появились республиканцы. Первым опомнился сержант. С его лица словно сдуло улыбку. Он побледнел [250] и потянулся за гранатой. Тогда один из республиканских солдат выхватил из ножен кинжал: ?Стоять на месте?.

    Теперь и начальник караула понял, что попал в ловушку. Рванувшись, он выхватил из кобуры пистолет, но солдат всадил ему между лопаток охотничий нож. Начальник караула захрипел и тяжело опустился в траву. Остальные солдаты подняли вверх руки.

    Дозор разоружили без единого выстрела. Путь бригаде был открыт.

    В темноте передовые отряды подошли вплотную к окопам противника, а основные силы замаскировались в оливковой роще. 9-я бригада расположилась в километре севернее этой рощи.

    Штаб дивизии обосновался в овраге, в четырех километрах от Брунете. Запасной наблюдательный пункт Листер приказал подготовить на южной опушке оливковой рощи.

    Едва мы разместились, Листер потребовал привести пленного солдата. Тот вошел, испуганно озираясь, все время почему-то оглядываясь назад. А когда он узнал в сидящем перед ним человеке Листера, совсем пал духом и обмяк.

    — Командование ваше знает о предстоящей атаке республиканцев? — обратился Листер к пленному.

    — Я все, все скажу, только не убивайте.

    — Никто тебя не собирается убивать, — успокоил его Листер. — Ты кем работал до мятежа?

    — Парикмахером.

    — Много зарабатывал?

    — Концы с концами еле сводил.

    — Так чего же ты, дурья голова, к мятежникам полез? Думаешь, они тебя озолотят? Ничего подобного. На твоей же крови себе состояние сколотят. Да ну ладно, об этом позже поговорим. Ждут нас твои офицеры?

    — Наш гарнизон ничего не подозревает, — рассказывал пленный. — В траншеях возле дороги Брунете — Вильянуэ-ва-де-ла-Каньяда находится только один взвод, да и тот спит.

    — Пулеметы есть?

    — Две пулеметные площадки.

    Солдат пальцем ткнул в карту, показал, как лучше пройти к пулеметным позициям. Он же рассказал о составе и вооружении гарнизона Брунете. [251]

    — Пойдешь проводником? — Листер поднялся со стула и подошел вплотную к пленному. Тот растерянно моргал глазами, молчал.

    — Ну, решай, — торопил его командир дивизии. — Только смотри, обманешь — прощения не проси.

    — Сделаю все как надо.

    Мы договорились, что вместе с ним пойдут несколько опытных разведчиков и попытаются взять живым командира гарнизона Брунете.

    После допроса пленного Листер приказал ускорить движение. Мы не стали дожидаться рассвета, когда авиация нанесет бомбовый удар по Брунете, а решили начинать атаку немедленно, 6 июня 1937 года. Все обрадовались, кроме командования 100-й бригады. Командир, когда ему позвонили, снова стал сомневаться в успехе, отговаривал Листера от поспешных выступлений.

    — А вдруг моя бригада быстро уничтожит противника в траншеях и до шести часов ворвется в Брунете. Тогда наша же авиация и накроет своих.

    — Так решил командир корпуса Модесто, — схитрил Энрике. — Все предусмотрено. И бросьте обсуждать приказы вышестоящих командиров.

    На другом конце провода воцарилась тишина, потом ленивый голос нехотя произнес:

    — Есть, готовиться к атаке.

    Листер бросил трубку и еще долго ходил по рощице.

    — Предатели, трусы, лицемеры. Из-за таких у нас и бывают неудачи, гибнут понапрасну люди.-И, обращаясь ко мне, сказал: — Сам пойду в 100-ю бригаду и, если нужно, то поведу ее в атаку. А ты, Павлито, можешь оставаться здесь, с Иглесиасом.

    — Разрешите мне пойти в 1-ю бригаду, — попросил я Листера.-Там я буду нужней, а начальник штаба здесь сам справится.

    — Иди. Давай обнимемся. В нашем деле всякое бывает.

    Энрике сгреб меня в объятия, прижался щекой, похлопал по плечу. И мы разошлись.

    В пять часов утра я уже был у командира 1-й бригады майора Родригеса, который был недавно назначен. Приехал я в самое горячее время. Не успели мы еще толком поговорить с ним, как батальоны первого эшелона перешли на сближение с противником. Все делалось тихо, без единого звука. В этом мы видели успех операции. Ничего [252] не понимающие франкистские солдаты бросали оружие и сломя голову бежали в деревню. Ну, а тот, кто был не силен в беге, поднимал вверх руки.

    По существу не было сделано ни одного выстрела. Раздавались лишь крики наступающих да испуганные вопли мятежников.

    Родригес ликовал:

    — Вот что значит верить в победу.

    — Так что же помогло? — спросил я его.

    Довольный своими солдатами, он улыбнулся:

    — Храбрость, смелость, решительность и... военная хитрость.

    Атака длилась тридцать минут. На правом фланге, где наступала 100-я бригада во главе с Листером, слышны были артиллерийские разрывы и пулеметная стрельба. Противник на этом участке оказывал упорное сопротивление.

    1-я бригада, захватив первые траншеи, не останавливаясь, обошла Брунете с восточной стороны и повела наступление на ближайшее селение, где окопался сильный гарнизон мятежников. Но и здесь нас не ждали. Бойцы окружили дом, где расположилось одно из подразделений врага. Фашисты заметили их и открыли беспорядочную стрельбу. Они выскакивали из окон, толпились в узких дверях и спросонок стреляли наугад, для острастки. А для наших стрелков вражеские солдаты оказались хорошими мишенями. Гарнизон быстро ликвидировали. Но как ни скоротечен оказался бой, шума он произвел много и остальные подразделения мятежников успели занять свои боевые посты. Они ушли в центр, на площадь, где находилась комендатура и штаб Брунетского гарнизона. Завязался длительный бой за центр Брунете.

    В это время начальник штаба дивизии Иглесиас вызвал по телефону командира бригады Хуана Родригеса.

    — Как идут дела? — кричал он в трубку.

    — Ничего, — уклончиво отвечал Хуан.

    — Можно ли нацеливать на Брунете нашу авиацию? — советовался Иглесиас. — По своим не ударим?

    — Посылайте, — дал согласие Родригес. — Только авиация должна сбросить бомбы точно в центр Брунете, на площадь.

    Через несколько минут нарастающий гул моторов возвестил о приближении нашей авиации. ?Ну, сейчас нам будет баня?, — успел подумать я. Вместе с Родригесом [253] отсчитываем секунды: раз, два, три. Вот сейчас летчики сбросят бомбы. Но головной самолет прошел центр и еще не начинал бомбить. ?Что они делают? — заволновался Хуан. — Теперь они попадут по нашим войскам?. Но самолеты спокойно продолжали идти своим курсом. Следом за первой группой последовала вторая. И также пролетела центр. И когда мы уже считали, что самолеты ушли на другие цели, летчики, сделав большой круг, развернули тяжелые машины обратно. Вот они снова над площадью. ?Ну, ребятки, давайте, давайте, — шептал Родригес. — Сейчас самое время, только сейчас. Ну что же вы медлите, неужели не видите?? И летчики словно услышали его. С небольшой высоты они стали сбрасывать свой груз точно в центре Брунете. За каких-нибудь пять-шесть минут двадцать пять самолетов сбросили до семидесяти бомб. В стане мятежников началась страшная паника. Враг метался от здания к зданию, как зверь в загоне, и не находил выхода.

    Бойцы 100-й и 1-й бригад все крепче сжимали кольцо окружения. И остатки франкистов, не выдержав, стали сдаваться в плен. Стрельба потихоньку утихла.

    Командир бригады почувствовал, что бой подходит к концу, решил сам разобраться, что происходит в центре города. Предложил он и мне пойти с ним. В сопровождении солдат мы отправились в расположение боевых действий первого батальона. Навстречу попался офицер, несший донесения как раз из этой части. Родригес тут же, присев за углом полуразрушенного здания, развернул записку. И по мере того как он читал строки донесения, написанные крупным размашистым почерком, улыбка на его лице становилась все шире и шире. ?Нет, ты послушай, Павлито, как они воюют!? И он вслух прочел записку. Командир первого батальона Гомес сообщал: ?На подступах к Брунете батальон захватил тридцать пленных, которых отправили в штаб дивизии. Отбили восточную часть села, овладев казармой местного гарнизона. Веду бой на центральной площади?.

    Родригес дочитал письмо до конца и с улыбкой посмотрел на меня. Тут же он стал расхваливать командира и его комиссара.

    — Пошли быстрее к ним.

    Офицер связи вызвался проводить нас. По пути он все время рассказывал Родригесу о боевых действиях. Незаметно мы дошли до окраины Брунете. Здесь уже было [254] тихо. Вошли в узкую, обшарпанную улочку, потом, немного пробежав по ней, свернули направо в еще более узкую и более разбитую. ?Теперь уже немного осталось, — промолвил офицер, — вон за тем зданием?. Мы поняли, что он ведет нас маршрутом, по которому наступал батальон, желая показать, как сражались его товарищи.

    Возле здания, на которое он показал, валялись десятки трупов. Очевидно, здесь шел рукопашный бой. Почти все погибли от удара кинжалом. Родригес подошел к убитому солдату, достал его документы. С фотографии смотрела холеная, самодовольная физиономия. В портмоне нашли три золотых кольца и женский браслет. ?Бандюга?, — выругался офицер.

    Не успели мы отойти от этого дома, как увидели бегущую навстречу нам группу вооруженных солдат. Их было человек пятнадцать. Издали по форме трудно было разобрать, кто: наши или мятежники.

    — Павлито, назад! — первым узнал мятежников Хуан.

    Я выхватил из-за пояса гранату, выдернул чеку и бросил лимонку в набегающую толпу фашистов. Сам успел спрятаться за угол. Над головой просвистели пули, отбивая штукатурку от стены.

    Раздался взрыв. Четверо фашистов повалились на мостовую, остальные подняли руки. Подходить к ним мы еще не решались. Офицер-связист, который пришел от Гомеса, был тяжело ранен. А мой адъютант Альберто, забившись в простенке, стоял бледный как полотно. Родригес приказал Альберто обезоружить всех, кто поднял руки. Кто станет сопротивляться, расстреляем на месте.

    — Иди, Альберто, а мы возьмем их на мушку.

    Все это Родригес говорил громко, сердито, с тем расчетом, чтобы слышали мятежники. И это подействовало. Те, кто еще не успели бросить оружие, стали кидать его под ноги. Альберто, оправившись от испуга, деловито обходил фашистов и отбирал винтовки, ножи, пистолеты. Перед ним стояли одиннадцать верзил. Если бы они знали, что нас всего четверо и что мы плохо вооружены, вряд ли бы они так мирно сдались. Альберто подал команду: ?Шагом марш?. Пленные, понуря головы, поплелись.

    Когда пришли в батальон, Гомес от удивления раскрыл рот:

    — Где это вы столько бравых вояк раздобыли? [255]

    Альберто выступил вперед и деловито доложил:

    — Принимайте пленных.

    — А чего их принимать, сейчас солдат уведет их в сарай.

    — Нет, так не положено, — возразил Альберто. — Напишите расписку.

    Капитан Гомес недоуменно посмотрел на меня, на Родригеса, словно хотел узнать, шутит или серьезно говорит Альберто. Родригес незаметно моргнул Гомесу: мол, ладно, но огорчай парня, сделай ему радость. Капитан с серьезным видом сел за стол, попросил ручку и чернила.

    — Так сколько вы сдаете пленных? — деловито осведомился капитан.

    — Одиннадцать. Десять автоматов, одна винтовка, семь кинжалов и девять гранат, — одним духом выпалил Альберто.

    Гомес все аккуратно записал, поставил число и подпись. Потом подозвал Альберто и попросил проверить, правильно ли он сделал запись, и если правильно, то пусть он поставит свою подпись. Альберто прочел вслух: ?Я, командир первого батальона первой бригады капитан Гомес, принял от Альберто Феранда одиннадцать пленных, захваченных в неравном бою, десять автоматов, одну винтовку, семь кинжалов и девять гранат?.

    Альберто понравилась расписка, особенно то место, где было сказано о неравном бое. Он сел и торжественно расписался. Потом, спохватившись, стал просить Гомеса поставить печать.

    — Нет у меня, дружище, печати, — развел руками командир батальона.

    — Да ничего, и такая расписка действительна, — установил перемирие Родригес.

    — Ну, если действительна без печати, то ладно, — успокоился Альберто.

    ... Стрелка на часах показывала девять. В городе шли уличные бои. Связисты доложили, что протянули провод. Родригес выяснил обстановку, установил точно местонахождение батальонов. Они почти все выполнили свою задачу и вышли на намеченные рубежи. Командир бригады Приказал хорошенько укрепиться и приготовиться к обороне.

    Потом я связался с Листером. Он рассказал, что 100-я бригада также вышла на намеченный рубеж. Бой [256] был тяжелый и удачный. Как сообщил из штаба Иглесиас, наши войска, действовавшие на флангах, не смогли взять высоту Льянос и опорный пункт Кихорна. Бои там продолжаются. А сосед слева, 34-я дивизия, почему-то вообще никаких боевых действий за Вильянуэва-де-ла-Каньяда не предпринимал. Листер был этим обеспокоен: ?Значит, артиллерийский дивизион не сможет прибыть к нам, и тылы не обеспечат боеприпасами и продовольствием?.

    — Давайте встретимся в штабе дивизии, свяжемся с Малино и тогда примем решение, — предложил я.

    Листер согласился.

    Из штаба дивизии мы быстро связались с Малино. Он рассказал нам об обстановке на этом участке фронта:

    — Все опорные пункты — Льянос, Кихорна, Вильянуэва-де-ла-Каньяда — находились в руках мятежников. На вопрос Листера, продолжать ли наступление бригаде, Малино ответил: ?Решайте по обстановке, но я бы но советовал?. Он рекомендовал возобновить наступление, когда подойдут танковая рота и артиллерийский дивизион.

    Несколько минут после этого разговора мы сидели, прикидывая наши возможности. Взвесив все, решили попробовать. Ведь говорил же Малино: ?Действуйте по обстановке?. Несмотря на отсутствие танков и артиллерии, надо попытаться захватить переправы через реку Гвадаррама. Конечно, мы сейчас далеко забрались в тыл к противнику. Но захват переправ позволит удержать отвоеванные позиции.

    Листер приказал командирам 1-й и 100-й бригад немедленно ввести в бой вторые эшелоны и штурмовать переправы. Наступление возобновилось. Мы с нетерпением ждали вестей от бригад, но они были неутешительны. Все попытки захватить переправы через Гвадарраму и высоты 670, 640, 620 успеха не имели. Несколько раз ходили бойцы в атаку, но вынуждены были отходить назад в свои окопы.

    Листер был расстроен неудачей бригад. А тут еще ему позвонил командующий Мадридским фронтом и отругал за то, что он топчется на месте.

    — Вот, дожили. Нас обвиняют в бездеятельности, трусости. А разве мы можем рваться вперед, если и так уже на пятнадцать километров углубились в тыл врага.

    Расстроенный, он ходил по комнате, порываясь сам идти в атаку. Но потом одумался.

    Весь следующий день 1-я и 100-я бригады вели наступление [257] на переправы и близлежащие высоты. Но результаты снова оказались неутешительными. Враг сильно укрепился, и наши войска несли большие потери. Если накануне при штурме Брунете в дивизии было только четверо убитых и двадцать пять раненых, то в атаке за переправы у нас погибло двести человек. Триста бойцов получили ранения.

    Всех раненых отправляли в оливковую рощу, там им оказывали первую медицинскую помощь. Тяжелораненых увозили в тыл, хотя дело это было не из легких. Бричек, повозок в Брунете не оказалось, а машины, захваченные у врага, стояли без дела. Дорога-то оставалась в руках мятежников.

    Единственный транспорт — мулы и верховые лошади. Санитары при помощи двух твердых ремней, соединяющих корзины, укрепляли на лошади своеобразные ?носилки? и сажали в них раненых. Положение складывалось тяжелое. На беду еще у нас кончались патроны.

    Командиры наступающих бригад настойчиво требовали доставить в батальоны боеприпасы. К этому времени мятежники, оправившись от нашего внезапного удара, активизировали свои действия.

    Брунете и его окрестности обстреливали и артиллерийские батареи противника. Республиканцы, не спавшие всю ночь, выбивались из сил, а отдохнуть не было времени. Весь день и всю ночь подвозили продовольствие и боеприпасы. Для этой цели был использован кавалерийский эскадрон. Прошел еще день, а наш сосед так и не смог взять Вильянуэва-де-ла-Каньяда. Поэтому единственная дорога к нам была закрыта. Положение складывалось катастрофическое. Чтобы форсировать штурм небольшого городка, Листер ввел в бой батальон 9-й бригады, приказав ему нанести удар с юга.

    Батальон действовал успешно, и вскоре Вильянуэва-де-ла-Каньяда пала. Дорога была открыта. Теперь каждый понимал, что скоро по этой дороге придет транспорт с боеприпасами, продовольствием и артиллеристы смогут подтянуться. Так оно и случилось. Утром следующего дня прибыл первый дивизион 105-миллиметровых орудий, с которым был Коля Гурьев. Несколько позже появился дивизион 76-миллиметровых орудий. Теперь мы смогли спокойнее вздохнуть и подумать о продолжении наступления.

    Листер встретил меня рано утром, сообщил, что штаб дивизии он переносит в Брунете. Квартирмейстер подобрал [258] для него небольшой каменный домик с массивным подвалом. Интендант особенно был доволен этим подвалом, в котором, по его мнению, можно спастись от бомбежки.

    Хозяева домика радостно встретили нас. Предложили фруктов, вина, но, когда узнали, что здесь будет штаб, расстроились. А старуха даже расплакалась.

    — Почему слезы льешь? — спросил ее Листер. — Или гостям не рада?

    — Гостям-то рада, — всхлипывала старушка, — да только боюсь.

    — Кого? Нас? — рассмеялся Энрике.

    — Мятежников боюсь. Вот уйдете вы, а они вернутся. Узнают, что в нашем доме штаб был, повесят нас.

    Листер успокоил старуху, сказав, что республиканцы не собираются оставлять Брунете.

    — А приказ самого главного есть? — переспросила дотошная старуха.

    — Есть, есть, бабуся, такой приказ от самого главного, — улыбнулся Листер.

    — Кто же он, этот главный, если не секрет?

    — Республиканское правительство, — торжественно произнес Листер.

    Мы остались ночевать в этом домике. Но поспать так и не удалось. Ранним утром, когда еще не успели пробиться первые лучи солнца, в Брунете раздались глухие разрывы бомб. Они рвались совсем близко от дома. От взрывной волны содрогались стены. Альберто вскочил с кровати, схватил меня за руку и потащил в подвал. Не успели мы миновать узкий коридорчик, как рука Альберто выскользнула из моей и мы оба упали; у самого входа разорвалась бомба среднего калибра.

    Едва рассеялся дым, я увидел выбирающегося из развалин, перепачканного Энрике. Чертыхаясь, он еле вылез из подвала, куда его уговорили спрятаться.

    Тут же Листер приказал перевести штаб в другое место, где-нибудь на окраине. Решение было принято своевременно. За первым налетом последовали второй, третий, четвертый. Фашисты за короткий промежуток времени превратили город в груду развалин. Но, несмотря на непрерывные обстрелы и бомбежки, республиканцы остались в Брунете и готовились отразить все атаки врага.

    С прибытием артиллерийских дивизионов Листер приказал немедленно наступать на юго-восток и захватить [259] переправы через Гвадарраму. На этот раз успех сопутствовал республиканцам. При поддержке артиллеристов мы захватили переправы.

    К исходу следующего дня первому батальону удалось занять высоту 670. Ночью мятежники пытались сбросить оттуда смельчаков, но меткий огонь пулеметчиков Энкарнасион заставил их откатиться назад. Эту ночь я провел у пулеметчиков и видел, как они храбро сражаются.

    Высоту 670 отделял от противника неглубокий, но длинный овраг. Мятежники могли скрытно накапливать здесь силы и потом, совершив небольшой бросок, обрушиться на высоту. Луна хорошо это понимала. Используя темноту, она установила на флангах два станковых пулемета для кинжального огня вдоль оврага. Пулеметчикам приказали хорошенько замаскироваться и не открывать огня до тех пор, пока мятежники полностью не займут исходное положение для атаки.

    Вместе с Альберто и Энкарнасион мы находились на наблюдательном пункте пулеметной роты, расположенном в неглубокой воронке от авиабомбы, и следили за передвижением мятежников. Фашисты уже дважды посылали сюда свою авиацию, несколько раз открывали массированный артиллерийский огонь.

    Из воронки мы видели, как пехота мятежников небольшими группами перебегает в овраг.

    — Выдержат пулеметчики? — спросил я у Энкарнасион.

    — Без приказа ни один не уйдет. Будут вести огонь до последнего патрона. Не первый раз им приходится оказываться в такой переделке. Вот только беспокоюсь за фланговые расчеты. Что-то они долго молчат, уж не вырезали ли их марокканцы.

    И, не выдержав, она решила сама навестить пулеметчиков.

    — Я пойду к правому расчету, это недалеко, а вы, Павлито, коли уж пришли, оставайтесь здесь. Я передаю в ваше распоряжение вот этот станковый пулемет и боеприпасы к нему.

    Она стремительно перебегала от укрытия к укрытию и пришла вовремя. Едва мятежники бросились в атаку, как с фланга ударил станковый пулемет. Он бил расчетливо, хладнокровно, и не было спасения от его губительного огня. Услышав голос своего собрата, заговорил и пулемет, установленный на левом фланге. Атака марокканцев, наступавших [260] на высоту, была сорвана. Луна вернулась сияющая и

    радостная.

    — Здорово мы им дали жару?

    — Молодцы, — похвалил я девушку.

    Рано утром 8 июля дивизия возобновила наступление двумя бригадами. Сотая бригада атаковала вдоль дороги Брунете — Севилья-ля-Нуэва, а девятая — шла вдоль дороги Брунете — Вильявисиозе-де-Одон. Нашим бойцам предстояло взять две господствовавшие высоты, которые за ночь мятежники успели сильно укрепить, подтянуть резервы. Четыре раза штурмовала бригада высоты, и все безуспешно. Республиканцы несли большие потери. В бою за высоту был тяжело ранен молодой командир второго батальона, мадридец, коммунист Рубио. По дороге в госпиталь он скончался. Узнав о его смерти, бойцы, мстя за Рубио, бросились в атаку на высоту 620 и штурмом взяли ее. Немного позже пала и высота 640.

    Марокканцы никак не могли смириться со своими поражениями. Некоторые из них тут же бросались на землю и о камни разбивали головы.

    — Ты не хочешь жить? — спросили одного пожилого марокканца,

    — Меня все равно у вас расстреляют, — ответил он.

    Оказывается, франкистские пропагандисты, направляя своих солдат в бой, наговорили им всякие небылицы: будто коммунисты — это звери, в плен не берут, а убивают на месте. С большим трудом мы разубеждаем их.

    Генерал Франко придавал большое значение Брунетскому направлению и поэтому вводил в бой все новые и новые резервы. С каждым днем нарастала мощь вражеской авиации. Так, 10 июля в воздухе над боевым порядком 11-й дивизии появилось шестьдесят самолетов. На следующий день их уже оказалось девяносто, а 18 июля — сто пятьдесят. Но стоило в воздухе показаться республиканским самолетам, летчики мятежников, спасая свою шкуру, сбрасывали куда попало бомбы и нередко попадали в своих.

    Окопавшуюся пехоту фашистские летчики забрасывали мелкими осколочными и зажигательными бомбами. Жаркая, сухая погода помогала им. От зажигательных бомб вспыхивали гигантские пожары; горели оливковые рощи и деревни, посевы.

    С 11 июля наступательные действия 11-й дивизии прекратились. Листер принял решение вывести 1-ю бригаду [261] в резерв на южную окраину Брунете, а 9-й бригаде поручил перейти к обороне на высотах 670, 640, 620.

    Последние три дня противник не предпринимал активных действий. Воспользовавшись временным затишьем, наши войска приступили к укреплению своей обороны.

    Падение укрепленных пунктов Льяноса, Кихорна, Вильянуэва-де-ла-Каньяда и Вильянуэва-дель-Пардильо заставило командование мятежников в спешном порядке перебросить сюда самые боеспособные части.

    Наша разведка установила, что к утру 13 июля в районе Навалькарнеро — Севилья-ля-Нуэва сосредоточилось около пятнадцати вновь прибывших батальонов с приданной им артиллерией. На правом фланге 5-го корпуса стягивалась крупная группировка противника, на левом — прибыли к месту боя в районе Боадилья-дель-Монте, Вилья-висьосо-де-Одон около восьмисот пехотинцев.

    Дивизии 5-го корпуса растянули свой фронт на двенадцать километров.

    Мятежники сумели создать на флангах две ударные группы, намереваясь окружить и уничтожить далеко продвинувшиеся к ним в тыл республиканские части, поэтому нам все время приходилось быть начеку и внимательно следить за действиями врага. Тишина была неприятна. А противник продолжал молчать до 17 июля.

    В эти дни Листера вызвали в штаб корпуса. Вместе с ним поехал и я.

    Мадрид встретил нас шумными улицами. По тротуарам сновали взад и вперед люди, работали магазины, театры. Даже не верилось, что в нескольких километрах отсюда идет война. Я уже не в первый раз был в Мадриде, но каждый раз он потрясал меня.

    Энрике отправился на совещание, а я пошел в гостиницу Палас, куда обычно поступала для нас почта из Москвы. И не напрасно. В гостинице мне вручили два письма из дому и посылку. Тут же в коридоре остановился и принялся за чтение. И так увлекся, что не заметил, как ко мне подошла переводчица Мира, она работала с одним из наших товарищей.

    — Что же ты, Саша, земляков не замечаешь? — улыбнулась она.

    — Письмо получил, зачитался, — стал оправдываться я.

    Мира защебетала, рассказывая о последних новостях,

    о товарищах. Она сообщила, что началась смена наших [262] добровольцев. К большому удивлению, я узнал, что Коля Гурьев уже уехал в Москву. Выложив все это, Мира наклонилась к моему уху и зашептала:

    — Секрет один знаю, только ты ни-ни, не выдай меня.

    — Ладно, буду молчать, — подражая ей, зашептал я.

    — Командование представило тебя, Павлито, к награде. Получишь орден Красного Знамени.

    Я поблагодарил Миру за приятное известие и стал прощаться. Но она меня не отпускала:

    — Совсем забыла. Сегодня в Алкале собираются наши добровольцы: Цюрупа, Хулия, Поль Арман, Валя-переводчица, наши летчики. Приходи обязательно.

    Я обещал быть. А сейчас мне надо было встретиться с Малино.

    Вышел из гостиницы и попал в пекло. Солнце нещадно палило, расплавляя асфальт, скручивая листья деревьев. Пако сидел в тени недалеко от машины и листал какой-то журнал. Узнав, что я собираюсь ехать в Эль-Пардо, он нехотя поднялся, бурча под нос, что в такую жару ездить просто грех и самоубийство. Я успокоил его: выживем и здоровыми доберемся до Эль-Пардо.

    Малино уже ждал меня. Я рассказал ему о положении 11-й дивизии. Он внимательно слушал, но я понял, что он хорошо осведомлен обо всем и просто еще раз, из первых рук, хочет послушать все эти вести.

    — Хотел отправить тебя в Москву. Да Листер упросил пока оставить. Но это не надолго. Скоро приедет смена, и тогда ты отправишься в Москву. В дивизию на твое место назначен майор Черняк. Со дня на день прибудет.

    Малино пожал мне на прощание руку и уже вдогонку крикнул:

    — Не забудь съездить сегодня в Алкала — там наши добровольцы собираются.

    Но, прежде чем ехать к товарищам, я должен был встретиться с Листером, договориться с ним о завтрашнем дне. Он был у Модесто в Вильялье. Я отправился туда, но опоздал. Листер оставил капитана Триго дожидаться меня, а сам уехал в Мадрид. Мы бросились его догонять. Времени оставалось мало, и я попросил Пако прибавить скорости.

    Листера застал в штабе 5-го полка. Я похвастался письмами из Москвы и посылкой. [263]

    — Где же посылка? — весело прищурился Листер. — Что же ты ее прячешь?

    — Альберто, принеси посылку сюда.

    — Вот это другое дело, — весело крякнул Листер.

    Альберто внес посылку в комнату. Мы стали ее распаковывать, заранее договорившись, что кому достанется.

    — Первое, что попадется, — Альберто, ведь он хранил посылку, — договорились мы.

    — Второе — тебе, Павлито, — шумно веселился Листер. — Ты — хозяин. А мне уже последнее, что на дне лежит.

    Под общий смех и шутки начали разбирать. Сверху в аккуратном пакетике нашли конфеты.

    — Ну вот то, что надо, — хмыкнул Листер. — Альберто именно сладкое и любит. Поехали дальше.

    Я потащил за угол большой сверток, в котором оказалась колбаса, селедка и папиросы.

    — Самый счастливый ты, Павлито, смотри, сколько тебе досталось, — комментировал Энрике. Заглянул на дно и извлек бутылку русской водки.

    Листер обрадовался:

    — Пойдем обедать и угостим Модесто, Галана, Карлоса, Вальтера. Они сейчас придут в столовую.

    Я очень торопился в Алкала, но пришлось пойти. Только в семь часов я распрощался с Листером и поехал в Алкала. Друзья встретили меня шумно и радостно. Усадили за стол, налили штрафную. А потом каждый рассказывал о своей работе, испанских друзьях. Вспомнили Москву, дали слово по приезде домой обязательно встретиться, помянуть тех, кто навсегда остался лежать в испанской земле. Слушали музыку, у кого-то оказались пластинки, привезенные из дому. Пели наши песни, танцевали. Было очень весело и по-домашнему уютно.

    Ужасно не хотелось расходиться. Но служба есть служба, и мы разъехались в свои части.

    Рано утром в Брунете я встретил начальника штаба Иглесиаса. Он рассказал, что на фронте никаких изменений не произошло, но действия мятежников становятся подозрительными. Разведка донесла, что перед фронтом 9-й бригады появились марокканские части, обнаружены вновь прибывшие артиллерийские батареи.

    — А у нас как дела? [264]

    — Пришло пополнение, хорошо обученная и вооруженная мадридская молодежь. Молодцы как на подбор.

    Листер, тоже был обеспокоен действиями противника.

    — Эта тишина может принести бурю, — задумчиво произнес он. — Ну да ладно, поживем — увидим.

    Сантьяго, Листер и я решили после обеда разъехаться по бригадам, помочь командирам приготовиться к отражению атаки врага. Мне поручили отправиться в 9-ю бригаду, которой теперь командовал Пандо. Добрался туда вечером. Только мы встретились с командиром бригады и начали анализировать положение, как на участке нашего левого соседа появились самолеты противника. С первого же захода они обрушили на позиции республиканцев тяжелые бомбы. Едва последний самолет вышел из пике, как заговорила вражеская артиллерия. Стало ясно, что противник перешел в наступление. На нашем участке пока было еще тихо, но сегодня ночью, пожалуй, можно было ждать сабантуя и у нас. Так оно и случилось.

    В три часа ночи нас разбудила интенсивная оружейная стрельба.

    Командир бригады быстро определил:

    — Наступают на высоту 670.

    Он хотел вызвать четвертый батальон, который оборонял эту высоту, но связи не было. Тотчас же по тревоге поднялись остальные батальоны, на участке которых пока еще было тихо: Все готовились к бою.

    А через полчаса на командный пункт, пошатываясь, прибежал офицер из четвертого батальона. Он едва держался на ногах, голова его была разбита, из левого бока текла кровь. Теряя сознание, он рассказал, что ночью на высоту ворвалось более батальона пехотинцев.

    Вооруженные ножами и ручными гранатами, они бесшумно убрали дозорных и бросились в окопы. Командир батальона убит, штаб батальона почти полностью погиб.

    Для восстановления положения командир бригады Пандо вызвал из резерва первый батальон и приказал ему захватить высоту. Пока выяснялась обстановка, стрельба докатилась до нашего штаба. Кругом ухали разрывы, пули визжали уже над головой. Это в бой вступил охранный взвод бригады. Трудно было понять, что происходит кругом, кто куда стреляет, где наши, а где марокканцы. Я посоветовал командиру бригады до выяснения обстановки вызвать пулеметную роту для охраны штаба. [265]

    Командир роты смог выделить лишь один взвод из трех станковых пулеметов. Остальные уже ввязались в бой, и вытянуть их оттуда не представлялось возможным.

    Как только стало светать, в воздухе над нашими окопами появились самолеты противника. Две группы по девять бомбардировщиков заходили на цель. Едва они отбомбились, как заговорили сразу шесть батарей противника. Мы с Пандо хотели было перейти на наблюдательный пункт, который подготовили северо-западнее высоты 640, но, напуганные мощным огнем мятежников, офицер и телефонисты сбежали оттуда. Пришлось оставаться на старом КП. Обстановка сложилась чрезвычайно тяжелая. Командир бригады обо всем доложил Листеру, и тот ввел в бой 1-ю резервную бригаду.

    Мы повеселели. Пандо решил перенести командный пункт из оврага на северную окраину Брунете, а наблюдательный пункт оборудовать на колокольне уцелевшей церкви.

    Едва мы вышли из оврага, как увидели отступающих солдат второго и третьего батальонов. Они покидали высоты 640 и 620. Нам пришлось остаться в боевых порядках третьего батальона. Командира батальона найти не удалось. Очевидно, он был убит. Пандо остановил отступающих бойцов. Они заняли окопы и приготовились к бою.

    Храбро сражался первый батальон. В рукопашной схватке штыками и гранатами бойцы уничтожили почти половину марокканской части, наступавшей против них.

    Высоты 620 и 640 наши войска вынуждены были оставить, но дальнейшее наступление мятежников было задержано.

    На новый командный пункт мы с Пандо пришли во второй половине дня.

    Мы не сомневались, что сегодняшняя атака мятежников — только первая попытка, репетиция перед основным штурмом. Я связался с Листером по телефону и рассказал ему о том, что здесь произошло. Он прервал меня:

    — Сейчас сам приеду. Ждите.

    И вскоре сердитый, необычно серьезный он вошел в штаб. Внимательно выслушал командира бригады, задумался.

    — Годовщину, бандиты, празднуют, — проговорил он.

    — Какую годовщину? — ничего не понимая, переспросил командир бригады. [266]

    — Сегодня 18 июля 1937 года. Ровно год, как мятежники подняли восстание.

    Он сказал, что этой ночью на всех участках фронта войска Франко перешли в наступление.

    Особо сильные бои шли в районе высоты Льянос против 100-й бригады. Атака там была отбита, лишь после того как на выручку пришли бойцы 35-й дивизии Вальтера.

    Для войск 11-й дивизии сложилась очень трудная обстановка, так как противник держал теперь в своих руках все господствующие высоты.

    С 18 июля авиация мятежников имела господство в воздухе. Бомбардировщики непрерывно бомбили наши позиции. А когда уходили за новым запасом, — над окопами появлялись истребители. Стервятники гонялись за каждым человеком, за каждой повозкой и машиной.

    Подвозить воду, боеприпасы, продовольствие мы могли только ночью, да и то не было гарантии, что все доставят в срок. Фашисты и ночью не давали покоя. Они сбрасывали бомбы на рощи, сады, наперед зная, что там должны прятаться республиканские подразделения. Люди не выходили из боя ни днем, ни ночью.

    Кое-где уже стали поговаривать об отходе. А командир 100-й бригады в самое трудное время уехал на четыре дня в Мадрид. Там он убеждал своих руководителей-анархистов отозвать бригаду с занимаемого участка.

    И трудно сказать, чем бы все это кончилось, если бы не случай. Возвращаясь из Мадрида в бригаду, командир и комиссар были убиты осколками разорвавшегося поблизости снаряда. На их место назначили лучшего командира батальона, а комиссара прислали из 5-го коммунистического полка.

    23 июля я узнал от Малино, что 11-ю пехотную дивизию должна заменить 14-я. Нашим бойцам, находившимся в последнее время в беспрерывных боях, решили дать небольшую передышку.

    Узнав это, Листер расстроился. Он хорошо знал 14-ю дивизию, состоявшую почти целиком из анархистов, и не верил в ее боеспособность.

    — Передадим участок, который завоевали кровью, а они сдадут его и разбегутся.

    Но изменить он ничего не мог. Это был приказ командующего Центральным фронтом. Но пока это еще произойдет, держать оборону предстояло нам. [267]

    И сколько бы ни напрягали силы мятежники, своей цели они не добились. Им не удалось окружить и уничтожить республиканцев, находившихся в огненном ?мешке?.

    Наши разведчики, ходившие в тыл к противнику, принесли важные вести: южнее высот 670, 640 и 620 идет большое сосредоточение войск противника. А 4-я и 5-я наваррские бригады переброшены в направлении Брунете. Они должны столкнуть республиканцев с восточного берега реки Гвадаррамы, занять Брунете и ликвидировать угрозу своему тылу.

    Такие маневры не на шутку встревожили нас. Все бригады первого эшелона получили приказ приготовиться к бою. Каждому бойцу выдали дополнительно по двести патронов и по четыре гранаты. Артиллерийский дивизион получил два боевых комплекта снарядов. 9-я бригада, которая в это время находилась во втором эшелоне, поднялась по тревоге. О смене дивизии теперь не могло быть и речи.

    Утром 24 июля франкисты начали свое наступление. На наши позиции обрушился шквал огня. Казалось, что земля расколется. И вот после такой ?прелюдии? мятежники пошли в атаку. Показались танки. Они ползли медленно, словно прощупывая каждый метр, а за машинами бежала пехота.

    Затаив дыхание, мы ждали, когда откроет огонь наша артиллерия и пехота. Минуты казались вечностью. Бронированные машины подошли почти к передней траншее.

    ?Ну, — подумал я, — сейчас перелезет через окоп, и дорога на Брунете будет открыта?.

    И вдруг из окопа республиканцев поднялся огромный, двухметрового роста боец. В руках он держал ручной пулемет. Смельчак перешагнул через бруствер и медленно пошел навстречу танкам.

    — Он что, спятил? — крикнул я стоявшему рядом Листеру.

    — Так ведь это же наш Талант, — восхищенный, ответил тот.

    — Какой Талант?

    — Потом расскажу, смотри, что будет.

    Танки продолжали идти вперед. Кругом пулеметные очереди, и уму непостижимо, как Талант оставался невредимым. Вот он, лавируя между вражескими танками, прошел [268] еще несколько метров вперед. Бронированные машины теперь оказались за его спиной. И в этот момент Талант бросился на землю, установил пулемет и открыл огонь. Меткими очередями он отсекал наступающую пехоту врага от их танков.

    Наконец, открыла огонь наша артиллерия. Раздался резкий пронзительный выстрел. Орудие прямым попаданием заставило головной танк завертеться. Наша оборона ожила. Застрочили пулеметы, послышались ружейные выстрелы. Республиканцы, проявив выдержку, теперь меткими очередями косили вражескую пехоту. Листер на радостях бросился целовать начальника штаба, меня и других офицеров.

    И все же силы были неравны. Через несколько часов республиканцам пришлось оставить свои позиции и отойти в тыл. Надо было сохранить людей и технику.

    Командование мятежников обрушило страшный бомбовый удар по Брунете. Улицы превратились в кладбище домов, даже церковь, памятник архитектуры, мятежники не пощадили.

    В это время нам сообщили, что левее нас должна вводиться в бой дивизия анархистов. Листер обрадовался: все-таки какая-то помощь, теперь нашей дивизии будет легче сдерживать наступление врага. Но радовался Энрике преждевременно. Дивизия анархистов не смогла выйти на исходное положение для контрудара.

    Это оказалось достаточным для мятежников. Подтянув подкрепления, они к вечеру ворвались в Брунете. Только северную часть города еще удерживали бойцы интернациональной бригады генерала Вальтера, да городское кладбище контролировали подразделения 1-й бригады. Но судьба города была решена. Республиканцы могли продержаться здесь совсем недолго.

    На следующий день Брунете пал.

    Анархисты из 14-й дивизии, напуганные мощью мятежников, так по существу и не успев вступить в бой, стали беспорядочно удирать.

    Противник, увидев, что войска отступают, возобновил наступление. Трусость анархистов поставила в очень тяжелое положение 11-ю дивизию Листера и 35-ю дивизию генерала Вальтера.

    Противник хорошо воспользовался брешью, образовавшейся после бегства анархистов, и стал в нее забивать [269] массированный клин. 100-я бригада вынуждена была отойти. Отступила и 35-я дивизия.

    Листер хотел сменить наблюдательный пункт, но было поздно. Надо было выбирать одно из двух: оставаться на месте и драться до конца вместе с ротой охраны или попытаться остановить отступающие войска. Листер выбрал второе. Он бросился к солдатам. Я хотел последовать за ним, но прополз двести метров и дальше не смог двинуться. Авиация не давала возможности поднять голову. Вернулся на наблюдательный пункт, приготовил к бою оставленные два ?максима? и решил: ?Будь что будет. Приму последний бой здесь?.

    Страшно захотелось пить, а воды не было. Неотлучно следовавший за мной Альберто разыскал где-то небольшой бочонок пива, и мы, приложив губы к отверстию, принялись жадно пить.

    Не успел я занять место за пулеметом, как увидел наступавших на НП марокканцев. В стороне отходили остатки 9-й бригады. Я рассчитывал, что они пойдут мимо нас и хотел их задержать, но бойцы ушли стороной. Очередью предупредил их, что здесь, на НП еще свои, но они не услышали.

    В прорезь прицела поймал набегающих солдат противника и короткими очередями стал расстреливать их.

    Одна очередь, вторая. А враг лезет и лезет. Все ближе и ближе. Альберто стрелял короткими и очень точными очередями. Наконец мятежники приостановились, залегли. И вдруг справа, я даже глазам своим не поверил, в атаку пошли солдаты 11-й бригады в сопровождении нескольких танков. Оторвавшаяся пехота марокканцев была полностью уничтожена.

    Теперь я получил возможность разыскать Листера. Застал я его уже на новом наблюдательном пункте. Ему и нескольким офицерам удалось задержать отступающие подразделения на рубеже Вильянуэва-де-ла-Каньяда. Листер сообщил печальную весть: солдаты видели, как погиб командир 9-й бригады Пандо. Командование принял кубинец майор Альберто Санчес.

    26 июля франкисты предприняли еще несколько атак, пытаясь развить свое наступление, но это им не удалось.

    Вечером мы сидели у Листера и вспоминали о прошедшем бое. [270]

    — Талант жив? — спросил я Энрике. — Ты обещал рассказать о нем.

    — Жив, — улыбнулся Листер.

    И он рассказал об этом бесстрашном человеке.

    За свою небывалую силу, бесстрашие, искренность гигант пользовался всеобщей любовью солдат. Никто его не звал по фамилии. С легкой руки какого-то весельчака парня все величали Талантом.

    Бесстрашный, презирающий смерть, Талант доставлял немало хлопот командирам своей недисциплинированностью. Кончится бой, и Талант в самоволке. Установится затишье, Талант уже где-нибудь в винном погребке. Он успел побыть и рядовым, и фельдфебелем, и офицером. Каждый раз за свои грехи получал строгие взыскания. После боя его представляют к награде, повышают в чине. Проштрафится — разжалуют в рядовые.

    — Двенадцать раз на моей памяти его разжаловали в рядовые, а потом опять производили в офицеры, — рассказывал Листер. — Посылали в самые опасные места, и он искупал свою вину. Просто не знаю, что с ним делать. Последний раз накануне боя встретил его сильно пьяным. Приказал остановиться.

    — А ты кто такой? — набросился он на меня.

    — Стоять смирно! — говорю, а Талант и бровью не ведет. Я разозлился: — Да тебя за такие дела расстрелять надо. — И приказал арестовать его. Через час, немного протрезвевшего, его привели ко мне. Узнал меня, потупил голову. Ну, дал я ему жару, обругал, а потом говорю: — Отправляйся в свою роту.

    А он головой мотает:

    — Никуда я отсюда не пойду.

    — Это еще почему?

    — Ты сказал, что меня к стенке мало поставить, ну вот и давай. Пока не расстреляешь меня, не успокоюсь.

    — Все, кто был в тот момент рядом, покатились со смеху. А Талант на своем стоит. Еле его уговорили. А как он воевал в этом бою, сам видел, — закончил свой рассказ Листер. — Ну что ты с ним будешь делать?

    Мне захотелось встретиться с этим человеком, поговорить, но, к сожалению, обстоятельства так сложились, что я его больше не видел. После Брунетской операции Таланта перевели в другую часть. [271]


Майор Черняк в Мадриде. Рыбалка. Четыре встречи с Рубеном Руисом Ибаррури

    Как-то вечером в дни затишья в нашу палатку вошел незнакомый человек. Судя по тщательно отутюженному гражданскому костюму и незагорелому лицу, появился он в здешних краях недавно.

    Новичок доложил:

    — Майор Черняк прибыл от Малино. Назначен в дивизию Листера.

    Я познакомил его с начальником штаба, и мы пошли в палатку к Листеру. Представив Черняка командиру дивизии Листеру и комиссару Сантьяго, я сел в сторонке.

    Листер внимательно и очень подробно принялся рассказывать Черняку о боевых делах, о традициях дивизии. Вспомнил о сражениях под Гвадалахарой и Брунете, где стойко держались бойцы 11-й пехотной дивизии.

    Пожелав спокойной ночи Листеру и Сантьяго, мы с майором Черняком пошли ко мне в палатку.

    Черняк только что приехал из Москвы, и я старался выспросить у него все новости. Проговорили до утра.

    — Ну ладно, теперь я могу спать спокойно, — попрощался я наконец с Черняком.

    А утром был получен приказ о выводе дивизии в тыл для организации учебы, для пополнения людьми и вооружением. Со дня на день ждал я распоряжения о передаче дел Черняку.

    В первых числах августа меня вызвали в предместье Мадрида к товарищу Малино. Беседа длилась недолго.

    Малино расспрашивал о подготовке 11-й пехотной дивизии, справился о здоровье Листера и о моем здоровье. А потом, улыбнувшись, спросил:

    — Ну как, товарищ Павлито, не надоело тебе воевать?

    — Если дело требует... — начал я.

    — Ты хорошо поработал в Испании, — прервал меня Малино. — Советское правительство, учитывая заслуги перед Родиной, наградило тебя за боевые действия против сил фашизма двумя орденами Красного Знамени. Принято [272] решение направить тебя домой. Готовься, Павлито, к отъезду.

    Странно я себя чувствовал. Радость от возвращения на Родину, домой, от предстоящей встречи с семьей, друзьями. В благодарность за добрую весть я даже обнял Малино. И в то же время было как-то неудобно оставлять испанских друзей в трудную минуту. Малино понял меня:

    — Ты свой долг перед Родиной выполнил честно и добросовестно.

    В раздумье я вышел на улицу. В тени возле четырехэтажного дома стояла моя машина. Подошел, взялся за дверцу рукой, прикорнувший у руля Пако встрепенулся:

    — Куда везти?

    — Едем, Пако, в гостиницу Палас, возьмем последнюю почту, а потом — на улицу Листа в Дом партии. Надо разыскать Листера.

    Дорогой, ничего не замечая вокруг, я думал о своем отъезде. А все ли я сделал для республиканской Испании? Может быть, рано покидаю эту страну? Может быть, еще нужен здесь? Конечно, сейчас армия стала не той, что была в 1936 году, когда я прибыл в Альбасете. Сейчас она организационно оформилась, вооружена современным оружием, ее командный состав имеет боевой опыт. Эта армия научилась грамотно воевать против кадровых соединений интервентов. Офицеры и генералы республиканской армии умело и со знанием дела управляют войсками.

    В Доме партии Листера не было. Он уехал в штаб 5-го корпуса. Когда я добрался туда, он разговаривал с комиссаром Карлосом. Увидев меня, Листер грустно улыбнулся:

    — Ну что, Павлито, скоро едешь на Родину? Только что разговаривал с Малино, он сказал, что ты должен покинуть нас и выехать в Москву. Просили, уговаривали, чтобы оставили тебя, но он не согласился. Ну что ж, расставаться так расставаться. Обязательно попрощайся с офицерами, с которыми ты плечом к плечу сражался на испанской земле.

    Переночевав в Мадриде, мы с Листером приехали в дивизию. Здесь я встретил многих офицеров, с которыми вместе воевал в ноябре 1936 года на окраине Мадрида, участвовал в Теруэльской и Харамской операциях, шел против экспедиционного итальянского корпуса в Гвадалахарской битве и против войск мятежников мадридского корпуса [273] в Брунетской операции. Среди веселых, улыбающихся лиц я не мог разыскать многих знакомых. Их могилы остались на полях боев. Не видел я среди офицеров двух командиров бригад, с которыми пришлось ночевать в одном блиндаже, есть из одного котелка. Не было среди нас Пандо, Лукача, Миши...

    Тяжело прощаться с однополчанами.

    Вот они стоят, молодые, возмужалые, серьезные.

    Ничто так не сплачивает людей, какой бы национальности они ни были, как трудные боевые походы. Здесь они познают друг друга, проявляют свой характер, волю.

    Попрощавшись с офицерами, мы снова остались вдвоем с Листером. Энрике долго стоял молча у окна, потом стремительно повернулся.

    — Поедем на охоту. Проведем утреннюю и вечернюю зорьки на реке.

    Время свободное у меня было, и через два часа мы уже сидели на живописном берегу Тахо.

    После тяжелых, кровопролитных боев, после развалин, руин, пепла было необычно сидеть среди тишины полей, слушать убаюкивающий перекат волн. Лес был свежим и зеленым. Сено, сложенное в копны, казалось, скошено лишь утром.

    На вечерней зорьке из камыша выплыл небольшой утиный выводок. Хлопунцы выстроились в шеренгу, время от времени стучат по воде неокрепшими крыльями.

    Мы бродили по берегу до темноты. Потом вернулись к машинам. Наши шоферы расставили палатку, приготовили ужин. Добыча наша невелика: на четверых охотников два селезня, три бекаса и один чирок. Поужинав, решили лечь спать. Ведь через несколько часов начинался утиный лет. Все прилегли, а мне не спалось. Хотелось говорить, петь. Мне казалось, что я хожу по берегам Москвы-реки в Серебряном бору. Так и проходил всю ночь, всю утреннюю зорьку. Вернулся часам к восьми к палатке, встретил меня озабоченный Листер.

    — Где ты пропадал?

    — Гулял.

    — А охота? Ты даже ружье забыл с собой взять.

    — Не обижайся, Энрике, но мне жалко было нарушать тишину.

    — Ну, ладно, — кивнул Листер.-Давай ловить рыбу.

    — В реке? [274]

    — Нет, здесь неподалеку есть небольшое озерцо.

    Лесное озерцо пряталось в плотных стенах камыша. Закатав до колен брюки, Листер взял в руки припасенную косу. Минут за пятнадцать он выкосил довольно широкую пролысину возле берега. Мы с капитаном Триго взялись за бредень, а ему предложили отдохнуть. Листер запротестовал:

    — Хитрецы. Я скосил, а они рыбку таскать будут. Нет уж, дудки, подождите меня.

    Немного передохнув, Энрике взялся за бредень. Улов оказался богатым, и уха вышла на славу. До сумерек просидели у костра, а вечером вернулись в Мадрид.

    На следующее утро все было готово к отъезду. До поезда оставалось несколько часов. Горячее испанское солнце нещадно палило землю, его жгучие лучи проникали повсюду. Они раскаленными иглами пронизывали кроны деревьев, потоками врывались в окна, двери, казалось, проникали даже через крыши и стены домов. Ни один листок не шевелился в безмолвном знойном мареве, и, смирившись, видимо, со своей судьбой, природа безропотно жарилась на солнце. Стены домов отражали столько света, что было больно глазам, и я подумал, что даже слепые и те, наверное, видят их яркие очертания.

    Я сидел в гостинице. Через несколько часов надо было идти на вокзал. Грустно было прощаться с друзьями, с Испанией, ставшей для меня родной и близкой, где провоевал почти год бок о бок с испанскими товарищами против фашистов.

    На карниз окна сел голубь. Бедняга хотел пить. Я принялся искать какую-нибудь посудинку, чтобы напоить птицу, но, ничего не отыскав, просто плеснул воды на подоконник. Голубь жадными глотками начал пить, пританцовывая и поглядывая в мою сторону.

    ?Как мало нужно птице, — мелькнуло в голове. — А сколько надо человеку? Сколько труда, сил, крови, жизней надо отдать людям, чтобы человечество было счастливым, чтобы не было войн, разлучающих нас с Родиной, друзьями, женами. Ведь Мате Залка так любил свою семью, людей, Отчизну, так хотел счастья, а его убили. Да разве один только Залка сложил свою голову? Многие, очень многие не вернутся на Родину?.

    Последние часы в Испании.

    Перед отъездом еще раз зашел к Листеру, Пока сидел [275] у него, в комнату вбежал высокий паренек в военной форме. Черный как цыган, с ослепительной улыбкой и веселыми глазами. Всматриваясь в черты его лица, я заметил что-то знакомое, ранее виденное, но где? Парня я никогда не встречал, это я знал точно. Но у кого-то уже были такие же глаза, улыбка-Паренек едва успел закрыть за собой дверь, как сразу бросился в объятия Листера. Они долго обнимались, хлопали друг друга по спинам, пожимали друг другу руки, и со стороны казалось, что встретились отец с сыном. Но у Листера не было детей.

    — Павлито, — сияющее лицо Листера обернулось в мою сторону. — Это сын нашей Пасионарии, — кивнул Листер на пришельца, — капрал Рубен Руис Ибаррури.

    Так вот почему этот юноша показался мне знакомым! Он был очень похож на свою мать. Мы крепко пожали друг другу руки. Веселый и общительный, он без умолку говорил. Его юношеский задор захватил и меня и Листера. Хотелось так же смеяться, так же размахивать руками и так же убежденно рассказывать, как это делал Рубен.

    Ординарец принес вино, бутерброды, лимонад, апельсины, и Листер пригласил нас выпить по рюмке. За мой отъезд, как он выразился, и за нашу встречу.

    Я сказал Рубену, что восхищен его боевыми делами: в семнадцать лет быть капралом и иметь богатый опыт борьбы и командования — не каждому дается. Он смутился только на минуту и с той же непринужденностью, которая проскальзывала в любом его действии, ответил:

    — Вы сказали о моей молодости. Очевидно, вы считаете, что мне еще рано воевать? Как мог я не быть среди бойцов за свободу? Моя кровь, моя жизнь принадлежат моему народу, моей Испании.

    Его голос дрожал, лицо стало строгим и суровым.

    В наступившей тишине раздался спокойный голос Листера:

    — Не удивляйся, Павлито, уже в тринадцать лет, когда Рубен с матерью приехал в Мадрид, он продавал подпольную партийную газету на улицах города и в рабочих кварталах, обманывая полицию, охотившуюся за газетой.

    Он мельком взглянул на Рубена.

    — С детских лет, — продолжал Листер, — он участвовал в демонстрациях. Вместе со старшими товарищами на могиле рабочих, павших от рук полиции, он клялся мстить [276] душителям свободы. И вот ты видишь перед собой сержанта Ибаррури, сознательного борца за республику.

    Он снова взглянул на Рубена.

    — Выше голову, мой мальчик! — и хлопнул его по плечу. — Не стесняйся, старина. Побольше бы таких орлов, лак ты, как наш Павлито, и коричневая чума задохнется в бессильной злобе. Вы знаете, ребята, что делает скорпион, когда чувствует опасность? Он убивает себя своим же ядом. Так будет и с коричневой чумой, если все народы и их правительства встанут на ее пути. Но для этого нужны хорошие, боевые парни, много таких парней, как вы, друзья.

    Он на минуту замолк и подошел к моему стулу.

    — Вот почему, Павлито, мне искренне жаль расставаться с тобой, — в его словах была теплота и грусть, которые до глубины души тронули меня. — За несколько месяцев, что ты был у нас, мы здорово полюбили русских, камарада...

    — Как? — удивился Рубен. — Вы уезжаете?... В такое время... — Его сердитый взгляд останавливался то на мне, то на Листере. — Да ведь это...

    — Нет, это не то, о чем ты подумал, мой мальчик, — перебил его Листер. — Это приказ командования.

    — Приказ... — медленно произнес Рубен. — Простите, Павлито! — Ваш Суворов, — Рубен тронул меня за руку, — правильно сказал: ?Не научившись повиноваться — не научишься повелевать?. Это я запомнил еще с того времени, когда был у вас, в Союзе. На всю жизнь!... Я вам желаю всего хорошего.

    — Благодарю вас.

    Листер и Рубен провожали меня до вестибюля.

    — Вам надо учиться, Рубен, — сказал я ему на прощанье, — обязательно учиться. Получив военные знания, вы станете сильнее во сто крат. — Мы крепко пожали друг Другу руки. — Надеюсь встретить вас прославленным командиром, Рубен.

    Здесь мне придется забежать вперед на несколько лет, чтобы рассказать о других встречах с Рубеном.

    В 1940 году по долгу службы мне пришлось побывать в училище имени Верховного Совета РСФСР, которое я окончил в 1932 году. Захожу в Комнату славы. На стенде первых выпускников училища увидел себя. Мы были сфотографированы в 1930 году вместе с командиром и начальником [277] училища на фоне кремлевской стены. Потом зашел в один из классов, где курсанты изучали станковый пулемет ?максим?.

    Я слушал ответы курсантов. Мне и самому не терпелось подключиться к занятиям: хотелось взять в руки пулемет, который долгое время был для меня верным другом в Испании. На столе лежал разобранный замок пулемета. И тут я не выдержал. Собрал его, спустил курок.

    — А кто может собрать ?максим? с закрытыми глазами? — спросил я курсантов.

    Наступила тишина. Чувствовалось, что ребята растерялись. Возможно, их смущало наше присутствие. Никому не хотелось ударить лицом в грязь.

    — Кто же? — повторил вопрос преподаватель.

    — Разрешите мне.

    Из-за самого дальнего стола поднялся и замер по стойке ?смирно? высокий стройный курсант. Взоры устремились на смельчака. Смуглый и черноволосый, он пристально смотрел на меня.

    — Рубен?

    Я не верил своим глазам. Курсант сделал чуть заметное движение в мою сторону.

    — Рубен, — закричал я и, не обращая внимания на недоуменные взоры окружающих, бросился к нему.

    Мы обнялись. Нас обступили курсанты.

    Это была наша вторая встреча.

    Поистине земля тесна. Оба мы были удивлены и в то же время обрадованы неожиданной встречей. Вспомнили оборону Мадрида, Гвадалахару. Я поинтересовался, как он попал в училище.

    — Это длинная история, товарищ Павлито, — задумчиво улыбнулся Рубен.

    Его взгляд был устремлен вдаль, туда, где лежала истоптанная фашистскими сапогами земля его предков, земля, на которой сейчас наводили ?новый порядок? кровавые инквизиторы XX века.

    Нелегко было на сердце у юноши, когда под натиском вооруженных до зубов интервентов он покидал истекавшую кровью испанскую землю. Перейдя границу Франции, Рубен был интернирован и попал в один из концентрационных лагерей. Много бедствий и лишений перенес он, пока ему удалось совершить побег и пробраться в Советский Союз, который стал для него второй родиной. [278]

    Еще мальчиком, в 1935 году, когда полиция бросила Долорес Ибаррури в тюрьму и дети оставались одни, Рубен с сестрой Амаей и другими испанскими детьми приехал в нашу страну. Веселый и общительный, Рубен быстро сроднился с новыми для него людьми. Особенно много друзей у него появилось среди рабочих Московского автозавода, куда он поступил учеником.

    Дух товарищества, взаимопомощи, любви к своей профессии, тяга к знаниям, царившая в цехах завода, — все нашло отклик в душе Рубена. Он во всем старается быть похожим на новых своих товарищей — творцов и строителей счастливого будущего. Он много читает, участвует в общественной жизни.

    Фашистский мятеж прервал учебу и работу Рубена. Скрывая свое имя и возраст, он возвратился в Испанию и вступил в ряды республиканской армии. Командование направило его рядовым в горную роту. Отважного воина, Рубена Руиса Ибаррури за мужество, находчивость и умение, проявленные в боях с мятежниками, производят в капралы, а затем в сержанты — чин по тому времени большой. Три года войны — и вот Ибаррури снова здесь, в Советском Союзе. Все это я узнал позднее, а пока мы стоим рядом в классе училища ВЦИКа.

    — Какую специальность избрал?

    — Пулеметчик! — гордо прозвучал его ответ.

    — Молодец!

    Конечно, я тогда не думал, что в скором времени нам с Рубеном придется вести еще более жестокую и тяжелую борьбу с фашизмом.

    И вот наступил грозный 1941 год...

    Опьяненный успехом на Западе, враг рвется к Москве, Ленинграду, Киеву. На фронт ушли многие мои друзья. Ушел и Рубен Руис Ибаррури.

    В начале июля в Белоруссии, вблизи города Борисова, на реке Березине, где Наполеон закончил свой бесславный поход на Россию, лейтенанту Рубену Руису Ибаррури с небольшой группой храбрецов поручили прикрывать вынужденный отход подразделений полка.

    Томительные минуты ожидания. Гитлеровцы прекратили огонь, они рассчитывали на легкий успех. Молчали и пулеметчики прикрытия.

    Но вот из-за поворота дороги, скрытого пригорком, показались вражеские бронированные машины. [279]

    То, что Рубену случалось прежде слышать о танковых атаках от опытных, бывалых офицеров, не было похоже на этот бой. Взгорок танки перемахнули быстро, прошли на большой скорости поле. Заградительный огонь артиллерии не нанес им вреда. Но когда две машины неожиданно напоролись на мины, движение всей группы приостановилось. Командир танковой группы явно хитрил, и неспроста он маневрировал у нашего переднего края. Он старался прикрыть свою пехоту, которая бежала за машинами, но и броня ненадежно прикрывала солдат, и они понимали — промедление смерти подобно. Так оно и случилось. Замешкались, и еще две машины подбиты бронебойщиками роты.

    В траншее дважды раздавался победный крик, кто-то замысловато и весело ругался, кто-то громко смеялся.

    В первом расчете был убит пулеметчик, и Рубену пришлось его заменить. Новенький ?максим? работал послушно и четко. И когда у подбитого танка, в сотне метров от выступа траншеи, засуетилась группа вражеских солдат, Рубен накрыл их длинной очередью и впервые услышал в этом бою солдатскую похвалу. Но он понимал, что кульминация боя впереди. Танковую атаку на ?пятачке? у моста немцы готовили открыто и довольно тщательно, мало маскируясь, то подтягивая пехоту, то перестраивая боевой порядок машин. Бой предстоял показательный, спланированный по минутам. За ним следили генералы, прилетевшие на специальном самолете из ставки Гитлера. Полсотни танков и два батальона мотопехоты, прикрываемые бомбардировочной авиацией и артиллерией, должны были завершить операцию за час. Офицеры и унтер-офицеры, командиры машин перед боем получили новенькие хронометры. Трудно понять, что это было: тонко продуманный психологический ход или действие от избытка самоуверенности.

    Хронометры отсчитывали время, как и положено. Однако в этой громоздкой, задымленной машине отказала одна деталь — люди. Стрелка бежала по кругу, обгоняя график, а пехота и танки стояли.

    Рубен четко представлял себе эту атаку. Накануне разведчики принесли новенькие хронометры, найденные у танкистов, подбитые машины которых остались на нейтральной полосе. Теперь хронометры лежали перед Рубеном [280] на разломанном ящике из-под галет рядом с телефоном, но отсчитывали другое время, его время.

    Рубен ждал атаки, как схватки с тайфуном. На деле все оказалось проще. События развивались так быстро, что он не уловил переломного момента в ходе боя, а немцы почему-то стали отходить. Сначала растерялась пехота противника: отрезанные огнем пулеметов от машин солдаты пытались залечь, окопаться, отыскать укрытия. Склон берега был гол и накатан: ни выемки, ни кустика, ни бугорка. Солнце уже поднялось над фермами моста, и отлогий склон, покрытый выцветшей, порыжелой травой, был ярко освещен. А станковые пулеметы, установленные в траншее, работали безотказно.

    На выручку отходящей пехоте немцы просили самолеты.

    На западе, над синеватой каймой леса появилась растерзанная туча. Она росла внизу водянисто-серая, а вверху почти черная. Перекаты грома, казалось, возникали в ней. Но туча была далеко, а гром все накатывался и тяжелел, встряхивая и уплотняя воздух, а потом над землей, в пасмурном небе разошлись какие-то стрелы и хлынул гремучий сухой поток...

    Такого количества самолетов, одновременно поднятых в небо, Рубен не видел никогда. Они шли огромным клином, острием нацеленным на мост, неуловимо прикрепленные друг к другу. Незримые опоры едва удерживали эту тяжесть, и солнце сверкало на их плоскостях.

    Взрывная волна ударила наискось по траншее, схлестнулась с другой, встречной, закружилась лохматым смерчем и минуту, а может быть больше, Рубен не мог шевельнуть ни рукой, ни ногой. Он не испугался за себя, наверное, не успел, он боялся за мост: именно здесь, на его рубеже немцы могли смять оборону и пробраться к мосту.

    Наконец-то он смог оттолкнуться от стенки. Ноги завязли в рыхлой осыпи, он споткнулся и упал. Рука нащупала что-то округлое, мягкое. Плечо?... Да, плечо и вот лицо. Он отдернул руку. Щека была холодна и тверда, а шелковистые волосы струились сквозь пальцы.

    Он протолкнулся в щель и подтянулся к пулемету. Землю снова рвануло. Солдат у пулемета лег на бок, уступая рядом с собой место Рубену.

    — Карусель... Чертова карусель!... Слышал я про такое. [281] Точно так же они бомбили Мадрид, — едва успел сказать Рубен.

    Приподнявшись на груду отброшенной глины, Рубен огляделся вокруг. Траншея исчезла. От дальнего поселка и до реки беспорядочно громоздились отвалы земли и чернели ямы. Берег был сплошь изрыт воронками. За увалом выросли островки. На воде беспорядочно метались щепки, взлохмаченные ветки, стебли камыша. У каменной опоры моста крупные хлопья пены были похожи на огромные льдины.

    Мир изменился. Стал он печальней и строже. Тишина простерлась над землей. И неожиданно Рубен услышал голоса и смех из обваленной траншеи.

    Кто-то громко стонал, а веселый голос приговаривал:

    — Э, старик, да ведь тебя бомба пожалела, спасла, словно мать младенца! Перепеленала землей и... выручила. Ты, голубчик, господину Круппу благодарствие напиши...

    Было чему удивляться: убитых в роте оказалось лишь трое, а раненых — семеро. Все пулеметы уцелели, боеприпасов было пока достаточно, связисты быстро нашли и стачали обрыв провода.

    — Как там у тебя? — спросил комбат.

    — Согласно приказу...

    Комбат почему-то усмехнулся.

    Рубен лежал у пулемета и смотрел на дальний лес, на синюю тучу в росплесках света и думал о том, что нечто подобное когда-то было: такой же предгрозовой вечер, настороженный шорох волны, ощущение близкой опасности и сознание неизбежности ее, смутное томление сердца. Где это было? На Эбро? Нет. И не в Мадриде. Он вспомнил: это было в концентрационном лагере Аржелось, на самом берегу Средиземного моря, во Франции, когда он готовился к побегу и ему помогла... гроза. А сейчас в прицеле Рубен увидел серо-зеленые шинели фашистов.

    Они лезли без устали.

    ?Далековато?, — подумал Рубен и громко крикнул:

    — Спокойно, ребята! Без команды не стрелять!

    Пыль, поднятая мотоциклами, не давала возможности определить силы противника, а неизвестность — самая неприятная вещь. Рубен осмотрел линию своей обороны: позиции отрыты добротно, люди и материальная часть укрыты и замаскированы хорошо, два правых пулемета [282] дают возможность вести сосредоточенный фланговый огонь.

    Порыв ветра отогнал пыль, и Рубен успел заметить четыре мотоцикла и три автомашины с гитлеровцами. Это были передовые разведывательные подразделения.

    Километрах в трех-четырех за ними шла более сильная колонна противника. Враг направлялся на мост через Березину.

    ?Не торопись, подпусти ближе, — шептал сам себе Рубен, — ближе, ближе... еще ближе...?

    Уже отчетливо виден первый мотоцикл. Водитель в большой квадратной каске с рожками сосредоточенно глядел вперед. Широко расставленные и согнутые в локтях руки уверенно держат руль. Этот заморыш чувствует себя завоевателем мира. Еще более самоуверенный и наглый вид у второго немца, сидящего в коляске. Без каски, с закатанными по локоть рукавами френча, оп, развалясь на сиденье, лениво смотрит по сторонам, попыхивая сигаретой. Его рыжая шевелюра ярко горит на солнце. Вот его подбросило на ухабе, он что-то сказал водителю, и они засмеялись.

    В мысли Рубена назойливо вплелись слова из фашистской песни, слышанные им еще в Испании: ?Мы идем, четко отбивая шаг, пол-Европы у нас под ногами...?

    ?Еще ближе... еще... сейчас мы покажем вам ?Европу под ногами?.

    В сторону вражеской колонны взвилась красная ракета.

    — Огонь! — крикнул Рубен. В эту команду он вложил всю свою ненависть к захватчикам.

    Огонь пулеметов и винтовок слился. Слева ударила пушка. И первое, что увидел Рубен, — это перевернутый мотоцикл с бешено вращающимися колесами. Гитлеровцы разбегались, ища укрытия, падали и многие уже не поднимались. Горела одна из автомашин.

    Вражеские солдаты были ошеломлены. Более тридцати трупов валялось у дороги, а уцелевшие ?завоеватели?, беспорядочно отстреливаясь, побежали назад. Но не тут-то было! От пулеметного огня далеко не уйдешь. Меткие очереди настигали беглецов. ?Дранг нах Остен? для этого подразделения не состоялся.

    Но Рубен знал, что это только начало. Уже видно было, [283] как с ходу разворачиваются в боевые порядки подходящие подразделения. На наших позициях с воем захлопали мины.

    Со стороны противника раздался басистый клекот крупнокалиберного пулемета. А вот и новые цепи атакующих. Они приближались, не стреляя.

    — Огонь! — снова подал команду Рубен, и снова заговорили ?максимы?.

    Рубен приподнялся. Совсем рядом роем метнулись искры, и он успел подумать: пулемет. Случайной такая очередь быть не могла.

    Впрочем, особого вреда очередь не принесла. На Рубене рвануло гимнастерку, обожгло плечо. Он выбросил вперед руку; боли не было, значит, царапина, главное, чтобы не задело кость...

    Сержант Аставский рядом ругнулся и сказал обиженно:

    — Ухо продырявили, шельмы! Ну, я за ухо... повытрясу мозги!

    И тут же увидели надвигающиеся танки: один, два... десять... тридцать...

    Первый танк показался Рубену огромным, наверное, потому, что солнце уже зашло за горизонт. Это было последнее, что он видел на Березине...

    — Раненый не приходил в сознание?

    Пожилая сестра приподнялась, пошатнулась и села: было тесно, и вагон резко покачивало на стыках.

    — Он бредил, — сказала сестра. — Все время вспоминал какую-то девушку.

    Доктор улыбнулся:

    — Не ново... В соседнем купе солдат вспоминает Вареньку, в другом — Наташу. Наполнение пульса улучшилось. Значит, любимая видится ему к добру. Нужно еще раз перелить кровь.

    Рубен пришел в себя.

    — Девушка, — повторил он. — Какая девушка. Это был мой друг. Почему он молчит? Он ушел?

    Рубен почувствовал, как медсестра в белом халате медленно стала расплываться, и вскоре ее очертания исчезли. Вместо нее он увидел голубое-голубое небо и родительский домик, старенький, обветшалый.

    Было раннее утро, когда он вышел за калитку. Соседи сначала громко разговаривали в переулке, а потом умолкли. [284] Рубен понял, они умолкли потому, что он вышел и они заметили его.

    — Смотрите, вот вышел Рубен Руис, — сказала бабушка Хосефина, та самая, что постоянно вязала на крылечке чулок и курила.

    — Он еще совсем малыш и не знает, что такое — тюрьма.

    — Пусть бы он не знал ее до века, — сказал сосед-плотник.

    Бабушка Хосефина поднесла к глазам уголок фартука.

    — Жаль, он узнает ее очень скоро, когда понесет о матерью передачу.

    Плотник подошел к мальчику, поднял на руки. У него была всклокоченная рыжая борода, и, когда она коснулась его щеки, Рубену захотелось смеяться.

    — Ты пойдешь к отцу, малыш?

    — Пойду.

    — А знаешь, где он находится?

    — Знаю. Это серый дом. Там у ворот солдаты.

    — За что же он арестован, Рубен?

    Что мог ответить мальчик? Трое неизвестных ворвались ночью, приказали отцу одеться и куда-то увели, а теперь все называют это новым словом — арест.

    Впрочем, ему было совсем неплохо: взрослые жалели его, соседские мальчишки не задирались. Они говорили друг другу, будто по секрету: ?У этого мальчика арестован отец? — и Рубен понял, они были готовы подраться за него с другими ребятами.

    Теперь, когда отец ушел и не вернулся, мама не оставляла его и сестренку Амаю дома одних. Амая была совсем маленькая, даже разговаривать не умела — только пищала, и мать боялась, что они будут бояться или натворят какой-нибудь беды.

    Как приятно вечером уходить с мамой в город, видеть, как зажигаются над площадью фонари, встречать незнакомых, приветливых людей, которые знали маму и она знала их, и каждого запросто называла товарищем.

    Они собирались в большом деревянном доме старого шахтера. Темный дом этот, сложенный из камня, был холоден, гулок и пуст: на его дверях, широких, как ворота, висел ржавый замок. Пониже замка поблескивала свинцовая капля: ее называли пломбой и говорили, что дом опечатан полицией. [285]

    Но, кроме большой двери, в доме была еще одна, маленькая, со двора. Стоило маме пожелать, она могла открыть эту дверь; у нее хранились ключи.

    Как интересно было в этом доме: стукнешь — кто-то сразу же стукнет в ответ; скажешь слово — и кто-то повторит его еще громче.

    Но женщины и мужчины, которые приходили сюда с мамой, старались не шуметь, не стучать и разговаривали вполголоса. Ему очень бы хотелось знать, о чем они говорят до поздней ночи, и он вертелся у стола, проскальзывал меж чьих-то ног, слушал непонятные слова: капитал... штрейкбрехеры... стачка...

    Дома каждую свободную минуту мама читала книги. Она приносила их откуда-то в корзине, осторожно выкладывала на подоконник, с интересом заглядывала в серые страницы, становилась серьезной, хмурилась или улыбалась. Можно было подумать, что среди этих книг у нее были друзья и враги, знакомые, которых приятно встретить, и ?незваные гости?, как называла она тех, троих, что увели отца... Но и незваных гостей среди книг она терпела: видно, с ними ей тоже нужно было беседовать.

    Иногда Рубен замечал, что мама говорит с ним, а думает о чем-то другом, высматривает кого-то за окошком. Готовит обед — и заглядывает в книгу. Гладит белье, а книга тут же на столе.

    Поздно она ложится спать, ночью опять что-то читает. Занавешена лампа, ходики тикают на стене, мама на кухне склонилась над книгой, и страницы тихо шелестят в ее руке.

    Он начинал понимать: мама рассказывала шахтерам о том, что прочитала в книгах. Но тут появилась другая загадка: разве в книгах было написано о местной шахте ?Эль Ойо?, о шахтах Каварона, о Саморростро, и записаны имена людей, что сидели в темном народном доме за широким деревянным столом, прижавшись плечом друг к другу.

    Обычно он усаживался перед столом на перекладине и слушал.

    Почему же шахтеры так насторожились и притихли? А, вон оно что! Заговорила мама. Она долго молчала, слушала других, а теперь встала. Он тоже притих. Ему было хорошо слышно.

    — Вы все уже знаете, что случилось, — сказала она, [286] и ее голос, нежный и сильный, такой один во всем мире, голос мамы дрогнул, — вчера я была в тюрьме. К мужу меня не пустили. Но товарищи рассказали через решетку, что ночью мужа вызывали на допрос. Там его сильно били. Когда его притащили в камеру, он был без сознания и весь в крови. Потом он пришел в себя и рассказал, что жандармы били его о стенку головой, а у него носом и горлом шла кровь, и они ни о чем не спрашивали, только кричали: ?Это тебе за стачку... за стачку!?

    Как же случилось, что мама забыла о нем, о сыне. Она говорила это шахтерам, а ему забыла рассказать. Теперь Рубен вспомнил, что накануне ночью в комнате кто-то плакал. Он спросил у мамы: кто это? И она сказала — ветер...

    И он представил себе отца. Он увидел отца таким, каким он был каждый день дома, когда возвращался с работы. Лицо, руки, кожаная фуражка, брезентовая куртка — все покрыто угольной пылью. Он смотрел на сына внимательно, с едва приметной улыбкой, которая замирала в уголках губ.

    — Они били тебя, папа? — Он наклонил голову и промолчал.

    — Почему ты не взял меня в тюрьму? Они бы не тронули тебя. — Отец усмехнулся и поманил Рубена пальцем.

    Он не заметил, как выбрался из-под стола. Зачем же вызвал его отец. А, понятно, он не хотел, чтобы увидела мама. Он всегда говорил сыну мягко и строго: ?Мы с тобой мужчины, Рубен?. Сколько раз он напоминал ему об этом! ?Ты ушибся, Рубен? Мужчины не плачут?. ?Тебя ударил мальчик? Мужчины не дают сдачи?. Да, он не хочет, чтобы мама увидела это, а сын мог видеть, потому что Рубен — мужчина, он не заплачет, не закричит.

    И мальчик не заплакал. Кровь стекала по отцовским подстриженным усам, по уголкам губ, и Рубен смотрел, как она брызгала на брезентовую куртку, и не мог оторвать глаз...

    Вскоре арестовали маму, и они остались одни в доме.

    Когда мама возвратилась из тюрьмы после первого ареста, в доме все стало, как прежде, как всегда бывает, если после долгой разлуки возвращается мать.

    Прошла неделя, не прошла — промелькнула, они сидели за ужином, гостей в тот вечер не было. Весело тараторила [287] Амая о своих маленьких делах, а мать слушала се, улыбаясь глазами. Она посмотрела на сына, и взгляд ее стал серьезным:

    — Я хочу попросить тебя, Рубен... Вот что, поедем со мной в Мадрид.

    Ложка сама вырвалась у него из руки. ?Мама хочет попросить! Я ослышался, наверное?.

    — Конечно, поедем... и Амая.

    — Нет, — грустно вздохнула мать, — в столице у нас нет квартиры. Я говорила с бабушкой, она возьмет Амаю на время к себе.

    Сестренка хотела заплакать, но Рубен спросил: ?Как, ты не хочешь, чтобы я увидел столицу и все рассказал тебе??

    Она притихла.

    — Когда же мы поедем, летом?

    Мать ответила просто, как говорят: завтра пойдем на рынок.

    — Завтра, — сказала она.

    Было отчего заплясать и волчком завертеться! Когда на следующий день Рубен попал в Мадрид, он прежде всего заметил группу мальчишек с газетами в руках и пошел к ним.

    Через минуту они окружили его шумной стайкой, бойкие, задиристые, сорвиголовы, и стали рассматривать как диковинку.

    Кто-то надвинул ему на лоб шапку, а рыжий вихрастый забияка осторожно протянул руку и ущипнул.

    Рубен развернулся и влепил ему затрещину. Парнишка отлетел на кучу мусора и сел, пораженный таким оборотом дела.

    — Ну, деревня, сейчас будет бой!...

    — Не деревня, а шахта, — сказал Рубен, — Давай один на один, остальные в сторону.

    Рыжий встал, веснушчатое лицо его дрожало от злости, сплюнув сквозь зубы, спросил:

    — Шахта. Что за шахта? Ладно, прежде чем я выбью из тебя спесь, разберемся. Откуда такой прилетел, — выкладывай.

    — Приехал с матерью. Из Бискайи. Она коммунистка. Вот и все.

    Ребята переглянулись, кто-то засмеялся: ?Ну и влетело тебе, Рыжик!? Но Рыжик нисколько не обиделся, [288] его ярость будто рукой сняло: он потрогал скулу, посмотрел на пальцы и грозно закричал на ребят:

    — Ну, что уставились. Может, хотели, чтобы мы сразу целоваться начали. Эх, лопухи. — Он положил ему на плечо руку, слегка повернул, остался доволен.

    — Шахтеров уважаю. Будешь работать с нами.

    — Что делать?

    — ?Мундо Обреро? распространять. Заметь, я не говорю: продавать газеты. Торговцы, те продают, а мы распространяем.

    — Конечно, буду, — обрадовался Рубен. — И ты извини меня, — вижу, ты хороший парень.

    Когда Рубен рассказал матери о происшествии, она ничего не сказала: только тоненькая жилочка билась у ее виска.

    Потом она встала, положила Рубену на колено руку и поцеловала в лоб.

    ... Рубен очнулся, когда поезд остановился на каком-то полустанке. Он вспомнил последний бой у Березины.

    Шесть часов подряд гремел неравный бой, и шесть часов отважные пулеметчики Рубена Руиса Ибаррури удерживали мост, не давая противнику переправиться через Березину. За это время подразделения полка отошли на указанный рубеж, подготовились встретить фашистов.

    Здесь, у моста, Рубен был тяжело ранен. Один из танков, подошедших на помощь, подобрал его и вывез.

    За этот подвиг в сентябре 1941 года Михаил Иванович Калинин вручил молодому лейтенанту Рубену Руису Ибаррури орден Красного Знамени.

    Он, испанец, свою первую награду получил на русской земле, обороняя мост через реку Березину. Я, русский, первым таким же орденом был награжден в Испании, отстояв от неприятеля мост на реке Мансанарес!

    Тяжелое ранение, полученное под Борисовом, требовало длительного лечения, и Рубен очень страдал от вынужденного бездействия.

    ?Всего больше меня удручает то, что мне пришлось покинуть фронт, — пишет он матери из госпиталя 8 июля 1941 года, — ибо у меня безумное желание уничтожить этих разбойников.

    Еще раз говорю тебе, мама, что считаю для себя счастьем и гордостью иметь возможность сражаться [289] в рядах великой и непобедимой Красной Армии против жандарма человечества. Я уверен, что здесь он сломает себе зубы...?

    В такие минуты мать всегда была для него Лучшим советчиком. Рубен многое передумал. Мир, жизнь виделись ему теперь по-иному. Мать с нетерпением ждала от сына очередного письма. И оно приходило.

    ?... Я рад, — писал он в другом письме матери, — что из нашей дивизии тебе сообщили мой новый адрес. Вот уже несколько дней все собираюсь написать тебе письмо, но сначала решил увериться в своем здоровье, а теперь, когда убедился, что здоров и снова смогу воевать, — пишу тебе в полном душевном спокойствии.

    Так сложились обстоятельства, мама, что из Москвы я уехал на Запад, на славную реку Березину, но это письмо ты получишь с Востока, из древнего уральского города Уфы, где столько зелени и солнца!

    Меня окружают хорошие люди, внимательные и добрые, а в палате со мной находится мой фронтовой товарищ, учитель-белорус, человек глубокий, простой и откровенный.

    Вижу, что много времени было потрачено напрасно. Ты всегда старалась заинтересовать меня книгами, а меня тянуло к ребятам, на шахты, в горы. Впрочем, ты сама знаешь, что книги, кроме библии, в наших шахтерских семьях были редки и ученостью у нас не хвалились. Теперь совсем другое дело: только отвоююсь, начну учиться. Есть у меня тайная, хорошая мечта: стану механиком. Знаю, что это не легко, но у меня достаточно упорства, изучу, десятки машин, гору учебников перечитаю, а своего добьюсь.

    Ты представляешь, какое это увлекательное дело — управлять очень сложной машиной, даже серией машин, вслушиваться в биение их железного пульса, знать, что происходит в каждом узле и узелке, и, главное, помнить, все время сознавать, какую громадную работу вместе с нею, с машиной, ты исполняешь за сотни, за тысячи людей. [290]

    Я немного отвлекся, мама, но не рассеянность тому виной, — с кем мне поделиться, как не с тобой, заветными мечтами. Будь это в мои детские годы в Саморростро, ты могла бы только посочувствовать мне. А здесь, на новой нашей Родине, мечта и реальность — рядом. И никто не удивится. Больше того — помогут. Академиком... Может, посмеются, а все же скажут искренне: шагай, добивайся, дерзай. Вдумайся хорошенько в это?.

    Рубен не мог больше оставаться в тылу. С еще не зажившей раной он уезжает из Уфы в Москву за назначением.

    И снова фронт, жестокие бои, изнурительные походы по нелегким дорогам.

    Шел 1942 год. Немецко-фашистские войска, имея превосходство в технике и вооружении, стремительно рвались к Волге. 13-й гвардейской ордена Ленина стрелковой дивизии, которой я командовал в то время, вместе с другими соединениями 62-й армии приказали остановить врага. Предстояли жестокие бои. За несколько дней до переправы через Волгу я, адъютант и начальник артиллерии полковник Барбин выехали в район Сталинграда для изучения местности по западному берегу реки.

    Пробираться по фронтовым дорогам трудно. Беспрерывно, колонна за колонной, двигались машины с продовольствием, боеприпасами, автоцистерны с горючим. Шли танки, артиллерия, пехота. Обгоняя колонны, наша машина на одном из разъездов недалеко от станции Котлубань на большой скорости сползла в кювет. Мы выскочили и стали помогать шоферу. Но как ни старались, результаты были плачевными. Я вышел на дорогу, остановил одно из подразделений и попросил сержанта помочь.

    — Есть, товарищ генерал! На руках вашу красавицу вынесем. — И он отдал приказание. Рослые ребята, оставив пулемет, быстро вытащили машину.

    — Эге-ге... Где это, браток, вашу ?эмку? дуршлагом сделали? — отряхивая глину, спросил один из солдат шофера.

    — Восемьдесят пять пробоин, как есть, — ответил наш водитель. — Это визитные карточки фрицев.

    — Омбре, кэ киерес ту? (исп. — Человек, что ты хочешь?) — вдруг услыхал я за спиной [291] и обернулся: какой-то лейтенант о чем-то по-испански говорил с сержантом.

    Увидев меня, он четко бросил руку к козырьку фуражки и... его черные как смоль брови поползли вверх.

    — Омбре, товарищ генерал, это вы?

    — Рубен?

    Мы крепко обнялись, расцеловались. Бойцы пулеметной роты окружили нас и с большим удивлением смотрели на меня и своего командира. Многие думали, что генерал просто благодарит командира за то, что его продырявленную ?эмку? вытащили на дорогу.

    Я поздравил Рубена с высокой правительственной наградой, звал к себе в 13-ю гвардейскую.

    — Благодарю, — ответил Рубен.? — Я привык к своим бойцам, а там дело командования.

    Это был уже не тот юный Рубен, которого я знал раньше. Заметно повзрослевший, возмужавший. Лицо его было осунувшимся и бледным.

    — Много прошагали? — спросил я его.

    — Да уже скоро сутки, как идем. Осталось немного — пятнадцать, двадцать километров.

    — Как твоя рана?

    — Рана-то заживает, — улыбнулся он веселой и такой знакомой улыбкой. — Однако, товарищ генерал, не заживет боль от утраты боевых друзей. Много хороших парней схоронили. Вот и в роте, которой мне поручено командовать, самому старшему двадцать. Но они идут в бой с полной решимостью, со знанием дела, а если потребует обстановка — и жизни не пожалеют.

    И он заговорил о зверствах, чинимых фашистами.

    — Хочется скорее в бой, руки чешутся. Так бы и схватился с этими разбойниками.

    — Желание у вас хорошее, но не торопитесь. Война теперь не та, что была в Испании. Гитлер сосредоточил сейчас против нас экономику, технику и вооружение всей Европы. Хочет в мире установить ?новый европейский порядок?.

    — ?Новый порядок?, -он хмыкнул. — Расстрел женщин, стариков, детей — это ?новый порядок?? Сожженные города, деревни — это ?новый порядок?? Нет! Это варварство, обдуманное, заранее спланированное и потому более страшное, чем вандализм азиатских дикарей Батыя и Чингисхана. И мы должны навсегда с ними покончить. — [292]

    Он обвел взглядом своих солдат. — И мы навсегда покончим. Силища у нас неимоверная.

    Я поблагодарил Рубена за помощь, пожал руку и сел в машину. Мы расстались на долгое время. В Сталинграде я еще раз услышал о нем.

    Как-то в разгаре боев в штаб заглянул поэт Евгений Долматовский и весело бросил:

    — Есть новость, Александр Ильич. У вас где-то поблизости земляк воюет.

    Мой собеседник немного потомил меня, а потом выпалил: Рубен Ибаррури!

    — Знаю, — ответил я. — Он еще покажет себя.

    Четвертая встреча с Рубеном Ибаррури состоялась весной 1965 года. Я пришел к нему в мирные дни, после митинга, посвященного разгрому немецко-фашистских войск под Сталинградом. На мраморной плите величавого памятника была закреплена фотография. Ниже подпись: ?Герой Советского Союза Рубен Руис Ибаррури, погиб смертью храбрых под станцией Котлубань?.

    — Здравствуй, Рубен! Вот мы и свиделись. Посмотри кругом: земля наша теперь свободна. То, о чем ты мечтал, сбылось, — коричневая чума уничтожена. Вечная память тебе, друг!

    Вместе с маршалами, генералами, офицерами и солдатами мне выпала честь возложить венок у подножия памятника погибшим защитникам Сталинграда. Это и тебе, Рубен, наш венок.

    Прошлым летом у меня состоялась интересная встреча. По телефону позвонила незнакомая женщина.

    — Мария Тузикова, — представилась она. — Я работала санитаркой в госпитале под Сталинградом. У меня на руках умер Рубен Руис Ибаррури.

    Через несколько дней она сидела у меня дома и рассказывала о последних часах Рубена.

    Его привезли в маленький госпиталь, который располагался в Ахтубе. Рубен был без сознания. Его положили в отдельную комнату. По опыту она знала, что ранение его смертельно. Лейтенант метался. Черные волосы слиплись. Пересохшими губами он все время повторял: ?Мама... мама... жизнь, пить хочу?.

    Это были его последние слова. Не приходя в сознание, он скончался. Прилетевший из Саратова профессор уже не застал его в живых. [293]

    А год спустя от Долорес Ибаррури я получил книгу ?Единственный путь?, которая воскресила в памяти многие героические эпизоды борьбы в Испании, помогла встретиться вновь со старыми боевыми друзьями, заставила задуматься о будущем свободолюбивого народа Испании.

    И я написал Пасионарии: ?Ваши воспоминания раскроют многим глаза на истинные события войны в Испании, помогут молодому поколению понять причины поражения, вдохновят на новую борьбу с фашизмом. Убежден, что время освобождения Испании не за горами?.


Последний день в Мадриде. Барселона. Беседа с Григоровичем-Штерном. Прощание с Испанией. В Париже. Отъезд на Родину

    Несколько месяцев назад я впервые увидел Мадрид. Это был веселый, яркий город. Теперь он предстал передо мною изуродованный, разбитый франкистской артиллерией и авиацией. Многие музеи разрушены. Прекрасные здания Академии наук угрюмо смотрят опаленными глазницами оконных проемов, стекла выбиты, стены обвалились. На окраине города красавец университет превращен в руины. Изуродованы центральные площади Мадрида — Пуэрта-дель-Соль (Ворота Солнца), Пласа Майор и Пласа-де-Эспанья. Везде вместо садов, цветущих деревьев и красивых парков установлены баррикады, зияют глубокие воронки.

    Таким остался в моей памяти Мадрид...

    Вечером пассажирский поезд увозил нас в Валенсию.

    Сюда мы прибыли 4 августа. Крупный центр испанской культуры, где временно располагалось правительство Ларго Кабальеро, один из прекраснейших городов Испании, созданный словно для радостной мирной жизни, резко отличался от Мадрида. Дыхание войны не обожгло [294] его цитрусовые и оливковые рощи, роскошные скверы и парки.

    Я остановился в одной из частей 5-го корпуса. В штабе по отправке на Родину мне выдали документы и сказали, что со мной до Парижа поедет товарищ из Торгпредства — Павел Малков. Отъезд назначили на 6 августа. Таким образом, в моем распоряжении было почти двое суток.

    В Валенсии мне захотелось встретиться с товарищем Григоровичем-Штерном. Мира, его переводчица и секретарь, не заставила меня долго ждать в приемной.

    Штерн справился о здоровье, расспросил подробно о делах на Центральном фронте и особенно о боях под Брунете.

    Выслушав мой рассказ о частях и подразделениях, которыми командовал Энрике Листер, он задумчиво произнес:

    — Беда, что у нас мало таких командиров, как Листер, Модесто, Галан. Мало и соединений таких, как дивизии и бригады, которыми командуют эти командиры.

    Когда я вышел от Штерна, Мира, улыбаясь, спросила:

    — Что Григорович тебе сказал?

    — Просил, чтобы ваша милость побеспокоилась обо мне, — ответил я. — Надо купить хороший костюм, рубашку, шляпу, ботинки, чтобы в подобающем виде явиться в Париж.

    Мира улыбнулась:

    — Хорошо, Павлито, подожди минутку я сейчас отпрошусь у Григоровича, и мы вместе с тобой все это сделаем.

    Через минуту-две она вышла.

    — Отпустил. Сейчас поедем в магазин.

    Целый день бродили по улицам, заглянули в магазины. Купили мне все необходимое. Теперь я был похож на джентльмена.

    Вечером в гостинице меня ждал Марио, который приехал, чтобы проводить меня. Весь следующий день вместе с ним и Павлом Малковым мы ходили по городу. Были на берегу Средиземного моря, побывали на пляже. Несмотря на суровое военное время, он оказался многолюдным. Война здесь не чувствовалась. В ресторанах, кафе народу полно, как будто и войны нет.

    Поезд на Барселону отправлялся в 7 часов утра следующего [295] дня. У нас было отдельное купе, так как Малков ехал в Париж со служебным пакетом.

    День стоял солнечный. Путь от Валенсии до Барселоны сравнительно невелик, немногим более четырехсот километров, а поезд шел довольно долго. К нашему счастью, нас ни разу не обстреляли. Правда, приходилось пережидать в туннелях, пока не улетят стервятники.

    Уже затемно подъехали к Барселонскому вокзалу. Нас встретили и проводили в отель ?Диагональ?.

    Я так крепко спал в эту ночь, что не слышал, как ночью город бомбила авиация противника.

    Рано утром выпили по чашке кофе и отправились к консулу узнать, когда нас отправят в Париж.

    Консул сообщил, что мы поедем до границы на машине утром 8 августа. Шофер будет ждать нас.

    Барселону я не узнал. Она сейчас была совсем не та, что я видел одиннадцать месяцев тому назад, когда приехал в Испанию. На улицах люди в военной форме. Маршируют колонны солдат, направляющихся на фронт. То тут, то там виднеются разрушенные дома. Дыхание войны обожгло красавицу Барселону. И все же город жил. Стены зданий заклеены всевозможными объявлениями, газетами, листовками различных партий, афишами, призывающими побывать на концертах, посмотреть выставку или пойти в Дом культуры.

    В магазинах богатый выбор вин, в изобилии фрукты, прилавки забиты апельсинами, мандаринами, яблоками, лимонами. И все это дешево. Я даже удивился: ?Смотрите, цены на вина и фрукты нисколько не поднялись?.

    — Только на фрукты и вино. А другие продукты стали дороги, — ответил Малков.

    И действительно, в магазинах совсем не видно сахара, масла, сала, мяса, хлеба, а если и было кое-что, то цена на них очень высока.

    Купив на дорогу продукты, мы вернулись в ?Диагональ?. Зашли в номер и обнаружили на столе записку: ?Товарищи Павло и Малков, машина будет в 7 часов утра, не проспите?.

    Машина пришла вовремя. Шофер уложил чемоданы, и мы тронулись к пограничному городку Порт-Боу.

    Комендатура в пограничном городке Порт-Боу документы наши смотреть не стала. Комендант, молодой черноглазый капитан, пожелал счастливого пути и сказал на [296] прощанье: ?Салюд, камарада!? Распрощались с шофером, сели в вагон французского поезда. Состав тронулся.

    Через несколько часов мы пересекли государственную границу Испании. Первая остановка — Тулуза. Закрыв купе, мы с Малковым вышли на перрон. Каких-то триста километров от испанского пограничного городка, но какая разница. Здесь не знают, что такое война. Там руины и развалины, а здесь, в Тулузе, все спокойно, город и вокзал утопают в зелени. Разъезжают на велосипедах мороженщицы, громко расхваливают свой товар.

    В Тулузе в наш вагон сели несколько парней и девушек, студенты одного из институтов Парижа. Они возвращались с практики. Веселая, жизнерадостная молодежь почти всю дорогу пела песни. Когда они узнали, что мы русские и едем из Испании, то всей компанией перебрались в наше купе. Вопросы посыпались со всех сторон. Один из парней, хорошо говоривший по-русски, рассказал нам, что многие его товарищи уехали в Испанию и сейчас ведут борьбу в составе интернациональных бригад против генерала Франко. Франсуа, так звали студента, принялся ругать свое правительство за то, что оно подло ведет себя по отношению республиканской Испании. Он был уверен, что справедливость восторжествует.

    Друзья поддержали Франсуа. Чувствовалось, что этим парням и девчатам понятна трагедия Испании.

    Поезд мчался с бешеной скоростью. За окном мелькали селения и города.

    Наконец, Париж. Когда состав подходил к перрону, к нам снова пришел Франсуа. Он крепко пожал нам руки, похлопал по плечам и, прощаясь, сказал: ?Запреты полиции нас не запугают. Мы будем ходить с развернутыми красными знаменами и собирать деньги на борьбу против сил фашизма в Испании?. Мы тепло попрощались с французскими студентами.

    На вокзале нас встретил товарищ из посольства. Он предложил вначале завезти вещи в гостиницу, где для нас забронировали номер, а потом уже идти в посольство. Так мы и сделали.

    В посольстве от адъютанта военного атташе узнал, что мой выезд из Парижа может быть назначен не раньше, чем через неделю.

    — Завтра приходите к 10 часам утра к атташе, — сказал [297] мне адъютант, — он точно скажет, когда поедете в Москву.

    Вернулись в гостиницу. Я открыл окно, посмотрел на город. После Испании, где города в ночное время затемнены, как-то не верилось, что возможна такая иллюминация.

    Это была моя первая ночь в мирном городе после настороженного, прифронтового Мадрида. Было непривычно ложиться на мягкие матрацы, накрываться белоснежными простынями, ощущать под головой пуховую подушку.

    Утром Малков пошел в Торгпредство, а я к военному атташе — Васильеву.

    — Вот он, испанец, герой. Слышал о ваших делах, — встретил меня атташе.

    Мы долго разговаривали с Васильевым о делах Испании.

    — Да, если бы Советский Союз был ближе к испанской границе, мы могли бы еще больше сделать для республиканцев, — задумчиво сказал Васильев. — А то ведь французское правительство мешает. Местная полиция преследует любые демонстрации, которые трудящиеся Парижа устраивают в знак солидарности с республиканской армией, запрещает отправлять добровольцев в Испанию, закрывает границу для добровольцев из других стран.

    Ну что же, поедете в Москву на следующей неделе, а за эти дни посмотрите Париж и его окрестности. Кстати, сейчас здесь проходит Всемирная выставка, сходите, там есть что посмотреть. На гастролях здесь МХАТ. Сегодня в Гранд-Опера ставят пьесу Горького ?Враги?. Очередь в кассах длиннющая, в основном стоят русские-белоэмигранты. Некоторые с утра приходят, лишь бы попасть в театр. Билеты, конечно, все уже проданы, но я для вас достану.

    Поблагодарил комбрига и отправился в Торгпредство к Малкову предупредить, что вечером буду занят.

    Перед входом в театр бойкие девушки предлагали программы сегодняшнего спектакля. В стороне кто-то настойчиво искал ?лишний билетик?. Совсем как в Москве.

    До начала спектакля оставалось минут десять. Я принялся разглядывать зрителей.

    Публика, которая прогуливалась по фойе, производила странное впечатление. Казалось, ты попал в дореволюционную [298] Россию. Здесь можно было видеть русского помещика, купца и купчиху, князя и княжну, губернатора и губернаторшу, генерала в форме и старушку генеральшу.

    Прозвонил последний звонок, публика направилась в зрительный зал. Соседями моими оказалась пожилая пара и скромно одетые молодые дамы. В зрительном зале погас свет. Тихо открылся занавес. На сцене липовая аллея, белая военная палатка, на столе пыхтит тульский самовар.

    Публика зааплодировала. Мой сосед умиленно вздохнул: ?Ах, как я соскучился по самовару. Помнишь, Маруся, какой в нашем имении был самовар??

    — Было, да сплыло, — зло толкнула старика локтем супруга.

    Началось первое действие. В зале было тихо. Только время от времени слышались вздохи да иногда доносился шепот: ?Смотрите-ка, генерал-то вышел при всей военной форме, как и наши генералы здесь в Париже одеваются?. ?Ах, какие липы, Русью пахнет?.

    Тишина в зале была нарушена, когда артист, исполнявший роль конторщика, вбежал на сцену и громогласно сообщил, что господина директора убили рабочие. По зрительному залу прокатился шум. Судя по моему соседу, который сквозь зубы прошипел: ?Какая подлость?, содержание спектакля не всем пришлось по душе. Уже позже, в антракте, я увидел своего соседа, беседующего в фойе с таким же стариком. Тому тоже не нравилась пьеса. Он, скривив губы, жаловался собеседнику:

    — Чепуха какая-то. Все вздор. Разве мы так жили? Я хотя и был фабрикантом, но меня рабочие любили.

    Стоявшая рядом с ним пожилая женщина, по-видимому жена, язвительно одернула его: ?Ах, мой дорогой, брось хоть сейчас так говорить. Если рабочие любили, почему же они тебя вывезли с завода на тачке. Или это самый мирный вид транспорта для фабрикантов??

    — Оставь меня, — отмахнулся сконфуженный старик.

    В гостиницу я вернулся поздно. Мой друг уже спал крепким сном. Я тихонько разделся и нырнул под одеяло.

    Утром Малков сказал мне, что он договорился проехать на Всемирную выставку. В 10 часов мы втроем — я, Малков и Лена-переводчица — уже сидели в машине.

    Полдня мы бродили по городку выставки, побывали [299] в советском павильоне, а потом по совету Лены поехали смотреть Восточный район Парижа. Здесь нет особняков и роскошных вилл. Хрупкие лачуги прилепились друг к другу, много старых зданий, узкие, плохо освещенные переулки. На лестничных площадках примитивно устроенные водопроводы. Здесь не видно шикарных ?рено?, ?пикардов? и ?ситроенов?. В этом районе живет рабочий люд: грузчики, продавцы, шоферы. Велосипед — вот их транспорт.

    12 августа в Париж из США прибыли летчики Громов, Данилин, Юмашев, совершившие беспосадочный перелет Москва-Америка. По случаю их приезда посол СССР устраивал торжественный прием. Получил приглашение и я.

    Вечером, едва дождавшись назначенного часа, мы с Малковым отправились в посольство. Гости окружили героев-летчиков, расспрашивая их о перелете. Они едва успевали отвечать. Наконец всех пригласили к столу. Первый тост посол провозгласил за героев-летчиков. Затем заговорил Громов. Он рассказал о полете, о приеме, который оказали им американцы.

    Рядом со мной стояли артисты МХАТа. Затаив дыхание, они слушали Громова. Еланская и Тарасова то и дело повторяли: ?Нет, какие же они все-таки молодцы?. Задушевная, теплая обстановка царила в небольшом зало. И было приятно после года непрерывных боев, грязных, мокрых окопов находиться в кругу своих, радоваться нашей общей удаче.

    Часа в три утра все разошлись по домам. Утром меня вызвал военный атташе и предупредил, что билет до Москвы мне взят.

    — Поедете в одном вагоне с Громовым, Юмашевым и Данилиным, — улыбнулся комбриг.

    — Вам взято отдельное купе. Повезете пакет, который передадите коменданту станции Негорелое.

    — С какого вокзала отходит поезд? — спросил я.

    — С Северного.

    — Вот и все. Пакет, билет выдадут на руки в вагоне.

    Мы распрощались.

    Вечером, в день отхода поезда за мной заехал Малков и его товарищ из Торгпредства. Они довезли меня до Северного вокзала, помогли внести в вагон вещи, уложили их. По русскому обычаю присели перед дорогой. [300]

    Почти вся советская колония пришла пожелать доброго пути нашим летчикам. Ребята с трудом держали огромные букеты цветов. Наконец поезд стал медленно отходить от перрона. И тут я вспомнил о пакете, который мне должны были вручить. Неужели забыли? Но не успел я осмотреться, как в купе вошел пожилой человек и, улыбнувшись, произнес: ?Вот тот самый пакет?. Положил его на стол и, раскланявшись, удалился.

    В вагоне нас было десять человек: Громов, Юмашев, Данилин со своими женами, я, супружеская пара поляков и один парень, ехавший в Германию.

    Во всех крупных городах, на больших узловых станциях — всюду, где было наше консульство или посольство, Громова, Юмашева и Данилина встречали цветами. Громову приходилось всюду выступать с ответным словом.

    Торжественную встречу устроили летчикам в Берлине. Народ заполнил перрон. Полиция стояла сплошной цепью, пока продолжался митинг. И все же энтузиасты умудрялись прорваться сквозь заслон, подбегали к летчикам, жали им руки, преподносили подарки.

    В Варшаве повторилось то же самое.

    В дороге я ближе познакомился с летчиками. Успех не вскружил им голову. Они оставались такими же скромными, общительными.

    Дорога летела незаметно. Проехали Польшу, и вот наконец поезд медленно стал подходить к государственной границе.

    Станция Негорелое.

    Я снова на родной земле. В купе ко мне зашел комендант, и я передал ему пакет от комбрига Васильева.

    На границе летчикам устроили теплый прием. Прибыли представители Коммунистической партии Белоруссии, журналисты, фоторепортеры, операторы киностудий Белоруссии и Москвы.

    На всех станциях советские люди с цветами встречали героев. Особенно праздничная встреча была в Москве. Тысячи людей пришли на Белорусский вокзал. Я рассчитывал, что и меня встретят, поэтому не торопился выходить из вагона.

    Наконец ко мне подошел высокий парень в сером костюме: ?Я вас давно ищу, товарищ Павлов?.

    Встречающий взял мои чемоданы, мы пошли к машине. [301]

    — Сейчас к командованию, а потом отдыхать.

    У начальства пробыл недолго. Взял документы и словно на крыльях вылетел на улицу. Сел в свободное такси и попросил шофера отвезти меня на Беговую. Он посмотрел на меня недоверчивыми глазами и спросил:

    — А где она находится?

    — Вы шофер, должны знать, — ответил я.

    — А вы из-за границы едете? — недоверчиво покосился таксист.

    — Да, я из-за границы.

    И, что-то бурча под нос, шофер повез меня к зоопарку.

    — Э, нет, браток, так не пойдет, — остановил я шофера. — Ты в обратную сторону едешь.

    Он подозрительно посмотрел на меня: ?Откуда вы так хорошо знаете Москву??

    Я ответил, что когда-то я работал здесь. Делать ему было нечего, он развернул машину и поехал в нужном направлении.

    Вот мой дом. И не помню, как расплатился с шофером, как влетел на третий этаж, нажал кнопку звонка. Дома никого не оказалось. Соседи сообщили, что жена находится в лагерях. Взяв с собой подарок для Ирочки, я отправился на вокзал. Сел в электричку. Наконец доехал до знакомой станции.

    Вышел на перрон, осмотрелся. Машин не оказалось. Можно было подождать какую-нибудь повозку, но желание как можно скорее увидеть жену, дочь, товарищей заставило меня отправиться пешком.

    Километры казались совсем короткими. И вот дом! По-моему, этот. Для большей убедительности обошел его кругом. Да, дом наш. Тихонечко подошел к окну. Света нет. Поднялся на крыльцо. Ночь была темная, хоть глаза выколи, и долго пришлось шарить по двери, пока нашел дверную ручку.

    Постучал, никто не отвечает. Потянул дверь на себя. Немного поддалась, в щелочке я нащупал веревку, которой, очевидно, была привязана дверь.

    Наконец слышу легкие, знакомые шаги.

    — Кто там так поздно стучится? — испуганно спросила Катя.

    — Катя, это я.

    Она опять: ?Кто?? [302]

    — Саша.

    Но она не узнала мой голос:

    — Днем приходите.

    — Катя, да ведь это я, Саша, — крикнул я в дверь, — Сегодня я приехал в Москву и узнал, что ты здесь, в лагерях.

    Жена засуетилась. От волнения она долго не могла развязать накрученную на дверную ручку веревку. Наконец дверь открылась.

    Катюша отошла от двери и стала посередине комнаты, смотрит и не верит своим глазам.

    — Ну что же ты молчишь? — нарушил я молчание. — Разве не рада?

    Подошел ближе к ней, обнял. А она расплакалась.

    — Ну вот еще, мокроту разводить, — улыбнулся я.

    — Это от счастья.

    Утром первой проснулась дочурка.

    И что тут началось! Радостный крик, шум, беготня, бесконечные ?почему?.

    Катюша рассказала последние новости.

    Утром я явился в штаб. За командира полка оставался начальник штаба майор Тутаринов. Доложил ему, что прибыл из командировки, имею месячный отпуск и путевку в санаторий ?Архангельское?.

    Разговор наш был немногословный.

    — Поздравляю с возвращением, — пожал руку майор.

    — Спасибо, — ответил я.

    — Ну что ж, отдыхать так отдыхать, — закончил разговор майор.

    И мы распрощались.

    Уже в санатории я получил радостную весть о присвоении мне звания майора.

    И не успел я как следует прочувствовать радость, как пришла новая, еще более радостная весть — мне присвоили звание Героя Советского Союза.

    Тот день навсегда остался у меня в памяти. Я гордился доверием своего народа и до глубины души был благодарен нашей Коммунистической партии и Советскому правительству. [303]


Эпилог

    В 1937 году я вернулся из Испании на Родину. Уезжая из Мадрида, долго смотрел в окно уходящего поезда. На перроне оставались фронтовые друзья — однополчане, с которыми делили и радость боевых побед и горечь неудач. Прямо с вокзала они снова шли в бой. Мы все знали, что наши друзья-испанцы делают все, чтобы спасти республику. Весь 1938 год и первые месяцы 1939 года стойко воевали бойцы-республиканцы. В сражениях на реке Эбро, в битве за Теруэль, Каталонию правительственные войска сражались до последней капли крови, до последнего патрона. Но силы были очень неравны.

    5 июля 1938 года Комитет по невмешательству принял так называемый ?план отзыва иностранных добровольцев?. Предусматривалась эвакуация десяти тысяч иностранцев, примерно 80 процентов, сражавшихся в интернациональных бригадах. Одновременно Франко должен был отозвать такой же процент немцев и итальянцев — примерно сто двадцать тысяч из ста пятидесяти.

    Этот план безусловно сильно улучшил бы положение республики, если бы он был действительно осуществлен.

    28 октября 1938 года почти все интернационалисты выехали из Испании.

    В своей книге ?Вместо роскоши? Констанция де ла Мора так описала минуты прощания:

    ?Мне кажется, я никогда еще не видела такого энтузиазма. Испанский народ, прощаясь со своими иностранными друзьями, выражал им свою огромную благодарность. А когда на трибуне оркестр заиграл траурный марш в память бойцов, которые навеки остались в Испании и никогда уже не вернутся на родину, вся Барселона, обнажив головы, плакала. Она оплакивала англичан, американцев, поляков, немцев, итальянцев и французов, которые стекались к нам, вливали в сердца испанского народа надежду, силу и гордость и умирали за свободу Испании, за свободу всего человечества?.

    Но беда в том, что Франко в последний момент отказался выполнить требование Комитета по невмешательству и республиканские войска остались лицом к лицу с мятежниками и их могущественными покровителями из Германии и Италии. После падения Каталонии правящие круги [304] Англии, Франции и США окончательно сбросили маску ?невмешательства?. Они уже не сомневались, что дни республики сочтены, считали, что можно официально признать Франко и попрать права Народного фронта. Правительство Англии и Франции с нетерпением ожидали конца республиканской Испании и оказывали открытую помощь мятежникам.

    9 февраля 1939 года английский крейсер ?Девоншир? подошел к острову Менорка, который на протяжении всей войны был оплотом республиканцев, и помог захватить его.

    До последнего дня держались республиканские войска.

    Подлинной вдохновляющей и организующей силой борьбы испанского народа за свободу и национальную независимость была Коммунистическая партия Испании. Душой республиканских бойцов были лидеры компартии Хосе Диас и Долорес Ибаррури. Коммунистическая партия явилась единственной партией Народного фронта, до конца сохранившей верность делу, за которое боролся испанский народ на протяжении почти трех лет. Но преимущество в технике, вооружении, численное преимущество войск сделали свое дело. Территория, контролируемая республиканцами, быстро сокращалась.

    14 февраля 1939 года французское правительство направило испанскому республиканскому правительству ультиматум, требующий сдачи мятежникам Мадрида и всей остальной территории республики. А в начале марта в Мадриде вспыхнул контрреволюционный мятеж. Правительство Негрина не сумело подавить его и вынуждено было эвакуироваться во Францию. Власть захватили заговорщики. Они открыли фронт Франко и зверски расправились со всеми сторонниками республики.

    Главный удар заговорщики направили против Коммунистической партии. Они выдвинули лозунг: правительство без коммунистов, армия без коммунистов, продолжение борьбы без коммунистов. Это означало уничтожение главной силы сопротивления фашизму. Первым мероприятием заговорщиков были массовые аресты и расстрелы сотен коммунистов.

    27 марта Англия и Франция объявили о признании ими правительства Франко и о разрыве димпломатических отношений с республиканским правительством. Республика пала... [305]

    Двадцать четыре года спустя мне довелось ехать на празднование 20-й годовщины великой битвы на Волге с генерал-полковником М. С. Шумиловым.

    — В каком году вы вернулись из Испании? — спросил я его.

    — В 1939.

    — Расскажите о последних днях...

    И Шумилов вспомнил трагические дни, когда он прощался с республикой.

    В самое трудное время законное правительство неожиданно было низложено кучкой интриганов, возглавляемых полковником Касадо. Он-то и создал так называемую хунту обороны. Хунта установила контакты с мятежниками и готовилась к сдаче Мадрида.

    В своих последних выступлениях Касадо обрушился с клеветой на Советский Союз и советских людей, сражавшихся в Испании. Без зазрения совести он утверждал, что кровь в Испании льется по приказу из Москвы, призывал установить наблюдение за портами и аэродромами, чтобы ?ответственные за испанскую трагедию не могли сбежать из страны?.

    А ведь Касадо хорошо знал, какую благородную роль сыграли советские люди в его стране. Всему народу было известно, как самоотверженно отдавали свои жизни за свободу и независимость Испании наши добровольцы. Ему ли не знать, что уже с осени 1938 года по просьбе правительства республиканской Испании на фронтах не было ни одного советского человека. Только в центрально-южной зоне по договоренности с испанскими властями работало несколько русских советников.

    Когда по радио стало известно о совершившемся перевороте и создании хунты, Советский Союз решил отозвать всех своих граждан на Родину. Касадо не стал возражать и выдал визы нескольским советникам, находившимся в Мадриде, на выезд в Валенсию. Но когда советник центрально-южной зоны М. С. Шумилов позвонил по телефону Касадо и попросил предоставить самолет для отправки советских граждан во Францию или Алжир, то Касадо заговорил по-другому.

    Он заявил, что даст самолет только в том случае, если главный советник немедленно прибудет в Мадрид и обратится по радио к поднявшимся против хунты коммунистам с приказом сложить оружие... [306]

    Условие было неприемлемым. И тогда Касадо пошел на прямую провокацию. Когда советские люди отправились на аэродром близ Аликанте, чтобы сесть в самолет французской авиакомпании ?Эр Франс?, у взлетной полосы их ждала рота солдат. Машины были окружены, и двадцать один человек — последние советские граждане, оставшиеся в Испании, — оказались арестованными.

    Их шантажировали, грозили расстрелять. Но изменники, не отважившись на расправу, лишь отобрали деньги, личные вещи и отпустили.

    ... Далекие, трудные годы. Они сроднили нас, добровольцев, сражавшихся в Испании. Мы сохранили нашу дружбу на всю жизнь.

    После Испании многие из нас поступили в Академию имени М. В. Фрунзе. Учились, работали. А по выходным дням встречались на квартире у Мити Цюрупы. Было у нас и еще одно любимое место, где, собравшись мужской компанией, вспоминали о делах минувших дней, — маленькая комнатка Мити Погодина в академическом общежитии. Но однажды традиция была нарушена. В наше ?мужское святилище? Митя Цюрупа пришел с белокурой девушкой. Мы растерялись, а Митя застенчиво сказал: ?Женюсь, братцы! Знакомьтесь, Валя?. Через год у Мити с Валей родился сын. В честь деда назвали Александром.

    По окончании академии каждый из нас получил назначение. Митя Цюрупа был отправлен в общевойсковой штаб, Коля Гурьев — в артиллерийскую часть, Ваня Татаринов — в стрелковую дивизию, Митя Погодин — в танковую часть, а я — в кавалерийскую дивизию, из которой осенью 1936 года ушел добровольцем в Испанию.

    Это было перед самым началом Отечественной войны. Она застала многих из нас на передовых позициях. Бывшим добровольцам пришлось принять первый бой с фашистами теперь уже на родной земле. С Колей Гурьевым и Митей Погодиным мы встретились в 1943 году на Курской дуге. Времени было мало. Говорили накоротке:

    — Как дела?

    — Нормально.

    — Как служба?

    — Бьем фрица за Родину!

    А кто-то прибавил:

    — И за Испанию.

    Не всем довелось дожить до победы. Митя Цюрупа, [307] Ваня Татаринов, Митя Погодин, Поль Арман пали смертью храбрых, выполнив свой священный долг перед Родиной.

    Коля Гурьев по болезни ушел в запас. Живет в Москве, работает в Советском Комитете ветеранов войны.

    ...1945 год, 9 мая. Окончилась война. Великая радость для всех прогрессивных людей мира. Мы победили!

    Сразу после войны я приехал в Москву, где был зачислен слушателем академии Генерального штаба, и в этот же вечер позвонил по телефону, который помнил еще с довоенного времени.

    В трубке щелкнуло, потом приятный голос спросил:.

    — Кто со мной говорит?

    — Родимцев Александр Ильич.

    — Ты жив, Саша?!

    — Жив, если звоню...

    Мы встретились, долго молчали. Раньше нас всегда было трое — Митя, Валя и я. Теперь двое. ?Крепись, Валюша, Митя прожил честную жизнь... Он отдал ее для того, чтобы ты и твой Саша, и миллионы таких же, как мы, жили счастливо?, -сказал я ей.

    Сейчас Валентина Ивановна живет все там же, в том же доме. Работает в Комитете ветеранов войны.

    Вернулась на Родину и наша помощница Мария Александровна Фортус. Та самая Мария, которую в Испании мы называли Хулитой. Мария Фортус оставалась на боевом посту в годы Великой Отечественной войны. Она была начальником разведки в партизанском отряде Медведева, ходила на задание вместе с прославленным разведчиком Героем Советского Союза Николаем Кузнецовым. Многие смотрели фильм ?Альба Регия?. Но мало кто знает, что операцию ?Альба Регия? организовала Мария Александровна, офицер разведки.

    Мы сейчас часто встречаемся с Марией в ее московской квартире на улице Горького. Годы не состарили ее. Она по-прежнему такая же жизнерадостная, энергичная и веселая. Мария Александровна ведет большую общественную работу как член правлений обществ ?СССР — Франция? и ?СССР — Венгрия?. По вечерам в окнах ее квартиры долго не гаснет свет. В эти часы она работает над двумя книгами — о французском Сопротивлении и о разведчике Кузнецове. Я верю в ее трудолюбие и настойчивость — она напишет эти книги.

    В июле 1966 года на торжественном вечере общественности [308] столицы по случаю 30-летия со дня начала войны в Испании я свиделся со своими испанскими друзьями. За несколько минут до начала вечера я прошел за кулисы Центрального дома кино и растерялся от неожиданности: навстречу мне шел Энрике Листер.

    — О, Павлито, — и Энрике заключил меня в свои объятия.

    — Откуда ты, дружище? — спросил я.

    — После расскажу.

    И не успели мы как следует наглядеться друг на друга, как кто-то положил мне руку на плечо. Поворачиваюсь и глазам своим не верю: ну, конечно же, это Альварес Сантьяго. Тут уж я совсем растерялся.

    — Я читал в газетах, что франкисты бросили тебя в застенок. Как же тебе удалось освободиться?

    — Было дело, — хитро улыбнулся Альварес.

    Но тут дали звонок, и начался торжественный вечер.

    С Листером и Сантьяго мы встретились снова только через неделю. И впервые за тридцатилетнее наше знакомство это была мирная встреча.

    Вот сидит веселый, с озорными искорками в глазах Энрике Листер, рядом с ним его жена Кармен, двое сыновей — Энрике и Педро. Я вглядываюсь в их лица, и хочется мне сказать парнишкам: ?Не забывайте, ребята, истории, помните, как боролись за свободную Испанию ваш отец и его товарищи?.

    — Хотите, я спою, — вдруг предлагает Педро.

    — Давай, давай, сынок, не робей.

    И Педро поет испанскую песню. Чистый, звонкий голосок уносит нас на раскаленное плато Гвадаррамы, в разрушенные кварталы Мадрида. То веселая, то грустная мелодия песни. И я слышу, как Листер тихо подпевает сыну. Успех Педро обеспечен, все мы от души аплодируем парнишке.

    — Павлито, — окликает меня Альварес. — Я тебе обещал рассказать, как мне удалось бежать из застенка.

    — Да, да. Я так переживал и волновался за тебя, Альварес, когда прочитал в газете о твоем аресте.

    — Помог случай. Но все по порядку. Схватили меня, когда я был в Испании на нелегальном положении. Франкистские сыщики выследили мою конспиративную квартиру, и... я оказался в одиночной камере тюрьмы Карабанчель. Толстые, мрачные, звуконепроницаемые стены, [309] холодный цементный, весь в ржавых подтеках потолок. Деревянный полуразвалившийся топчан. Единственная связь с миром — узкое оконце. Впрочем, и оконцем его не назовешь, просто щель. Кроме лоскутка голубого неба, в него ничего не увидишь. На прогулки выводили меня редко и нерегулярно? А когда я оказывался на улице, во дворе почти никого не было. Все мои попытки наладить связь с другими политзаключенными успеха не имели.

    — А суд был? — спросил я Альвареса.

    — Разве там может быть суд? Судилище! Так вот, когда меня повели на очередной допрос, я обратил внимание, что тюремщик, сопровождавший меня, пристально следит за мной, словно изучает каждое мое движение.

    — Тебе что, делать нечего? — буркнул я ему. — Или я тебе корриду заменяю?

    Тюремщик смолчал. Прошли еще несколько пролетов, вышли во двор. Оставалось пройти еще немного вдоль стены.

    — А ну, стой, — шепотом окликнул тюремщик.

    — Чего еще надумал? — спросил я. — А сам подумал: ?Хлопнут сейчас без суда, а потом напишут, что ?при попытке к бегству?.

    Тюремщик подошел поближе:

    — Узнаешь меня?

    — Не припоминаю.

    — А я хорошо вас запомнил, комиссар Сантьяго, — тихо зашептал тюремщик. — В плен я попал — вы меня допрашивали. Не ожидал, что вы, коммунисты, так гуманно с пленными обращаетесь. А мне вообще повезло. Не знаю почему, но вы меня тогда отпустили, поверили мне. Вот и мой черед настал расплатиться за добро. Бегите скорее. Прямо вдоль стены калитка есть, я ее сегодня открытой оставил. Бегите скорее.

    — А ты как же? Тебя судить будут, в тюрьму посадят.

    — А мне все равно, с какой стороны проводить время в тюрьме: по ту или по эту сторону решетки, — криво улыбнулся тюремщик.

    — Как твое имя?

    — Зови меня просто — друг.

    — Вот так мне удалось убежать из франкистского застенка.

    — Да, тебе здорово повезло, Альварес, — вступил в разговор [310] Листер. — Сколько еще наших товарищей, коммунистов, томятся в этих застенках.

    Долго в этот вечер сидели мы вместе. Вспоминали боевые операции, друзей, живых и мертвых.

    — Да, а что стало с Талантом, — спросил я Энрике. — Ты что-нибудь о нем знаешь?

    — Он жив, работает, — уклончиво ответил Листер. — Но пока не настало еще время говорить о нем вслух...

    Летом 1966 года в Праге мне удалось повидать многих товарищей по оружию, сражавшихся на испанской земле. В столицу Чехословакии на встречу бывших бойцов интернациональных бригад приехали ветераны-антифашисты из Австрии, Бельгии, Болгарии, Венгрии, ГДР, Дании, Испании, Италии, Польши, Румынии, ФРГ, Франции, Югославии, Советского Союза. Участников этой встречи радушно встречал народ Чехословакии. Во многих городах прошли митинги, беседы, встречи, пресс-конференции.

    Встреча в Праге явилась ярким выражением пролетарского интернационализма и международной солидарности с борьбой испанского народа против диктатуры генерала Франко, за свободу и демократические права, за амнистию всех испанских политзаключенных и эмигрантов, за национальное согласие.

    Но на далекой испанской земле, земле героев обороны Мадрида и Гвадалахары еще властвует фашистская диктатура Франко. Сажают в тюрьмы прогрессивно настроенных людей, расстреливают коммунистов, подвергают репрессиям каждого, кто выступает против режима военной диктатуры.

    Но я верю, что придет время, когда рухнет ненавистная тирания... И тогда на улице Листа в Мадриде, где когда-то мне пришлось вынести из-под бомбежки осиротевшего мальчика, да и на всех улицах испанцы будут встречать своих друзей знакомым пролетарским приветствием: ?Салюд, камарада!?.

上一页 目录页