苏俄军情官员回忆

Ваупшасов Станислав Алексеевич
К читателям
Человек удивительной судьбы
Годы молодости и подполья
На Западном фронте
Горькая земля
Экспроприация, налет и новая директива
Цепкие лапы контрразведки
Восстание не состоится
Снова Западная Белоруссия
Друзья по оружию
Ошеломляющие удары
За вашу и нашу свободу!
До лучших времен...
В сражениях за Пиренеями.
Рыцари свободы
Побеждая трудности
Партизанский корпус
Борьба с вражеской агентурой
В кольце неудач
Накануне катастрофы
Падение республики
Гроза над Родиной
Седьмой псевдоним
Бросок в Минскую зону
Партизанская весна
Разведчики в Минске
Лесные конференции
Июльское сражение
Обстановка накаляется
Два Константина
Прощание с осенью
Зимняя карательная экспедиция
Полесские встречи
Приключения Лунькова
Зарево победы
Весенние сюрпризы
Герои разведки
Взрыв потрясает окрестности
Летняя страда
Глава четвертая.
Диверсии продолжаются
Подпольный горком
Вторая боевая осень
Вечная память!
Партизанская ?Незабудка?
Самая тяжелая блокировка
Изгнание
Последние выстрелы
С вершины прожитых лет. Эпилог
Примечания

苏俄军情官员回忆


Ваупшасов Станислав Алексеевич

    На тревожных перекрестках: Записки чекиста

    --------------------------------------------------------------------------------

    Издание: Ваупшасов С.А. На тревожных перекрестках: Записки чекиста. — М.: Политиздат, 1988

    С о д е р ж а н и е

    К читателям

    Человек удивительной судьбы

    Годы молодости и подполья

    Не приемлю!

    На Западном фронте

    Горькая земля

    Экспроприация, налет и новая директива

    Цепкие лапы контрразведки

    Восстание не состоится

    Снова Западная Белоруссия

    Друзья по оружию

    Ошеломляющие удары

    За вашу и нашу свободу!

    До лучших времен...

    В сражениях за Пиренеями

    Решение приходит мгновенно

    Рыцари свободы

    Побеждая трудности

    Партизанский корпус

    Борьба с вражеской агентурой

    В кольце неудач

    Накануне катастрофы

    Падение республики

    Гроза над Родиной

    Накануне большой войны

    Седьмой псевдоним

    Бросок в Минскую зону

    Партизанская весна

    Разведчики в Минске

    Лесные конференции

    Июльское сражение

    Обстановка накаляется

    Два Константина

    Прощание с осенью

    Зимняя карательная экспедиция

    Полесские встречи

    Приключения Лунькова

    Зарево победы

    Новые имена

    Весенние сюрпризы

    Герои разведки

    Взрыв потрясает окрестности

    Летняя страда

    Диверсии продолжаются

    Подпольный горком

    Вторая боевая осень

    Вечная память!

    Партизанская "Незабудка"

    Самая тяжелая блокировка

    Изгнание

    Последние выстрелы

    С вершины прожитых лет. Эпилог

    Примечания

目录页 下一页


К читателям

    Вы держите в руках книгу воспоминаний известного чекиста, Героя Советского Союза Станислава Алексеевича Ваупшасова. Последнее ее издание вышло в 1975 году, незадолго до его смерти.

    До последних своих дней С. А. Ваупшасов поддерживал связи с друзьями-ветеранами, сослуживцами, теми, кто шел с ним трудными дорогами гражданской и Великой Отечественной войн, участвовал в партийном подполье и партизанской борьбе в тылу врага, защищал Испанскую республику, С одними — переписывался, с другими — встречался. Держал в поле зрения новую литературу о партизанском движении, работал в архивах. Он думал об издании дополненного и уточненного варианта своей книги, получившей высокую оценку читателей. Но не успел осуществить задуманное.

    Книга переиздается по просьбе многих тысяч читателей. При подготовке ее в печать мы посчитали правильным сохранить текст, над которым скрупулезно работал автор. Поэтому читателям нового издания надо помнить, что многие герои этой книги, о которых с такой теплотой пишет в эпилоге ?С вершины прожитых лет? С. А. Ваупшасов, ушли из жизни. Необходимые уточнения к биографиям героев, выявленные в последнее время, даны в сносках.

上一页 目录页 下一页


Человек удивительной судьбы

    Автора этой книги Станислава Алексеевича Ваупшасова — человека удивительной судьбы — я знал более 30 лет.

    Сын литовского крестьянина, он с детства узнал тяжелую долю батрака, в юности — арматурщика на строительных работах. Труд и рабочая среда формировали его классовое сознание. Этот процесс завершился в огне Великой Октябрьской революции вступлением молодого человека в ряды Коммунистической партии.

    Всю гражданскую войну он проводит на фронтах, активно участвует в партийном подполье и партизанской борьбе в Западной Белоруссии, а в 30-е годы уходит добровольцем на защиту Испанской республики. Во время военного конфликта с белофиннами С. А. Ваупшасов командует батальоном пограничников, а в годы Великой Отечественной войны — партизанским спецотрядом. После разгрома фашистской Германии он выполняет особые задания, в том числе в Северо-Восточном Китае, в момент ликвидации остатков Квантунской армии Японии, а также в Прибалтике, искореняя националистическое подполье.

    Из 40 лет, отданных службе в Красной Армии и в органах государственной безопасности, автор 22 года провел в окопах, в подполье, в партизанских лесах, в походах и сражениях.

    Он принадлежит к славной когорте бесстрашных коммунистов-чекистов, которые в годы Великой Отечественной войны по призыву партии направились на оккупированную врагом территорию для выполнения специальных заданий и организации там всенародной партизанской борьбы с гитлеровскими захватчиками. В эту когорту входили: Л. А. Агабеков, Н. В. Волков, С. М. Волокитин, И. Ф. Золотарь, В. А. Карасев, В. З. Корж, Н. И. Кузнецов, П. Г. Лопатин, В. А. Лягин, Д. Н. Медведев, И. Е. Мирковский, Н. А. Михайлашев, В. А. Молодцов, К. П. Орловский, Н. А. Прокопюк, М. С. Прудников, А. М. Рабцевич, Д. П. Распопов, П. Г. Шемякин, Н. А. Шихов и другие.

    Ушедшие в тыл врага во главе небольших спецгрупп, они в своей организаторской и боевой деятельности проявили себя как выдающиеся вожаки массовой партизанской, подпольной и диверсионной борьбы с гитлеровскими захватчиками.

    5 марта 1942 года во главе спецгруппы из 32 человек отправился из Москвы в тыл врага и С. А. Ваупшасов. Там он быстро завязал тесные связи с действующими партизанскими отрядами и подпольными партийными органами. Это помогло чекистам блестяще выполнить поставленные задачи и результативно участвовать в общей партизанской борьбе. В ходе ее спецгруппа превратилась в крупный партизанский отряд, насчитывавший 700 бойцов, в составе которого действовали 42 подпольные и диверсионные группы общей численностью свыше 400 человек.

    За период боевой деятельности спецотрядом Ваупшасова подорвано 187 эшелонов врага с живой силой, техникой и боеприпасами, а в тяжелых боях уничтожено значительное количество солдат и офицеров противника. И это не считая того урона, который нанесли врагу связанные с отрядом и работавшие по заданиям его командования подпольные и диверсионные группы.

    Из 52 крупнейших диверсий, организованных спецотрядом, более 40 были осуществлены подпольщиками в Минске, в том числе такая крупная диверсия, как взрыв в столовой СД.

    С. А. Ваупшасов имел с оккупированным гитлеровцами Минском настолько широкие и устойчивые связи, что после крупных провалов минского подполья и ввиду ожесточенного террористического режима в городе ЦК КП(б)Б предложил базировать третий состав Минского подпольного горкома партии в его отряде, введя его самого в состав подпольного горкома.

    Много раз приходилось С. А. Ваупшасову глядеть в лицо смерти. Но, разгадывая хитрость врага, он миновал расставленные сети, совершал побеги из казематов, а участвуя в жесточайших боях с врагом, сохранял хладнокровие и проявлял беспредельную храбрость. Исключительно бережно относясь к людям, он добивался максимального сокращения возможных потерь, заранее предусматривая пути выхода из боя и операции.

    В наиболее безопасном месте при отряде Ваупшасова располагался охраняемый партизанами так называемый ?семейный лагерь? из женщин, стариков и детей — членов семей партизан и подпольщиков. Все они были выведены из Минска и других населенных пунктов в то время, когда перед партизанами и подпольщиками возникала угроза провала и репрессий против членов их семей.

    С. А. Ваупшасов — носитель огромного опыта партизанской борьбы и нелегальной деятельности. Драгоценные крупицы этого опыта рассеяны по всей его книге. Обладая завидной памятью, разборчиво перебрав архивные материалы, он создал мемуары, насыщенные значительными событиями, интересными фактами и вдумчивыми наблюдениями. Конкретность и убедительность изложения материала создают впечатление, будто входишь в соприкосновение с реальной действительностью ушедших лет, что имеет не только историческое, но и революционное значение, так как живой, практический опыт невозможно заменить никакими теориями и он должен стать достоянием молодого поколения всех народов, борющихся за свое национальное и социальное освобождение.

    Думается, читателям запомнятся страницы этой книги, героизм советских людей, беспредельно преданных своей Родине, их незабываемые подвиги, сами герои, показанные иногда бегло и скупо, но в свете волнующих событий, когда они неизменно проявляли бесстрашие и величие духа.

    П. К. Пономаренко,

    бывший первый секретарь ЦК КПБ, генерал-лейтенант,

    начальник Центрального штаба партизанского движения

    при Ставке Верховного Главнокомандования в годы Великой Отечественной войны


Годы молодости и подполья

    Не приемлю!

    Омраченное детство.—Ветер странствий.— Вольные арматурщики.— Моя революция

    Конфликтовать с жизнью я начал рано. Особых поводов для моего неосознанного протеста не было, внешне все обстояло благополучно, я не могу пожаловаться на безрадостное или нищенское детство. Тем не менее что-то не устраивало меня в сложившихся порядках, а что именно, сразу было трудно понять.

    Родился я и провел детские годы в местечке Грузджяй Шяуляйского уезда Ковенской губернии. Наша семья батрачила у крупного помещика Нарышкина. Он владел в Прибалтике многими имениями, а сам, женатый на англичанке, жил в Лондоне и раз в три года приезжал вместе со своей семьей на шикарных автомобилях ревизовать деятельность своих управляющих.

    В Польше и Литве таких богатейших земельных собственников называли со времен феодализма магнатами. Однако Нарышкин менее всего походил на средневекового землевладельца, по всем приметам у него были замашки настоящего капиталистического предпринимателя. Он вел свое хозяйство с применением современной агротехники и механизации, культивировал племенное животноводство, сортовое семеноводство, использовал всевозможные способы интенсификации наемного труда.

    Литва издавна славится высокопродуктивным сельским хозяйством. Нарышкин получал со своих имений высокую прибыль и, стремясь к еще большему увеличению доходов, поощрял старательных работников. Отец мой был кучером, потом конюхом у пана Опацкого, управляющего имением. Наша семья жила в доме, принадлежавшем помещику, имела корову, огород и мелкую живность. Мы не испытывали материальной нужды, хорошо питались, радушно принимали гостей и щедро их потчевали.

    За несколько лет работы отец скопил 400 рублей и мечтал открыть небольшой трактир. Сам он был непьющий и надеялся разбогатеть на этом деле. Однако семья не пошла ему навстречу. Моя старшая сестра решительно отказалась прислуживать в кабаке пьяным. Я и вовсе не подходил для такой работы как по молодости лет, так и по строптивости характера.

    Мать встала на нашу сторону.

    — Оставь ты свои думы, Алексей,— сказала она.— Какие из нас торгаши. Прокормимся как-нибудь крестьянским трудом.

    Пришлось отцу отказаться от своих меркантильных планов. Хотя кто знает, чего в них было больше — чисто экономических соображений или надежд на иную социальную долю.

    Наша семья находилась в самом низу общественной иерархии: безземельные крестьяне, да еще нерусские, инородцы, как именовались национальные меньшинства в царской России. И если наше материальное существование было сносным, то во всех остальных сферах жизни мы не могли чувствовать себя свободными и полноправными гражданами.

    В нашем местечке, как почти всюду в Литве, дети коренного населения не имели возможности учиться на родном языке. Царское правительство русифицировало все национальные окраины империи. В Прибалтике оно делало это с особым рвением, так как сталкивалось здесь с конкуренцией немецких баронов, стремившихся германизировать прибалтийские народы.

    В Грузджяе открылось начальное народное училище с преподаванием на русском языке. Объем знаний, который оно давало, не отличался широтой, зато имел ясно выраженный великодержавный характер. Однако при всей узости, тенденциозности и ограниченности курса наук, преподаваемых в училище, у него было одно несомненно положительное качество — оно приобщало юных литовцев к основам великой русской культуры.

    Неполноправие наше напоминало о себе на каждом шагу. Оно тяжело отозвалось на семье в житейском плане. Управляющий пан Опацкий стал преследовать своими ухаживаниями мою сестру Людмилу. Отставной царский офицер, был он в годах и отличался громоздкостью: тучный, жирный, огромный, с красной шеей и сизым носом. А сестра была тоненькой, изящной, голубоглазой, нежной девушкой. Хороший вкус и здоровое воспитание не позволяли ей принять расположение потасканного господина. Пан Опацкий недоумевал и злился:

    — Как так? Я, дворянин, офицер, беру на содержание батрацкую дочь, а она посылает меня ко всем чертям?! Кто я и кто она!

    Он решил воздействовать на строптивую через отца. Отец ведь его работник, подчиненный, подневольный человек. Но и здесь нашла коса на камень. Алексей Ваупшас был работником пана Опацкого, подчиненным и подневольным, однако не бессловесной скотиной, а человеком, сохранившим и в своем зависимом положении человеческое достоинство.

    — Я сводником никогда не был и не буду,— ответил он управляющему.— Тем более по отношению к своей дочери. Не по сердцу вы ей, а насильно мил не будешь. Лучше отвяжитесь от нее, не позорьтесь перед народом.

    После такого ответа Опацкий разжаловал отца из кучеров в конюхи, но совсем прогнать не посмел, очевидно боясь огласки. Чтобы избавить дочь от приставаний старого распутника, родители отправили ее в Ригу, где она устроилась на работу. Управляющий и там не оставлял ее в покое, часто уезжал в город как бы по делам, однако все его попытки совратить мою сестру кончились неудачей.

    История ухаживаний Опацкого за Людмилой длилась несколько лет, и все эти годы семья жила в нервной, напряженной обстановке, испытывая ненависть хозяйского холуя и постоянную угрозу остаться без работы и без квартиры.

    В такой атмосфере проходило мое детство. Поначалу взрослым удавалось скрывать от меня свои тревоги и неприятности, связанные с наглыми притязаниями пана Опацкого. Но детское сердце трудно обмануть. Я многого не понимал в истинном положении семьи, однако инстинктивно чувствовал неблагополучие в доме.

    Стараясь втереться в доверие нашей семьи, управляющий часто заигрывал даже со мною. Хвалил меня беспричинно, брал с собою на охоту и пытался внушить неприязнь к отцу. Как бы невзначай, он то и дело ронял такую фразу:

    — Умный ты парень, хоть и сын дурака.

    Но игра его была грубой, я не поддавался на лесть, не хотел верить, что отец мой плохой человек, и все старания пана Опацкого найти во мне союзника ни к чему не привели. Более того, чем дальше, тем сильнее ненавидел и презирал я этого хитрого, неумного и развязного господина, а после одного случая и вовсе перестал с ним общаться.

    Алексей Ваупшас слыл добрым семьянином, справедливым и трезвым человеком. Но однажды он появился дома пьяным и донельзя раздраженным. Я помог ему разуться, а он в гневе запустил в меня сапогом, разбил в щепки дубовый стул.

    — Убью! — кричал отец.— Убью этого мерзавца Опацкого! Проклятый пан, нет больше моей мочи, убью!

    Вот до чего довел отца подлый управляющий. Лишь мысль о том, что этой местью он пустит по миру свою семью, удерживала Алексея Ваупшаса от крайнего шага.

    Драматизм нашего положения еще в детские годы привел меня к выводу, что окружающий мир недобр к нам, что в жизни наряду с хорошим существует темное, необъяснимое зло. Отсюда у меня возникла ранняя обостренная чувствительность к любому проявлению несправедливости.

    Иногда я реагировал на нее очень резко. В последнем классе начального училища произошел такой инцидент с учителем Вольским. Мой приятель подсказывал на уроке двум русским девушкам. У меня с ними были хорошие отношения. Вольский это знал и подумал, что подсказываю я. Подскочил, разъяренный, ко мне и дал пощечину. Недолго думая, я так ударил его в лицо, что он упал. Класс захохотал от неожиданности. Поднявшийся на ноги Вольский запустил в меня грифельной доской. Я выскочил за дверь.

    Случай произошел накануне выпускных экзаменов. За каждого выпускника учитель получал премию 25 рублей. Это обстоятельство помогло отцу и мне добиться у Вольского прощения, я был допущен к экзаменам и получил свидетельство об окончании училища.

    Исподволь созревавший во мне протест привел к тому, что я не захотел остаться на родине и заниматься крестьянской работой. В годы учения нам, детям батраков, много пришлось потрудиться на помещичьих землях. Ведь учились мы только зимой, а летом выходили в поле и гнули спину почти наравне со взрослыми. Платили подросткам неплохо, да много ли радости в деньгах, когда безрадостной и унизительной была вся судьба батрака! Этот вывод я сделал, основываясь на всем своем жизненном опыте. Меня соблазнял пример сестры, удачно устроившейся в городе и ежемесячно присылавшей домой 10 рублей. По тому времени сумма была немалая.

    Первый мой выезд был в Ригу. Остановился у сестры и стал искать работу. Но кому нужен мальчишка, не владеющий никакой городской профессией! Послонявшись безрезультатно по разным предпринимателям, я возвратился в Грузджяй ни с чем. Однако ветер странствий в моей душе не угомонился, и отец чувствовал мое состояние. Не раз он увещевал меня:

    — Выкинь из головы большие города. Нет в них счастья человеку. Я вот и в Америке побывал, да что толку с той Америки! И Людмила в Ригу подалась не по своей воле, жизнь заставила. Сиди, сынок, дома да займись родительским ремеслом, добра тебе желаю.

    Не послушал я отца и в 1914 году пятнадцатилетним пареньком уехал в Москву. Сестра к тому времени вышла замуж и стала жить в Москве. Вновь на первое время я остановился у нее и начал подыскивать работу. И опять ничего приличного мне предложить не могли. Устроился землекопом. Работа изнурительная, хорошо еще, что у меня имелась привычка к физическому труду.

    Началась империалистическая война, пошли разные административные строгости, а я был беспаспортным, и меня могли в любой день выслать из города по этапу. Посоветовался с товарищами по работе: что делать? Они сказали, что надо дать взятку полицейскому чиновнику, и он оформит паспорт. Порекомендовали сходить в Лефортовскую часть к приставу, наверняка получится, не впервой. Я так и поступил: дал приставу 25 рублей и попросил выписать документ. Мне назначили день; пришел за паспортом, глянул в него и говорю:

    — Ваше благородие, а я не Ваупшасов. Моя фамилия Ваупшас. Переделайте, пожалуйста.

    — А в солдаты не хочешь? — спросил пристав.— Подумаешь, велика разница! Что Ваупшас, что Ваупшасов — один черт. Давай кати отсюда, не то мигом лоб забрею!

    — Да у меня возраст не вышел, дяденька!

    — А мне один черт. Будешь глаза мозолить — забрею в солдаты! Вот и все.

    Выкатился я от него слегка перекрещенным на русский лад и с тех пор так и ношу эту фамилию.

    К тому времени я уже работал в артели арматурщиков. Железобетон в России появился совсем недавно, в 1912 году, и профессия арматурщика считалась привилегированной, зарабатывали они иногда по 30 рублей в неделю. Платили с пуда установленной арматуры, чем прутья были толще, тем работа была выгоднее. Артель нанималась на разные предприятия в Москве и в отъезд. Пришлось мне потрудиться с нею на заводе ?Проводник? (ныне Электрозавод имени В. В. Куйбышева), на крупных стройках в Нижегородской губернии и в Малороссии. Мы всегда находились в больших пролетарских коллективах, и это сыграло роль в формировании моих взглядов.

    Поначалу я не был полноправным членом артели. Моего друга белоруса Максима Борташука и меня арматурщики взяли подсобными рабочими, и по ходу дела мы присматривались к их ремеслу. Миновало несколько недель — Максим и я уже выполняли все основные операции наравне с опытными товарищами, а платили нам значительно меньше. Как же сравняться с ними? Спрашиваю старичков, а те отвечают: надо вступить в члены артели. А как это сделать? Ставь угощение, говорят, на всех. Поставил я всем угощение, оно было принято благосклонно, потому что работой я уже доказал свое право быть членом артели, и тут мою кандидатуру утвердили всем обществом. Немного погодя таким же образом перевели в действительные арматурщики и Максима.

    Рабочая наша артель ценила свое мастерство, добиваясь от нанимателей соблюдения поставленных нами условий, держалась сплоченно, никому не давала себя в обиду. Все мы отличались большой физической силой, поскольку механизации никакой не имелось, и мы управлялись с железными прутьями только вручную — обрубали их, гнули, придавали любую потребную конфигурацию. В разнообразных стычках и потасовках арматурщики всегда брали верх благодаря крепким мышцам и спайке. Политические проблемы нас тогда еще мало волновали, мы вели жизнь хотя и трудную, но вольную и беззаботную. Сама действительность подвела нас вплотную к вопросам классовой борьбы, однако это случилось позже.

    В начале империалистической войны я, несмотря на подспудно зреющий во мне протест, оставался довольно наивным парнем. Официальная великодержавная демагогия в какой-то момент оказала свое действие на меня, и мне вздумалось пойти добровольцем на фронт, сражаться ?за веру, царя и отечество?. Я поделился этими ура-патриотическими планами в доме у сестры. Ее муж был часовой мастер, передовых взглядов человек. Выслушав мой юношеский бред, он быстро охладил меня. Развенчал все шовинистические лозунги, а особенно досталось от него царю. На примерах из моей собственной жизни зять объяснил, что царская власть есть анахронизм, от которого народу один вред, что царизм угнетает, нещадно эксплуатирует трудящихся, узаконивает произвол, неравенство, бесправие.

    — И за этого царя тебе захотелось воевать?

    — Да нет, что-то не очень уже...

    Он подробно растолковал мне и про веру и про отечество. Убедить меня в несостоятельности великодержавной пропаганды было нетрудно, ибо, несмотря на зеленый возраст, я успел хлебнуть и батрацкой, и рабочей доли, видел и знал, как живет простой народ России, сколько зла и несправедливости существует в окружающей нас действительности.

    К политическим урокам зятя присовокупились разговоры и настроения рабочих на предприятиях и стройках, где выполняла заказы наша артель, и я стал убежденным противником царизма.

    Я давно уже не жил у сестры, а снимал комнату на Преображенке, в доме мелкого торговца скотом, барышника Романа Петровича Романова. Рядом со мною ютились сезонники с ткацкой фабрики Балакирева, люди большей частью малограмотные и монархически настроенные. В беседах с ними я все чаще стал ругать царя, между нами вспыхивали яростные, чуть не до драки споры. Я и к забастовке однажды их призывал, на что они мне отвечали, мол, хорошо одиночке бунтовать против хозяев да властей, а ежели у кого семья, дети? Когда произошла Февральская революция, я во всеуслышание заявил:

    — Это пока цветочки, а ягодки впереди. Хозяин дома, однофамилец императора, относился к моим речам сочувственно и часто советовал мне быть сдержанней, говорил, что ткачи могут выдать. Однако никто меня не выдал; время было бурное, приближалась пролетарская революция.

    Политические страсти кипели и в Москве, и в провинции, куда мы поехали на строительство литейного и котельного заводов. Рабочая масса волновалась, не дремали и хозяева. Ни одного митинга не пропускали главные инженеры, они же пайщики государственного подряда, иностранцы Герман и Перле. Брали слово и поливали грязью русскую революцию, называли ее бунтом темных мужиков, провозглашали незыблемость частной собственности, призывали к покорности начальству.

    Их демагогия вызывала раздражение у рабочих. Однажды из толпы им бросили реплику:

    — Мало вам нашей крови? Еще захотели!

    Герман и Перле пришли в бешенство и обрушились на ?бунтовщиков?, которым не избежать волчьего билета, кутузки и каторги. Тут уж лопнуло и мое терпение, я подговорил Максима Борташука, мы взобрались на второй этаж лесов, откуда выступали ораторы. Силы нам было не занимать, схватили обоих инженеров, усадили в тачку и под одобрительные крики митинга скатили по сходням вниз. Но этого нам показалось мало. Надо указать господам на истинное место. Мы подвезли Германа и Перле к яме со строительным мусором, опрокинули тачку и вывалили их.

    — Кровопийцы! Сатрапы! — кричали им рабочие.

    Еле живые от страха, инженеры выбрались из ямы и молчком убрались восвояси.

    Утром в барак арматурщиков пришел рабочий в кожаной фуражке, вызвал меня и Максима. Он похвалил нас за смелый поступок, но посоветовал поскорее уехать со стройки.

    — Власть пока в их руках. По законам военного времени вам могут крепко припаять. Так что сматывайтесь, товарищи, пока не поздно.

    Мы послушались умного и, видать, бывалого человека, уехали в Москву. Город по-прежнему бурлил митингами, но теперь я уже разбирался, что к чему. Мои симпатии стали определенней, я стал отдавать предпочтение тем ораторам, которые говорили о власти рабочих и крестьян, о диктатуре пролетариата. От них я впервые узнал о Ленине и его революционной программе, запомнилось название ?Апрельские тезисы?.

    В Петрограде и Москве совершилась Октябрьская революция. Мне не пришлось принять участие в боях на московских улицах, однако я уже совершенно отчетливо представлял, где мое место в развернувшихся событиях, и вместе с Максимом вступил в рабочую красногвардейскую дружину Лефортовского района.

    Дружинники несли патрульную службу, делали облавы на контрреволюционеров, бандитов, спекулянтов. Побывал я впервые в вооруженных стычках, сделал первые выстрелы по классовому врагу. Старый мир на моих глазах деформировался и распадался. Моя ненависть к нему окончательно созрела, я стал сознательным бойцом революции и был готов бороться под ее знаменами до последнего дыхания.

    Справедливость происшедшего переворота была полной и безусловной. Революция воздала должное всем нашим угнетателям, даже презренному пану Опацкому. По слухам, которые до меня дошли, он был расстрелян восставшими матросами в Петрограде.


На Западном фронте

    Пехота против кавалерии.—Курсы политруков.—Трудные ребята.— Славный командир.—Бой в новогоднюю ночь

    После опубликования декрета о создании Красной Армии Максим Борташук и я записались добровольцами в 3-й отдельный Московский батальон. Осенью 1918 года в составе 8-й стрелковой дивизии мы выехали на Западный фронт.

    Тогдашний военный быт неоднократно уже описан: теплушка, буржуйка, чечевичная похлебка, конина. Основу фронтового пайка составляли полтора фунта хлеба, испеченного из ржаной муки с многочисленными малопитательными примесями. Хлебную пайку выдавали утром, и редко когда удавалось растянуть ее на весь день — большинство бойцов ужинало без хлеба. Надолго забыли мы о чае и сахаре, пили пустой кипяток, иногда удавалось подсластить его случайно раздобытой крупинкой сахарина.

    Но верно замечено, что не хлебом единым жив человек. Скудный быт наш облагораживался и компенсировался высоким духовным порывом. Что нам полуголодный красноармейский паек — мы всю кровь свою до последней капли готовы были отдать за преображенную Россию, за власть Советов!

    Миновав Смоленск, воинский эшелон прибыл в Белоруссию. Так я впервые оказался на земле, с которой затем связал добрую половину своей жизни. Наш полк занял позиции на восточном берегу реки Березины, в 12 километрах от Борисова. Город был в руках неприятеля. Красные войска в то время вели на Западном фронте оборонительные бои, сражались против белополяков и различных контрреволюционных банд. Враг превосходил нас численностью втрое, кроме того, у него имелось огромное маневренное преимущество — его части в основном были кавалерийскими, а у нас только пешие силы.

    Против нашего полка стояла бригада польских уланов. Неприятель понимал свое превосходство в маневре и часто пользовался им, производя лихие кавалерийские налеты на наши позиции, прорываясь в глубь обороны и совершая опустошительные рейды по тылам. Ни дня не проходило без тревоги. Трудно пехоте сражаться с конницей, но мы приспосабливались. Обычно наши части дислоцировались в населенных пунктах, сплошного фронта не было. Пора классической позиционной войны миновала. Получив сообщение разведки о готовящемся налете уланов, рота или батальон покидали населенный пункт, чтобы не подвергать опасности мирное население, выходили навстречу противнику и занимали выгодный оборонительный рубеж, обязательно используя естественные преграды — овраги, ручьи, перелески. Ведь в чистом поле, на голой местности, пехоте почти невозможно устоять перед кавалерией, а тем более разгромить ее с теми весьма ограниченными огневыми средствами, которыми мы в то время располагали.

    Очень часто наша оборонительная позиция носила характер засады. Мы поджидали неприятеля на выгодном для себя рубеже, тщательно замаскировавшись и распределив сектора обстрела. Головные дозоры вражеской колонны мы пропускали без единого выстрела, а когда основные силы приближались на 100—200 метров, открывали огонь залпами. Дисциплинированность и стойкость красных стрелков, внезапность огневого налета всегда приносили успех.

    Но и врагу порой удавалось обходить наши опорные пункты и прорываться в тыл. Наряду с белополяками в таких рейдах участвовали различные банды. Немало хлопот доставили нам конные отряды атамана Семенюка. Это был белорусский батька Махно, его недолгая разбойничья карьера чем-то походила на судьбу известного украинского анархиста.

    Семенюк был родом из Борисовского уезда, происходил из крепких середняков, служил в царской армии, показал себя храбрецом в империалистическую войну. После революции он перешел на сторону Советской власти и стал первым комиссаром Холопенического волревкома в своем уезде. Его решительности и мужеству мог позавидовать любой, однако политически он не созрел и не соответствовал должности. От природы склонный к крайностям, он скоро начал предаваться левацким загибам. В качестве главы волостного ревкома Семенюк стал расстреливать без суда и следствия всех сколько-нибудь провинившихся людей. Об этом произволе узнали в уездном центре, последовал приказ арестовать и доставить его в Борисов. По пути Семенюк бежал из-под стражи и укрылся в лесу. Несмотря на кровавые акции, его авторитет в уезде был все еще высок. Вокруг беглого арестанта стали сплачиваться разного рода авантюристы и проходимцы. Из истории партии мы знаем, как часто крайние левые элементы смыкаются с самыми правыми силами и затем полностью переходят на их платформу. Так произошло с бывшим комиссаром ревкома Семенюком — он стал оголтелым контрреволюционером, откровенным белогвардейским бандитом.

    Бороться с бандитскими рейдами по нашим тылам было чрезвычайно трудно. Войск Западного фронта едва хватало, чтобы сдерживать напор белопольских армий на передовой линии, а уж для тыла вооруженной силы не оставалось. Пользуясь этим, Семенюк и другие батьки поменьше калибром громили населенные пункты, грабили жителей, вырезали партийный и советский актив, устраивали дикие варфоломеевские ночи, глумились над безоружными людьми, старательно избегая встреч с частями Красной Армии. Но возмездие ходило по пятам за белыми бандами.

    В начале 1919 года мне довелось участвовать в подавлении белогвардейского мятежа в Гомеле, организованного черносотенцем штабс-капитаном Стрекопытовым.

    Время на войне очень емкое, вмещает в себя много всего. Со мной часто беседовал наш командир роты Григорий Поздняков, бывший питерский слесарь, член партии. Он давал мне читать книги и брошюры, объяснял трудные места в них, одним словом, политически меня просвещал. В свою очередь я стал делиться знаниями с другими бойцами, и это не оставалось незамеченным. Вызвали меня в политотдел дивизии, говорят:

    — Как смотришь, если пошлем тебя на военно-политические курсы Западного фронта? Вернешься политруком.

    — А долго там учиться? — спросил я.

    — Шесть месяцев.

    Срок показался мне слишком большим. Полгода за книжками! Да за это время и война может закончиться. Не поеду! Я так и сказал. Меня стали убеждать, что врагов на мою долю останется еще достаточно, однако переупрямить меня не смогли. И... применили военную хитрость.

    Вызывают снова в политотдел, вручают пакет с сургучными печатями. Приказывают доставить в Реввоенсовет фронта, в Смоленск. Беру под козырек, делаю налево кругом и еду выполнять приказание.

    Приехал в город, доставил пакет члену Военного совета фронта товарищу Пупко. Он его вскрыл, прочитал бумаги и говорит:

    — Вы прибыли первым. Устраивайтесь пока что, отдыхайте.

    На моем лице недоумение.

    — Куда я первым прибыл?

    — На курсы,— отвечает.— Вот в пакете направление от дивизии, вот личное дело.

    Я встал на дыбы, строптивый был.

    — Не хочу на ваши курсы! — закричал.— Воевать хочу. Меня обманули, я не знал, что в пакете!

    Член Военного совета спокойно меня вразумляет:

    — Что же вы на меня кричите, молодой человек? По возрасту я вам в отцы гожусь, был в подполье, в эмиграции и много где еще, но такого крика не слыхал.

    — Виноват,— говорю,— прошу извинить.

    — Война так быстро не окончится, как вы думаете,— продолжает товарищ Пупко.— Мировой капитализм предпримет против нас еще не один крестовый поход, и нам надо встретить его во всеоружии. Политические знания, большевистское слово — это цемент, скрепляющий Красную Армию, и нам крайне нужны кадры хорошо подготовленных политработников. Имея их, наша армия станет еще сильней и сможет разгромить любых врагов. Следовательно, ваше место на военно-политических курсах. Зачисляю вас слушателем, желаю успехов в учении.

    Ну что тут возразишь!

    Из нашей дивизии прибыло еще 7 человек, приехали товарищи из других соединений, стали учиться.

    Прошло полгода. Выпускники курсов получили назначения. Я хотел вернуться в свою 8-ю стрелковую дивизию, но меня послали в 17-ю. Она состояла почти сплошь из фронтовиков старой царской армии, которые участвовали в знаменитом Брусиловском прорыве, была закалена, боеспособна, а коммунистов среди ее личного состава было очень мало.

    Командиром 151-го полка, в котором мне предстояло стать политруком роты, был Глотов, орловский парень, старший унтер-офицер царской армии, храбрый и решительный человек. С ним я прежде всего и познакомился. Комиссара в полку почему-то не было, не то выбыл, не то заболел, и мне пришлось часто общаться с Глотовым. Это был одаренный командир, пользовался у фронтовиков большим авторитетом, но частенько выпивал, и потому от начальства ему нередко перепадали разные неприятности, вплоть до временного отстранения от должности. К политическим работникам он относился по-товарищески, понимал их необходимость в новой армии, заботился о них.

    Меня он принял радушно, познакомил с обстановкой, рассказал, что собой представляют бойцы и командиры полка.

    — В общем народ у нас неплохой, имеет большой боевой опыт, хорошо дерется, а в политике слаб. Но тут, как говорится, вам все карты в руки,— сказал он в заключение,— работайте.

    Политический уровень бойцов роты был действительно невысок. Но я сумел довольно скоро завоевать у них доверие, ко мне стали прислушиваться, все чаще соглашались со мной и однажды заявили удовлетворенно:

    — Теперь видим, что ты большевик, а не коммунист.

    — А в чем же разница? — спрашиваю с удивлением.

    Оказалось, большевиками они называли сторонников Ленина, а коммунистами — приверженцев Троцкого. Много мне с ними пришлось потрудиться, пока они стали разбираться в основах политграмоты.

    А тут из политотдела дивизии поступила директива: создать в роте партячейку. Но из кого ее создавать? Стал проводить беседы, агитировать бойцов за вступление в партию. Слушают молча, сосредоточенно, согласно кивают головой. Когда мне кажется, что окончательно убедил их, спрашиваю, кто хочет стать членом партии. Молчат. Повторяю вопрос, а мне отвечают вопросом же:

    — Воюем мы за Советскую власть хорошо, политрук?

    — Хорошо.

    — Так что же тебе еще надо?

    — В партию будете вступать? Молчат.

    Наконец один боец, курский крестьянин, объяснил мне, почему он не хочет вступать в партию.

    — Пойми, политрук, попаду я в плен к белым, значит. Ну, что с меня взять — мужик и мужик. Дадут в морду или шомполом огреют и прогонят. А ежели обнаружат в кармашке партбилет? Как пить дать, поставят к стенке и отправят на тот свет. А мне жить охота. Нам же Советская власть землю дала! После войны вернусь я домой да так заживу, что любо-дорого.

    Вот и попробуй переубеди такого, когда ему всего дороже личное хозяйство.

    Случилось так, что этот курский хозяйчик и в самом деле угодил в плен к белым. Всыпали они ему изрядно шомполов и чуть было даже не расстреляли. Хорошо что ему удалось бежать и вернуться в роту. Узнал я про его злоключения и спрашиваю:

    — Ну как, помогла тебе твоя беспартийность?

    — Нет, не помогла, политрук. Беляки они и есть беляки, ни с чем не считаются.

    Поскольку человек настрадался в плену, выхлопотал я ему двухнедельный отпуск домой. Как он обрадовался, как благодарил меня и командира роты перед отъездом и после возвращения из отпуска.

    Спустя несколько месяцев меня назначили комиссаром батальона.

    На новой должности я особенно подружился с комбатом Иосифом Нехведовичем, командиром роты Николаем Рябовым, разведчиками Петром Курзиным и Иваном Жулегой.

    К осени 1919 года войска нашего Западного фронта закрепились на линии рек Березина — Западная Двина. Часть Белоруссии была захвачена белопольской армией Пилсудского, в тылу у нее все жарче занималось пламя народного гнева, белорусские партизаны действовали в тесном контакте с нашими фронтовыми частями. Зимой мне довелось участвовать в совместном совещании армейских и партизанских командиров.

    Среди выступавших был 20-летний парень, мой сверстник, с широко расставленными глазами, упрямым подбородком, в серой папахе. С заметным белорусским акцентом он толково рассказал о военном и политическом положении в тылу белополяков, сообщил о боевых операциях своего отряда, дислоцировавшегося в Лепельском уезде. Выступление молодого командира понравилось всем участникам совещания.

    — Молодец Лазарь Мухо! — заговорили рядом.— Добрый хлопец!

    Мне захотелось поближе познакомиться с боевым партизанским вожаком, и после совещания я подошел к нему, еще не зная, что сделал первый шаг к дружбе, которая будет у нас на всю жизнь. Партизан оказался приветлив и прост в обращении. Полное его имя было Лазарь Васильевич Гринвальд-Мухо. В командирской столовке за ячневой кашей и морковным чаем он поведал мне о своей жизни, в которой было немало похожего на мою.

    С 11 лет батрак в Витебской губернии, потом рабочий телеграфной линии, солдат инженерного батальона. После Февральской революции участвовал в разъяснении политики партии большевиков среди населения родной Бочейковской волости, крестьяне избрали его заведующим Народным домом, который был открыт по его инициативе.

    В феврале 1918 года вступил в партию, сражался в красногвардейских отрядах против немецких оккупантов близ Лепеля, Ушача и Полоцка. После заключения Брест-Литовского мирного договора был на военно-политической работе, воевал на Южном фронте, получил контузию и вернулся для поправки в Белоруссию. Но он был нетерпелив, вроде меня, и пролечился всего две недели вместо рекомендованных врачами шести месяцев. Снова советская, партийная, военная работа, организация партизанского отряда в тылу белополяков и смелые операции по нападению на мелкие гарнизоны, военные учреждения, штабы, склады и коммуникации противника.

    Эта первая встреча с Лазарем Гринвальдом-Мухо глубоко запала мне в душу. С того дня я подолгу думал о нем, о наших товарищах по ту сторону фронта, об их опасной, мужественной борьбе. И даже не предполагал, что их судьба станет вскоре моей судьбой.

    Вторая встреча с Лазарем Васильевичем произошла летом 1920 года, а со следующего года он больше в тыл врага не ходил, был переведен в особый отдел Западного фронта, стал работником военной разведки, затем чекистом, пограничником. Долго служил в Белоруссии, и здесь нам приходилось часто встречаться и сотрудничать.

    В 1938 году Лазарь Васильевич с отличием окончил Военную академию имени Фрунзе, и в годы Великой Отечественной войны наши пути несколько разошлись: я руководил партизанами и подпольщиками в тылу оккупантов, а Гринвальд-Мухо командовал стрелковой дивизией на фронте.

    В январе 1963 года я проводил славного боевого друга, гвардии полковника в отставке, кавалера многих орденов в последний путь. Его светлый образ незабываем, он из тех людей, которые не просто мелькнут на дороге жизни, а резко, активно вторгаются в твою судьбу, самим своим появлением, обаянием своей личности настраивая тебя на крутой поворот биографии, на смелое, бескомпромиссное решение. И такое решение я вскоре принял. А пока, после первой встречи с Лазарем Васильевичем, продолжал участвовать в оборонительных боях на Западном фронте.

    В конце декабря 1919 года я находился в роте, стоявшей в деревне Жартай, которой командовал Ильин. Кто-то из местных жителей передал мне запечатанный конверт без адреса. Я прочитал письмо. Оно было от польского офицера. В издевательских выражениях он ставил в известность красное командование, что намерен со своими уланами встретить Новый год в деревне Жартай и потому повелевает ?хлопам? убраться из нее подобру-поздорову.

    Я показал письмо Ильину. Мы оба много чего навидались на войне, достаточно хорошо изучили повадки белополяков, но с подобной наглой выходкой сталкивались впервые. Комроты прочитал офицерское послание бойцам и спросил их:

    — Проучим панов, товарищи?

    — Проучим! — раздались голоса.— Пусть только сунутся, врежем им по первое число!

    Вскоре мы с Ильиным прошли по всем нашим позициям и огневым точкам. Местность подсказала нам, что противника надо ждать только со стороны сосняка, подступающего к болоту. С юга деревни протекала небольшая речушка с топкими берегами, очень быстрая, отчего даже в лютый мороз она покрывалась льдом лишь по краям, да и то ненадежным. Через речку был мост, близ него, на мельнице, у нас находилось пулеметное гнездо. Мы решили организовать полякам целую систему засад, превратить деревню в смертельную ловушку для обнаглевших врагов.

    Накануне Нового года рота была скрытно выведена из Жартая. В деревне мы оставили небольшую группу красноармейцев, которые должны были открыть огонь по неприятелю и отойти в лес на север, чтобы перерезать дорогу в соседний Селец. На опушке леса мы посадили в засаду стрелковый взвод. С еще одной группой бойцов я занял прогон в деревню Жартай. Кругом намело много снегу, и нам пришлось потрудиться, оборудуя надежную позицию для станкового пулемета.

    Морозная ночь тянулась невероятно долго. Неприятель не появлялся, и все мы уже мысленно ругали себя, что поверили письму. Я уже мечтал, как утром вернемся мы в теплые избы, согреемся кипяточком, поедим вареной картошки, а может, и блинами хозяйка угостит по случаю новогоднего праздника.

    Но вдруг перед рассветом с позиции первой группы раздались выстрелы. Они все удалялись от нас, и мы поняли, что согласно плану бойцы заманивают белополяков в лес, к пулеметной засаде. Так и произошло. Подпустив улан поближе, пулеметчики открыли огонь. Враги сразу же повернули и понеслись к мосту. Только первый их десяток проскочил на ту сторону, как сразу же был скошен пулеметными очередями с мельницы. В кавалерийских рядах стало твориться нечто невообразимое. Быстро скачущую конную лавину и днем-то нелегко повернуть назад, а в предрассветных сумерках, под убийственным огнем засады, на узком мосту это сделать просто невозможно. Образовалась свалка. Уланы давили друг друга, падали с конями в реку, проваливались под лед, тонули.

    Некоторым всадникам удалось, однако, развернуться. Они поскакали по деревенской улице, ведущей к прогону, тут заговорил наш пулемет. И вновь повторилась паника, свалка, столпотворение. Мало кому из конников удалось вырваться из деревни живым.

    Над Жартаем взошло бледное зимнее солнце и осветило всю картину — трупы коней и кавалеристов, истоптанный копытами, забрызганный кровью снег.

    Таким был мой последний памятный фронтовой бой в гражданскую войну.

    В феврале 1920 года командир батальона Нехведович спросил меня, согласен ли я пойти в тыл врага организовывать партизанские отряды.

    Я глубоко уважал Нехведовича, и его предложение меня тронуло.

    — А справлюсь? Там ведь не фронт, совсем другое...

    — Справишься. В партизанских отрядах воюют простые деревенские парни. А у тебя и у меня военный опыт. Можешь кого-нибудь еще предложить?

    Я подумал и назвал Курзина, Жулегу и Рябова.

    Нехведович одобрил мой выбор, спустя некоторое время поговорил с этими товарищами в отдельности, и мы стали ждать вызова, готовясь к предстоящей новой и рискованной работе.

    Но одной моральной подготовки мне показалось мало, и я стал временами отпрашиваться у командования в разведку по ближним тылам противника. Тогда-то и произошла моя последняя встреча с атаманом Семенюком. Собрав сведения об укреплениях противника на Борисовском направлении, я и Петр Курзин возвращались в полк, осторожно приближаясь к линии фронта. На пути у нас лежала родная деревня Семенюка Селище, ее следовало обойти, как обходили мы все населенные пункты, но Петр упросил меня изменить этому правилу. Причина у него была из ряда вон выходящая, а у меня не хватило духу отказать ему.

    Петр был давно влюблен в сестру атамана, и она отвечала ему взаимностью. Как они ухитрялись любить друг друга, находясь в противоположных лагерях, по разные стороны фронта, одному богу известно. Тем большего уважения заслуживало их глубокое чувство, так несвоевременно вспыхнувшее. Конечно, я шел на риск и нарушение правил войсковой разведки, но фронтовое товарищество тоже чего-то стоит.

    Мы вошли в деревню, убедившись предварительно, что неприятеля в ней нет. Курзин отправился к своей возлюбленной, а я приютился в соседней хате у бедняков, сочувствовавших Красной Армии. Спрашиваю хозяина:

    — А что, сам атаман частенько наведывается домой?

    — Когда как,— отвечает.— После хорошей поживы обязательно прискачет с телохранителями, день-другой поколобродит — и опять исчезнет.

    — И никто ничего не знает о приезде?

    — Никто ничего. Дюже осторожен атаман.

    — Полинял батька Семенюк,— говорю,— прежде он похрабрей был.

    В это время на улице зацокали копыта. Атаман оказался легок на помине и в сопровождении нескольких всадников приближался к своему дому, где находился мой друг Петр Курзин. Еще минута — и бандиты спешатся у ограды. Раздумывать было некогда, и я метнул из-за плетня в конников гранату, затем вторую. Яркие вспышки пронзили темноту, испуганно заржали кони, раздались выстрелы в воздух, бандиты ускакали.

    Петр с наганом в руке выскочил из дома, подбежал ко мне, я сказал ему одно слово: ?Семенюк?, он все понял, и мы огородами вышли из деревни.

    Впоследствии мы узнали, что атаман, рассказывая об этом случае, жаловался на тяжелую жизнь свою, сетовал, что не пришлось в тот раз побывать дома— ?кто-то помешал?. Это была одна из последних жалоб белорусского Махно. Во время наступления на Западном фронте в 1920 году красные войска добили Семенюка.

    Горькая земля

    Исторические судьбы народа. — Семь шкур за осьмушку махорки. — Фронтовики становятся подпольщиками. — В тылу врага. — Иду на связь. — Семья патриотов

    Молодое Советское государство не могло сдержать чудовищного напора всемирной буржуазии. Буржуазно-помещичья Польша захватила западнобелорусские земли и ряд литовских районов, в том числе и город Вильно (Вильнюс).

    В результате захватнической политики польских помещиков и капиталистов, поддерживаемых международным империализмом, многострадальный народ Белоруссии был насильственно разделен на две части — восточную, где сохранилась Советская власть, и западную, где воцарился социальный и национальный гнет панской Польши.

    Народ Западной Белоруссии не мог примириться с господством польских панов и развернул вооруженное сопротивление захватчикам, которое продолжалось и после окончания военных действий на советско-польском фронте и заключения Рижского мирного договора. В частях Красной Армии служило много выходцев из западнобелорусских районов, они-то в первую очередь и просили командование, руководящие партийные органы послать их в партизанские отряды, сражавшиеся на оккупированных землях. Вместе с тем в числе добровольцев было немало белорусов из восточной части республики, а также представителей других народов, считавших своим интернациональным долгом помочь братьям по классу в их освободительной борьбе.

    Судьба белорусского населения в оккупированных районах чем дальше, тем становилась все горше. Лучшие земли находились в руках помещиков, кулаков и церквей. Бедняцкие и даже середняцкие слои крестьянства жили в нищете, работали исполу за третий сноп.

    Монопольные цены на предметы первой необходимости в сравнении с ценами на сельскохозяйственную продукцию были непомерно высоки. 1 литр керосина, например, стоил 50 грошей, коробок спичек—10, 1 килограмм соли — 20, осьмушка махорки — 70, 1 килограмм сахара — 1 злотый 10 грошей, а пуд хлеба — 1 злотый 80 грошей, 1 килограмм масла — 80 грошей, десяток яиц — 10 грошей.

    Получалось, что за десяток яиц крестьянин мог купить лишь коробок спичек, за 1 пуд хлеба и 30 яиц — 3 осьмушки (150 граммов) махорки, за 1 килограмм сливочного масла — 1 литр керосина и 1,5 килограмма соли.

    В результате такого соотношения цен, установленного по произволу буржуазно-помещичьего правительства, миллионы белорусских семей не имели самого необходимого, существовали впроголодь, находились в постоянной кабале у богачей. Как правило, весной, когда у бедняка кончались запасы хлеба, который он ел пополам с лебедой и головками клевера, ему приходилось идти на поклон к помещику или кулаку, просить взаймы полмешка ржи. А во время уборки хлебов надо было не только полностью вернуть долг, но еще и отработать несколько дней на хозяйском поле. Ростовщический процент на селе стал правилом и больно бил по изнемогавшим в труде и бесхлебье людям.

    Наемные работники получали мизерную плату. За целый день жнея могла заработать 50—80 грошей (5—8 коробков спичек), а косец— 1,5 злотого (100 граммов махорки и коробок спичек). Хата крестьянина-бедняка или батрака вместо керосиновой лампы освещалась лучиной, кремень, трут и кресало заменяли ему спички. Основной обувью в деревне повсеместно были лапти, одежда шилась из домотканой дерюги.

    На каждом шагу крестьянина подстерегали штрафы, душили всевозможные подати. Платить их требовалось в двухнедельный срок, за опоздание взимали в двойном размере.

    Экономическое, социальное и политическое бесправие белорусского народа на западных землях порождало партизанское движение против польских захватчиков. Большое влияние на рост революционного сознания трудящихся оказывал факт существования Белорусской Советской Социалистической Республики, открывающей замечательные перспективы счастливой жизни для каждого гражданина.

    В апреле 1920 года нас, бойцов и командиров, отобранных для военно-нелегальной работы в тылу белополяков, вызвали в Смоленск, в Центральный Комитет Компартии Литвы и Белоруссии. Нас принял товарищ Тадеуш. Его настоящего имени мы не знали, да этого нам и не полагалось знать.

    Прежде всего он основательно познакомился со всеми членами нашей группы, подробно расспросил каждого: где родился, кто отец и мать, пришлось ли учиться, где и кем работал, когда вступил в Красную Армию, в каких боях участвовал, есть ли ранения. Коммунистам задавал вопросы о работе в ячейке, о политической учебе. Особо интересовался знанием языков — литовского, белорусского, польского, спрашивал, представляет ли человек, что его ждет во вражеском тылу.

    Затем собрал всю группу и дал ряд советов по установлению связей и работе в подполье. Поставил главную задачу: оказывать практическую помощь местным подпольным организациям, создавать в тылу белополяков партизанские группы и отряды.

    Командиром нашей группы был назначен мой бывший комбат белорус Иосиф Нехведович, мужественный и опытный воин, волевой, грамотный коммунист. Он был выше среднего роста, физически крепким, выносливым, хорошо знал местность, где нам предстояло действовать, потому что родился и жил в тех краях.

    После ухода работника ЦК командир дружески нам улыбнулся, оглядел каждого и спросил:

    — Ну что, товарищи, задача ясна? Может, кто раздумал идти во вражеский тыл и хочет остаться на фронте? Пусть скажет, пока не поздно.

    Но решение у всех было твердым.

    — Во мне прошу не сомневаться,— продолжал Нехведович.— Я к себе домой иду, туда, где ныне паны лютуют, казнят и правого и виноватого, жгут и грабят наподобие разбойников с большой дороги. Я им за те дела мстить поклялся, пока бьется сердце и рука держит оружие.

    Он стал выкликать нас по фамилии, хотя всех, кроме двух парней, знал отлично как подчиненных и товарищей по батальону.

    — Петр Курзин с кулаками-молотками. Хорош. Иван Жулега — старый разведчик. Тоже хорош. Ты, кажется, уже партизанил в Бобруйском уезде?

    — Так точно. Партизанил.

    — Еще лучше. Пригодится. Николай Рябов — фронтовик бывалый, к тому же давний большевик, хотя и бывший офицер царской армии.

    Этого я не ожидал. Кто бы мог подумать, что краском Рябов бывший золотопогонник!

    — Станислав Ваупшасов. Политрук. Комиссар батальона. Кроме русского знает литовский, польский и белорусский языки. Хорошо проявил себя в боях с врагами. Назначаю его моим заместителем. Ясно?

    — Ясно.

    — Ас этими двумя товарищами познакомимся впервые. Два молчаливых парня сделали шаг вперед и отрапортовали:

    — Краском Чижевский.

    — Краском Богуцкий.

    Оба они оказались поляками, чем Нехведович остался весьма доволен: на оккупированной территории такие люди, великолепно знавшие национальную психологию, традиции, бытовой уклад, государственные институты, воинские порядки, были просто незаменимы.

    Через некоторое время снова пришел представитель ЦК и спросил:

    — Ну как, товарищи, перезнакомились? Сработаетесь?

    — Конечно, иначе и быть не может,— ответил Нехведович, уже вошедший в роль командира группы.

    Товарищ Тадеуш произнес короткую речь о том, что молодая Страна Советов ведет изнурительную борьбу на многих фронтах, созданных Антантой, и партии очень важно, чтобы и в тылу врага под его ногами горела земля.

    — Помощников вы себе безусловно найдете среди рабочих и крестьян, бедняков и середняков. Очень важно всегда быть начеку, действовать продуманно, осмотрительно, так как малейшая неосторожность может привести к провалу и бессмысленным жертвам. Помните, что ваши жизни нужны народу для окончательного торжества над классовым врагом.

    В заключение товарищ Тадеуш пригласил Нехведовича и меня в отдельную комнату и дал командиру группы явки и пароли для связи с Докшицким подпольным уездным комитетом партии.

    — Все инструкции ЦК будете получать через уездный комитет. Связь с ним поддерживайте лично и при посредстве других его представителей. Никому не передоверяйте этой особо важной и сугубо секретной части вашей военно-нелегальной работы. И еще одна явка, друзья,— с местными патриотическими повстанческими группами...

    Товарищ Тадеуш пригласил из соседней комнаты командира кавалерийского эскадрона, поляка Станислава Зыса. Отчим Зыса был солтысом (старостой) деревни Пядонь и вел нелегальную работу.

    То обстоятельство, что подпольщиком оказался польский староста, нас отчасти насторожило, однако кавалерист заверил, что отчиму можно вполне доверять, человек он безусловно свой, преданный делу, и тут же написал ему личное письмо, в котором просил помогать нам во всем. О себе Станислав просил сообщить отчиму, что он будто бы пока находится на нелегальном положении в тылу белополяков и при первой возможности навестит родной дом. Так было нужно по условиям конспирации.

    Нехведович спрятал письмо в карман гимнастерки и задал последний вопрос товарищу Тадеушу:

    — Где переходить линию фронта?

    — Через три дня вам надо быть на станции Крупки, оттуда двинетесь дальше. Вас встретят и помогут перейти на ту сторону местные товарищи, об этом они уже предупреждены. Желаю успеха, жду донесений.

    Он вернулся с нами к остальным членам группы, крепко пожал каждому руку, заглянул в глаза, сказал еще несколько напутственных слов.

    На другой день утром Нехведович получил в штабе бригады гражданскую одежду, литературу, взрывчатку и, рассовывая все это хозяйство по вещевым мешкам, сказал:

    — Вот скоро переоденемся и ничего в нас красноармейского не останется. Мужики и мужики. Были фронтовики — стали партизаны, и что нас ждет впереди, никому неведомо. Но мы дали слово партии и должны его свято выполнить, а кто повернет...

    — Нет у нас таких, командир! — откликнулся словоохотливый Жулега.— Мы не свернем с избранной дороги до самого окончания мировой революции, пока последнего буржуя не прикончим.

    — Жулега у нас такой,— вмешался Петя Курзин.— Борьбу признает только во всемирном масштабе. Польский пан для него не пан, а мелкая козявка. Как даст по прическе — так и вырастет свежая могилка.

    — Ну, если так, значит, еще повоюем,— сказал Нехведович.

    Прислушиваясь к этому разговору, я благодарил судьбу за то, что она дала мне таких спутников. С ними действительно не страшно, хоть к черту на рога. Так они острили, подтрунивали друг над другом почти весь день. Только командир группы был серьезен. Он понимал свою ответственность и знал, как нелегко начинать новое боевое дело.

    Смертельный риск поджидал нас с первых шагов. Уже сам переход линии фронта был сопряжен с большими опасностями. Польские жандармы и агенты дефензивы (контрразведки) держали под контролем все станции, деревушки, хутора, проверяли у прохожих и проезжих документы. Время от времени они устраивали массовые облавы, хватали всех подряд, а потом долго и нудно фильтровали задержанных, надеясь изловить подпольщика или партизана.

    На станцию Крупки мы добрались глубокой мрачной и дождливой ночью, сильно усталые и промокшие. Неподалеку от приземистого станционного здания нас встретил человек, которого мы в темноте не успели разглядеть. Он бесшумно отделился от дерева, остановил шедшего впереди

    Иосифа Нехведовича, обменялся паролем и стал объяснять дальнейший маршрут. Перейти линию фронта нам предстояло в районе деревни Старина. Там мы должны были переправиться на другой берег озера Палик, где начиналась территория, оккупированная польскими войсками.

    Прежде чем повести нас к озеру, проводник предложил переодеться в гражданское и держать наготове польские документы, что мы быстро и проделали. Мешки с армейским обмундированием не без сожаления оставили в лесу.

    Проводник привел нас через болото к берегу и тихо поговорил о чем-то с человеком в рваном зипуне, с черной окладистой бородой. Тот оказался лодочником, взявшимся переправить нас на ту сторону. Непрерывно подтягивая веревку, служившую ему поясом, он тепло попрощался с проводником. Вскоре мы сидели в грубо сколоченной лодке, слушали тихий плеск весел и вглядывались в беспросветную темень. Приближаясь к тому берегу, лодочник негромко сказал:

    — Стану ждать вас до рассвета. Если что случится, успею забрать обратно. А пройдете благополучно — слава богу. Только вот мой совет... Поляки понаставили здесь всякие заграждения, будьте осторожны. Ну, прощевайте, товарищи...

    — Будь здоров, батя.

    Стараясь не шуметь, мы вышли из лодки на прибрежный песок и двинулись к хутору, где жили родственники Нехведовича. По пути Жулега неожиданно свалился в неприметную ночью яму. Сразу что-то загремело, загрохотало, где-то в стороне раздались отдельные винтовочные выстрелы. Мы вытащили Жулегу, обошли опасное место и вскоре залегли в лесу, чтобы передохнуть и осмотреться. Однако ночь была по-прежнему непроницаема, шел мелкий моросящий дождь, стояла тишина. Мы находились на земле, захваченной врагом. Она наша, родная, советская, но сегодня на ней жестокие оккупанты и жестокая борьба за ее освобождение. Как сложится она?

    Бойцы кое-как задремали под густым намокшим кустарником, а Нехведович ушел на хутор. Мне не спалось. Командир вернулся на рассвете, поеживаясь от сырости и холодного ветра. Несмотря на полную опасностей бессонную ночь, выглядел он бодро и даже весело.

    — Подъем, фронтовики! — заговорил Иосиф.— Царство небесное проспите! Закусим — и к делу!

    После походного завтрака в непросохшем лесу командир группы дал мне первое поручение.

    — Задание тебе, Станислав, будет такое. Слушай внимательно. Вот то самое письмо, которое написал кавалерийский краском своему отчиму Иосифу Зысу, помнишь? Прикинься сельским парнишкой, разыскивающим заблудившуюся корову, и доставь это письмо по адресу. При встрече с людьми поменьше говори и побольше слушай. Все, что узнаешь от Зыса, запомни и доложи мне. Первая разведка, первые сведения для нас сейчас самое главное. С письмом будь осторожен. Если оно попадет в руки врага, сам понимаешь, и тебе несдобровать, и может погибнуть ценный товарищ. При явной опасности — уничтожь, сожги. Ясно?

    — Ясно. А как связь с уездкомом?

    — Будь спокоен.

    Я попрощался с друзьями и отправился разыскивать деревню Пядонь. Не зря говорят, что незнакомый путь вдвое длиннее. Долго и осторожно, стараясь не попадаться на глаза местным жителям, пробирался я лесами и полями, пока не очутился на проселочной дороге, которая вела в Пядонь. Но сразу войти в деревню посчитал неразумным: как бы не нарваться на засаду или полицейский пост. Нехведович предупредил меня, что в этом районе дислоцируется 24-й пехотный полк польской армии, так что, кроме жандармов, можно было встретить и ?жолнежов? — строевых солдат.

    Залег в лесу и из-за деревьев стал наблюдать за местностью. День был на исходе, солнце садилось, потянуло сумеречной прохладой. По дороге двигались фуры, нагруженные мешками, дважды медленно проехали верхом полицейские. Вроде бы ничего подозрительного и опасного не было. И все же я заставил себя дождаться глубокого вечера и лишь тогда, пользуясь темнотой, вошел в деревню. Она была небольшой, всего дворов тридцать, так что отыскать хату солтыса по ранее сообщенным мне приметам не составило особого труда.

    С сильно бьющимся сердцем постучал в дверь. Мне открыл широкоплечий мужчина. Он вопросительно и довольно сурово поглядел на меня, однако ни удивления, ни раздражения не выказал.

    — Вам кого? — спросил.

    — Мне бы пана солтыса... пана Зыса.

    — Я и есть Зыс. Входите, пан юноша, добро пожаловать.

    Я вошел в дом и здесь рассмотрел хозяина: выше среднего роста, представительный, в синем пиджаке, из-под которого выглядывала белая с мудреной польской вышивкой сорочка. Лицо его было спокойным, глаза дружелюбно улыбались, и весь он походил на добродушного, довольного жизнью человека. Это меня немного насторожило. Разве подпольщики могут быть такими? Многого я еще не понимал.

    — Вы по какому вопросу? — спросил он вежливо, но официально.

    — Вам привет от Станислава,— сказал я, доставая конверт.— И письмо.

    Солтыс дважды внимательно прочел письмо, пытливо оглядел меня, вздохнул и пригласил в соседнюю комнату.

    Она была поменьше первой и потеплей. Присели к столу. Хозяин сжег письмо в печке. Помолчал немного и спросил:

    — А где же Станислав? Почему сам не пришел?

    Я объяснил, что он вместе с друзьями находится далеко в лесу, входить в деревню не рискует, чтобы не подвергать опасности ни себя, ни своего отчима.

    — И правильно делает, что не рискует,— ответил Зыс.— Может, еще когда и встретимся. Передайте своему командованию, что мы тоже не сидим сложа руки. Нет никакой возможности терпеть подобные порядки, которые установили польские паны. Вы ко времени пришли на эту горькую землю. Здешним парням не хватает знаний, организованности, боевого опыта.

    Он умолк, потому что в комнату вошла красивая светловолосая девушка. Зыс кивнул ей на меня и сказал:

    — От брата Стася весточка.

    Девушка обрадовалась, хотела было что-то спросить, но отец показал глазами на дверь.

    — Потом... потом... Да погляди там, чтобы все было в порядке.

    Девушка молча вышла, плотно закрыв за собой дверь.

    Наша беседа с солтысом Зысом продолжалась больше часа. Он рассказал, что польские власти не считают белорусов и польских бедняков за людей. А чтобы они беспрекословно повиновались, в населенные пункты часто наезжают карательные отряды и свирепо расправляются с недовольными. По малейшему подозрению в нелояльности людей арестовывают, секут розгами, расстреливают, а имущество репрессированных конфискуют, то есть попросту грабят. Между прочим Зыс спросил:

    — А вы знаете, что я поляк?

    — Знаю,— ответил я,— но дело же не в этом. Дело в классовой позиции человека, а не в его происхождении. Знаете, в Красной Армии много бойцов различных национальностей, однако никто никогда не интересуется, кто какому богу поклоняется, у всех у нас вера одна — Революция, и за нее сражаются все, потому что она главней, она важней всего остального.

    — Ну и добже,— удовлетворенно заметил Зыс.— Поляк поляку — рознь. Одно дело — паны и помещики, другое — мы, крестьяне, или, как нас называют господа, быдло.

    Иосиф Зыс сказал мне, что на оккупированной территории организовались и по мере сил действуют народные подпольные повстанческие группы. Он сам стоит во главе одной из таких групп. Принадлежность к польской национальности и должность солтыса помогают ему в подпольной работе, начальство доверяет, чем он и пользуется в интересах партизанского движения.

    Информация Зыса была обнадеживающей. Она открывала перед нашей группой отчетливую перспективу активных действий. Народ поддержит, значит, остается по-настоящему выполнять наказ ЦК о том, чтобы под ногами оккупантов горела земля.

    Мы обменялись с Зысом паролями, наметили места явок и договорились, что через сутки он придет в лес к месту нашей стоянки, чтобы подробнее договориться о совместных действиях.

    Деревню уже давно окутала глухая промозглая ночь, и Зыс посоветовал мне поспать до рассвета, иначе можно и заблудиться в незнакомой местности. Но в это время во дворе послышался конский топот и отрывистые команды.

    — Наверное, уланы,— встревожился Зыс.

    В комнату вбежала его дочь и сказала, что во двор въехал полувзвод улан, командир требует накормить коней, дать людям хлеба, сала и яиц, а ему горячий ужин, бутылку водки и отдельную комнату.

    Хозяин только руками развел.

    — И ничего не попишешь! Попробуй откажи — дом спалят!

    Дочери он сказал:

    — Спрячь товарища на сеновале.

    Девушка проводила меня на сеновал, навалила на меня несколько ворохов сена и мгновенно исчезла в темноте. Я только услышал, как звякнула щеколда, закрывавшая вход на чердак.

    Всю ночь солтыс и его дочь потчевали домашними запасами подгулявших улан, а я грустно и одиноко, одолеваемый разными думами, мерз на чердаке. Когда хмурый рассвет стал разгонять тьму и пробиваться на сеновал через слуховое окно, уланы сели на коней и уехали. Только тогда я чуть забылся в полусне. Но вот снова звякнула щеколда, и дочь Зыса, разбросав сено, негромко окликнула:

    — Выходите, товарищ. Они ускакали!

    Девушка обмахнула меня веником, чтобы грубошерстное пальто не выдавало место моего ночлега, сняла с меня шапку и гребнем причесала мне волосы. Мы спустились вниз.

    Иосиф Зыс, улыбаясь, спросил:

    — Напугались?

    — Ничего не напугался,— сказала дочь.— Он смелый.

    От завтрака я отказался, так как спешил до наступления утра выбраться из деревни. Простился с хозяином, девушка вывела меня задами к дороге, показала, куда идти, и в предрассветной полутьме я зашагал к заждавшимся меня друзьям.

    Впервые в жизни я выполнил разведывательное задание в тылу врага, поэтому настроение у меня было приподнятое.

    Не чувствуя ног от усталости, я добрался до нашего лагеря. Нехведович усадил меня на траву и терпеливо выслушал мой подробный доклад.

    — Зыс человек надежный,— заверил я.— А какого о нем мнения в уездкоме?

    — Хорошего,— сказал Иосиф.— Будем работать с ним и с его подпольщиками. В округе немало патриотически настроенных крестьян, рвущихся в дело. Наша задача — вовлекать их в боевые операции, показать на практике, что бить оккупантов не только нужно, но и можно.

    Потом командир собрал группу и сообщил, что связь с местным подпольем налажена и что на днях мы начнем боевые операции совместно со здешними повстанцами.


Горькая земля

    Исторические судьбы народа. — Семь шкур за осьмушку махорки. — Фронтовики становятся подпольщиками. — В тылу врага. — Иду на связь. — Семья патриотов

    Молодое Советское государство не могло сдержать чудовищного напора всемирной буржуазии. Буржуазно-помещичья Польша захватила западнобелорусские земли и ряд литовских районов, в том числе и город Вильно (Вильнюс).

    В результате захватнической политики польских помещиков и капиталистов, поддерживаемых международным империализмом, многострадальный народ Белоруссии был насильственно разделен на две части — восточную, где сохранилась Советская власть, и западную, где воцарился социальный и национальный гнет панской Польши.

    Народ Западной Белоруссии не мог примириться с господством польских панов и развернул вооруженное сопротивление захватчикам, которое продолжалось и после окончания военных действий на советско-польском фронте и заключения Рижского мирного договора. В частях Красной Армии служило много выходцев из западнобелорусских районов, они-то в первую очередь и просили командование, руководящие партийные органы послать их в партизанские отряды, сражавшиеся на оккупированных землях. Вместе с тем в числе добровольцев было немало белорусов из восточной части республики, а также представителей других народов, считавших своим интернациональным долгом помочь братьям по классу в их освободительной борьбе.

    Судьба белорусского населения в оккупированных районах чем дальше, тем становилась все горше. Лучшие земли находились в руках помещиков, кулаков и церквей. Бедняцкие и даже середняцкие слои крестьянства жили в нищете, работали исполу за третий сноп.

    Монопольные цены на предметы первой необходимости в сравнении с ценами на сельскохозяйственную продукцию были непомерно высоки. 1 литр керосина, например, стоил 50 грошей, коробок спичек—10, 1 килограмм соли — 20, осьмушка махорки — 70, 1 килограмм сахара — 1 злотый 10 грошей, а пуд хлеба — 1 злотый 80 грошей, 1 килограмм масла — 80 грошей, десяток яиц — 10 грошей.

    Получалось, что за десяток яиц крестьянин мог купить лишь коробок спичек, за 1 пуд хлеба и 30 яиц — 3 осьмушки (150 граммов) махорки, за 1 килограмм сливочного масла — 1 литр керосина и 1,5 килограмма соли.

    В результате такого соотношения цен, установленного по произволу буржуазно-помещичьего правительства, миллионы белорусских семей не имели самого необходимого, существовали впроголодь, находились в постоянной кабале у богачей. Как правило, весной, когда у бедняка кончались запасы хлеба, который он ел пополам с лебедой и головками клевера, ему приходилось идти на поклон к помещику или кулаку, просить взаймы полмешка ржи. А во время уборки хлебов надо было не только полностью вернуть долг, но еще и отработать несколько дней на хозяйском поле. Ростовщический процент на селе стал правилом и больно бил по изнемогавшим в труде и бесхлебье людям.

    Наемные работники получали мизерную плату. За целый день жнея могла заработать 50—80 грошей (5—8 коробков спичек), а косец— 1,5 злотого (100 граммов махорки и коробок спичек). Хата крестьянина-бедняка или батрака вместо керосиновой лампы освещалась лучиной, кремень, трут и кресало заменяли ему спички. Основной обувью в деревне повсеместно были лапти, одежда шилась из домотканой дерюги.

    На каждом шагу крестьянина подстерегали штрафы, душили всевозможные подати. Платить их требовалось в двухнедельный срок, за опоздание взимали в двойном размере.

    Экономическое, социальное и политическое бесправие белорусского народа на западных землях порождало партизанское движение против польских захватчиков. Большое влияние на рост революционного сознания трудящихся оказывал факт существования Белорусской Советской Социалистической Республики, открывающей замечательные перспективы счастливой жизни для каждого гражданина.

    В апреле 1920 года нас, бойцов и командиров, отобранных для военно-нелегальной работы в тылу белополяков, вызвали в Смоленск, в Центральный Комитет Компартии Литвы и Белоруссии. Нас принял товарищ Тадеуш. Его настоящего имени мы не знали, да этого нам и не полагалось знать.

    Прежде всего он основательно познакомился со всеми членами нашей группы, подробно расспросил каждого: где родился, кто отец и мать, пришлось ли учиться, где и кем работал, когда вступил в Красную Армию, в каких боях участвовал, есть ли ранения. Коммунистам задавал вопросы о работе в ячейке, о политической учебе. Особо интересовался знанием языков — литовского, белорусского, польского, спрашивал, представляет ли человек, что его ждет во вражеском тылу.

    Затем собрал всю группу и дал ряд советов по установлению связей и работе в подполье. Поставил главную задачу: оказывать практическую помощь местным подпольным организациям, создавать в тылу белополяков партизанские группы и отряды.

    Командиром нашей группы был назначен мой бывший комбат белорус Иосиф Нехведович, мужественный и опытный воин, волевой, грамотный коммунист. Он был выше среднего роста, физически крепким, выносливым, хорошо знал местность, где нам предстояло действовать, потому что родился и жил в тех краях.

    После ухода работника ЦК командир дружески нам улыбнулся, оглядел каждого и спросил:

    — Ну что, товарищи, задача ясна? Может, кто раздумал идти во вражеский тыл и хочет остаться на фронте? Пусть скажет, пока не поздно.

    Но решение у всех было твердым.

    — Во мне прошу не сомневаться,— продолжал Нехведович.— Я к себе домой иду, туда, где ныне паны лютуют, казнят и правого и виноватого, жгут и грабят наподобие разбойников с большой дороги. Я им за те дела мстить поклялся, пока бьется сердце и рука держит оружие.

    Он стал выкликать нас по фамилии, хотя всех, кроме двух парней, знал отлично как подчиненных и товарищей по батальону.

    — Петр Курзин с кулаками-молотками. Хорош. Иван Жулега — старый разведчик. Тоже хорош. Ты, кажется, уже партизанил в Бобруйском уезде?

    — Так точно. Партизанил.

    — Еще лучше. Пригодится. Николай Рябов — фронтовик бывалый, к тому же давний большевик, хотя и бывший офицер царской армии.

    Этого я не ожидал. Кто бы мог подумать, что краском Рябов бывший золотопогонник!

    — Станислав Ваупшасов. Политрук. Комиссар батальона. Кроме русского знает литовский, польский и белорусский языки. Хорошо проявил себя в боях с врагами. Назначаю его моим заместителем. Ясно?

    — Ясно.

    — Ас этими двумя товарищами познакомимся впервые. Два молчаливых парня сделали шаг вперед и отрапортовали:

    — Краском Чижевский.

    — Краском Богуцкий.

    Оба они оказались поляками, чем Нехведович остался весьма доволен: на оккупированной территории такие люди, великолепно знавшие национальную психологию, традиции, бытовой уклад, государственные институты, воинские порядки, были просто незаменимы.

    Через некоторое время снова пришел представитель ЦК и спросил:

    — Ну как, товарищи, перезнакомились? Сработаетесь?

    — Конечно, иначе и быть не может,— ответил Нехведович, уже вошедший в роль командира группы.

    Товарищ Тадеуш произнес короткую речь о том, что молодая Страна Советов ведет изнурительную борьбу на многих фронтах, созданных Антантой, и партии очень важно, чтобы и в тылу врага под его ногами горела земля.

    — Помощников вы себе безусловно найдете среди рабочих и крестьян, бедняков и середняков. Очень важно всегда быть начеку, действовать продуманно, осмотрительно, так как малейшая неосторожность может привести к провалу и бессмысленным жертвам. Помните, что ваши жизни нужны народу для окончательного торжества над классовым врагом.

    В заключение товарищ Тадеуш пригласил Нехведовича и меня в отдельную комнату и дал командиру группы явки и пароли для связи с Докшицким подпольным уездным комитетом партии.

    — Все инструкции ЦК будете получать через уездный комитет. Связь с ним поддерживайте лично и при посредстве других его представителей. Никому не передоверяйте этой особо важной и сугубо секретной части вашей военно-нелегальной работы. И еще одна явка, друзья,— с местными патриотическими повстанческими группами...

    Товарищ Тадеуш пригласил из соседней комнаты командира кавалерийского эскадрона, поляка Станислава Зыса. Отчим Зыса был солтысом (старостой) деревни Пядонь и вел нелегальную работу.

    То обстоятельство, что подпольщиком оказался польский староста, нас отчасти насторожило, однако кавалерист заверил, что отчиму можно вполне доверять, человек он безусловно свой, преданный делу, и тут же написал ему личное письмо, в котором просил помогать нам во всем. О себе Станислав просил сообщить отчиму, что он будто бы пока находится на нелегальном положении в тылу белополяков и при первой возможности навестит родной дом. Так было нужно по условиям конспирации.

    Нехведович спрятал письмо в карман гимнастерки и задал последний вопрос товарищу Тадеушу:

    — Где переходить линию фронта?

    — Через три дня вам надо быть на станции Крупки, оттуда двинетесь дальше. Вас встретят и помогут перейти на ту сторону местные товарищи, об этом они уже предупреждены. Желаю успеха, жду донесений.

    Он вернулся с нами к остальным членам группы, крепко пожал каждому руку, заглянул в глаза, сказал еще несколько напутственных слов.

    На другой день утром Нехведович получил в штабе бригады гражданскую одежду, литературу, взрывчатку и, рассовывая все это хозяйство по вещевым мешкам, сказал:

    — Вот скоро переоденемся и ничего в нас красноармейского не останется. Мужики и мужики. Были фронтовики — стали партизаны, и что нас ждет впереди, никому неведомо. Но мы дали слово партии и должны его свято выполнить, а кто повернет...

    — Нет у нас таких, командир! — откликнулся словоохотливый Жулега.— Мы не свернем с избранной дороги до самого окончания мировой революции, пока последнего буржуя не прикончим.

    — Жулега у нас такой,— вмешался Петя Курзин.— Борьбу признает только во всемирном масштабе. Польский пан для него не пан, а мелкая козявка. Как даст по прическе — так и вырастет свежая могилка.

    — Ну, если так, значит, еще повоюем,— сказал Нехведович.

    Прислушиваясь к этому разговору, я благодарил судьбу за то, что она дала мне таких спутников. С ними действительно не страшно, хоть к черту на рога. Так они острили, подтрунивали друг над другом почти весь день. Только командир группы был серьезен. Он понимал свою ответственность и знал, как нелегко начинать новое боевое дело.

    Смертельный риск поджидал нас с первых шагов. Уже сам переход линии фронта был сопряжен с большими опасностями. Польские жандармы и агенты дефензивы (контрразведки) держали под контролем все станции, деревушки, хутора, проверяли у прохожих и проезжих документы. Время от времени они устраивали массовые облавы, хватали всех подряд, а потом долго и нудно фильтровали задержанных, надеясь изловить подпольщика или партизана.

    На станцию Крупки мы добрались глубокой мрачной и дождливой ночью, сильно усталые и промокшие. Неподалеку от приземистого станционного здания нас встретил человек, которого мы в темноте не успели разглядеть. Он бесшумно отделился от дерева, остановил шедшего впереди

    Иосифа Нехведовича, обменялся паролем и стал объяснять дальнейший маршрут. Перейти линию фронта нам предстояло в районе деревни Старина. Там мы должны были переправиться на другой берег озера Палик, где начиналась территория, оккупированная польскими войсками.

    Прежде чем повести нас к озеру, проводник предложил переодеться в гражданское и держать наготове польские документы, что мы быстро и проделали. Мешки с армейским обмундированием не без сожаления оставили в лесу.

    Проводник привел нас через болото к берегу и тихо поговорил о чем-то с человеком в рваном зипуне, с черной окладистой бородой. Тот оказался лодочником, взявшимся переправить нас на ту сторону. Непрерывно подтягивая веревку, служившую ему поясом, он тепло попрощался с проводником. Вскоре мы сидели в грубо сколоченной лодке, слушали тихий плеск весел и вглядывались в беспросветную темень. Приближаясь к тому берегу, лодочник негромко сказал:

    — Стану ждать вас до рассвета. Если что случится, успею забрать обратно. А пройдете благополучно — слава богу. Только вот мой совет... Поляки понаставили здесь всякие заграждения, будьте осторожны. Ну, прощевайте, товарищи...

    — Будь здоров, батя.

    Стараясь не шуметь, мы вышли из лодки на прибрежный песок и двинулись к хутору, где жили родственники Нехведовича. По пути Жулега неожиданно свалился в неприметную ночью яму. Сразу что-то загремело, загрохотало, где-то в стороне раздались отдельные винтовочные выстрелы. Мы вытащили Жулегу, обошли опасное место и вскоре залегли в лесу, чтобы передохнуть и осмотреться. Однако ночь была по-прежнему непроницаема, шел мелкий моросящий дождь, стояла тишина. Мы находились на земле, захваченной врагом. Она наша, родная, советская, но сегодня на ней жестокие оккупанты и жестокая борьба за ее освобождение. Как сложится она?

    Бойцы кое-как задремали под густым намокшим кустарником, а Нехведович ушел на хутор. Мне не спалось. Командир вернулся на рассвете, поеживаясь от сырости и холодного ветра. Несмотря на полную опасностей бессонную ночь, выглядел он бодро и даже весело.

    — Подъем, фронтовики! — заговорил Иосиф.— Царство небесное проспите! Закусим — и к делу!

    После походного завтрака в непросохшем лесу командир группы дал мне первое поручение.

    — Задание тебе, Станислав, будет такое. Слушай внимательно. Вот то самое письмо, которое написал кавалерийский краском своему отчиму Иосифу Зысу, помнишь? Прикинься сельским парнишкой, разыскивающим заблудившуюся корову, и доставь это письмо по адресу. При встрече с людьми поменьше говори и побольше слушай. Все, что узнаешь от Зыса, запомни и доложи мне. Первая разведка, первые сведения для нас сейчас самое главное. С письмом будь осторожен. Если оно попадет в руки врага, сам понимаешь, и тебе несдобровать, и может погибнуть ценный товарищ. При явной опасности — уничтожь, сожги. Ясно?

    — Ясно. А как связь с уездкомом?

    — Будь спокоен.

    Я попрощался с друзьями и отправился разыскивать деревню Пядонь. Не зря говорят, что незнакомый путь вдвое длиннее. Долго и осторожно, стараясь не попадаться на глаза местным жителям, пробирался я лесами и полями, пока не очутился на проселочной дороге, которая вела в Пядонь. Но сразу войти в деревню посчитал неразумным: как бы не нарваться на засаду или полицейский пост. Нехведович предупредил меня, что в этом районе дислоцируется 24-й пехотный полк польской армии, так что, кроме жандармов, можно было встретить и ?жолнежов? — строевых солдат.

    Залег в лесу и из-за деревьев стал наблюдать за местностью. День был на исходе, солнце садилось, потянуло сумеречной прохладой. По дороге двигались фуры, нагруженные мешками, дважды медленно проехали верхом полицейские. Вроде бы ничего подозрительного и опасного не было. И все же я заставил себя дождаться глубокого вечера и лишь тогда, пользуясь темнотой, вошел в деревню. Она была небольшой, всего дворов тридцать, так что отыскать хату солтыса по ранее сообщенным мне приметам не составило особого труда.

    С сильно бьющимся сердцем постучал в дверь. Мне открыл широкоплечий мужчина. Он вопросительно и довольно сурово поглядел на меня, однако ни удивления, ни раздражения не выказал.

    — Вам кого? — спросил.

    — Мне бы пана солтыса... пана Зыса.

    — Я и есть Зыс. Входите, пан юноша, добро пожаловать.

    Я вошел в дом и здесь рассмотрел хозяина: выше среднего роста, представительный, в синем пиджаке, из-под которого выглядывала белая с мудреной польской вышивкой сорочка. Лицо его было спокойным, глаза дружелюбно улыбались, и весь он походил на добродушного, довольного жизнью человека. Это меня немного насторожило. Разве подпольщики могут быть такими? Многого я еще не понимал.

    — Вы по какому вопросу? — спросил он вежливо, но официально.

    — Вам привет от Станислава,— сказал я, доставая конверт.— И письмо.

    Солтыс дважды внимательно прочел письмо, пытливо оглядел меня, вздохнул и пригласил в соседнюю комнату.

    Она была поменьше первой и потеплей. Присели к столу. Хозяин сжег письмо в печке. Помолчал немного и спросил:

    — А где же Станислав? Почему сам не пришел?

    Я объяснил, что он вместе с друзьями находится далеко в лесу, входить в деревню не рискует, чтобы не подвергать опасности ни себя, ни своего отчима.

    — И правильно делает, что не рискует,— ответил Зыс.— Может, еще когда и встретимся. Передайте своему командованию, что мы тоже не сидим сложа руки. Нет никакой возможности терпеть подобные порядки, которые установили польские паны. Вы ко времени пришли на эту горькую землю. Здешним парням не хватает знаний, организованности, боевого опыта.

    Он умолк, потому что в комнату вошла красивая светловолосая девушка. Зыс кивнул ей на меня и сказал:

    — От брата Стася весточка.

    Девушка обрадовалась, хотела было что-то спросить, но отец показал глазами на дверь.

    — Потом... потом... Да погляди там, чтобы все было в порядке.

    Девушка молча вышла, плотно закрыв за собой дверь.

    Наша беседа с солтысом Зысом продолжалась больше часа. Он рассказал, что польские власти не считают белорусов и польских бедняков за людей. А чтобы они беспрекословно повиновались, в населенные пункты часто наезжают карательные отряды и свирепо расправляются с недовольными. По малейшему подозрению в нелояльности людей арестовывают, секут розгами, расстреливают, а имущество репрессированных конфискуют, то есть попросту грабят. Между прочим Зыс спросил:

    — А вы знаете, что я поляк?

    — Знаю,— ответил я,— но дело же не в этом. Дело в классовой позиции человека, а не в его происхождении. Знаете, в Красной Армии много бойцов различных национальностей, однако никто никогда не интересуется, кто какому богу поклоняется, у всех у нас вера одна — Революция, и за нее сражаются все, потому что она главней, она важней всего остального.

    — Ну и добже,— удовлетворенно заметил Зыс.— Поляк поляку — рознь. Одно дело — паны и помещики, другое — мы, крестьяне, или, как нас называют господа, быдло.

    Иосиф Зыс сказал мне, что на оккупированной территории организовались и по мере сил действуют народные подпольные повстанческие группы. Он сам стоит во главе одной из таких групп. Принадлежность к польской национальности и должность солтыса помогают ему в подпольной работе, начальство доверяет, чем он и пользуется в интересах партизанского движения.

    Информация Зыса была обнадеживающей. Она открывала перед нашей группой отчетливую перспективу активных действий. Народ поддержит, значит, остается по-настоящему выполнять наказ ЦК о том, чтобы под ногами оккупантов горела земля.

    Мы обменялись с Зысом паролями, наметили места явок и договорились, что через сутки он придет в лес к месту нашей стоянки, чтобы подробнее договориться о совместных действиях.

    Деревню уже давно окутала глухая промозглая ночь, и Зыс посоветовал мне поспать до рассвета, иначе можно и заблудиться в незнакомой местности. Но в это время во дворе послышался конский топот и отрывистые команды.

    — Наверное, уланы,— встревожился Зыс.

    В комнату вбежала его дочь и сказала, что во двор въехал полувзвод улан, командир требует накормить коней, дать людям хлеба, сала и яиц, а ему горячий ужин, бутылку водки и отдельную комнату.

    Хозяин только руками развел.

    — И ничего не попишешь! Попробуй откажи — дом спалят!

    Дочери он сказал:

    — Спрячь товарища на сеновале.

    Девушка проводила меня на сеновал, навалила на меня несколько ворохов сена и мгновенно исчезла в темноте. Я только услышал, как звякнула щеколда, закрывавшая вход на чердак.

    Всю ночь солтыс и его дочь потчевали домашними запасами подгулявших улан, а я грустно и одиноко, одолеваемый разными думами, мерз на чердаке. Когда хмурый рассвет стал разгонять тьму и пробиваться на сеновал через слуховое окно, уланы сели на коней и уехали. Только тогда я чуть забылся в полусне. Но вот снова звякнула щеколда, и дочь Зыса, разбросав сено, негромко окликнула:

    — Выходите, товарищ. Они ускакали!

    Девушка обмахнула меня веником, чтобы грубошерстное пальто не выдавало место моего ночлега, сняла с меня шапку и гребнем причесала мне волосы. Мы спустились вниз.

    Иосиф Зыс, улыбаясь, спросил:

    — Напугались?

    — Ничего не напугался,— сказала дочь.— Он смелый.

    От завтрака я отказался, так как спешил до наступления утра выбраться из деревни. Простился с хозяином, девушка вывела меня задами к дороге, показала, куда идти, и в предрассветной полутьме я зашагал к заждавшимся меня друзьям.

    Впервые в жизни я выполнил разведывательное задание в тылу врага, поэтому настроение у меня было приподнятое.

    Не чувствуя ног от усталости, я добрался до нашего лагеря. Нехведович усадил меня на траву и терпеливо выслушал мой подробный доклад.

    — Зыс человек надежный,— заверил я.— А какого о нем мнения в уездкоме?

    — Хорошего,— сказал Иосиф.— Будем работать с ним и с его подпольщиками. В округе немало патриотически настроенных крестьян, рвущихся в дело. Наша задача — вовлекать их в боевые операции, показать на практике, что бить оккупантов не только нужно, но и можно.

    Потом командир собрал группу и сообщил, что связь с местным подпольем налажена и что на днях мы начнем боевые операции совместно со здешними повстанцами.


Экспроприация, налет и новая директива

    План солтыса Зыса.—Бескровная победа.— Схватка на дороге.— Создаем новые отряды

    Сведения, полученные Нехведовичем из подпольного комитета и мною от Иосифа Зыса, подтверждали главное, о чем нам говорили в ЦК Компартии Литвы и Белоруссии: народ ненавидит оккупантов, охотно поддерживает подпольщиков и партизан и все активней сопротивляется захватчикам, берется за оружие. Наша группа, перешедшая линию фронта, почувствовала себя не одинокой и не изолированной, а частицей большого коллектива, ведущего целеустремленную битву с врагом.

    Нам предстояло укрепить и развить связь с местными патриотами, вовлекать существующие группы в совместные боевые операции, создавать новые партизанские группы и отряды. Следовало также наладить разведку, чтобы отовсюду стекалась информация о мероприятиях польской администрации, состоянии, численности, вооружении армейских и полицейских подразделений. Сделать это мы могли только при помощи местных жителей. Вот почему с таким нетерпением вся группа ожидала прихода Иосифа Зыса.

    Минули сутки, а Зыс не появлялся.

    — Нет и нет,— говорил Нехведович.— Уж не засыпался ли?

    — Не может быть,— отвечал я.— Опытный же человек.

    А сам думал: ?Сложная штука—борьба в тылу врага. Не знаешь, где споткнешься?.

    Только на исходе третьих суток, когда уже ждать стало совсем невмоготу, Ваня Жулега, лежавший почти у самой дороги, заметил неизвестного человека и по моим описаниям узнал в нем солтыса Зыса. Тот шел неторопливым, уверенным шагом, опирался на обструганную суковатую палку и внимательно посматривал по сторонам.

    Жулега кинулся к Нехведовичу, он поднял меня, и мы втроем приблизились к дороге. Да, это был Иосиф Зыс. Я вышел ему навстречу и радостно поприветствовал.

    — Добрый день, пан Зыс! Разыскали! Не заблудились!

    — Здравствуй, юноша, здравствуй! — улыбаясь, ответил Зыс.— Мне ли заблудиться. Все леса вокруг Пядони знаю, как свою усадьбу. Опоздал вот только, но солтысу не всегда удается отлучиться из деревни. Ну, веди меня к своим, будем знакомиться.

    Мои друзья тепло встретили старого подпольщика, а затем мы уселись на траве и стали слушать его рассказ. Собственно, Зыс повторил все то, что я отчасти уже знал от него, добавив только, что в группу, которую он возглавляет, входят революционно настроенные крестьяне из соседних деревень Стаек, Дадилович и Заречья. У них есть несколько винтовок и ручных гранат.

    Чтобы полнее представить себе положение, Нехведович задал Зысу еще несколько вопросов. Солтыс отвечал детально, со знанием жизни и дела, нарисовал яркую картину бедственного экономического положения крестьян, их политического, национального и социального бесправия. Все это и поднимало людей на борьбу с угнетателями. Умнейший оказался мужик, надежный соратник!

    Нехведович тоже остался доволен Зысом и предложил в ближайшее время провести совместную боевую операцию.

    — Патронами мы поделимся с вами,— сказал он,— только предварительно нужно произвести глубокую разведку противника.

    Иосиф Зыс согласился взять разведку на себя, а нам посоветовал пока стоянку не менять и изредка ночами наведываться к нему в деревню за информацией. Если же появятся интересные сведения или срочная необходимость о чем-либо уведомить нас, он немедленно пришлет к нам в лес свою дочь Эмилию.

    — Условимся так,— сказал Зыс.— Если дочка моя будет держать в руках цветной платок, значит все в порядке, можно ее встречать открыто. Если же платок будет повязан на голове, тогда глядите в оба и хоронитесь так, чтобы никто вас не приметил: опасность!

    Мы дружески попрощались, и Зыс ушел. Наша группа долго не могла успокоиться, у ребят возникали все новые боевые планы. Рябов сказал, что при помощи Зыса можно будет натворить много больших дел, только жаль, патронов и гранат маловато.

    — Складов с боеприпасами нам никто здесь не приготовил,— отпарировал ему Чижевский.— Так что придется добывать у господ офицеров и солдат.

    — Только бы до них дорваться,— задумчиво проговорил Жулега,— я бы им припомнил все их виселицы и пепелища в Бобруйском уезде и других местах.

    — Терпение, Ванюша, терпение! — откликнулся Петя Курзин.

    Погода нам благоприятствовала, ночи становились теплее, однако бездействие угнетало.

    Дважды, помахивая легким платочком, на дороге появлялась дочь солтыса Эмилия. Оба раза она сообщала командиру, что отец просит пока терпеливо ждать, так как он собирает сведения и договаривается, а с кем и о чем — этого она не знала. Девушка весело болтала с нами, рассказывала деревенские новости и выгружала из корзинки сало, яйца и молоко.

    Ожидание изматывало. Ранее терпеливый, спокойный и насмешливый, Петя Курзин начал нервничать и спросил командира:

    — Долго мы еще здесь будем прохлаждаться?

    Посоветовавшись с Нехведовичем, мы решили, что я снова отправлюсь в Пядонь. И когда наступила ночь, я по знакомым уже ориентирам быстро дошел до деревни.

    Моему появлению Зыс нисколько не удивился, только спросил:

    — Заждались? Ничего не попишешь, в нашем деле требуется терпение. Зато есть приятные новости.

    Он сообщил, что установил связь с несколькими ближайшими подпольными группами, а свою привел в боевую готовность. Его рассказ соседям о том, что поблизости находится отряд, перешедший линию фронта, вызвал у подпольщиков энтузиазм, прилив энергии, и они просто рвутся в совместную операцию. Есть такой план.

    В ближайших деревнях размещается 24-й пехотный полк польской армии. Через своих разведчиков Зысу стало известно, что в первой декаде мая по дороге Бегомль — Мстиж поедет войсковой казначей выплачивать офицерскому составу жалованье. Так как для подпольной работы, для приобретения боеприпасов, продуктов и подкупа жандармов и чиновников требуются деньги, Зыс предложил на казначея совершить нападение.

    — Экспроприация? — спросил я.— Надо подумать. Ведь мы коммунисты, подпольщики, и вряд ли следует давать польским властям повод называть нас разбойниками с большой дороги.

    Но Зыс стоял на своем, и мы пошли к нашему командиру, чтобы он разрешил наш спор. Нехведович внимательно выслушал нас и сказал:

    — Товарищ Зыс прав. Мы должны жить за счет противника, забирая у него оружие, продовольствие и другие материальные ценности, в том числе деньги. Такова логика партизанской войны.

    Командир принял решение: организовать засаду, охрану и казначея разоружить, но не убивать, а деньги разделить между наиболее нуждающимися крестьянами и часть взять себе для нужд подполья.

    — Эти польские злотые нам крепко пригодятся,— сказал он.— Пусть оккупанты и их лживые газетенки изображают нас в любом виде, а мы сделаем полезное дело: и деньги добудем, и напомним о себе — пусть паны не думают, что они здесь хозяева.

    Организовать первую боевую операцию командир поручил мне. Условились, что Зыс выделит своих людей, сведет меня с ними, а сам в день операции будет находиться в деревне, чтобы его все видели, и не могли ни в чем заподозрить.

    На первый взгляд дело казалось несложным, однако и оно требовало вдумчивой, кропотливой и тщательной подготовки. Надо было выбрать место для засады, познакомиться с участниками вооруженного нападения из других групп, точно выяснить день и час проезда войскового казначея.

    На это ушло несколько суток. Майскими ночами я пробирался в деревню Пядонь, знакомился с приходившими в хату солтыса подпольщиками, прислушивался к их советам. Ведь они лучше меня знали местность и повадки оккупантов. А через несколько дней я собрал и проинструктировал всю оперативную группу. Она насчитывала 30 человек, в том числе все мы, кроме Нехведовича. Примерно в 16 километрах от Мстижа, вблизи деревни Осовы, мы устроили засаду. Кто укрылся в придорожных кустах, кто за стволами толстых дубов. Наше вооружение состояло из винтовок, охотничьих ружей и револьверов. У меня, как у командира, кроме карабина, был еще наган.

    В первые сутки ожидаемый экипаж не появился. Лишь в середине следующего дня на дороге показался черный фаэтон, за которым пылили две подводы с солдатами. Лошади шли медленно, вокруг царила тишина, которую изредка нарушали далекий лай собак да перелив лесных птичьих голосов. Возница фаэтона беспечно покуривал, а сидевший рядом с ним вооруженный солдат дремал.

    Оперативная группа приготовилась к бою. Обстановка нам благоприятствовала: противник был усыплен тишиной и покоем и ни о каком нападении даже не помышлял.

    — Без крайней нужды солдат не убивать,— сказал я.— Ждать моего сигнала.

    Казначейский кортеж не спеша приближался.

    Как только фаэтон подъехал почти вплотную, я выстрелил в воздух и выскочил на дорогу. За мной стремительно рванулись к подводам остальные партизаны. Солдаты были ошеломлены и не оказали никакого сопротивления. Через минуту все их оружие оказалось в наших руках. Казначей, тощий человек в мундире с галунами, уронив пенсне, дрожащими от страха руками открыл стоявший у него в ногах денежный ящик и стал креститься, бормоча молитву. Глядя на него, стали креститься и некоторые другие солдаты.

    Когда пачки денежных купюр были уложены в мешок, я сказал солдатам по-польски:

    — Не трусьте, мужики. Мы знаем, что вы из-под палки служите своим панам, и вас не тронем. А офицерские деньги используем на нужды народа. Пану казначею выдадим расписку, и идите на все четыре стороны.

    Чижевский составил расписку, подписал ее ?Патриоты? и приказал солдатам и казначею не спеша двигаться дальше по своему маршруту. Бледные, молчаливые, они медленно поехали.

    Так, без особых сложностей и без жертв прошла наша первая боевая операция в тылу врага. Все участники акции чувствовали себя замечательно, у них как бы прибавилось сил и решимости для дальнейшей борьбы.

    Часть захваченных денег мы отсчитали для Зыса, который, соблюдая все меры предосторожности, распределил их между особо нуждающимися крестьянами, а часть оставили для кассы отряда. Все участники налета поодиночке возвратились в свои деревни и тщательно запрятали оружие.

    В лагере нас ждал Нехведович. Мы подробно доложили ему о налете и передали деньги.

    Мы ждали, что в район нашего нападения на войскового казначея будут посланы каратели. Но во всех окрестных деревнях все было спокойно. Польские власти почему-то сделали вид, будто ничего особенного не произошло.

    Той порой мы запланировали вторую боевую операцию, на этот раз покрупней. Растущим партизанским группам требовалось оружие и боеприпасы. Разведчики Зыса узнали, что по той же дороге через три дня должен пройти обоз с вооружением. Было решено отбить это вооружение.

    Нехведович, занятый сложной работой по поддерживанию контактов с уездкомом, и этот налет поручил провести мне. С помощью солтыса Зыса я набрал 50 повстанцев, разбил их на три группы и разместил в лесных засадах севернее деревни Гравец. В ходе подготовки к операции учел дельные тактические советы Николая Рябова.

    Мне все больше нравился этот спокойный, уверенный в себе человек, променявший офицерскую карьеру сначала на нелегкую долю краскома, а потом на тяжкую и рискованную судьбу партизана. Он мог бы остаться на хорошей командной должности в Красной Армии, но не сделал этого, а добровольно пошел во вражеский тыл. И сейчас вел себя так, будто всю жизнь только и занимался нелегальной работой и боевыми налетами.

    Часто беседуя с Рябовым, я узнал, что он не из дворян, не из помещиков или купцов, а сын рабочего. До первой мировой войны, отказывая себе во многом, учился, мечтал стать инженером, а когда мобилизовали в окопы, дослужился до офицерского звания, однако с самого начала революции стал на сторону трудового народа, вступил в партию большевиков и активно участвовал в борьбе против контрреволюции.

    Вспыльчивый и горячий, он всегда умел сдержаться, о себе любил говорить в третьем лице и с иронией.

    — Понимаешь, комиссар, в чем дело. В главковерхи Николай Рябов не выбился. Правда, товарищ Крыленко тоже был всего-навсего прапорщиком царской армии, а потом на какую верхотуру поднялся. А Николай Рябов не обязательно должен быть на самом верху. А если разобраться глубже, то наша самая высокая вершина — партия. Значит, мы все наверху и обязательно должны быть на высоте порученного нам дела. Согласен, комиссар?

    — Согласен, Коля.

    Лежа в засаде, я размышлял: а как оно сложится на этот раз, сумеем ли мы выполнить боевое задание так же, как предыдущее? Неужели белопольские власти столь беспечны, что не извлекли уроков из недавнего налета на войскового казначея?

    Предположения мои оправдались: оккупанты извлекли урок. Сначала по дороге проехали 12 конных полицейских, причем для собственного спокойствия дали несколько залпов из винтовок в лес по обе стороны тракта. По моему знаку этих конников не тронули, пропустили. Минут через 20 прошагал взвод солдат под командованием щеголеватого офицера в конфедератке. На флангах шли дозорные и обшаривали взглядами придорожный лес.

    — А вдруг обоза не будет,— спросил у меня Рябов,— а мы этих упустили?

    Однако добытые сведения были точными, неоднократно проверенными, поэтому я ответил Николаю:

    — Все идет как надо. Они же не дураки, приняли меры предосторожности, пустили вперед разведку и авангард.

    — Ты прав,— согласился Рябов.— Надо думать, что и сам обоз будет здорово охраняться.

    — Не иначе. Тем слаженней и решительней надо действовать всем нашим трем группам.

    Рябов передал по цепи: ждать сильно охраняемый обоз!

    Спустя еще полчаса из-за поворота вынырнули первые повозки армейского обоза. Впереди шли три офицера, а по бокам подвод сплошными цепочками — солдаты с винтовками наперевес. В общей сложности здесь было не меньше взвода. И на внезапность мы могли не очень рассчитывать, поскольку поляки были готовы к немедленному бою.

    Я выстрелил из нагана, и все три группы одновременно дали первый прицельный залп. Поляки плашмя бросились на землю и открыли сильный ответный огонь из винтовок. Затарахтел и пулемет, но его очереди летели поверх наших голов и лишь срезали ветви деревьев.

    Партизаны хорошо замаскировались, а польские солдаты были отчетливо видны на открытой дороге. Испуганные лошади громко ржали и обрывали постромки, две подводы перевернулись, ящики из них посыпались в кювет. Мы дали еще два залпа, затем швырнули ручные гранаты. Их взрывы ошеломили противника, солдат охватила паника, и те, кто уцелел, побросав винтовки и подсумки, бросились бежать.

    Бой продолжался не более 20 минут, охрана была полностью разгромлена, и мы вышли на дорогу, где лежали 13 трупов в польских мундирах. У нас оказалось четверо легкораненых.

    Нам достались богатые трофеи — карабины, ящики с патронами и пулемет. Мы забрали их и немедленно отошли в лес, оставив на дороге перевернутые подводы и все еще бившихся в оглоблях лошадей.

    — Слышь, комиссар,— вдруг остановил меня Рябов.— Надо освободить лошадей, пусть бредут куда глаза глядят, а подводы — сжечь.

    — Хорошо, действуй! — ответил я.

    Рябов и несколько бойцов снова выбежали на дорогу, выпрягли лошадей, обложили подводы сеном и подожгли.

    Местные повстанцы быстро разошлись в разные стороны, а мы с Рябовым и другими бойцами нашей группы поспешили в лесной лагерь. Через сутки ночью я решил навестить Иосифа Зыса. Нехведович не возражал, ему тоже было интересно узнать, какой резонанс вызвала наша вторая операция. Солтыс встретил меня, как обычно, со всем радушием. Однако в его взгляде я уловил тревогу. На мои расспросы он отвечал не торопясь, взвешивая каждое слово. Дела приняли серьезный оборот.

    — Повсюду в окрестных селах,— говорил Зыс,— уже побывали карательные отряды, производились обыски, нескольких крестьян без всякого повода арестовали и увезли. Были и у нас в Пядони, расспрашивали о каждом жителе, однако мне удалось убедить офицеров, что все крестьяне живут тихо, мирно и ни в чем подозрительном не замечены. Боюсь, как бы солдаты не начали прочесывать лес, тогда вам придется туго, надо будет уходить, петлять по болотам.

    — Значит, вы нам советуете менять стоянку?

    — Не надо спешить, но иметь запасную базу не мешало бы. Мало ли что!

    — Ваших парней каратели не заподозрили?

    — Бог миловал. Из моей группы один парень (зовут его Феликсом) ранен в руку, повыше локтя. Но мы сумели хорошо ее забинтовать, сверху он надел две рубашки и помаленьку, как ни в чем не бывало, занимается хозяйством. Никто и не догадывается, в какой переделке он побывал.

    Вошла Эмилия, увидев меня, порозовела, протянула маленькую твердую ладошку.

    — С успехом вас, Станислав. И всех товарищей ваших!

    — Спасибо. Большое спасибо. А успеха мы добились не без вашей помощи. Вы нам здорово помогли.

    В лагере я подробно рассказал Нехведовичу об опасениях Зыса. Командир счел их резонными. Но, пока не было непосредственной опасности, менять стоянку ему не хотелось. Место мы уже обжили. Размещались в хорошо оборудованных и замаскированных шалашах, днем и ночью выставляли дозорных. К тому же близко была деревня Пядонь, где находился наш верный друг Иосиф Зыс, откуда поддерживалась постоянная связь с уездным подпольным комитетом партии. Нередко связной уездкома появлялся и у нас в лесу. Мы жадно выслушивали принесенные им вести с той стороны фронта.

    Наступило лето, лес наполнился запахами сочной листвы и нагретой хвои. По уезду шныряли каратели, но углубляться в лесную пущу не решались. Порою лишь постреливали с дороги по зарослям и уходили восвояси. Впечатление было такое, что они нас боятся больше, чем мы их. Поэтому я предложил Нехведовичу подготовить налет на войсковой гарнизон в Больших Ситцах, для чего разработать подробный план с участием Николая Рябова. Рябов уже дважды уходил на дальние расстояния, чтобы отыскать место запасной базы. Вот и на сей раз, когда он вернулся, мы втроем улеглись в сторонке на теплой земле и стали обсуждать мое предложение.

    — Замысел интересный,— сказал Рябов,— дерзкая была бы операция. А после такого налета на гарнизон будет самое время уйти на новую стоянку. Как вам понравится вот это место?

    Он указал на карте точку.

    — И операцию, и перебазирование надо согласовать с уездным комитетом,— заметил Нехведович.

    — Конечно,— отозвался Рябов, складывая карту.— Будем ждать связного или снесемся через Зыса?

    — Там видно будет,— ответил командир.

    Гарнизон в Больших Ситцах насчитывал полсотни солдат и жандармов, оснащенных стрелковым оружием, имел склад боеприпасов, который нам следовало захватить для пополнения своих боевых запасов. Мы почти не сомневались, что уездком одобрит наши соображения. Очень кстати появилась Эмилия и передала просьбу отца: нынешней ночью командиру группы и его заместителю прибыть в Пядонь.

    Окна в доме Зыса, когда мы туда пришли, были занавешены плотными простынями. Хозяин, как всегда, был расторопен и деловит. Он провел нас в комнату. Там нас уже ждал связной Докшицкого подпольного уездкома. Этого невысокого рыжеволосого парня в потрепанном солдатском обмундировании без знаков различия и выгоревшей на солнце конфедератке мы уже знали. Связной передал, что уездный комитет получил из ЦК указание, чтобы повстанческие группы налетами не увлекались и всех желающих участвовать в вооруженной борьбе тщательно проверяли. А нам, группе

    Нехведовича, предлагалось разделиться и разойтись по разным районам для развертывания организационно-пропагандистской работы и создания новых подпольно-повстанческих групп.

    А мы так хорошо задумали предстоящее дело, так свыклись с нашим лесом, с уездом, с местными товарищами! И все надо бросать, идти неведомо куда. Но указание ЦК надо выполнять беспрекословно. Партийная дисциплина — превыше всего.

    Эмилия вывела связного, а мы еще долго сидели в хате.

    — Дорогой товарищ Зыс,— с чувством сказал Нехведович.— Расставаться очень не хотелось бы: привыкли, притерлись. Но приказ есть приказ.

    — И мне не хочется с вами расставаться,— признался Зыс,— хорошо начали работу, складно, результативно. Да что поделаешь, партии виднее.

    На прощанье вспомнили общие дела, немного выпили и договорились когда-нибудь да повидаться.

    Новую директиву и все наши товарищи встретили довольно холодно. Мы настолько сдружились между собой, что Петя Курзин даже предложил идти в новые районы всем вместе.

    — Нет, Петро,— возразил Нехведович,— как ни грустно, будем соблюдать дисциплину.

    Последние часы мы провели в задумчивом молчании: каждый вспоминал прошлое и размышлял над тем, что ждет его впереди.

    Неожиданно возле меня оказался Рябов.

    — Слушай, Стась, пойдем вместе. Все-таки мы из одного батальона и первые партизанские налеты вместе прошли.

    — Что ж, если Нехведович не станет упрямиться, я буду только рад этому.

    Успокоенные таким естественным для нас обоих решением, мы разошлись по шалашам и уснули.

    Ранним утром, когда солнечные лучи пронзили кроны деревьев и зачирикали лесные птахи, мы приступили к делу. После некоторой дискуссии решили, что Нехведович, Жулега и Курзин пойдут в район Докшицы — Глубокое, Чижевский с Богуцким — под Вильно, а мы с Рябовым — в Дисненский, Молодечненский и Воложинский уезды.

    — Фронтовички, вас двое, а районов три,— заметил Нехведович.— Справитесь ли?

    — А то нет! — отозвался Рябов, довольный, что нас не разлучили.— Николай Рябов в главковерхи не прошел, но три уезда он пройдет, тем более с комиссаром в авангарде. Верно, Стась?

    — Верно, Коля.

    — Ну, братва! — сказал Нехведович.— Увидимся ли когда?..

    Никто не мог ответить на этот вопрос. Мы разбросали шалаши, уничтожили все следы стоянки, расцеловались по-братски и разошлись в разные стороны.

    И вот мы с Николаем Рябовым под видом бедняков-сезонников, с плотничьим инструментом в заплечных мешках стали кочевать из уезда в уезд, нащупывая связи с патриотами, создавая и подготавливая подпольные группы для борьбы в тылу белополяков.

    Николай предложил начать с Великого Села Дисненского уезда, где жил крестьянин Владимир Антонович Пуговка, сослуживец Рябова по царской и Красной Армии, отпущенный по болезни домой.

    — А ты уверен в нем? — спросил я.— Обидно, если первый блин выйдет комом.

    — Головой ручаюсь,— заверил Рябов.— И вообще народ у них в Великом Селе замечательный, судя по рассказам Пуговки.

    — Народ всюду хороший,— сказал я,— да стукачей много.

    — Волков бояться...

    — Ладно, Коля. Пошли!

    Когда мы добрались до Великого Села, Николай вызвал Пуговку на опушку леса. Он появился, сухощавый, жилистый, настороженный. Было ему в то время 28 лет, но выглядел он значительно старше — две войны за плечами, ежедневный нелегкий крестьянский труд. Рябов несколькими фразами рассеял его опасения, вызвал на откровенность.

    Владимир с нескрываемым ожесточением заговорил о тяжкой доле белорусского населения под игом панской власти: высокие цены на промтовары, непосильные налоги, повсеместный произвол польской администрации, жестокие репрессии по отношению ко всем недовольным.

    — А как население относится к оккупантам? — спросил я.

    — А как оно может относиться? — с гневом произнес Владимир.— Ненавидит всеми печенками.

    — Отсюда следует.— сказал Рябов,— что надо организоваться и действовать.

    — Не так просто.

    — Непросто,— согласился я.— Но надо! Иначе жизни совсем не будет. Замордуют паны народ.

    — Есть у нас один парень...— сказал Пуговка.— Он кое-что замышляет по этому вопросу.

    — Что за парень? — сразу заинтересовались мы.— Говори, Володя, нам такие люди как раз нужны.

    — Илларион Молчанов, тоже солдат и красноармеец.

    — Как и где нам встретиться с ним? Владимир Пуговка подумал и ответил"

    — В сумерках приходите ко мне в хату. Полиции в нашем селе нет, народ дружный, доносчиков не водится.

    С тем Пуговка и ушел, а мы посовещались и решили, что человек вполне заслуживает доверия и что от него может протянуться ниточка к другим патриотически настроенным крестьянам, из которых мы и попробуем сколотить подпольную группу.

    Утомленные долгим переходом, мы улеглись на сухой полянке передохнуть, а с наступлением темноты отправились к Пуговке. Хата у него большая, просторная, из двух половин. В передней печь и стол, в другой комнате кровать, белые занавески, множество фотографий в затейливых рамочках, среди которых мы узнали снимок Владимира в солдатской форме старой армии. Шкаф, диван, фабричного изготовления стулья — все это говорило о том, что хозяин далеко не бедняк. Но и не мироед — заработано собственным горбом. Вон какие натруженные руки у Владимира и у его такой же сухощавой, жилистой жены.

    Угощали нас вареной картошкой и кислым молоком. Во время ужина в избе появился коренастый мужчина с крупными чертами лица, толстощекий, пышущий здоровьем. Одет он был в пиджак и галифе из домотканого серого сукна, в крепкие яловые сапоги. Здороваясь, руку жал до боли, а говорил тенорком:

    — Молчанов, Илларион Спиридонович. Житель здешний. Жена Пуговки занавесила в спальной окна и сказала:

    — Можете там спокойно посидеть, я мешать не буду. Мы перешли туда. Я начал без предисловий:

    — Мы явились сюда, на свою родную землю, чтобы помочь здешним партизанам организовать народ на борьбу с оккупантами. На всей территории Западной Белоруссии и Западной Украины развернули действия повстанческие отряды, которые жгут имения помещиков, истребляют карателей, наиболее реакционных чинов полиции, защищают население от разнузданного панско-шляхетского террора. Недалеко время, когда Красная Армия перейдет в новое наступление на Западном фронте, все патриотические силы должны готовиться к этому и помогать ударам красных войск.

    Рябов дал Молчанову листовку с призывом еще сильней развертывать народное сопротивление белопольским захватчикам. Илларион прочел, помолчал недолго и заговорил :

    — Рад, что вы появились у нас, товарищи. Я же старый солдат, хотя мне и чуть больше двадцати. Красная Армия родная мне, равно как и рабоче-крестьянская власть. Тяжко сидеть сложа руки и наблюдать разгул оккупантов на советской земле. Хочу бороться. Многие наши односельчане тоже хотят. Некоторые имеют оружие. И в окрестных селах немало настоящих патриотов свободной Белоруссии — в Боярщине, Шейках, в местечке Германовичи...

    Беседа продолжалась за полночь. По существу, в здешней местности уже существовал партизанский отряд, надо было только окончательно оформить его организационно, получше вооружить, проинструктировать и разработать план боевых операций. Этим мы и занимались в продолжение следующих нескольких дней нашего пребывания в Великом Селе. Пользуясь шифром, я составил список отряда, командиром которого назначил Молчанова, а его заместителем Пуговку:

    1. Молчанов Илларион Спиридонович, 1897 г. р.

    2. Пуговка Владимир Антонович, 1892 г. р.

    3. Пуговка Михаил Петрович, 1900 г. р.

    4. Евдокимов Павел Онуфриевич, 1895 г. р.

    5. Евдокимов Куприян Онуфриевич, 1894 г. р.

    6. Поляк Виктор Иванович, 1892 г. р.

    7. Бруйко Михаил Михайлович, 1898 г. р.

    8. Кожан Валерьян, солтыс Великого Села.

    9. Рауда Дмитрий Адамович, 1889 г. р.

    10. Судницкий Михаил Данилович, 1899 г. р.

    11. Стома Виктор Адольфович, кузнец из дер. Шейки.

    12. Шишка Осип Петрович, солтыс дер. Шейки.

    13. Донейко Иосиф, войт местечка Германовичи.

    14. Сергеев Валентин, 1899 г. р.

    15. Дубровский Василий, 1898 г. р.

    16. Ступеля Петр, 1892 г. р.

    Последние трое были жителями города Дисны, и весь отряд мы назвали Дисненским. Список личного состава все время рос, и вскоре в нем числилось около 30 повстанцев. Молчанов и Пуговка, используя оставленные мной и Рябовым пропагандистские материалы, вели с бойцами отряда политическую работу. На приобретение оружия мы выделили командиру 2 тысячи рублей трофейных денег. Поручили готовить партизан к активным боевым действиям и ждать наших указаний через связного, который произнесет пароль: ?Привет вам из Козян от дяди Володи?, на что Молчанов должен дать отзыв: ?Давным-давно его не видел?. Затем связной предъявит половину разорванной десятирублевой царской ассигнации, а Молчанов должен показать другую половину той же ассигнации.

    Проведя работу в Дисненском уезде, мы отправились дальше. Владимир Пуговка снабдил нас на дорогу хлебом и салом, мы оставили у него плотничий инструмент и шли теперь не по проезжим дорогам, а напрямки, пользуясь топографической картой и компасом. Первый успех ободрил нас, и мы с Колей решили поскорей выполнить ответственное задание партии: весна была в разгаре, и наступление Красной Армии могло начаться со дня на день.

    За сравнительно небольшой срок Рябову, мне и остальным товарищам из группы Нехведовича во всех отведенных районах удалось создать подпольные повстанческие организации. В Вилейском уезде Алексей Степанович Щебет возглавил 50 патриотов, в Ошмянском уезде группу проверенных людей подобрал секретарь подпольного комитета партии Юлиан Балыш, в Молодечненском уезде во главе отряда из 60 партизан встал Филипп Матвеевич Яблонский, в Воложинском уезде Дмитрий Иванович Балашко, бывший в 1919 году председателем местного Совета, собрал 30 вооруженных повстанцев.

    Каждая вновь созданная группа вела в массах агитацию против оккупантов, устраивала вооруженные налеты на местные полицейские участки и мелкие войсковые гарнизоны, взрывала склады с оружием и боеприпасами, отбивала у захватчиков продовольствие и скот. На земле Белоруссии все сильней разгоралась партизанская война.

    От связных мы узнавали, как идут дела у товарищей по группе Нехведовича, искренне радовались за своих боевых друзей. Очень скоро нам посчастливилось повстречаться с ними в рядах наступающих красных войск.

    Но никогда я больше не увидел ни солтыса Зыса, ни милую девушку Эмилию.


Цепкие лапы контрразведки

    Везем оружие в Литву.— Арест.—Офицер берет взятку.— Побег от пьяных жандармов.—Полковник Спиридонов уважает колчаковцев.—Темная игра контрразведчиков.—Неожиданное спасение

    В мае 1920 года развернулось наступление Красной Армии на Западном фронте. Существенную помощь советским войскам оказывали партизанские группы и отряды. После взятия городов Лиды, Гродно, Бельска, Белостока все они оказались на освобожденной территории и, естественно, прекратили военные действия. Тогда-то мы и встретились со всеми остальными членами группы Нехведовича.

    Отважный командир повстанцев рассказал мне, с каким восторгом встречала трудовая Польша приход красноармейских частей. Повсюду происходили митинги, видные польские коммунисты Феликс Дзержинский, Феликс Кон, Александр Завадский произносили пламенные речи. Когда советские войска дошли до предместий Варшавы, трудящиеся массы надеялись, что Польша станет государством рабочих и крестьян. Однако этим мечтам не суждено было сбыться. Мировая реакция сделала все, чтобы эта страна осталась помещичье-буржуазной и служила антисоветским бастионом.

    Благодаря ударам Красной Армии, нанесенным панской Польше, Белоруссия была очищена от захватчиков, а в Литве назревала новая революционная ситуация. Коммунистическая партия Литвы и Белоруссии готовила литовский народ к вооруженному восстанию, чтобы освободить Литву из-под власти иностранных империалистов и своей национальной буржуазии.

    Партийное руководство придавало большое значение военной подготовке восстания, которое назначалось на август 1920 года. В помощь местным партийным организациям на литовскую территорию посылались коммунисты, знающие язык и обладающие военной подготовкой. В числе других решили послать и меня. Мне поручили возглавить нелегальную группу, которая должна была доставить из Вильно в Каунас вооружение и боеприпасы для повстанческих дружин Литвы.

    В группе подобрались надежные товарищи, опытные партийцы и бывалые подпольщики: латыш Юргенсон, поляк Метлицкий и мой боевой побратим Коля Рябов. Но литовцем был только я.

    Получив задание, мы несколько дней размышляли, как лучше его выполнить. Переправить опасный груз в Каунас было не так просто: граница между Польшей и Литвой охранялась, по всем дорогам стояли патрули, станции кишели шпиками, повсюду проводились облавы, проверки документов и багажа.

    Перво-наперво нам нужен был подходящий, не вызывающий подозрения транспорт. Но где его найти? Старый, тертый подпольщик Юргенсон предложил:

    — А что, если поспрашивать на черной бирже? Там всякой швали невпроворот, но попадаются и честные дельцы.

    На черной бирже в Вильно, где орудовали спекулянты и жулики всех калибров, конечно, можно было найти опытных контрабандистов с транспортом. Риск чертовски велик, публика-то весьма сомнительная. И все же решили попытаться, ведь время не ждет.

    Одевшись наподобие мелкого лавочника, я долго бродил среди гомонящей толпы, присматривался к ломовым извозчикам, пока наконец один из них мне не приглянулся. Вид у него был ужасный: оборванный, грязный, со спутанной черной бородой. Узнав, что мне необходимо доставить груз в Каунас, извозчик подумал, покосил карим глазом и коротко осведомился:

    — Сколько на лапу?

    — А сколько возьмешь?

    Извозчик почесал в бороде и пробурчал:

    — Пять тысяч рублей. За меньше вас никто слушать не станет.

    Я не стал торговаться и спросил, почему он не интересуется грузом. Всякое ведь может быть.

    — Ну, может, ну, может,— огрызнулся возница.— А мне дела нет. Везу и везу. Не бесплатно. А там, как бог даст.

    Поскольку скрыть характер груза все равно бы не удалось, я сказал, что груз — взрывчатка, оружие, гранаты.

    Бородач поморщился, поерзал, хотел было пойти на попятный, но стало жаль денег, и он придумал себе легенду:

    — А я откуда знаю? Что я — бог Иегова? Да я их впервые вижу. Мне платят — я везу. Может, там золото. Они сами по себе, я сам по себе. Значит, гранаты?

    — В том числе и гранаты.

    — Мне до ваших гранат делов нет. Вы платите — я везу. Может, выкрутимся, и вы еще мне спасибо скажете, рюмку водки поднесете. Все эти умники,— он презрительно сплюнул, видимо, имея в виду полицию и контрразведку,— знают свои секреты, а я свои. Сделаем так, хозяин.

    Он предложил получить на базе смолу и накладные на ее перевозку. Оружие и боеприпасы положить в бочки с двумя днищами и сверху залить смолой.

    — Кому охота пачкаться в смоле,— сказал он.— Никто к вашим бочкам и не притронется. Ну, а если уж найдутся слишком большие умники и полезут куда не надо, я им скажу, что ничего не знаю. Меня загрузили смолой, вот накладные, а что внутри бочек, не спрашивал, не имею такой поганой привычки лезть своим носом в любую дырку.

    Я посоветовался с товарищами. Они одобрили. Была не была! Через подставных лиц закупили на базе смолу, на дно огромных заляпанных бочек уложили около 20 наганов, 300 килограммов толовых шашек и 200 гранат системы ?Миллс?.

    — Теперь давайте адрес и гоните задаток,— потребовал возчик.— Вы добирайтесь как вам угодно, а я поеду своим путем. Можете не сомневаться, Панове, Моисей еще никого не подводил, ваши штучки, про которые я ничего не знаю, в целости и сохранности будут доставлены получателю. Да поможет мне бог и все его святые босяки!

    Предложение резонное, мы согласились. Путешествие налегке, подальше от рискованного груза нам весьма с руки, а возчик не надует. В Вильно, где еще находились части Красной Армии, у него оставалась семья, и предать нас он просто не решится.

    Адрес получателя был такой: Каунас, проспект Аллее, угловой двухэтажный особняк, спросить хозяина. Там находилась наша запасная явка. Выдал я извозчику часть денег, и он, махнув кнутом, пошел к своим двум подводам. Мы же двинулись в Литву кружным путем. На демаркационной линии, в районе Ширвинт, предъявили новенькие фальшивые паспорта и под видом белых эмигрантов — беглецов из России благополучно перешли опасную пограничную зону.

    Затем наняли старомодный фаэтон, скрипящий, с облупленной обшивкой, и покатили в Каунас.

    Времена были смутные, военные. Всё дороги были забиты беженцами: одни стремились в Каунас, другие, напротив, тащились в провинциальные города и местечки. Многочисленные пробки и проверки документов нас не устраивали, потому-то мы и решили ехать через город Укмерге, где, по нашим сведениям, было сравнительно спокойно. Однако не успели отъехать на приличное расстояние от местечка Ширвинты, как нас остановили два литовских офицера, сидевшие на конях в новеньких седлах.

    — Стой, мужик! Кто такие и куда едете? — спросил один из них по-литовски.

    — Эмигранты из России, господин офицер,— ответил я также по-литовски, придерживаясь заранее разработанной легенды.— Служили в армии адмирала Колчака, а теперь возвращаемся домой. Сильно соскучились по родине, господин офицер.

    — Все литовцы?

    — Никак нет, господин офицер.

    — Предъявите документы.

    Надо сознаться, что документы нам изготовили небрежно, кроме того, мы были разных национальностей, и, по всей вероятности, это вызвало у офицеров подозрение. Он долго, пристально разглядывал нас.

    — Выдумываете,— сказал офицер.— Что-то не похожи вы на колчаковских солдат. А не большевички ли вы? А ты, быдло,— крикнул он на извозчика,— помогаешь большевистским комиссарам?

    — Пан начальник,— запричитал тот.— Вы же видите — я бедный извозчик, все, что у меня есть,— это старая лошадь, жена и куча детей. До политики и большевиков мне дела нет. Откуда я их знаю? Я бедный извозчик!

    — А вот мы и разберемся. Поворачивай свой фаэтон.

    Пришлось подчиниться и поехать за офицерами.

    Дела оборачивались не лучшим образом. Не успели перейти границу — и очутились в обществе литовских офицеров. Я решил попытаться найти с ними общий язык, выяснить, что они за люди и что, собственно, хотят сделать с нами. Предложил им закурить, один оказался некурящим, зато второй взял папиросу и с удовольствием задымил, причем даже буркнул: ?ачу? (спасибо).

    В местечке Ширвинты офицеры сдали нас в жандармерию. Мы оказались в камере — до выяснения результатов Проверки. Грустный извозчик забился в угол, а мы стали спасать имевшиеся при нас денежные суммы, при обыске их могли запросто конфисковать — иди жалуйся. Часть денег спрятали в сапоги и под нижнее белье, часть вручили извозчику, с тем чтобы он передал их, если удастся, на временное хранение своим родственникам в Ширвинтах. Члены группы договорились на допросах ни в коем случае не отступать от разработанной легенды. В противном случае задание будет провалено, а нас ждет тюрьма, если не расстрел.

    Почти сутки продержали нас в камере, не обыскивая и не допрашивая.

    — Забыли или нарочно выдерживают? — заговорил Метлицкий.

    — Ничего они не забыли,— ответил Юргенсон.— Тактика на подавление психики. Скоро пожалуют, начнут допытываться, что да как.

    И действительно, вскоре появились задержавшие нас офицеры, причем оба были под хмельком, вели себя развязно, грубо острили, смеялись и даже угостили яблоками. Мы все готовились к допросу, к издевательствам, а один из офицеров неожиданно спросил:

    — Ну как, ребята? Наверное, проголодались?

    — Конечно, господин офицер,— ответил я, радуясь такому обороту дел и лихорадочно соображая, как же вырваться из их лап.

    — Только на казенный счет не надейтесь. Деньги у вас есть?

    — Найдутся, господин офицер.

    — Вот это другой разговор. Пойдемте в буфет!

    Они оживились и даже попытались петь. Мы поняли, чего им надо. В буфете мы уселись за столик: арестованные ели, а офицеры предпочли пить. Один из них от выпитого все более мрачнел, а другой смеялся злорадным пьяным смехом и как бы между прочим бросал реплики:

    — Вот так, господа путешественники. Значит, бывшие колчаковцы?.. Истосковались по папам и мамам?..

    Но эта игра ему быстро надоела, и он стал расспрашивать нас, что мы знаем о политике большевиков, какие сейчас порядки в России, скоро ли кончится ?вся эта вакханалия?. Я осторожно отвечал, все время подчеркивая, что в политике мы ничего не понимаем, колчаковцы мобилизовали нас, а когда освободились, не захотели идти в Красную Армию, поэтому попали в Сибирь, где работали на железнодорожном транспорте, а теперь хотим только одного: спокойно жить и работать у себя дома.

    — Вот как? — кокетничал офицер.— Да что вы говорите!

    А я продолжал городить небылицу за небылицей, атакуя выпивох напропалую, так как нюхом подпольщика чувствовал, что наша судьба этого офицера нимало не интересует и он ищет предлога, чтобы заработать на нас. Так оно и получилось.

    Сославшись на духоту, я предложил веселому офицеру выйти на воздух покурить. Когда мы вышли из помещения, он сразу протрезвел и тихо иронически спросил:

    — Мой друг, вы, кажется, хотели мне что-то сказать?

    — Да, мой друг,— ответил я.— На каком основании вы нас задержали, да еще оскорбили, назвав большевистскими агентами? Надеюсь, вы уже убедились в нашей невиновности. Мы кристально чистые люди!

    Офицер молчал и лишь стряхивал пепел с рукавов своего щеголеватого мундира. А я продолжал:

    — И теперь, господин офицер, я рассчитываю на вас. Очевидно, вы будете настолько любезны, что поможете нам уехать отсюда? Понимаю, хлопот у вас много... Был бы рад оказаться вам полезным...

    И осторожно сунул ему в руку две тысячи немецких марок (остов).

    Офицер, по всем признакам, этого только и ждал. Он спокойно спрятал деньги в боковой карман и уже более дружелюбно сказал:

    — Один черт разберет, кто вы — большевики или просто жулики. Однако паспорта у вас липовые, поэтому военный караул на мосту вас все равно задержал бы. Благодарите бога, что встретили нас, а не других, иначе...

    И он сделал выразительный жест, означавший, что нас ожидала тюрьма или виселица.

    — Спасибо, господин офицер,— ответил я. не оспаривая его оценки наших паспортов.— Можем ли мы рассчитывать на вашу помощь в дальнейшем?

    Он похлопал себя по карману, где лежали полученные от меня деньги, и пообещал:

    — Хорошо, только не скупитесь. В городе Укмерге служит мой лучший друг, начальник гарнизона. Попытаемся его помощью поменять ваши паспорта. Поедем туда вместе, устроитесь в гостинице, а там видно будет. Согласны, господин путешественник? А?

    Мне трудно было понять, говорит ли со мной офицер искренне или лжет. Но выхода у нас не было: удрать мы не могли, пройти военные посты без паспортов было делом безнадежным. И я решил, что следует согласиться с предложением офицера. Чем черт не шутит, авось удастся уцелеть в этой игре.

    Взяли того же извозчика. Поехали. Наш фаэтон сопровождали верхом оба офицера. В Укмерге прибыли поздно вечером. В местной гостинице нас по распоряжению офицеров устроили на ночлег.

    — Утром или днем заедем за вами,— пообещал наш офицер.— Никуда не уходите!

    Оставшись в номере одни, мы стали советоваться и искать выход из создавшейся трудной обстановки.

    — У нас в запасе только ночь,— напомнил Рябов.— Нельзя терять и минуты. Вот мой план...

    Коля предложил, чтобы я на фаэтоне помчался в Ширвинты забрать оставшиеся там суммы денег, отданные извозчиком на хранение своим родственникам, и к утру вернулся. А Метлицкий любым способом должен добраться до Каунаса и сообщить на явочной квартире, чтобы встретили подводы со смоляными бочками и постарались каким-либо образом выручить нас из беды. Хозяин фаэтона, опасаясь за свою жизнь, стал просить, чтобы мы в его присутствии не бежали.

    Мы как могли успокоили его, пообещали увеличить плату, и он отчасти успокоился.

    Ветреной ночью, под секущим дождем мы вдвоем с ним осторожно вышли из гостиницы. Извозчик погнал экипаж в Ширвинты и остановился на окраине.

    — Если кто спросит, скажите, что ваш кучер пошел искать сена для лошади. Я быстро, пан хозяин.

    Он скоро вернулся и передал мне пачку с деньгами, которые хранились у родственников. Перед возвращением в Укмерге я предложил извозчику подкрепиться в трактире. Мне хотелось и обсушиться, и согреться чаем. Это была моя ошибка.

    Не успел я войти в придорожную корчму, как меня остановил окрик жандармского патруля:

    — Документы!

    Ругая себя за неосторожность, я предъявил свой фальшивый паспорт.

    Жандарм перелистал паспорт и категорически изрек:

    — Дезертир!

    Оказывается, в эти дни проводился набор новобранцев в литовскую армию, но молодежь саботировала призыв и доставляла много хлопот жандармерии. Уклоняющиеся скрывались под фальшивыми документами.

    Как можно спокойнее я ответил, что никакой я не дезертир, а напротив, сам помогаю вылавливать дезертиров. Этим я намекал на свою принадлежность к охранке. Жандарм задумался, и в этот момент очень кстати возник извозчик. Распахнув дверь корчмы, он сразу смекнул, в чем дело, и громким голосом, словно отставной солдат, отрапортовал:

    — Господин хозяин и начальник! Все сделано, как вы приказали.

    — Молодец! — рявкнул я в ответ и предложил жандармам: — Господа, если у вас есть время, не согласитесь ли посидеть за столиком?

    От такого соблазна оба жандарма отказаться не могли. Буфетчик уставил столик бутылками и закусками, а извозчику я успел шепнуть, чтобы он был наготове, так как придется, по всей видимости, удирать.

    Несколько больших рюмок тминной водки сделали свое дело. Жандармы стали заметно пьянеть. Я сказал им, что выйду в туалет, положил на стул свою шляпу — знак моего присутствия в корчме — и выскочил во двор, где меня нетерпеливо поджидал извозчик. Он стеганул лошадь, и мы помчались в Укмерге, подхлестываемые ветром, нудным мелким дождиком, а главное — возможной погоней расчухавшихся жандармов. Но те были не способны ни к преследованию, ни просто к логическому мышлению. Мы вполне благополучно вернулись в город.

    Вся история заняла не более трех часов. Я щедро расплатился с извозчиком, поблагодарил его за помощь, а сам пошел в гостиницу, делая вид, будто еле держусь на ногах от опьянения. Пусть в случае чего дежурный засвидетельствует нашим стражам, что постоялец ночью кутил.

    Утром Коля Рябов сбегал на толкучку и купил мне подержанную шляпу. И когда в гостиницу явился офицер и повел нас к начальнику гарнизона, я уже шел в шляпе, которая ничем не отличалась от той, что я оставил на память ширвинтским жандармам.

    Начальник гарнизона, еще не старый сухопарый офицер, хмуро выслушал наши объяснения и приказал отправить нас под охраной в контрразведку. Дело принимало совсем худой оборот, повадки контрразведчиков мне были знакомы. Я спросил ?нашего? офицера, сопровождавшего конвоиров: почему же начальник гарнизона не посчитал нужным отпустить нас? И новых паспортов не выдал, как было обещано... Офицер молчал: быть может, ему самому вся эта история была неприятна, но не выполнить приказа он не мог.

    Контрразведка размещалась в центре города в двухэтажном кирпичном особняке. Пока мы шли, прохожие глядели нам вслед, кто со страхом, кто с состраданием. А мы размышляли, как в конце концов развязаться с литовскими ищейками. Надеяться на случайность или наивность офицерья? Недооценивать врага не следует. Он зубы съел на борьбе с революционерами. Оставалось настаивать на своей легенде и приводить максимально убедительные аргументы.

    По пути офицер неожиданно остановился и спросил:

    — А ведь вас, если не ошибаюсь, было четверо. Где же четвертый?

    Это он заметил исчезновение Метлицкого, ушедшего в Каунас по нашему плану.

    — Вы не ошиблись, господин поручик,— ответил я.— Четвертый присоединился к нам в дороге. Мы его не знаем, он не с нами. Кажется, он утром пошел в город на базар да и пропал. Не исключена возможность, что скоро явится.

    — А, черт с ним! — махнул рукой офицер.— Разделаться бы с вами скорее. Н-надоело.

    Тем лучше, подумал я; может быть, Метлицкому повезет и он скоро будет в Каунасе. Хоть один-то прорвется! Примет груз, передаст его товарищам, попробует выручить нас...

    Нас ввели в кабинет заместителя начальника контрразведки полковника Спиридонова, лысоватого человека лет 40, с небольшой черной бородкой. Видно, ночью полковник не спал, то ли пьянствовал, то ли ?работал?, но вид у него был довольно помятый, а голос хриплый, злой.

    — Попались, большевички! — заорал он.— Докладывайте, кто такие!

    Коля Рябов, как мы заранее условились, громко и выразительно отчеканил:

    — Разрешите доложить, господин полковник! — Он щелкнул каблуками, как старый строевой офицер.— Поручик Смулин, воевал на Западном фронте, участвовал в Брусиловском прорыве, а потом известные вам события закрутили меня, как щепку в океане. Отца расстреляли большевики, а я, благодаря всевышнему, спасся, эмигрирую в Литву. Мои попутчики тоже эмигранты из Советской России.

    Этот рапорт с его подчеркнуто белогвардейской лексикой заметно смягчил суровость Спиридонова.

    — Интересно! — процедил он сквозь зубы.— Приятно встретить бывшего русского офицера. Наши судьбы схожи. Я тоже служил верой и правдой царю и отечеству, но пришлось в Пскове бросить собственный дом и перекочевать сюда. Но, сами понимаете, служба есть служба, я обязан проверить вас всех.

    — Так точно, господин полковник. Понимаю! — Рябов снова щелкнул каблуками.— Как вам будет угодно, господин полковник!

    — До десяти утра завтрашнего дня можете быть свободными,— милостиво разрешил Спиридонов.— Все документы — на стол.

    Мы вынули свои паспорта и положили на краешек стола.

    —— Думаю, что вам терять на них время нет смысла,— обратился Спиридонов к офицеру, приведшему нас.— Распишитесь на препроводительной из гарнизона, а все остальное предоставьте нам.

    Офицер расписался на бумаге, которую подал старший конвоя, и все мы, вежливо откланявшись, вышли из кабинета заместителя начальника контрразведки. ?Наш? офицер промямлил, что спешит, на свадьбу дочери знакомого помещика, козырнул и зашагал по улице. Нам же оставалось вернуться в гостиницу, чтобы обдумать сложившуюся ситуацию и принять решение.

    Рябов, несомненно, произвел на Спиридонова благоприятное впечатление, но это не означало, что контрразведка не попытается нас спровоцировать и на чем-либо поймать. Офицер-взяточник свое слово отчасти сдержал, но это не означало, что в дальнейшем он захочет или сможет помочь нам. В классовой борьбе деньги не всемогущи. Остается один выход — бежать. Но паспорта оставались в кабинете полковника Спиридонова, без них и шагу ступить нельзя. По пути в Каунас — патрули на дорогах, мост через широкую реку, зорко охраняемый часовыми. Попадем, как пить дать, из огня да в полымя. Обговорив все детали, прикинув несколько вариантов побега, мы пришли к единодушному решению: продолжать разыгрывать начатый спектакль, быть осторожными, бдительными и не поддаваться ни на какие провокации. При явной опасности — бежать всем вместе и вместе добираться до Каунаса.

    Нас не столько беспокоила собственная судьба, сколько судьба порученного нам партией дела. Это и определило все наше дальнейшее поведение, потребовавшее выдержки, находчивости и самообладания.

    Чтобы как-то индивидуализироваться, стать более правдоподобными эмигрантами, мы решили в случае новых допросов рассказать о своих дальнейших планах. Рябов, мол, намерен при помощи германского посольства в Каунасе перебраться на постоянное жительство в Германию, Юргенсон будет апеллировать в латвийское посольство — латышу хочется осесть на родине. Я же, как литовец, постараюсь устроиться на работу в одном из городов Литвы. Надоела война, разруха, охота пожить в свое удовольствие.

    Весь день мы провели в гостинице, в своих номерах, я — в отдельном, а Рябов и Юргенсон — в соседнем двойном. Готовясь ко сну, собрались вместе и еще раз договорились, что будем держаться легенды до конца, хоть до расстрела, и свою принадлежность к подполью не выдадим ни за что. Пусть контрразведка бесится!

    Но лечь спать нам не пришлось. В гостиницу пожаловали два литовских офицера из контрразведки и, как видно, желая попировать на чужой счет, пригласили нас спуститься в ресторан. С ними были две девушки-литовки, которые вели себя развязно, и нам стало ясно, что эти девицы тоже агенты контрразведки, а сымпровизированный ужин — предлог для того, чтобы напоить нас и выведать интересующие сведения — авось за рюмкой мы проболтаемся.

    Ни я, ни мои товарищи не были пьянчугами, однако обстоятельства вынуждали принять предложение, и мы всей компанией уселись за ресторанный столик. После обильных возлияний офицеры стали советовать нам поступить добровольцами в литовскую армию, а девицы, проявляя полнейшее равнодушие к нашим разговорам, затянули русские песни, что еще более насторожило меня. Куда ни повернись — везде вражеская агентура, думал я. Обложили, гады. Как же вырваться из их кольца?

    В ресторане мы просидели до поздней ночи. Довольные угощением, офицеры удовлетворенно наблюдали, как мы расплачивались с официантом, а потом взяли под руки своих развеселых спутниц и удалились, пожелав нам спокойной ночи.

    — Ну и скоты! — не выдержал Коля Рябов, когда мы поднялись к себе.— Вымогают деньги, жрут, пьют за наш счет, таскают с собой подлых баб и как бы между прочим задают провокационные вопросы. Мечтают пустить нас налево.

    — Думаю, что ресторан — очередная проверка,— сказал Юргенсон.— А девицы не только для мебели, но и для дальнейшего наблюдения.

    Он потер свой большой лоб и спросил:

    — Слушайте, ребята, а мы ничего такого не наговорили? Вот ты,— обратился он к Николаю,— кажется, подтягивал, когда девки пели по-русски.

    — Подтягивал,— сказал Рябов.— Ну и что?

    — И правильно сделал,— вмешался я.— Мы же едем из России, и незачем прикидываться, будто мы не знаем русских песен. А когда одна из девиц запела ?Марсельезу?, то я тоже подпевал на ломаном французском языке. ?Марсельезу? знают во всех странах мира. Так что, Роберт, все получилось чисто.

    — Пожалуй,— сказал Юргенсон.— Посмотрим, что нам запоет завтра полковник Спиридонов. Пошли спать, товарищи. Скоро рассвет.

    Утром мы были в приемной полковника. Из разговоров офицеров и тревожных перешептываний чиновников поняли, что в городе что-то произошло. Оказывается, ночью на стенах домов и заборах были расклеены большевистские листовки, и теперь полиция и контрразведка сбились с ног, разыскивая следы неуловимых местных подпольщиков.

    Коля Рябов выразительно посмотрел на меня, я понял, что он восхищен ночной акцией неведомых товарищей по борьбе. Этот мимолетный взгляд не ускользнул и от Юргенсона, все трое мы были довольны и такими довольными вошли в кабинет Спиридонова.

    Полковник со свирепым видом вскочил и, багровея, закричал:

    — Где шлялись ночью? С кем встречались? Что делали?

    Снова выступил вперед Николай Рябов и доложил:

    — Так что, не извольте волноваться, господин полковник. Мы допоздна сидели в ресторане с двумя литовскими офицерами и их дамами, а остаток ночи проспали в номерах. Это легко проверить. Если не ошибаюсь, все названные — ваши подчиненные, господин полковник.

    Спиридонов не уловил издевки в Колиных словах и продолжал орать:

    — А в это время ваши дружки клеили листовки? Да? Как это называется?

    Он потряс перед нами сорванной листовкой. Рябов обиженно пожал плечами.

    — Вы нас напрасно подозреваете, господин полковник. Ни знакомых, ни дружков у нас здесь нет, если не считать ваших сотрудников. И вообще делать нам тут нечего, мы и без того задержались. Если бы вы разрешили...

    — Не возражать старшим по званию! — крикнул Спиридонов, плюхнулся в кресло и вытер платком взмокший лоб.— Вот мое решение. Вас отведут в гостиницу и произведут обыск. Да, да, самый настоящий обыск по всем правилам. А там посмотрим. Ступайте!

    Обыск наших номеров ничего не дал, крамолы сотрудники контрразведки не обнаружили. К тому же у меня сложилось впечатление, что, в отличие от начальства, они добросовестно принимали нас за белых эмигрантов. Во время обыска они посоветовали нам остаться на жительство в Укмерге и поступить на работу, а также охотно болтали всякую антисоветскую чушь.

    После обыска мы снова очутились в кабинете Спиридонова, которому уже доложили об отсутствии компрометирующих нас улик.

    — Через двадцать четыре часа чтобы вашего духу здесь не было,— сурово сказал он, но все же не так свирепо, как утром.— В канцелярии получите свои паспорта, справку и выматывайте ко всем чертям!

    Это было похоже на чудесный сон: нас, кажется, решили отпустить, и мы с трудом сдерживали торжествующие улыбки.

    В справке, выданной нам в канцелярии и написанной на литовском языке, говорилось, что указанные лица имеют право на беспрепятственный проезд по территории Литвы. Подписал справку сам полковник Спиридонов.

    Несказанно обрадованные тем, что наконец выпутываемся из трудного положения, мы стремительно покинули здание контрразведки. Но тут же столкнулись со старым знакомым офицером, принявшим от меня взятку.

    — Вижу по лицам, что у вас хорошее настроение,— сказал он.

    — Естественно,— ответил я,— власти убедились в том, что мы никакого отношения к большевикам не имеем, и выдали разрешение на выезд. Мы честные люди, добропорядочные эмигранты.

    — Отлично! — воскликнул офицер.— Это событие следует отпраздновать, тем более, что и я ночью уезжаю в приятную командировку в Берлин.

    Я стал было возражать, ссылаясь на распоряжение контрразведки поскорее покинуть Укмерге, однако офицер и слушать не хотел:

    — Ничего, ничего, успеем. Двадцать четыре часа — большой срок и весь впереди. Надо же распрощаться как следует. Вашим отказом вы просто обидите меня! Хочется сходить в театр,— Он заговорщически подмигнул мне: — Сами понимаете, казенных денег на командировку, быть может, и хватит, а вот развлечься перед отъездом не на что. Да и в Берлине лишняя сотня марок не помешает. Или две. Или пять...

    Отказываться было невозможно, вымогатель был пьян, развязен и нагл, и мы согласились. В театре, в темном зале, когда на сцене показывали какую-то несусветную чепуху, изображая красных комиссаров как садистов и людоедов, я сунул офицеру пачку денег, после чего он, удовлетворенный, исчез.

    — Ну слава богу,— вздохнул Юргенсон,— от всех подлецов, кажется, отделались.

    Но он ошибся. В антракте, когда мы собрались было уходить, к нам подошел заместитель Спиридонова по имени Казис, литовец.

    — Рад приветствовать земляков и единомышленников,— слащаво улыбаясь, заговорил он. Потом перешел на литовский, обращаясь ко мне: — Когда в дорогу?

    — Завтра утром.

    — А на прощанье следует... того... сами понимаете.

    — Позвольте, но полковник Спиридонов...

    — Полковник Спиридонов желает провести с вами прощальный вечер в ресторане. Думаю, на это не потребуется слишком больших сумм.

    Казис уставился на меня ледяными светлыми глазами. Какова, мол, будет реакция?

    Меня распирали досада и злость. Взяточники! Пьяницы! Вымогатели! Или хотят еще раз проверить нас? Сейчас нельзя было сделать ни одного неосторожного шага, допустить малейшей оплошности. Ведь мы все равно в лапах контрразведки, и в любую минуту она может лишить нас не только спасительной справки, но и свободы, и даже жизни. Будь что будет. Я поклонился и, подавляя в себе кипевшую ярость, с наивозможной вежливостью ответил:

    — Сочтем за честь провести вечер в компании господина полковника Спиридонова. Надеюсь, что и вы не откажетесь?

    — Не откажусь! — подтвердил Казис.— Уж я-то знаю толк в здешней кухне. Тряхнем стариной, господа, сам бог велел принять посошок на дорожку.

    Под маской подлинной и наигранной распущенности таился опасный враг. Мы понимали, что ресторанная пирушка затеяна неспроста, и обязаны были противопоставить вражеской хитрости, коварству и злобе всю свою выдержку и бдительность. Дальнейшие события этой ночи полностью подтвердили наши предположения о тайных намерениях контрразведчиков.

    Казис, который своей фамилии нам не назвал и предложил запросто называть его по имени, привел нас в ресторан, где за отдельным столиком уже дожидался Спиридонов. Небрежным жестом он предложил нам садиться и сделал знак официанту, стоявшему наготове. Повторилась до тошноты знакомая процедура. На столе появились водка, коньяк, вина и всевозможные закуски.

    Наливая рюмку за рюмкой, Спиридонов задавал нам, как бы мимоходом, всякого рода каверзные вопросы: надеемся ли мы, что в России восстановится монархия, что лучше выглядит — красная звезда или двуглавый орел, и тому подобные. Все наши ответы строились так, чтобы угодить полковнику. А когда он, опьянев, затянул ?Боже, царя храни?, Рябов, к его удовольствию, встал, вытянулся в струнку и скомандовал:

    — Господа! Прошу этот гимн слушать стоя!

    Все встали, а Коля довольно громко, не путая слов, подтянул Спиридонову.

    Эту часть нашего спектакля мы провели, по-видимому, вполне удовлетворительно. Полковник заплетающимся языком пожелал нам доброй ночи и счастливого пути, а сам, покачиваясь и провожаемый подобострастными официантами, удалился.

    Через полчала устал пить и Казне. Мы распрощались с ним, уплатили по счету и пошли в свои номера, рассчитывая как следует отдохнуть перед дальней дорогой. Но тревога, мучившая нас все эти дни и ночи, не отступала. Скорее бы утро, скорее бы вырваться из-под коварной опеки полковника Спиридонова и его зловещих сотрудников. Не успел я расстелить постель, как раздался стук в дверь. На пороге стояли Казне и одна из офицерских девиц по имени Ките.

    — Вы еще не спите? — радушно улыбаясь, спросил Казис.— Мы ненадолго... Как вам понравился ужин в компании полковника?

    Пришлось продолжать спектакль. Как можно естественнее я заверил Казиса, что ужин очень понравился, и даже попросил передать полковнику Спиридонову благодарность за оказанную нам честь.

    Между тем Казис прошел в номер и уселся в кресло. Он был на хорошем взводе и едва держался на ногах. Но зачем все-таки он пришел? Что ему еще нужно от меня? Может быть, Казис чем-нибудь выдаст свои намерения, если я ненадолго отлучусь из номера? Чем черт не шутит — надо попытаться!

    Я извинился и вышел, будто бы узнать, не закрыт ли буфет. Неплотно притворил дверь, изобразил удаляющиеся шаги, а в действительности оставался на месте и напряженно вслушивался в разговор Казиса и Ките.

    — Сегодня они были с нами...— бубнил Казис.— А прошлую ночь? Где эти прохвосты пропадали?

    — По-моему, они ночевали здесь, в гостинице,— последовал тихий ответ Ките.

    — Да, да... И все-таки они подозрительные типы... большевики... Мы точно знаем.

    К моему удивлению, Ките возразила:

    — Какие они большевики! Скорее всего опытные рецидивисты. На удачном деле хапнули, денег у них куча, вот и болтаются по кабакам.

    После минутного молчания Ките спросила:

    — Ведь вы сами выдали им справку, так зачем же снова тратите на них время? Ну их к дьяволу! Я уже устала, Казис...

    — Э-э, дорогая крошка,— уже совсем сонным голосом протянул Казис.— Бумажка — тьфу. Мы выдали ее, чтобы околпачить этих... этих... Но ничего, как только они выйдут... Мы их схватим... Устала! Она устала!!! А Казис не устал? Где вино? Подать сюда вино!

    — Сейчас принесут.

    Я стоял за дверью ни жив, ни мертв. Западня! Все наши усилия и деньги пропали впустую. Надо бы срочно посоветоваться с друзьями, они спят в соседнем номере. Но долгое мое отсутствие может насторожить Казиса. Единственный выход — еще больше напоить офицера и как-нибудь выпроводить вон девицу.

    В номер я вернулся не один, а с официантом, который принес на подносе бутылку крепкого вина и закуску. Сделав два-три глотка, Казис опьянел до того, что еле встал на ноги, доплелся до моей кровати, растянулся и сразу же захрапел. Притворяется или действительно спит? По всем признакам спит, и довольно крепко. Я оглянулся на Ките и увидел, что она манит меня в коридор. Подумав, пошел за нею. Здесь она быстро-быстро зашептала:

    — Вы, конечно, опасаетесь меня. Но прошу вас, поверьте мне. Я ваш друг. Вам немедленно надо уходить, иначе будет поздно!

    Я был ошеломлен, так как не без основания считал Ките и ее подругу агентами контрразведки. Но она почти дословно повторила мне весь свой разговор с Казисом, который я подслушал, и еще раз умоляюще попросила:

    — Поверьте мне... Вы не пожалеете. Я помогу вам. Надо выйти черным ходом, чтобы не увидел дежурный, миновать мост и вброд добраться до другого берега. В этом ваше спасение!

    Мои колебания были понятны. Не исключена хитро задуманная провокация, поэтому я возразил:

    — Зачем нам бежать? Мы белые эмигранты, нам нечего бояться.

    — Товарищ! — волнение Ките было неподдельным.— Товарищ! Клянусь вам именем нашей партии... Не теряйте драгоценных минут.

    В жизни подпольщика, разведчика, партизана бывают мгновения, когда надо принимать решение, полагаясь на интуицию. Не поверить Ките — нас все равно схватят. Поверить — есть шанс на спасение. В данном случае лучше идти навстречу опасности, чем пассивно ждать ее.

    Окончательно меня убедила последняя фраза Ките:

    — Я дала Казису снотворное...

    И я решился. Разбудил товарищей и сказал: света не зажигать, одеться и быть готовыми к побегу. Затем вернулся в свой номер, оставив девушку в коридоре. Казис в той же позе спал пьяным непробудным сном. Правая рука свесилась с кровати, из заднего кармана брюк на постель вывалился браунинг. Я сунул его в свой карман, вышел, повернул ключ и на цыпочках направился вслед за Ките. За мной остальные.

    Девушка вывела нас черным ходом во двор, погруженный в ночную тьму. Здесь мы обнаружили подругу Ките. В темноте я еле различал ее взволнованное лицо.

    — Она поведет вас, товарищи,— сказала Ките.— Не беспокойтесь, она тоже ваш друг. А я вернусь к Казису. Так будет лучше.

    На расспросы и рассуждения времени не оставалось. По ночным улочкам и закоулкам, минуя полицейские посты и перекрестки, ныряя в проходные дворы, мы наконец вышли к реке. Проводница показала нам брод и первой, приподняв подол платья, вошла в воду.

    Брод оказался неглубоким, и через несколько минут мы уже притаились в лесных зарослях на противоположном берегу.

    — Посидите тихонько здесь,— сказала девушка,— а я принесу вам продукты на дорогу. И растворилась в лесу.

    — Может, все это нам снится? — проговорил Коля Рябов.— И верится, и не верится.

    — Подождем — увидим! — отозвался Юргенсон.— Если бы эта девица пошла за жандармами, зачем было ей вести нас через брод? Гораздо удобней было арестовать нас на том берегу, а еще лучше — в гостинице.

    — Верно, по логике выходит так,— согласился я.— А интересно, что скажет начальству Казис, когда обнаружит исчезновение большевиков и своего браунинга? То-то будет потеха.

    — Браунинг он мог потерять по пьянке,— заметил Рябов,— и в этом спасение Ките. А насчет нас — пусть уж выкручивается как хочет.

    — Всыплет ему Спиридонов,— сказал Роберт.— По первое число!

    Где-то за деревьями, за невидимым горизонтом угадывался наступавший рассвет. Начиналась утренняя перекличка певчих птиц. Но всех заглушало воронье. Карр! Карр! Карр! От их зловещих голосов мурашки бегали по спине и прежняя тревога закрадывалась в сердце. Мы ждали, сжав зубы. И не зря. Наша проводница вернулась с двумя караваями свежеиспеченного хлеба и большим кольцом колбасы. Отдав провизию нам, она сказала:

    — Желаю удачи, товарищи. Передайте друзьям, что подпольщики Укмерге всегда на посту!

    Мы крепко держали ее девичью руку и, поблагодарив за помощь, двинулись в Каунас. Дошли без приключений.

    На явочной квартире нас давно ждали местные партийцы и товарищ Метлицкий, благополучно прошедший через все кордоны и в момент нашего появления обсуждавший проблему, как спасти нас из паутины контрразведки. Бочки со смолой были доставлены своевременно: бородатый извозчик не подвел.

    Всю ночь мы рассказывали Метлицкому и новым друзьям о том, как вырвались из вражеской западни. С чувством сердечной благодарности говорили о безвестных литовских подпольщиках, в решительный час отважно пришедших нам на выручку. Как жаль, что мы не знали их подлинных имен и фамилий, чтобы впоследствии воздать им должное за риск и самоотверженность, за благородную помощь братьям по борьбе.


Восстание не состоится

    Задание выполнено. — По литовским хуторам. — Ситуация меняется. — Изнурительные скитания. — Покушение на Плехавичуса. — Красный поп

    В Каунасе, тогдашней литовской столице, много садов, бульваров, парков. Августовская пора зарумянила и позолотила листву, погода стояла теплая, безветренная. Мы расположились на скамейке в одном из скверов. На встречу с нашей группой сюда пришел представитель ЦК Компартии Литвы и Белоруссии товарищ Ионас. Это был его партийный псевдоним, подлинной его фамилии, как это нередко бывало, мы не знали.

    Выслушав подробный рассказ о наших злоключениях по пути из Вильно, товарищ Ионас поблагодарил за доставленное оружие и сообщил, что Метлицкий получил новое задание, а нам троим впредь до получения новых указаний придется жить в разных концах города на нелегальных квартирах. Мы пожаловались ему на наши плохо сделанные документы, он обещал в срочном порядке заменить их. В противном случае нас могли быстро заподозрить и схватить. Каунас был наводнен шпиками, режим в городе отличался жестокостью, буржуазное правительство не жалело сил и средств для вылавливания революционеров.

    Подпольная техника у литовских товарищей действовала исправно, и через несколько дней мы получили новые паспорта. Я превратился в уроженца Литвы Станислава Малиновского, а мои товарищи — в безработных служащих: Юргенсон — в латыша Валдиса Круминя, Рябов — в русского Владимира Федорова.

    В те дни я познакомился с Кириллом Прокофьевичем Орловским, молодым начинающим подпольщиком, уже хорошо зарекомендовавшим себя в партизанских отрядах Западной Белоруссии. Под чужой фамилией он жил на конспиративной квартире и ожидал направления в один из районов Литвы для подготовки восстания.

    Члены нашей тройки также получили аналогичные задания партии. Каждому из нас выделили район действий, где нам предстояло связаться с местными подпольными организациями, создать боевые группы, научить их владеть оружием и наметить объекты для нападения и захвата в дни восстания.

    За время совместной опасной работы мы очень сдружились, и расставаться нам не хотелось. Однако партийная дисциплина превыше всего. Мы провели теплый прощальный вечер, а утром отправились по намеченным маршрутам. На меня была возложена подготовка и руководство восстанием в Шяуляйском и Тельшайском уездах. В Тельшайский уезд были посланы в качестве моих помощников подпольщики Боголюбов и Петраускас. Так они значились в паспортах, а настоящих фамилий их я не знал, равно как и они были знакомы со мной только как с Малиновским.

    В Шяуляйский уезд в помощь мне неожиданно был направлен Коля Рябов, что очень обрадовало нас обоих. Но третий член группы с нами расстался навсегда. Юргенсон получил направление в район Ионишки.

    Началась новая страница моей кочевой нелегальной жизни, когда только явки и пароли связывали меня с верными людьми, а фальшивый паспорт скрывал от властей мое истинное лицо. Сколько я исходил хуторов, деревень и лесов — не перечесть. В любую погоду, сытый или голодный, здоровый или больной, передвигаясь главным образом пешком, я добирался до нужного мне населенного пункта; в затемненных избах или в густых зарослях, а то и на кладбищах встречался с руководителями групп, проводил учебные занятия, формировал военные комитеты и будущие органы местной Советской власти.

    Над подготовкой восстания трудились десятки и сотни подпольщиков. Большую роль в нашей напряженной и рискованной работе сыграли секретари подпольных окружных партийных комитетов, которые сумели вдохнуть в массы коммунистов и сочувствующих дух подлинной боеготовности. Была установлена связь с верными людьми на заводах, фабриках, в учреждениях, на железной дороге и даже в тюрьмах и офицерских школах. Руководствуясь указаниями В. И. Ленина о всесторонней подготовке восстания, мы не забывали и о широкой агитационно-массовой деятельности.

    И вот наступил неожиданный финал нашей усиленной подготовительной работы. На последние решающие мероприятия нам было дано всего десять суток. Окончательный срок вооруженного выступления должны были сообщить специальные курьеры ЦК, их мы ждали с огромным нетерпением. Курьеры прибыли в намеченное время, но с плохой вестью. Ко мне на один из хуторов Телыпайского уезда пришел запыленный и усталый длинноногий парень в залатанной куртке и больших охотничьих сапогах. Обменявшись со мной паролями, он хмуро сообщил:

    — ЦК поручил передать, что восстание отменяется.

    Известие это прозвучало как гром среди ясного неба. Я даже схватился за голову и крикнул растерявшемуся парню:

    — Да ты в своем уме?!

    Увы, все было правильно. Действительно, ЦК Компартии Литвы и Белоруссии принял решение отменить восстание, потому что Красная Армия, на поддержку которой рассчитывало подполье, отошла от Варшавы и ситуация коренным образом изменилась. Вооруженное выступление народа, как бы хорошо оно ни было подготовлено, не имело в данной обстановке шансов на успех, так как без непосредственной помощи советских войск заранее обрекалось на огромные жертвы и провал. Все боевые группы партии пришлось распустить, оружие надежно припрятать, принять меры к сохранению кадров.

    Для литовского партийного подполья и членов боевых повстанческих групп наступили тяжелые времена. Многих патриотов охватило закономерное разочарование, нередки стали случаи упадка духа, нарушения дисциплины.

    Контрреволюция, пользуясь нашим отступлением, сразу же подняла голову, усилила репрессии и поиски подрывных элементов.

    Буржуазные националистические газеты подняли бешеную клеветническую кампанию против большевиков. Власти публиковали объявления с посулами щедрых наград тем, кто выдаст коммунистов и их пособников. Литовское реакционное правительство призывало вылавливать людей с фальшивыми паспортами, количество которых, по опубликованным данным, превышало 2 тысячи экземпляров.

    Газетные сообщения были недалеки от истины: большое количество коммунистов, работавших в разных уездах Литвы, находились на нелегальном положении и действительно пользовались поддельными документами.

    Обстановка сильно осложнилась, восстание откладывалось на неопределенный срок. Разумеется, наши усилия не пропали впустую: мы подготовили среди рабочего класса и трудового крестьянства надежную опору партии в ее дальнейшей деятельности. И все-таки несостоявшееся восстание больно ударило по всем революционерам Литвы.

    Обратный путь из провинции в Каунас выдался очень трудным. Меня беспокоило и угнетало, что недавний революционный подъем кое-где сменился апатией. Сам я тоже тяжело переживал внезапный поворот общего дела и хорошим настроением похвалиться не мог. А тут еще меня прихватил острый приступ ревматизма — результат длительных путешествий по лесам и болотам, ночевок в холоде и сырости.

    Болезнь вынудила меня спрятаться на хуторе в глухом углу района Кретинги у знакомых людей. Это было небезопасно, однако что делать, если некоторое время я совсем не мог ходить от боли.

    Боголюбову я посоветовал в одиночку добраться до Каунаса, получить указания партийного центра и, если разрешат, вернуться в Советскую Россию. Подавленный, измученный переживаниями последних дней и мыслью о том, что ему приходится бросать меня неведомо где, он распрощался со мной.

    Я поселился в ветхой, давно заброшенной бане, а на ночь переходил, вернее переползал, в овин, где было несколько теплее. Осенние холодные дожди лили почти без перерыва и усугубляли мою хворь. Страшнее всего была беспомощность. В случае опасности я не мог спастись, мне пришлось бы отстреливаться, покуда хватило патронов, а последнюю пулю пустить в висок.

    Хозяином хутора был древний полуглухой старик, угрюмо выполнявший изо дня в день одну и ту же работу по дому. Его внуки Петрас и Казне, молодые, полные энергии парни, входили в состав нашей подпольной организации. Они по секрету от деда прятали меня, кормили, укутывали соломой и разным тряпьем.

    Дворовый пес, бегая на цепи, время от времени лаял в мою сторону, чуя в усадьбе чужого. Это и привело старика в баню. Я дремал на соломенной подстилке, когда двери раскрылись и на пороге появился косматый дед с палкой в руке. Увидев меня и мгновенно выхваченный мною пистолет, он замер в испуге. Пришлось возможно убедительней разъяснять ему, что я друг его внуков, такой же литовский бедняк, как и он, и бояться меня не следует, что меня прихватила жестокая болезнь.

    — А ты, часом, не дезертир? — спросил он.

    — Дезертир,— сказал я на всякий случай и неожиданно угодил старику.

    — Ну и ладно,— обрадовался он.— Я и сам в ту еще русско-турецкую войну был дезертиром. Такое дело. Кому охота таскать солдатскую лямку, будь она проклята.

    Теперь за мной стали ухаживать все трое обитателей дома. Старик поил меня снадобьями и даже послал Петра-са за консультацией к врачу, который проживал километров за тридцать. Но врач приехать отказался и потребовал привезти к нему больного. Рисковать я не мог, а оставаться на хуторе тоже было небезопасно, так как деревенская молва распространяется быстрее телеграфа: поползли слухи, что на хуторе скрывается посторонний. В любой час могла пожаловать полиция.

    На исходе октября 1920 года, когда стало чувствоваться приближение зимы, поздним дождливым вечером Петрас и Казис вывели меня из убежища и мы двинулись по направлению к Каунасу, надеясь по пути пристраиваться на ночлег у знакомых. Идти я почти не мог и больше висел на сильных руках моих терпеливых друзей. От нестерпимой боли в суставах я готов был кричать, но стискивал зубы и подбадривал парней, порою устававших до изнеможения.

    Путешествие было долгим, трудным и малоудачным. Несколько раз ребята с наступлением темноты оставляли меня под деревом, а сами уходили на поиски ночлега. Но всюду им отказывали, так как боялись озверевшей в поисках революционеров полиции. И лишь под утро третьих суток, когда я стал терять надежду и впадать в забытье, снова вернулись Петрас и Казис, а с ними неизвестный мне высокий, еще не старый мужчина с кнутом в руке. Меня перенесли в телегу, накрыли одеялом, тулупом и повезли. Лошадь шагала медленно, телега подпрыгивала на неровностях дороги, а я, сдерживая стоны, старался согреться и заснуть.

    Наконец телега остановилась у амбара, где для меня уже были приготовлены постель и еда. Хозяин хутора Ионас сразу же понравился мне своей смелостью и готовностью помочь подпольщикам. Оказалось, что он и сам руководил местной подпольной группой и даже оборудовал нелегальную полукустарную типографию, в которой печатались большевистские листовки и воззвания.

    — Отдохнете, поправитесь, товарищ Малиновский,— глуховатым голосом говорил Ионас,— а когда окрепнете, тогда уж двинетесь дальше.

    Он пожелал мне спокойной ночи, выпроводил Петраса и Казиса и вышел. Однако не прошло и пятнадцати минут, как Ионас вернулся и встревоженно сообщил, что к хутору приближается полицейский патруль.

    — Вы уж извините, что так получилось,— виновато говорил он.— Но не попадать же вам в лапы полиции.

    Через минуту я снова лежал в телеге. Ионас правил лошадью, его жена сидела рядом со мной, придерживая мою голову и поправляя сползавшее одеяло. Заботливые хозяева спрятали меня в наспех сделанном лесном шалаше и пообещали вернуться, как только полиция оставит хутор.

    Близость полицейских ищеек не давала уснуть. Я вслушивался в ночные шорохи и потной рукой сжимал рукоятку пистолета.

    Так прошло несколько часов. Послышалось тарахтение телеги. Я приготовил пистолет. Однако у шалаша появились мои новые друзья — Ионас с женой. По словам Ионаса, полицейский патруль уехал, опасность пока миновала и можно возвращаться на место.

    Ионас оказался истинным другом — верным, терпеливым и заботливым. Он принял все меры, чтобы мое пребывание на хуторе никто не обнаружил, ездил к врачу, привозил лекарства, растирал мне больные ноги и вообще делал все возможное. Такое же сердечное участие в моей судьбе проявила его жена, миловидная спокойная женщина, понимавшая мужа с полуслова. Она сытно кормила меня, ухаживала, как за родным сыном, и мои страдания заметно уменьшились.

    Законы конспирации требуют от подпольщика не задерживаться долго на одном месте. Как ни жаль было расставаться с этой замечательной семьей, однако я настоял, чтобы Ионас перебросил меня на другой хутор. Он выполнил мое желание и отвез в дом своего родственника. Здесь ко мне проявили тоже трогательное внимание, и вскоре я почувствовал, что болезнь отступает.

    На этом хуторе меня часто навещали Ионас и местные коммунисты, и наши беседы затягивались далеко за полночь. Мы горячо обсуждали события, связанные с подготовкой и отменой вооруженного восстания. В наших разговорах было немало горечи и досады, однако общее настроение здешних товарищей не было упадочническим, я отчетливо видел, что партия создала на местах крепкие, боевые революционные кадры.

    Перед тем как я продолжил свой путь в литовскую столицу, местные коммунисты попросили меня помочь им ликвидировать злейшего врага революционного народа, палача и карателя полковника буржуазной армии Плехавичуса. Он жил в то время неподалеку, в своем имении Жемайтии, формировал вооруженные отряды из разного сброда — кулаков, националистов, уголовников, готовил их для кровавых акций против рабочих и крестьян.

    Со своими новыми друзьями я детально обсудил эту задачу и разработал план покушения на главаря контрреволюции. В помощники я взял Ионаса и еще одного молодого коммуниста, он шел с нами в качестве проводника.

    Ночью отправились в дорогу. В районе Кретинга — Паланга остановились у кузнеца, активного участника здешней подпольной группы. Его кузница находилась у самой реки, как раз на повороте шоссейной дороги. Отсюда до имения Плехавичуса оставалось четыре километра. Проводник ушел обратно, а мы с Ионасом поселились на чердаке у кузнеца и нигде не показывались. У нас были пистолет, фотография Плехавичуса, кузнец снабдил нас немецкими гранатами на длинных деревянных ручках.

    Подпольщики, следившие за полковником, сообщили, что каждое воскресенье он проводит со своими подонками военные занятия, а к вечеру в одиночестве возвращается пешком домой. Мы рассудили, что самое удобное — устроить засаду на дороге.

    Ранним утром первого ноябрьского воскресенья мы спрятались у дороги, надеясь застать Плехавичуса врасплох, когда он только отправится к месту сбора своих черносотенных отрядов. Миновало несколько часов — полковник не показывался. Около полудня к нам прикатил на велосипеде кузнец и сказал, что его в Паланге нет, выбыл куда-то. Пришлось вернуться в кузницу. Сидим, разговариваем, собираемся обедать. Глянув ненароком в окно, я увидел, что вдоль берега реки идет черноусый мужчина в защитном английском френче, со стеком в руке. Похлопывает стеком по голенищу, жмурится на солнышко.

    — Он? — спрашиваю у кузнеца для верности.

    — Он,— говорит кузнец и сует мне гранаты.

    — Мы с Ионасом мигом выскочили из кузни и, пригнувшись, шмыгнули в придорожные кусты. На ходу договорились: я кидаю гранаты, а он добивает палача из пистолета.

    Залегли, отдышались. День ясный, видно далеко вокруг. На шоссе ни подвод, ни людей, если не считать празднично одетой женщины, идущей навстречу Плехавичусу, который с берега уже вышел на дорогу. А мы как раз посередине между ними двумя. Эта случайная прохожая женщина сразу вызвала у меня нехорошее чувство. Я не суеверен, не верю ни в тринадцатое число, ни в черную кошку, ни в бога, ни в черта... Но она, эта молодая нарядная женщина, оказалась тут совсем некстати... Пуля и осколок, они ведь слепые, им наплевать, кто ты. Вот дура, вот дура, шепчу еле слышно, а они идут навстречу с равной скоростью, и с каждым их шагом мы теряем все наши преимущества внезапного нападения с наиболее выгодной дистанции. До полковника остается двадцать метров. Эх, была не была! Кидаю одну за другой обе гранаты и ложусь на дно кювета, жду взрыва. Нет взрыва! Выглядываю из кювета — гранаты крутятся на шоссе, словно деревянные чушки, полковник залег по другую сторону шоссе и открыл по нас огонь. Женщина на шоссе от страха подняла жуткий крик. Все ясно. Ионас от волнения промахнулся, гранаты не взорвались, а Плехавичус и прохожая подняли тарарам на всю округу — покушение провалилось.

    Ионас понял это раньше меня и бросился в молодой заболоченный лес. Я, пригибаясь, рванул за ним. К счастью, посланные Плехавичусом пули нас не задели. Ионас бежал резвей, а у меня ко всем неудачам вдруг возобновились резкие боли в коленных суставах. Я потерял друга и в полутора километрах от шоссе сел на опушке леса, чтобы дождаться вечера и тогда идти дальше.

    Однако отдохнуть как следует не пришлось. Неподалеку раздались голоса, выстрелы, и я понял, что это погоня. Что тут будешь делать? Бежать не могу, оружия нет — не сдаваться же молодчикам кровавого полковника! Они из меня такую отбивную приготовят... Смертельная опасность подсказала мне спасительный прием. Рядом с лесом чернело вспаханное поле, сгущались вечерние сумерки, и я решил залечь в борозде и накрыться своим черным плащом.

    Лежу, вслушиваюсь в звуки приближающейся погони и думаю, есть у них собаки или нет. Если есть — моя маскировка ни черта не стоит, если нет — не заметят. Лежу на сырой земле, страх одолевает, горькие мысли о неудачном покушении, тревога за Ионаса, который, конечно, бегает быстро, да жандармские кони быстрей его... А главная злость у меня на гранаты. И на себя. Не первый год воюю, мог бы заранее догадаться, что гранаты старые, с мировой войны оставшиеся, надо было их сначала опробовать, но, с другой стороны, где ты ее взорвешь так, чтоб не привлечь внимания... И женщина еще эта... Все карты нам спутала. Люди Плехавичуса в такой ситуации не пожалели бы и прохожую, им что, а революции лишних жертв не надо. Не имеем мы права рисковать чужой жизнью, мы же дьявольские тяготы выносим, кровь проливаем за таких вот женщин, детей, стариков, всем им счастья добываем в страшной борьбе... Святое дело чистыми руками делается.

    А погоня уже рядом. Гомонят, пуляют в каждый куст, но собак с ними нет. В этом было мое спасение. Прошли мимо, а скоро и голоса их пропали. Полежал я еще немного, встал со стоном, огляделся. Местность незнакомая, темнеет, на небе зажглись первые звезды. Никаких ориентиров. Куда идти? Так всегда бывает: одна неудача тянет за собой другую, третью... Тут спасение одно: взять себя в руки и пойти наперекор беде, иначе конец. Преодолел я боль в коленях, горечь неуспеха, трезво задумался, восстановил в памяти путь, которым попал сюда. Сообразил, что надо вернуться на шоссе — уж оно-то самый верный ориентир. Идти, разумеется, не по середине дороги, а по обочине, чтоб в случае опасности юркнуть в придорожные кусты.

    Разыскал шоссе и пошел по направлению к кузнице, помня, что она стоит у крутого поворота. Ночь опустилась тихая, беззвучная. Тревоги дня улетучивались, боль в ногах прошла, и я незаметно оказался вдруг у дома кузнеца. Зашел во двор, и тут меня словно толкнули в грудь. Я остановился, еще не понимая, в чем дело. Во дворе храпели оседланные лошади. Жандармы! Я бросился вон. В кусты, в лес! За плечами чудилась погоня. Остановился, прислушался. Тишина.

    К тревоге за Ионаса прибавилась тревога за кузнеца. Я дотошно проанализировал все наши действия за несколько дней пребывания у него. Нет, работали мы чисто, никто посторонний нас на кузне не видел. О нашем предприятии мог знать один лишь друг кузнеца с соседнего хутора. К нему я и решил направиться.

    Хозяин был дома, жандармами поблизости и не пахло.

    — Как поживает наш полковник? — сразу же спросил он.

    — Гранаты подвели,— коротко ответил я.— Где кузнец, что с ним?

    — Как только вы ушли на операцию, он сел на велосипед и уехал в имение на вечеринку, чтоб отвести от себя подозрения...

    Я облегченно вздохнул, но сказал, что на кузне жандармы.

    — Надо ему сообщить,— сказал он.— Я позабочусь. А вам здесь оставаться нельзя, сестра проводит вас куда нужно. Да... Жаль, что этот ирод ушел от суда народа. Но, я думаю, это его чему-нибудь научит. Пусть знает, что подполье не дремлет и что ему несдобровать, если не угомонится.

    Хозяин позвал сестру Броню. Она отвела меня в хату, накормила хлебом и молоком, а затем повела на хутор, который я ей назвал. Четыре часа мы добирались ночью до места назначения. О многом переговорили в пути, и я понял, что, несмотря на отмену восстания, жестокую реакцию и преследования революционеров, литовский народ в глубоких недрах своих хранит надежду на коренные перемены в жизни, на то, что рано или поздно в республике будет восстановлена Советская власть.

    Из-за деревьев показались постройки. Девушка негромко постучала в окно, нам открыли, и вскоре я спал мертвецким сном на свежей, чистой постели. Утром, когда я встал, Брони уже не было. Меня накормили и проводили за пятнадцать километров на хутор, где у нас загодя была назначена встреча с Ионасом. К моей великой радости, он остался жив и невредим после нашей неудачной акции.

    По пути в Каунас на одном из хуторов у надежных людей я повстречался со своим помощником по Тельшайскому уезду Петраускасом. Наша встреча была радостной и печальной, мы поведали друг другу о своих злоключениях и договорились дальше идти вместе.

    Сложная и противоречивая обстановка тех дней изобиловала многими неожиданностями. По рекомендации товарищей мы с другом остановились в довольно необычной семье. Хозяйка хутора, энергичная моложавая женщина по имени Бируте, состояла членом подпольной коммунистической организации. А муж ее был самый настоящий сектант, весь погрузился в религиозную мистику и в дела своей жены не вмешивался. Как они сосуществовали, один бог ведает. Бесспорно одно — коммунистке надо было конспирироваться вдвойне: изображать из себя на людях прижимистую, жадную до денег владелицу хутора и одновременно скрывать свою связь с подпольем от собственного мужа. Ведь сектант мог запросто выдать жену.

    Тогда же случилось еще одно непредвиденное событие. На хутор к Бируте пришел опытный подпольщик, бывший ксендз Дорошевич. Еще в 1915 году он отказался от духовного сана, связался с революционным подпольем и разъезжал по хуторам то в роли связного, то как агитатор-антирелигиозник. Для отвода глаз он при необходимости облачался в платье ксендза и успешно вводил в заблуждение полицию и сыщиков. У мужа Бируте также не возникло никаких подозрений насчет истинных занятий бывшего служителя культа.

    Дорошевич оказался ходячей газетой. Он был до отказа начинен новостями из Советской России. Рабоче-крестьянская власть, ликвидируя последствия голода, тифа, разрухи, пресекая саботаж контрреволюционных элементов, мешочничество и спекуляцию, выходила на широкую дорогу мирного строительства. Девятый съезд партии, состоявшийся в марте 1920 года, нацелил массы на восстановление народного хозяйства. Первого мая был проведен Всероссийский субботник.

    Дорошевич рассказывал несколько часов подряд, мы как зачарованные слушали его, заботы и тревоги наши постепенно отступали на задний план. Республика Советов живет и борется!

    — И довольно, довольно,— прервал самого себя Дорошевич.— Отсыпайтесь, товарищи, и ничего не бойтесь. Если сюда и нагрянут жандармы, то я уж сумею их выпроводить. Не сомневайтесь, иначе бог накажет!

    Мы с Петраускасом посмеялись, залегли в овине и заснули мертвецким сном. Редко ведь приходилось поспать без тревог. А когда стемнело, мы все трое, пожелав хозяйке успехов, здоровья, поблагодарив ее за приют и внимание, направились в Каунас.

    Шагать по шпалам — дело долгое, утомительное и небезопасное. Любой полицейский неизбежно обратит внимание на таких пеших путешественников. Поездов на Каунас сколько хочешь, но и в поезде мы рисковали столкнуться с полицейскими ищейками, нарваться на проверку документов. Наши паспорта были много лучше предыдущих документов, но и они могли нас подвести, так как за абсолютную их надежность подпольный центр не ручался. И все же мы решились ехать поездом.

    Поначалу все шло нормально, однако перед станцией Куршенай в вагон неожиданно вошли двое стражей порядка и начали повальную проверку документов. Один из полицейских громко объявил, что действительны паспорта только с такого-то по такой-то номер, а остальные подлежат изъятию как фальшивые.

    Мы невольно взглянули на номера наших паспортов и тотчас поняли, что попались: они входили в число объявленных недействительными.

    — Что делать? — прошептал мне Петраускас.— Будем отстреливаться?

    Но стрелять в вагонной толчее означало вызвать жертвы среди ни в чем не повинных пассажиров. На это мы пойти не могли.

    — Ни в коем случае,— ответил я.— Подождем, авось выкрутимся.

    Помочь нам мог только случай, помноженный на самообладание.

    Поезд медленно подходил к станции, в тамбуре происходила обычная в таких случаях легкая давка пассажиров, стремившихся поскорее выбраться из вагона.

    Дорошевич высоко поднял свой паспорт, и люди расступились, давая дорогу ?ксендзу?. Мы также подняли над головами свои паспорта и стали протискиваться к выходу вслед за ?ксендзом?.

    — Это мои спутники, господа,— сказал Дорошевич полицейским.— Посмотрите, пожалуйста, наши документы, они в полном порядке. Да благословит вас бог!

    Эта тирада произвела должное впечатление на полицейских. Один из них махнул рукой и пропустил нас, даже не заглянув в паспорта. Доверие к ксендзу было прямо-таки беспредельное.

    На станции мы сходили в буфет, потолкались у ларьков, степенно прогулялись по платформе, а потом вернулись в вагон. Полицейских и след простыл. Без всяких происшествий мы добрались до литовской столицы.

    В Каунасе нас первым делом устроили на конспиративной квартире в одной еврейской семье. Старшая дочь хозяина Рива пользовалась известностью как актриса оперного театра, поэтому здесь можно было рассчитывать на относительную безопасность. Сюда же явился представитель ЦК Компартии Литвы и сообщил, что партийное руководство рекомендует нам вернуться в Советскую Россию. Мы стали ждать подходящего случая.

    Несколько дней спустя такой случай представился. Из Восточной Пруссии беспрепятственно эвакуировался кавалерийский корпус Гая, и товарищи, договорившись с командованием, пристроили нас в воинский эшелон. Вскоре он прибыл в Смоленск, а на следующий день мы уже беседовали с секретарем ЦК Компартии Литвы товарищем Мицкявичусом (Капсукасом), возглавлявшим в 1918—1919 годах первое Советское правительство Литвы.

    Винцас Симанович долго и задушевно беседовал с нами, выслушал отчет о положении в литовских городах и уездах, поблагодарил за проделанную работу и в конце разговора предложил несколько дней отдохнуть, пока ЦК не определит нашу дальнейшую судьбу.

    Шел ноябрь 1920 года.

    Все время, пока я находился в Литве, мне очень хотелось повидать родных — отца, мать, сестру Людмилу, переехавшую сюда из Москвы незадолго до контрреволюционного переворота в республике. Однако по условиям конспирации я не мог сделать этого и ни разу не высказал своего желания партийному руководству. Ограничился тем, что, покидая Литву, послал письмо сестренке, в котором коротко сообщил, мол, жив и здоров, был проездом на родине, теперь возвращаюсь в Россию, надеюсь на встречу, когда в Прибалтике будет восстановлена Советская власть.

    Моя надежда сбылась через 20 лет. Я уже не застал в живых отца, умершего в 1923 году, но с матерью и Людмилой повстречался. Сестра сказала, что письмо мое она тогда получила, но слабо верила в то, что нам доведется увидеться.

    — Ты всегда был сорвиголовой, Стась, и просто удивительно, как ты уцелел во всех этих переделках. Видно, бог все-таки есть, и он услышал молитвы нашей бедной мамы!

    — Насчет бога не согласен,— ответил я,— а вот в счастливую случайность верю. Уцелел только благодаря ей!


Снова Западная Белоруссия

    Второй псевдоним.— Старый друг Илларион Молчанов.— Допрос вперемежку с грабежом.— Погони не было.— Помещичья дочь.— Провокатор.— Рижский договор и предчувствие новых сражений

    Признаться, после возвращения из Литвы я с большим желанием перешел бы на мирную работу. Страна приступала к ликвидации последствий двух войн, всюду требовались рабочие руки. С каким удовольствием я вернулся бы к профессии арматурщика, поехал бы на любую стройку возводить железобетонные корпуса, а то поступил бы учиться. Согласен был послужить еще в Красной Армии, если надо, принять участие в последних боях гражданской войны, в искоренении бандитских гнезд на советской земле.

    Но в ЦК Компартии Белоруссии, куда я пришел после небольшого отдыха, смотрели иначе на мое будущее. У меня имелся опыт нелегальной работы, а партии были нужны такие люди для развертывания борьбы на захваченных польскими панами западнобелорусских землях.

    — Выходит, опять в тыл врага, в подполье? — задал я риторический вопрос, понимая, что мечты о мирной жизни, о работе на стройке или учебе придется оставить.

    — Выходит так, дорогой товарищ Ваупшасов,— сказал работник ЦК.— Правда, вы теперь не Ваупшасов, а Воложинов.

    — А может, мне лучше остаться в Красной Армии?

    — Красная Армия воюет,— сказал он.— И вы будете воевать. Есть большая необходимость в том, чтобы подорвать тыл белополяков, развернуть партизанскую войну и в конце концов освободить от врага оккупированную им территорию. Партия вам доверяет и надеется, что и на этот раз вы отлично справитесь с заданием.

    — Спасибо,— ответил я.— Постараюсь оправдать.

    — Сколько времени вам потребуется для подготовки?

    — Два-три дня.

    — Замечательно. Как раз будут готовы пароли и явки, и можно будет смело отправляться в путь.

    Итак, меня снова ждала опасная судьба подпольщика, агитатора и организатора народных масс, попавших под власть шляхетских оккупантов. Я мысленно представлял себе встречи со старыми боевыми друзьями и заранее предвкушал сердечные беседы с ними где-нибудь в лесном шалаше или на заброшенном хуторе. Нелегкое дело сражаться в тылу врага, зато какие люди тебя окружают!

    ЦК выделил мне для работы Дисненский и Вилейский уезды Западной Белоруссии, и в один из декабрьских дней 1920 года поезд с давно не мытыми и не ремонтированными вагонами привез меня в Полоцк. Здесь, в горкоме партии, меня познакомили с обстановкой в моих районах, уточнили явки, я заучил на память несколько фамилий связных и через неделю очутился вблизи советско-польской границы. Отсюда моя дорога лежала на ту сторону, в Дисненский уезд.

    Одет я был несколько легко: грубошерстный серый костюм и синее пальто на легкой подкладке, на ногах — растоптанные ботинки, на голове — теплая шапка. Зима 1920/21 года отличалась неустойчивостью: то от морозов звенела земля, а то оттепель покрывала ее жидким снегом и лужами. Местные жители приспосабливались к погоде и следили за ее капризами, но я был лишен такой возможности и находился во власти всех ее внезапных колебаний. В теплые дни мне было хорошо. Похолодания переносил хуже и представлял себе свое незавидное положение, если вдруг придется ночевать в лесу или где-нибудь в полуразрушенном сарае. А там опять привяжется болезнь, и задание будет сорвано. Нет, погода вынуждала меня принять разумное решение. Недолго подумав, я правильно рассудил, что мне нужен верный помощник из местных жителей, который мог бы пристраивать меня на ночевки у надежных людей и одновременно связывать с подпольщиками.

    Неподалеку от советско-польской границы, на захваченной панами земле, в Великом Селе проживал мой старый друг Илларион Молчанов, отличавшийся уравновешенным характером и деловитостью, умудренный опытом подпольной борьбы. Бывший солдат царской армии, а затем красноармеец, уволившийся после ранения в запас, он с приходом оккупантов принял обличье безобидного хозяйственного мужичка и руководил местной подпольной группой.

    Разыскал родственника Молчанова Макара Шинко и при его помощи вызвал Иллариона на встречу. Переход из одного села в другое, лежащее по ту сторону границы, не представлял особых затруднений, потому что по обе стороны, напротив и неподалеку друг от друга, проживали родственники, и они давно изучили безопасные пути, чтобы навещать родичей. Поэтому Шинко охотно согласился мне помочь, да ему и самому надо было побывать в Великом Селе.

    Через пять дней в избе Шинко появился Молчанов — плотный, круглолицый, с крепкими рабочими руками. На радостях мы расцеловались и сразу же пустились в воспоминания: где и когда вместе бывали, где воевали. Однако я постарался поскорее перевести разговор на интересовавшую меня тему: как живется народу под ярмом польских панов, есть ли случаи противодействия, неподчинения и даже сопротивления властям?

    — Стась, да ты, я вижу, не в гости пожаловал, а на дело идешь,— усмехнулся Молчанов.

    — Ну да. Не к теще же на блины.

    — Значит, разговор будет иной. А кто тебя послал?

    — Не доверяешь? Ты что, Илларион?

    — Доверяю. Только, сам понимаешь, в наших делах надо быть начеку. Слишком высокая цена нынче за ошибки.

    — Илларион Спиридонович! — как можно официальнее произнес я.— Дело у нас общее, а мои полномочия можешь проверить в ЦК. Мне нужна помощь, нужны люди. Я иду на ту сторону, понимаешь?

    Илларион несколько секунд хмуро молчал, а потом сказал:

    — Да, Стась, все понимаю, верю и таиться перед тобой не буду. Слушай.

    И он рассказал, что сколотил подпольную повстанческую группу, которая уже провела несколько налетов на оккупантов в районе Шарковщина — Миоры, в одном из боев был ранен в ногу, из-за чего пришлось долго и скрытно отлеживаться, усиленно отводить подозрения властей.

    — Ну, раз ты пришел, значит, поработаем снова вместе,— закончил он.— Только нужны не липовые, а надежные документы, иначе тебя быстро сцапают.

    — А не можешь ли ты такие документы мне изобрести? — спросил я.— На фамилию Воложинова, предположим.

    — Не боги горшки обжигают, Стась. Документы я тебе достану. А пока, если придется, выдавай себя за беженца из местечка Козяны.

    — Хорошо, тебе виднее. А как у вас насчет оружия?

    Молчанов сообщил, что его группа имеет винтовки, пулемет и ручные гранаты. Все это теперь надежно спрятано и ждет своего часа. Иллариона очень обрадовало мое обещание подкинуть оружия, по всему было видно, что партизаны испытывали в нем нехватку.

    — Ну, тогда все в порядке! — воскликнул он.— Я возвращусь домой, скажу родителям, чтобы не волновались, и мы с тобой начнем. Надоело сидеть сложа руки!

    На следующий день он снова появился в избе Шинко — веселый, жизнерадостный, будто собирался на праздник.

    И мы начали действовать — осторожно, осмотрительно, стараясь не дать никакого повода любопытным, среди которых могли оказаться провокаторы.

    Между советской и польской разграничительными линиями находилась так называемая нейтральная зона. В этом районе на ее территории располагалось несколько сел. Официально никаких властей здесь не было. Даже базары торговали без явного надзора. Как хозяйственные мужики, мы купили сани и лошадь с упряжью; Макар Шинко помог зашить в хомут топографические карты, а под сиденье саней припрятать 4 цинковых ящика с гранатами и 15 наганов. Сверху все завалили сеном, всякими подстилками и с самым безобидным видом поехали устанавливать связи с подпольщиками. Однако уже в начале пути убедились, что польская полиция и уланы контролируют дороги, внимательно приглядываются к проезжим. Дважды нас останавливали патрули, спрашивали, куда и зачем едем, и Молчанова это обстоятельство отчасти встревожило. Он решил на первых порах не очень-то рисковать.

    Мы уже проехали километров пятьдесят, изрядно продрогли, когда Молчанов повернулся ко мне и сказал:

    — Послушай, Стась, береженого бог бережет. Как бы нам не влипнуть. Лучше вернемся ко мне домой, в Великое Село. А по пути заедем в деревню Шейки, там живет свой человек, кузнец Виктор Стома. Ты должен его помнить по Дисненскому отряду, поговорим с ним о деле, чтобы времени зря не терять.

    — Начнем хотя бы со Стомы,— согласился я, раздосадованный помехами.

    Вскоре мы заехали во двор к Виктору, но переговорить с ним не успели. Зацокали копыта, и два улана потребовали кузнеца, надо было подковать лошадей целого взвода.

    Виктор, бросив на нас унылый взгляд, пошел в кузницу, а мы без промедления двинулись в Великое Село, чтобы не привлекать внимания кавалеристов.

    Так безрезультатно закончился первый день нашей подпольной работы.

    — Не тужи, Стась,— сказал Илларион, заметив на моем лице явное огорчение.— Тише едешь — дальше будешь. Знакомься с моей семьей, ешь, отдыхай, а я пока перепрячу все богатство, что лежит в наших санях.

    После горячего ужина мне неимоверно захотелось спать, однако я долго не мог заснуть, беспокоясь за сохранность гранат и наганов. И лишь после того, как Илларион вернулся в избу, румяный от мороза, и шепнул, что все в порядке, любой кобель не сыщет, я ткнулся носом в подушку.

    Назавтра выдался ненастный вечер. Быстро стемнело. За окном мело, ветер расхлестывал снежную пыль, стучался в окно.

    — Илларион, так и будем на печке отлеживаться? — тихо спросил я.

    — Нет, не будем,— ответил Молчанов.— Я успел кое-куда заглянуть. Сейчас пойдем на вечеринку, что-то поплясать охота.

    — Ты что, кому это нужно?

    Молчанов усмехнулся и заговорщически подмигнул:

    — Серьезный ты человек, Стась, но не всегда догадливый. Самому ведь невтерпеж с верными людьми знакомиться. Танцы только предлог, на вечеринке можно кое-кого повидать. Понял? Тогда пошли!

    В просторной деревенской избе набилось много народу, так что можно было, оставаясь незаметным, спокойно разглядывать людей и тихо беседовать с кем надо. Здесь я увидел старого знакомого, бывшего красноармейца, подпольщика Владимира Пуговку и его друзей — Павла и Куприяна Евдокимовых, Виктора Поляка и Кухту. Все остальные тоже в свое время служили в Красной Армии, а теперь крестьянствовали, скрывая от властей свое боевое прошлое и ненависть к оккупантам.

    Усевшись в сторонке, я завел разговор с бывшими красноармейцами. По отдельным фразам и репликам своих собеседников я понял, что они всегда готовы к делу, ради которого я находился здесь. По дороге домой Молчанов сообщил мне, что и Пуговка, и Евдокимовы, и Поляк, и Кухта — активные участники местного подполья и на них можно положиться.

    — У нас и от погони скрываться удобно,— продолжал Молчанов.— Вон, погляди. Все наше село тянется вдоль Диены, на берегу, почти у самой воды, сотни дворов, а позади густой лес. Незнакомый человек в нем заблудится и не выберется. Мы-то люди здешние, не заплутаем, а полицейские да шпики не очень охочи до прогулок в лесную чащу. Да ты не скучай, Стась! Скоро получишь надежные документы, тогда легче станет. И работа живей пойдет.

    И в самом деле, через два-три дня Илларион принес мне бумагу, в которой значилось, что Станислав Воложинов является гражданином и постоянным жителем местечка Козяны. Бумагу с печатью скрепляла подпись солтыса Великого Села, который, как оказалось, также помогал подпольщикам.

    Теперь я получил возможность свободно передвигаться и знакомиться с новыми участниками нелегальных организаций. Чтобы не вызывать излишних расспросов отца Молчанова, мы на двух подводах часто уезжали в лес якобы заготавливать дрова, чем старик был весьма доволен. Правда, после встреч с активистами и руководителями повстанческих групп приходилось потом общими силами рубить дрова, но что поделаешь. Зато каждый раз на встречах в лесах Соварина и в урочище Заречном нашего полку прибывало.

    Мы нередко наведывались в местечко Миоры, где у нас тоже завелись единомышленники. Во время поездок туда мы с согласия родителей Молчанова запрягали лучшие сани, подвешивали к дуге колокольчики с бантами и распространяли слух, будто бы едем на поиски невест. Это ни у кого не вызывало удивления, поскольку оба мы были холостыми, а по возрасту нам подошла пора свататься. ?Сватанье? обычно заканчивалось ?неудачей?, зато связь с новыми группами повстанцев налаживалась все крепче, и это не могло не радовать нас обоих.

    Как-то раз мы с Молчановым поехали в местечко Шарковщину на встречу с подпольщиками и остановились в трактире. Неожиданно сюда же прибыли конные полицейские для сбора налогов и поимки уклоняющихся от воинской повинности. Пришедшие в трактир подпольщики так щедро угостили полицейских спиртным, что те свалились под стол мертвецки пьяными, а мы тем временем, переговорив обо всем, уехали восвояси. Случались встречи с воинскими патрулями, и тогда Молчанову и мне приходилось пускать в ход все свое красноречие, чтобы обмануть бдительность ?жолнежов? и офицеров.

    У Молчановых мне было хорошо и покойно. Но внезапно домой вернулся старший брат Иллариона Семен, долгое время валявшийся в госпиталях после ранения на фронте. Он показался мне человеком желчным, подозрительным, и Илларион решил на всякий случай перевезти меня на один дальний хутор, где я и поселился у старика-старовера с изрезанным морщинами высохшим лицом. Представьте мое удивление, когда спустя несколько дней старик в упор спросил, когда же я думаю браться за дело и возьму ли я его в долю? Оказалось, что старовер принял меня за конокрада и вознамерился вместе со мной заняться выгодным промыслом. Некоторое время я выкручивался как мог, доказывая старику, что работать мне мешает болезнь, но старовер становился все настойчивее.

    На мой вопрос, разрешает ли ему господь бог заниматься такими отнюдь не христианскими делами, старик хитро сощурился и нараспев произнес:

    — Бог — он далеко... За всеми ему не уследить... А жить-то надо. Один хороший конь кормит несколько месяцев.

    — Но конь-то чужой!

    — Э-э, парень, грешить так грешить... Ты лучше скажи, когда пойдем на дело.

    Пришлось мне сматывать отсюда удочки. Кстати, приехал Молчанов и сообщил, что меня вызывает на явку связной из Центра.

    Казалось, зима уже отбушевала и оттепели возвестили начало весны. Однако ударили мартовские морозы, на дорогах образовался гололед, идти было очень трудно, тем более, что мои ноги после осенних приступов ревматизма не так уж хорошо слушались меня. Я пропустил мимо группу арестованных крестьян, которых конвоиры нещадно подгоняли прикладами и плетками. Чувствуя усталость, хотел было сойти с дороги и отдохнуть, когда услышал скрип полозьев. Меня нагонял барский возок, в котором восседал жандарм в полушубке и конфедератке. Поравнявшись со мной, жандарм испытующе взглянул и начальственным тоном спросил, куда держу путь. Сказать, что я направляюсь в сторону Диены, нельзя было, так как в тот район требовались пропуска, поэтому я вежливо поклонился и ответил:

    — Иду в местечко Цветино, проше пана... Ищу для покупки лошадь.

    Ответ удовлетворил жандарма, и он даже предложил подвезти меня несколько километров, на что я охотно, но не без внутренней тревоги согласился. Жандарм оказался словоохотливым и все время распространялся о качествах и породах лошадей, в которых он знал толк. Страж порядка с большим удовольствием километров десять вез подпольщика. Если бы он только знал!

    Распрощавшись, я направился к фольварку, через который шел путь в условленное место, однако у двухэтажного дома заметил кавалерийских лошадей и даже сплюнул от досады. И здесь жандармы! Шарахнулся в сторону, но буквально налетел на батрака, прислушивавшегося к выстрелам.

    — Будь осторожен,— предупредил он,— жандармы ищут спекулянтов, гоняются за ними, стреляют... А ты, к слову, не спекулянт?

    — Нет, не спекулянт...

    В подробности я вдаваться не стал, расспросил дорогу и опять двинулся дальше, но наткнулся на польских офицеров, которые потребовали предъявить документы. Показал бумагу, подписанную солтысом Великого Села, тем не менее они решили меня задержать. В спекуляции подозревали или еще в чем... Уже стемнело, и я подумывал о бегстве, однако в спину мою упирался ствол пистолета, и каждую минуту раздавался властный окрик:

    — Прямо! Не поворачиваться!

    Через заснеженный сад меня провели в помещичий дом. В одной из комнат два солдата под наблюдением офицера раздели меня догола, распороли все швы на белье и теплой поддевке и, не найдя ничего, поставили перед начальником и вышли. На все вопросы я отвечал, что являюсь бывшим военнопленным, о событиях в России знаю очень мало... В общем, излагал хорошо продуманную легенду. Но когда допрашивавший меня офицер приказал снять сапоги, взамен которых кинул мне старые, потрепанные, я стал возражать.

    — Ах так! — угрожающе рявкнул офицер.— А вот мы расстреляем тебя, как большевика, тогда сапоги тебе совсем будут не нужны!

    Он уселся у окна и стал, кряхтя, натягивать мой сапог. Нога не лезла, и офицер то вставал и пританцовывал, то снова садился и тянул голенище за ушки. Наступил самый подходящий момент для побега, -и я немедленно воспользовался им. Прыгнул на офицера, свалил его на пол, ударил потрепанными сапогами по окну и, распахнув рамы, плюхнулся в снег. В ночной мгле гулко захлопали револьверные и винтовочные выстрелы, но погони не было. Я всунул ноги в разношенные сапоги (не идти же босиком), осторожно перешел по льду Западную Двину и спустя несколько часов уже отогревался в избе Макара Шинко, где меня поджидал связной.

    Выслушав рассказ о моем приключении, связной покачал головой и произнес:

    — Повезло вам, товарищ Воложинов, пуля вас миновала. Да и сами вы не растерялись. Лучше уж сапоги потерять, чем голову.

    Связной передал мне инструкции ЦК: расширять сеть нелегальных большевистских организаций, информировать их о жизни в Советской России и на свободной территории Белоруссии, обучать подпольщиков методам конспирации. Налеты на местные гарнизоны совершать только при соответствующей ситуации, гарантирующей от потерь и провала, опасаться провокаторов, газеты и листовки хранить наравне с оружием и распространять их только по цепочке, через верных людей. Встреча со связным ЦК прибавила сил, энергии и напомнила о первоочередных задачах подпольного и партизанского движения в тылу врага.

    Куда же теперь податься? Где найти кров? У того старика, что желал заняться конокрадством? Нет, он был опасен. Искать нового пристанища? Это не так просто, жители напуганы полицейским террором, нельзя подводить ни их, ни себя. В лесу я стану бедствовать, как бездомный пес, без крыши над головой и без теплой одежды. Оставалось вернуться к старому другу Иллариону Молчанову.

    Он не удивился моему приходу и, обнимая, успел шепнуть:

    — Брата Семена не опасайся. Я с ним уже обо всем потолковал.

    — Превосходно. Отогреюсь маленько, а потом расскажу новости.

    И снова мы стали с Молчановым продолжать совместную работу, проверяя и инструктируя подпольные кадры, осторожно агитируя крестьян и организуя их на борьбу за Советскую власть, против польских захватчиков. Почти везде мы встречали понимание и готовность помогать нам, хотя случалось, что нас встречали настороженно или равнодушно и поспешно выпроваживали, напутствуя такими словами:

    — Где уж нам против ихней силы. Бог терпел и нам терпеть велел. Как-нибудь свой век проживем без ваших штук.

    Такие настроения нам были понятны: репрессии оккупантов запугали часть населения, кроме того, не каждый же мог отважиться стать борцом, тем более в условиях подполья. Но из подобных случаев мы делали единственно правильный вывод: надо еще упорнее и настойчивее работать в массах, преодолевать апатию и упаднические настроения, привлекать к активной деятельности всех, кто к ней способен.

    Были у нас и приятные неожиданности, когда помощь приходила оттуда, откуда, казалось бы, и ждать ее нельзя.

    Однажды мы с Молчановым приехали в деревню Замошье и у солтыса, своего человека, узнали, что неподалеку, в маленькой деревеньке, будет свадьба. Перечисляя гостей, староста назвал фамилии некоторых наших подпольщиков.

    Мы решили побывать на празднике. Как водится, на свадьбе много танцевали, пели, веселились. Я сидел в сторонке и наблюдал за всей этой пестрой и шумной суетой. Во время очередного танца ко мне подсела притомившаяся девушка, назвалась Оксаной и вдруг спросила:

    — Товарищ, как идут дела? Какие новости из России?

    Я стал говорить что-то невнятное, а Оксана, красивая, светловолосая, нарядно одетая, огорченно покачала головой и шепотом продолжала:

    — Я ваш товарищ. Не бойтесь меня!

    — Кто вы? — спросил я.

    — Здешняя. Дочь отставного полковника, помещика, хозяина имения Овласы.

    — Что же вы, дочь помещика и полковника, делаете здесь, среди простых крестьян?

    — А я всегда с ними. Они меня знают лучше вас. Кто-то из парней пригласил ее на очередной танец, а через две-три минуты Оксана снова подсела ко мне.

    — Очень хочется помочь вам,— сказала она.— А как, не знаю. В нашем доме вы могли бы жить в безопасности, но что подумают родители и соседи? Дочь-невеста прячет молодого мужчину, это такая пища для разговоров!

    — Я живу в хорошей семье,— ответил я.— Мне вовсе не требуется приют.

    — Все же очень жаль, что я не могу вас укрыть у себя. Но ужином я вас накормлю!

    Она поманила Молчанова, мы трое покинули шумное веселье и направились к помещичьему дому. Пропустив девушку вперед, я шепнул Иллариону:

    — Ты уверен, что она свой человек?

    — Абсолютно, Стась. Оксана — член нашей подпольной организации.

    У меня отлегло от сердца, однако, отстав на несколько шагов, я снова спросил Молчанова:

    — Но как же так, она же помещичья дочка!

    — Ну и что? Она человек очень полезный и надежный.

    — Почему же ты молчал о ней?

    — Хотел преподнести сюрприз. Такая девушка для нас сущий клад. Ее же никто не заподозрит!

    Мать Оксаны встретила нас приветливо, предложила ужин, а сама удалилась. Воспользовавшись этим, девушка проинформировала нас о положении в здешней подпольной группе и сообщила очень ценные сведения. Сельский скрипач Юлиан, который играл на свадьбе, агент полиции, и его надо всячески остерегаться. Глубокская дефензива стала проявлять повышенный интерес к окружающим селам, пытается нащупать и раскрыть патриотические организации. Мало того, Оксана из вполне достоверного источника узнала, что полиция получила приказ разыскать, где проживает Воложинов, и немедленно арестовать его. Тоже, выходит, не сидят без дела. Разнюхали!

    Илларион заметно помрачнел.

    — Оксана зря говорить не будет,— сказал он.— Спасибо. Придется тебя, Стась, перепрятывать...

    На обратном пути в Великое Село мы в разных деревнях встречались с подпольщиками Дисненского отряда Осипом Шишкой, Валерьяном Кожаном, Иосифом Донейко, и все они подтвердили сведения Оксаны. Значит, в какую-то из подпольных групп, с которыми я встречался, проник провокатор. Он-то и выдал меня. Теперь надо уходить. Илларион раздобыл для меня новый паспорт и отвез в лес, где поместил в заблаговременно оборудованной землянке. Сюда на связь со мной приходили особо проверенные подпольщики, они снабжали меня продуктами и новостями, а от меня получали инструкции. К счастью, на дворе потеплело, наступила весна, и жить в землянке было совсем неплохо.

    18 марта 1921 года между Советской Россией и Польшей был заключен Рижский мирный договор. Согласно ему захваченные панами белорусские земли, теперешние Брестская и Гродненская области, а также часть Минской и Витебской областей, оказались в составе польского буржуазного государства.

    Рижский договор явился истинной трагедией для белорусского народа. Он разрезал живое тело белорусской земли на две части — восточную и западную, отгородив почти на 20 лет кордонами и штыками трудящихся Западной Белоруссии от своих единокровных братьев, вошедших в состав могучей и счастливой Советской державы.

    Под властью польских захватчиков оказалось 4,6 миллиона белорусов и территория, насчитывающая 112 тысяч квадратных километров.

    Народный поэт Белоруссии Янка Купала так писал об этом договоре:

    А как будто бы мало

    Было разных несчастий:

    Рижский мир перерезал

    Беларусь на две части.

    И опять под орлами —

    Беларусь под панами,

    Под ярмом ненавистным

    Вновь звенит кандалами.

    (Перевод Бронислава Горба)

    В аналогичном положении оказался и народ Западной Украины, также попавший под власть польских помещиков и капиталистов.

    Польские власти отводили Западной Белоруссии роль аграрного придатка, источника сырья и дешевой рабочей силы. Ее природное богатство — леса хищнически вырубались и распродавались иностранным монополистам.

    Земельные отношения в Западной Белоруссии характеризовались господством крупного помещичьего землевладения и малоземельем крестьян. В 1921 году более трех с половиной тысяч помещиков имели около 4 миллионов гектаров угодий. Самые крупные из магнатов — Радзивиллы, Потоцкие, Сапеги и Тышкевичи владели имениями в десятки тысяч гектаров. А 370 тысяч бедняцко-середняцких хозяйств располагали всего лишь 2 миллионами гектаров, в том числе 54 127 семей имели участки площадью не более 1 гектара.

    С 1921 по 1930 год на западнобелорусских землях поселилось около 5 тысяч осадников. Их основную массу составляли бывшие офицеры и унтер-офицеры легионов Пилсудского, участники польско-советской кампании 1919—1920 годов. Они получали наделы в 15—45 гектаров и оседали хуторами на захваченной территории в качестве контрреволюционной опоры польского правительства, верных прислужников буржуазно-помещичьего строя.

    Рижский договор отозвался горем в сердце народа. Свободолюбивые сыны Западной Белоруссии все решительней стали подниматься на вооруженную борьбу с оккупантами.

    В лесу я пробыл до мая 1921 года. За это время выросли все наши подпольные группы — и в местечке Германовичи, и в Боярщине, и в Великом Селе. В городе Диена сформировалась крепкая, хорошо законспирированная группа, с которой я поддерживал связь через Оксану.

    Все повстанческие группы усилили агитационно-пропагандистскую работу среди населения, распространяли большевистские листовки и брошюры на польском, белорусском и русском языках, нелегально доставлявшиеся из Смоленска. Подпольщики накапливали оружие и учились им владеть.

    Руководители групп периодически встречались на нелегальных явках в одной из деревень или в лесу и намечали планы на ближайшее будущее. Существование свободной Белоруссии и Советской России поддерживало у подпольщиков надежду на избавление от панского ига. А пока приходилось заниматься кропотливой будничной работой, хотя не раз горячие головы настаивали на скорейшей подготовке вооруженного восстания. Я вынужден был объяснять, что условий для всеобщего выступления пока нет, оно неминуемо обречено на провал и бессмысленные жертвы, надо сохранять терпение и руководствоваться указаниями ЦК Компартии Белоруссии.

    — По всем признакам,— говорил я,— скоро мы перейдем к более решительным действиям.

    У меня было ясное предчувствие, что патриотов ждут большие дела, и я не ошибся.


Друзья по оружию

    Филипп Яблонский и другие.— Гибель разведчика.— Трусливый пан Владислав.— Приговор сатрапу.— Налет на гарнизон.— Казнь шпионов.—В отряде Орловского.— 10 миллиардов за голову Мухи.— Железнодорожная акция

    Новое партийное задание я получил в начале мая 1921 года. Покинул свое лесное пристанище, распрощался с Илларионом Молчановым и другими вожаками местного подполья и зашагал в Ошмянский уезд. Затем я должен был посетить Воложинский и Вилейский уезды.

    За двое суток прошел 70 километров и очутился в Олонце, деревне, где жил мой товарищ по борьбе Филипп Яблонский. Встреча была теплой, он устроил меня в овине, накормил, а утром пришел с информацией.

    Я узнал, что Филипп организовал повстанческую группу из крестьян четырех деревень, она вела агитационно-массовую работу среди населения и успешно противодействовала призыву молодежи в польскую армию. Патриоты готовились к вооруженному восстанию, но, когда начались переговоры Советского правительства с Польшей о заключении мирного договора, подпольщики прекратили активные действия и до поры до времени припрятали оружие.

    — Видимо, придется вновь пускать его в ход,— сказал я.

    — Да что ты говоришь! Вот здорово! Когда же, когда?!— воскликнул Филипп, отличавшийся порою горячностью и неуемным азартом.

    — Скоро, дружище. А пока займемся оргвопросами. Сумеешь созвать совещание партизанских вожаков?

    — Сумею, Стась. У нас это недолго, связь налажена.

    — Тогда действуй!

    Сутулая фигура Яблонского замелькала по деревне. Его продолговатое лицо выражало откровенную радость. Но Филипп не был новичком в нелегальных делах, он посетил двух-трех связных, те отправились по адресам, а сам Яблонский вернулся к своим крестьянским занятиям.

    Совещание собралось в лесу. Вожаки местных повстанцев, как правило, в недалеком прошлом отбыв красноармейскую службу, вернулись домой, а тут оккупанты. Конечно, они не могли примириться с произволом польских панов и первыми вступали в ряды партизан.

    Подробно обсудив положение в окрестных уездах и готовность подполья к вооруженным акциям, совещание назначило командирами повстанческих групп в районе Молодечна Василия Филипповича Рака, в районе Вилейки Алексея Щебета и в Ошмянском уезде Филиппа Матвеевича Яблонского, он же стал моим постоянным заместителем по руководству патриотическими силами в этой зоне.

    Следующий пункт назначения — деревня Соленое. В ней жил подпольщик Дмитрий Иванович Балашко. По профессии он был учитель, но в панской Польше не имел возможности преподавать, крестьянствовал, мыкал горе, исподволь сплачивал всех недовольных. Балашко перечислил мне много людей, которые созрели для вооруженной борьбы, познакомил с молодым партизаном Петром Иодой.

    — Стойкий боец будет,— говорил Дмитрий Иванович.— Попомнишь мои слова.

    Проинструктировав Балашко, я отправился в деревню Тучино, где проживал еще один бывалый вожак повстанцев — Константин Николаевич Такушевич. Его группа, созданная в 1920 году, вновь развернула напряженную деятельность. Много внимания уделяли агитации, рассказывали крестьянам о значении Великой Октябрьской революции, о созидательной жизни трудящихся в Советской России.

    Такушевич проводил со своими ребятами боевые учения, привлек в партизанские ряды много сельской молодежи.

    На лесной сходке я имел удовольствие посмотреть на Костиных парней. Удивительно хорошее впечатление осталось от них. Я выступил перед ними с докладом о задачах партизанского движения, подчеркнул, что наша работа многогранна и каждый повстанец обязан быть умелым агитатором, опытным конспиратором, храбрым, дисциплинированным бойцом. Призвал товарищей усилить вооруженное сопротивление польским панам.

    Но когда после собрания мы подсчитали оружие и боеприпасы, которыми располагала группа Такушевича, оказалось, что их очень и очень мало.

    — Выход один,— сказал я,— надо вооружаться за счет врага.

    Спустя несколько дней партизаны в схватке с оккупантами добыли несколько винтовок, пистолетов и гранат.

    — Это только начало, Стась,— заверил меня Константин.— Мы еще развернемся.

    Так и произошло вскоре. Я собрал повстанцев окрестных сел и увел их в лес. Ядро отряда постоянно базировалось в лесном лагере, а резерв находился по месту жительства и в случае надобности через связных вызывался на боевые операции. Всего у нас насчитывалось до 300 бойцов, наш отряд был одним из самых крупных в Западной Белоруссии.

    В лес ушли Константин Такушевич, храбрейший разведчик Алексей Наркевич, Филипп Яблонский, молодой партизан Петр Иода, опытные подпольщики братья Дзики, Михаил Лапытько, Филипп Литвинкович и десятки других патриотов.

    Польские власти настойчиво охотились за партизанскими вожаками. Жандармам удалось выследить и схватить Филиппа Яблонского в его родной деревне Олонце. Крестьяне немедленно сообщили в партизанский отряд, на выручку была послана группа бойцов — Павел Мейсак, Михаил Лапытько, Иван Яблонский и еще несколько человек. Они устроили засаду на дороге, по которой конвоиры должны были вести Филиппа. Вот он показался из-за поворота — избитый, окровавленный. Впереди и сзади по два жандарма. Партизаны дали залп по охране. Один жандарм упал, остальные удрали. Освобожденного Филиппа товарищи привели в лесной лагерь, он подлечился и продолжал сражаться с ненавистными захватчиками.

    Успехи в партизанской войне в большой степени зависят от того, как налажена разведка. У нас имелись свои люди во всех населенных пунктах, на каждой железнодорожной станции. Но этого мне казалось мало: я поручил Константину Такушевичу подыскать такого надежного парня, чтобы его можно было заслать в среду польской полиции. Такушевич долго работал над этим заданием и наконец сообщил мне, что нужный человек найден.

    Его звали Василий Тимошко, он был из деревни Семерники. Мы устроили его на службу в полицию. Выполняя наши инструкции, Василий сумел войти в доверие к начальству, и скоро его назначили помощником коменданта (начальника) Городокской полиции. Нам открылся доступ к секретным документам польских властей, мы заранее узнавали о всех планах карателей против повстанцев.

    Был случай, когда Тимошко прискакал в отряд почти сразу после совещания по борьбе с партизанами, происходившего в Молодечно. Он рассказал, что вызывались представители Новогрудского, Воложинского, Молодечненского, Вилейского воеводств, коменданты волостных постарунков (полицейских участков) и другие ответственные лица. Инструктаж проводил чиновник из Варшавы, по всем признакам — один из руководителей дефензивы. По его словам, партизанским движением охвачена вся Западная Белоруссия. Особенно крупные отряды действуют в Полесье, Вилейском и Новогрудском уездах. Их поддерживают не только белорусское население, но и польские трудящиеся. Руководитель охранки потребовал от участников совещания любыми средствами подавить сопротивление народа властям.

    Василий хотел мчаться в отряд сразу после заключительной речи варшавского господина, однако, поразмыслив, решил поинтересоваться разговорами полицейских чинов, присутствовавших на инструктаже. Когда совещание закончилось, многие из них направились в ресторан подкрепиться перед обратной дорогой. Тимошко пошел вместе с ними. Он сел за столик с начальником дефензивы города Радошковичи Владиславом, комендантом полиции города Воложина Лопатинским и сотрудником варшавской охранки паном Франтишеком.

    За обедом больше всех разорялся пан Владислав. Проклинал партизан, ругал за нерасторопность полицию.

    — Приказал арестовать в деревнях Адамрвцы и Тучино большевистских вожаков Наркевича, Сысуна, Такушевича, и что же вы думаете? Полицейские опоздали, коммунисты убежали в лес. Я пообещал посадить в тюрьму самого коменданта полиции и назначил за каждого из этих бандитов 10 тысяч злотых вознаграждения. Умру, но искореню партизан в своем уезде!

    Выслушав это, Алексей Наркевич и Филипп Яблонский сказали:

    — Он храбрый только за рюмкой водки, этот пан Владислав.

    Мои друзья оказались правы.

    Партизанская разведка работала дерзко. Но и враги не дремали. Им удалось разоблачить мужественного Василия Тимошко. Брошенный в застенок, он погиб от рук палачей.

    Отряд поклялся отомстить за гибель молодого героя. Мы стали устраивать нападения на самых злобных чинов охранки и полиции. Очередная засада была организована у дороги, ведущей на станцию Олехновичи. Проезжавший по ней пан Владислав был обезоружен и взят в плен.

    В окружении партизан хвастливый офицер заметно слинял. Такушевич сказал ему:

    — Так вы и есть тот пан Владислав, который в ресторане грозился стереть партизан с лица земли?

    Владислав дрожал от страха. Его жена стала умолять нас отпустить их, она уверяла, что они навсегда уедут из Белоруссии, что муж станет штатским, отойдет от политической жизни и никому никогда больше не причинит зла. Я спросил офицера:

    — Это правда? Вы обещаете?

    — О, да, да, господин партизан! — залепетал пан Владислав.

    — Хорошо. Поверим вашему слову чести.

    — О, клянусь паном Езусом, что немедленно подам рапорт об отставке!

    — Ну смотрите, если нарушите клятву, наша пуля везде отыщет вас! Подумайте об этом как следует, тем более, что отсюда вы тронетесь не раньше чем через два часа после нашего ухода.

    Мы скрылись в лесу, оставив пана Владислава и его жену у дороги.

    Спустя неделю разведка донесла, что он уехал с семьей из Радошковичей, и нам никогда больше не довелось встречать его в списках польской охранки.

    Между тем борьба с оккупантами становилась все ожесточеннее. Они отвечали зверскими расправами и всяческими кознями. Поздней осенью 1921 года охранка подослала к Иллариону Молчанову провокатора Толочко. Он вызвал нашего боевого друга на явку близ деревни Лозовники Миорской волости и убил несколькими выстрелами в голову. Партизаны долго искали убийцу, чтобы отомстить ему, но дефензива искусно законспирировала своего агента, спрятав неведомо где.

    Террор против свободолюбивого народа и лучших его сынов ширился. Реакция подняла голову и развернула наступление на патриотов. Мы перешли к наиболее активной форме сопротивления — борьбе с оружием в руках. Если враг убивал наших вожаков, то мы стали нападать в свою очередь на самых отъявленных контрреволюционеров.

    Отряд принял решение исполнить приговор над кровавым палачом крестьян помещиком Вишневским из Ильской волости Вилейского уезда. До вынесения приговора мы не однажды письменно предупреждали сатрапа, требовали по-человечески относиться к батракам, не сотрудничать с охранкой и не выдавать ей недовольных. Но ярый эксплуататор и насильник не внял нашим доводам, пусть же теперь пеняет на себя.

    Мы тщательно разработали эту операцию. В имение помещика Вишневку отправились пятеро: Филипп Литвинкович, Адам Дзик, Филипп Яблонский, Иван Ремейко и я. Мы надели полицейскую форму и в полдень были возле усадьбы. Кругом тишина и безлюдье. Заходим в дом, тоже пустынно. В столовой нас встретила пышная горничная, мы сказали, что пришли из окружного полицейского управления и хотим видеть пана Вишневского.

    Он появился через несколько минут, краснощекий, откормленный, с седеющими усами. Без лишних слов я объявил ему:

    — Пан Вишневский, мы явились к вам, чтобы привести в исполнение приговор народа.

    Помещик сразу изменился в лице, он ведь знал, что приговорен, мы давно поставили его в известность.

    — Простите, простите меня! — вскричал он.— Я искуплю свою вину!

    — Но для этого у вас было достаточно времени,— ответил Ваня Ремейко,— а теперь уже поздно.

    — Пощадите!

    — Молчать. Казнь будет публичной, чтобы народ видел, что это не убийство, а законный акт над крепостником.

    Дождались вечера, когда с поля вернулись батраки, и на их глазах привели приговор в исполнение. Покидая имение, оставили записку: ?Пан Вишневский расстрелян белорусскими партизанами за жестокое обращение с населением. Кто пойдет по его пути, того постигнет такая же участь?.

    Тогда же, в августе 1922 года, мы получили сведения, что в имении Шпаковщина Ильской волости у помещика Боровского происходит совещание панов. Нам было интересно узнать, какие вопросы обсуждают угнетатели народа, и мы решили к ним наведаться. На этот раз отряд выделил оперативную группу из восьми человек. На совещание пошли три брата Дзики — Адам, Петр и Михаил, два брата Литвинковичи — Филипп и Адам, Иван Ремейко, Даниил Попкович и я. Все мы опять же переоделись под полицейских.

    В зале заседаний группа появилась внезапно. Паны ничего не поняли, пришлось мне объявить:

    — Добрый вечер, панове, мы партизаны.

    Они повскакали с мест и застыли. Так, стоя, дослушали мою речь до конца. А я объяснил им, что их обращение с крестьянами должно быть гуманным, нельзя драть с людей семь шкур, помыкать ими, издеваться. Кто не послушается этого совета, будет сурово нами наказан. Строгая кара постигнет и тех, кто станет выдавать властям революционно настроенных крестьян.

    — Попробуйте только ослушаться,— сказал я в заключение.— Всем известна судьба пана Вишневского?

    В зале поднялся невообразимый гвалт. Помещики взахлеб клялись, что будут помнить и выполнять советы партизан.

    И мы ушли.

    В округе пошла молва о дерзких налетах повстанцев, народ восхищался, а паны присмирели, никто из них не хотел разделить участь хозяина Вишневки.

    1922 год мы решили завершить операцией покрупнее — разгромить польский гарнизон в волостном центре Илии. Провели тщательную разведку. В ней участвовали три брата Дзики. Они составляли в отряде небольшое семейное подразделение. Главенствовал среди них средний брат Адам, раньше служивший в конной разведке Красной Армии, он отличался мужеством, хладнокровием, сообразительностью. Старший, Михаил, отлично ориентировался на местности в любое время суток и в любую погоду, отлично стрелял из пистолета и был неутомим в походах, невзирая на свои 40 лет. 19-летний Петр старался не отставать от братьев и зарекомендовал себя также умелым и храбрым бойцом.

    Братья доложили, что гарнизон состоит из 30 полицейских, вооруженных двумя ручными пулеметами, винтовками, пистолетами и гранатами. Как и в любой партизанской операции, очень важен был фактор внезапности. Мы разделились на две группы и в темноте начали атаку. Группа Филиппа Яблонского захватила волостное правление, почту и телеграф, чтобы никто не вызвал подкрепления оккупантам. Я со своими ребятами атаковал полицейский участок, открыв по нему ружейный и пулеметный огонь и забросав его гранатами. Полицейские не успели опомниться, как некоторые были уничтожены, другие разбежались в разные стороны.

    В волостном правлении мы сожгли списки недоимщиков, а в числе трофеев взяли почти все оружие полицейских и принадлежавших им лошадей. В отряд мы вернулись на собственном гужевом транспорте.

    Налет на Илию вызвал сильный резонанс, особенно в Ошмянском, Вилейском и Воложинском уездах. Помещики и осадники стали мягче относиться к белорусскому населению, страшась карающей руки партизан.

    С весны 1923 года польское правительство стало усиливать полицейские гарнизоны в Западной Белоруссии. Охранка засылала в деревни десятки шпионов, скрывавшихся под личиной нищих, беженцев, бродяг. Мы научились их распознавать и предупредили население о методах дефензивы. Крестьяне тоже стали угадывать полицейских ищеек и со своей стороны информировали нас об их появлении. Никакие меры властей не могли погасить пламя всенародного сопротивления. Боевые операции партизан продолжались.

    В один из майских дней меня вызвал на встречу командир подпольной группы из Радошковичей Виктор Залесский. Эта группа состояла, между прочим, из польских трудящихся. Я обрадовался возможности познакомиться с Виктором, о котором был наслышан. Он сообщил, что завтра в полдень по шоссе на станцию Олехновичи должен проехать контрразведчик Липов, знаменитый тем, что усиленно насаждал в партийное подполье провокаторов. Залесекий предложил захватить этого офицера. Я одобрил план.

    Мы взяли из своих отрядов по нескольку бойцов и устроили засаду на шоссе Радошковичи — Красное. В середине дня появился желтый фаэтон с солдатом на козлах. Он вез офицера с дамой. Когда экипаж поравнялся с нами, я с карабином в руках выскочил на дорогу и крикнул:

    — Ренцы до гуры! (Руки вверх!)

    Адам Дзик вытащил офицера из фаэтона и разоружил.

    Это оказался не Липов, а начальник радошковичского карательного отряда поручик Кухарский, который не раз публично похвалялся искоренить партизан и высмеивал пана Владислава, испугавшегося мести патриотов и оставившего службу.

    Я подошел к поручику и спросил:

    — Вы, кажется, хотели искоренить нас, пан офицер?

    — Ради бога, не расстреливайте меня! Я даю слово, что выйду в отставку и навсегда уеду из Западной Белоруссии.

    — А как же насмешки над паном Владиславом?

    — Поверьте, я был глуп, не имел понятия о ваших возможностях. Я сдержу свое слово!

    Жена поручика также стала умолять нас не убивать мужа, говорила, что у них маленькие дети. Я выслушал обоих и сказал:

    — Кухарский заслуживает расстрела. Но это мы всегда успеем сделать, если он не сдержит своего слова. А сейчас давайте отпустим его, пусть едет.

    Виктор Залесский и другие товарищи вначале не согласились с моим решением, но я объяснил им, что нам куда важнее репутация гуманных людей, чем расстрел одного поручика. А если он обманет, тогда уж ему несдобровать.

    Однако Кухарский нас не обманул, как и его предшественник пан Владислав. Поручик уволился со службы и покинул белорусскую землю.

    Вот такой способ устранения врагов использовали мы в числе многих других приемов борьбы. И немало офицеров и рядовых полицейских бросили тогда свою позорную профессию и стали жить честным трудом.

    Но кто не мог ждать от нас пощады, так это шпионы и провокаторы. Не без их участия полиция арестовала командиров наших самых боеспособных подпольных групп Сергея Радкевича и Алексея Щебета, активных партизан Пискура, Маньковского, Асановича, Вольского, Иваровского и Петра Дзика. Мы приняли меры, чтобы уберечь от провала их товарищей — одних переводили на нелегальное положение, других направляли в лес, семьи патриотов увозили к родственникам и знакомым в другие волости и уезды. Одновременно усилили наблюдение за подозрительными людьми, появляющимися в окрестностях.

    Брат схваченного командира группы Владимир Щебет узнал, что в деревне Стешицы какой-то тип интересовался партизанами. Вместе с товарищем по группе Петром Милашевским Владимир как бы невзначай зашел в хату, где находился незнакомец. Разговорились. Неизвестный назвался Костюковичем, сообщил, что он белорус, бежал из польской армии, ненавидит оккупантов.

    — И здорово ненавидите? — спросил Владимир.

    — Готов устроить любую диверсию, которую поручат партизаны,— ответил Костюкович.

    Друзья пригласили незнакомца в лес. Собрались партизаны, обыскали его, обнаружили листовки и шпионские записки. Текст листовок носил полицейский характер. Отпираться было невозможно, провокатор сознался, что окончил месячные курсы в Вилейке при дефензиве, получил задание проникнуть в партизанский отряд, втереться в доверие к бойцам и потом выдать всех полиции.

    Спустя десять дней Дмитрий Балашко сообщил мне, что его группа задержала на шоссе возле деревни Бомбали мужчину, который назвался Жилинским. У него отобрали оружие.

    — Приведите его сюда,— попросил я. У меня имелись кое-какие данные на одного польского шпиона, следовало их проверить. Фигура была значительно крупней, чем задержанный в Стешицах.

    Допрос продолжался несколько дней. Жилинский и шутками отделывался, и ругался с нами. Упорно твердил свою легенду:

    — Я служил в Красной Армии, был на фронте и воевал против белополяков. Теперь помогаю честным белорусам сражаться в тылу врага.

    — Патриот, значит? — спросил я его, будучи выведен из терпения наглой ложью.

    — А что, скажете нет? — отвечал он, и глазом не моргнув.

    — В Восточной Белоруссии бывали?

    — Бывал.

    — Случайно не знакомы с комиссаром лесного наркомата в городе Игумене?

    Такого вопроса арестованный не ожидал. Ведь этим комиссаром до недавнего времени был он сам! Опытный разведчик, он долгое время скрывался в Советской Белоруссии под разными личинами, а когда чекисты напали на его след, бежал от возмездия к польским хозяевам.

    Осенью 1923 года разведка сообщила, что польские паны укрепляют западнобелорусские гарнизоны, в города и крупные села на помощь полиции стягивают армейские части. Смысл этих приготовлений нам был ясен: власти решили предпринять против партизан массовую карательную экспедицию.

    В преддверии похода карателей на повстанческие леса патриотическим силам необходимо было улучшить взаимодействие, наладить контакты, с тем чтобы успешней отразить удары врага. У меня возникла мысль установить связь с крупным партизанским отрядом, несколько лет сражавшимся в Полесье под командованием талантливого, бесстрашного вожака Кирилла Прокофьевича Орловского.

    15 сентября группа партизан в составе 15 человек выступила из лагеря. Оставив за себя командиром Константина Такушевича, я возглавил эту группу. Вместе со мной пошли Филипп и Иван Яблонские, Иван Ремейко, Михаил Усик, Михаил и Адам Дзики, Константин и Антон Абановичи, Леонид Чарный, Даниил Попкович, Михаил Лапытько, братья Адам и Филипп Литвинковичи и Александр Мельгуй. Все они имели большой опыт партизанской войны, знали местность и никогда не терялись при внезапном нападении.

    Продовольствия мы взяли на четверо суток, вооружились винтовками, двумя ручными пулеметами и гранатами. Но на дорогу пришлось потратить больше. Из-за дождей местность развезло, маршрут наш лежал через труднопроходимые болота, показываться на шоссе мы не могли, потому что всюду разъезжали польские патрули.

    Чтобы сберечь время, мы шли не только днем, но и по ночам, покрыв за пять суток свыше 120 километров. И вот в лесу, неподалеку от станции Ганцевичи, столкнулись с дозорными из отряда Орловского. Они встретили нас недоверчиво, но все же по моей просьбе отправили одного человека доложить о нас своему командиру.

    Через некоторое время на поляну вышел увешанный оружием молодой парень и, радостно улыбаясь, воскликнул:

    — Да это же ты, товарищ Стась!

    Этого парня я знал давно, звали его Иваном Романчуком. За ним спешил и сам Кирилл Орловский, который также сразу узнал меня и крепко сжал в своих сильных объятиях. Узнал он и моего заместителя Филиппа Яблонского.

    — Вот это радость,— весело говорил Орловский.— Хорошо, что пожаловали, друзья... Что же мы стоим? Пошли в мою штабную землянку. Что-то у меня сейчас гостей прибавляется.

    — Значит, мы не первые? — спросил я.

    — Не первые, но и не последние.

    В лагере Орловского, кроме свободных от нарядов и операций партизан, находились его боевые помощники: Василий Захарович Корж, Александр Маркович Рабцевич, Борис Левченя, Семен Радюк и другие.

    Начался общий разговор с расспросами о боевых действиях, о житье-бытье. Нам было что рассказать друг другу, поэтому беседа шла весело и оживленно. Да и завтрак из трофейных продуктов Кирилл Прокофьевич соорудил на славу.

    Орловский в этих местах воевал уже четыре года, считал себя старожилом Полесья, на память перечислял проведенные операции и их участников. Рассказал о связях с населением, о солтысах, которые отказываются от своей должности, боясь партизан, поэтому партизанскому командиру приходится лично назначать солтысов из своих людей, о крестьянах, уклоняющихся от уплаты на


Ошеломляющие удары

    Внезапность — тактика партизан.— Горькие потери.—Кровь за кровь! — В полицейской униформе.— Столбцовская операция

    Пока я с друзьями ходил на связь к Орловскому, в большом мире произошли важные события. В сентябре 1923 года состоялся II съезд Коммунистической партии Польши с участием представителей партийных комитетов Западной Белоруссии. Делегаты обсудили насущные проблемы политической жизни, внесли ясность в трактовку национального и крестьянского вопросов, по которым съезд занял отчетливую ленинскую позицию: право наций на самоопределение, раздел помещичьих земель без всякого выкупа.

    Было также принято важнейшее решение о создании в составе Коммунистической партии Польши территориальных коммунистических организаций — Компартии Западной Белоруссии и Компартии Западной Украины.

    В конце октября в Вильно прошла нелегальная конференция посланцев всех партийных округов Западной Белоруссии — Белостокского, Брестского и Виленского вместе с представителями ЦК Компартии Польши. Конференция постановила образовать единую Коммунистическую партию Западной Белоруссии, избрала ее Центральный Комитет. Секретарями ЦК КПЗБ стали И. Логинович (Павел Корчик), С. Мертенс (Стефан Скульский), С. Миллер (Шлемка) и А. Кончевский (Владек).

    Создание Компартии Западной Белоруссии способствовало усилению народной борьбы против ненавистного оккупационного режима, против национального и социального гнета. Ярче заполыхали барские усадьбы и полицейские казармы, страшней и неуютней стало польским панам на опаленной гневом западнобелорусской земле. В едином строю с партизанами всего захваченного края умножал удары по врагу и наш отряд.

    Декабрьским утром командование обсуждало очередную операцию. Докладывали Константин Такушевич и Алексей Наркевич, побывавшие с разведывательным заданием в местечке Городок. Его гарнизон насчитывал 25 полицейских и 7 конных жандармов, на вооружении они имели ручные пулеметы, винтовки и гранаты. Семейные жандармы и полицейские жили на квартирах, однако последнее время ночевали в казарме, потому что местечко было объявлено на осадном положении из-за участившихся партизанских налетов. После восьми вечера жителям запрещалось появляться на улицах, у гарнизонной казармы круглосуточно дежурили часовые, с наступлением темноты курсировал патруль. Полицейские поддерживали телефонную связь с гарнизонами в деревнях Уше и Хожеве. У офицеров и некоторых гражданских чиновников имелись пистолеты. Разведчики изучили все подходы к местечку.

    Нападение на гарнизон Городка решили произвести группой в 30 бойцов с тремя ручными пулеметами. Рассчитали, что одного часа нам будет достаточно, чтобы разгромить неприятеля, захватить документы и трофеи.

    20 декабря цепочка партизан выступила из лагеря. День выдался морозный и вьюжный, путь долгий, идти было трудно. Особенно тяжело пришлось Константину Абановичу, который недавно перенес воспаление легких. Его мучил непрерывный кашель. Чтобы не выдать группу, он засунул в рот рукав пиджака и старался не кашлять.

    Семь часов шли мы к местечку по белой целине, снег облепил нас с ног до головы, мы стали словно в маскировочных халатах. Нас нагнали легкие санки. Пришлось их задержать. Это оказался войт (староста) Городокской волости, мы его обезоружили и взяли под стражу до окончания операции. Он вел себя смирно, охотно отвечал на вопросы. Виктор Залесский, Александр Сысун и Владимир Щебет воспользовались его санками, чтобы быстро проскочить в Городок и снять охрану.

    Я разбил бойцов на три группы. Первая во главе с Филиппом Литвинковичем сделала засаду на дороге, идущей из Молодечно. Со второй группой Филипп Яблонский должен был захватить почту и телеграф. Третью, штурмовую, в составе 20 человек я повел в атаку на казарму и штаб гарнизона.

    Повторилась та же картина, что и в предыдущих налетах: ружейный и пулеметный огонь, гранаты — и враг побежал. В два часа ночи на восьми санях, захваченных в полицейском участке, мы покинули местечко, увозя трофейные пулеметы, винтовки, боеприпасы и документы польских властей.

    Метель продолжала бушевать, но это уже было нам на руку, потому что она заметала наши следы. В такую погоду никакая погоня не грозила партизанам, и к утру мы спокойно вернулись на базу.

    Настала пора послать связного в Вильно, в партийный центр за информацией и директивами. Остановили свой выбор на Алексее Наркевиче. Он давно зарекомендовал себя одаренным разведчиком, у него были прекрасные данные для подобной работы, не зря его называли в отряде самородком. Выходец из трудового народа, он выделялся своей образованностью, большой культурой, яркими способностями. Алексей отлично знал историю Польши, ее национальные традиции, уклад жизни, психологию поляков. Этот багаж был неоценим в разведывательной деятельности, он помогал партизану выполнять самые рискованные поручения.

    Из Вильно Наркевич привез много новостей и партийных указаний. Партия вновь призывала нас к бдительности, поскольку охранка неутомимо засылала в партизанские отряды провокаторов. Нас всех опечалило известие о жестокой расправе властей над арестованными товарищами по подполью. Окружной суд приговорил Сергея Радкевича к 12 годам тюремного заключения, Алексея Щебета — к 10, Марка Пискура и Петра Дзика — к 8 годам каждого. Все, чем мог помочь узникам Наркевич, это устроить им передачу продуктов, одежды и денег.

    Несколько раньше польская контрразведка кинула в застенок подпольщика Ивана Гавриловича Янцевича. Его избивали до потери сознания, жгли раскаленным железом, но патриот никого не выдал. Он был освобожден за отсутствием улик и несколько лет серьезно болел.

    Тяжелые новости не только опечалили нас, но и вызвали взрыв справедливого гнева. Мы всегда мстили оккупантам за убитых и заточенных в темницы боевых друзей. Отряд постановил в ответ на очередную бесчеловечную акцию властей нанести им такой удар, чтобы запомнился надолго.

    Мы выбрали районом действия Воложинский уезд и летом 1924 года запланировали разгром гарнизона в местечке Вишневе. На разведку ушли Дмитрий Балашко и Аким Бубневич. Трое суток не возвращались они, и я стал подумывать, не послать ли еще разведчиков, но на четвертую ночь оба наконец появились, усталые, изможденные, с исчерпывающей информацией. Из их сообщения стало ясно, что операцию откладывать нельзя, хотя отряд был не в полном составе: Филипп Яблонский отправился с большой группой на задание в Ошмянский уезд. Подсчитав силы, я решил, что их достаточно. Партизаны крайне редко побеждают числом, главное их оружие — внезапность, гибкий маневр и беспредельная храбрость.

    Наш лагерь находился в Налибокской пуще. В середине июля мы вышли на операцию. В урочище Бомбали сделали привал; я с Дмитрием Балашко конкретизировал отдельные пункты плана: в первую очередь нарушаем связь гарнизона со станцией Богданове и городом Воложином, затем снимаем часовых и нападаем на основные силы.

    В ночь на 19 июля мы достигли местечка, перерезали телефонные и телеграфные провода. Тут некий хозяин вез домой сено, мы его остановили и посадили к нему на телегу Петра Иоду и Михаила Щербацевича. Так они въехали в местечко и расположились с пулеметом в засаде. Шесть партизан ушли снимать часовых, а через двадцать минут к центру Вишнева двинулся я с главным ядром бойцов.

    Мы шли по обеим сторонам улицы, как будто гуляли. Жители еще не все заснули.

    У штаба гарнизона нас уже ждали товарищи, обезоружившие часовых. Пленные показали, где живут семейные полицейские. Казарма, штаб и эти дома были окружены. Я приказал по частным домам не стрелять и гранат в окна не бросать, чтобы не пострадало мирное население. Уничтожать только полицейских, выманивая их во двор или на улицу.

    Штаб гарнизона находился в большом деревянном здании с решетками на окнах. Возле него стоял маленький домик; в котором жил комендант. Я решил попробовать захватить гарнизон без выстрела, а начать с командира. Арестованному полицейскому приказали вызвать коменданта на улицу, мол, прибыл срочный пакет. Но несчастный страж порядка был столь напуган, что не справился со своей задачей. Сначала жена коменданта, а потом он сам заподозрили неладное. В неудавшуюся инсценировку вмешался я и крикнул:

    — Вас просят выйти!

    — Сейчас выйду,— ответил комендант, и через минуту из окна прогремели три выстрела из карабина.

    Пришлось скомандовать ?огонь?. Партизаны обстреляли дом начальника, штаб и казарму. Полицейские в нижнем белье выскакивали на улицу и бежали в ржаное поле спасаться от смерти.

    Тревожно зазвонил колокол в костеле. Пришлось дать по колокольне длинную пулеметную очередь. Нам только не хватало таких сигналов о помощи.

    Звон колокола и шум быстротечного боя разбудили жителей местечка: они вышли из домов, и мы решили собрать их на митинг. С речью выступил Виктор Залесский. Рассказал о целях партизанской борьбы, призвал население помогать патриотам. На рассвете мы покинули Вишнево.

    Но боевой рейд отряда на этом не закончился. В 10 километрах от местечка, в Жерделях, находился лесопильный завод англо-французской концессии. Мы направились туда и около десяти утра появились на заводской территории. К нам вышло более 100 рабочих, возник митинг.

    Я рассказал рабочим, кто мы, против кого воюем. Предупредил администрацию, чтобы она не притесняла тружеников, напомнил случай с помещиком Вишневским, которого мы расстреляли за жестокость.

    Завод мы не стали выводить из строя, иначе сотни людей остались бы без работы. Но заводскую кассу пришлось конфисковать на нужды партизанской войны.

    Позавтракали в рабочей столовой, поблагодарили за дружескую встречу и поехали дальше. В междуречье Ислочи и Березины шел сенокос, повсюду на лугах трудились крестьяне. Нас нагнали двое всадников из местных жителей, начальник воложинского гарнизона Лопатинский послал их узнать, кто мы такие.

    — А где сам комендант? — спросил я.

    — Вон там, за холмом,— последовал ответ.

    Лопатинского сопровождало не менее полуэскадрона полицейских. Мы спешились и заняли оборону. Крестьяне разбежались с лугов, предвидя вооруженную стычку.

    Бойцы открыли огонь с близкого расстояния. Каратели не ожидали сильного отпора и отошли. Нам было невыгодно ввязываться в долгий открытый бой, ведь Лопатинский мог связать нас и дождаться подкреплений, поэтому я отвел отряд на 8 километров от места схватки и объявил привал.

    Партизаны напоили коней и оставили их в густом кустарнике. Близ дороги у нас были установлены пулеметы на случай внезапной атаки. Боец Асанович взобрался на высоченное дерево наблюдать за окрестностями. Он-то и сообщил нам, что приближается кавалерия. С дороги донесся топот копыт, наши лошади приветливо заржали и выдали стоянку отряда.

    Полицейские спешились и стали окружать высотку, на которой мы расположились. Их много выползало из кустов, они вели непрерывный огонь, а наш отряд пока не отвечал. Обстановка осложнялась. Алексей Наркевич даже спросил у меня:

    — Через минуту они будут здесь. Нам оставаться всем вместе или рассеяться по лесу?

    — Обождем,— сказал я.

    Наступающие поднялись во весь рост и двинулись на нас с карабинами наперевес. И тогда я подал команду:

    — Огонь!

    Стреляли почти в упор. Часть карателей повернула, но остальные все еще рвались вперед. Я приказал идти в контратаку. Над высоткой загремело ?ура!?, мы выскочили навстречу атакующим, смяли и рассеяли их. Среди трупов обнаружили тело Лопатинского, партизанская пуля угодила ему в сердце.

    У нас тоже были потери. Погиб наш славный товарищ Аким Бубневич. Мы похоронили его на поле боя и поклялись отомстить за него.

    В этой схватке, кроме оружия и боеприпасов, отряд захватил 30 строевых лошадей. К их седлам были привьючены шинели, мешки с овсом и продукты. У нас оказалось много комплектов полицейской формы, и решение пришло само собой: поскольку уцелевшие в бою каратели непременно подымут тревогу, вызовут подкрепление, нам весьма с руки переодеться во вражеское обмундирование. Больше вероятности вернуться живыми на базу. Мы так и сделали.

    Я надел мундир Лопатинского и его конфедератку, партизаны сели на трофейных коней, и в таком виде отряд тронулся в путь. Через 10 километров на перекрестке дорог мы заметили скопление кавалеристов.

    — Легки на помине! — сказал Дмитрий Балашко.— Давай атакуем с ходу, отомстим за Акима.

    — Не выдержим,— ответил я лучшему другу павшего бойца.— Их больше, у них кони посвежей. Уйдут от атаки, а потом окружат, навалятся, станут преследовать — и погиб отряд.

    — Станислав дело говорит,— вмешался Наркевич.— Тут нужна иная тактика. Надо использовать полицейскую форму, которая на нас надета.

    Так мы и поступили. Спокойно подъехали к полякам на короткую дистанцию, они приняли нас за своих, а мы внезапно открыли ружейно-пулеметный огонь. Враги бросились врассыпную, а мы галопом проскакали перекресток и скрылись. Погони за нами не было. Возвращаясь в лагерь, повстречали группу Филиппа Яблонского. Он доложил, что его ребята разгромили отряд карателей из местечка Жодишки и разведали возможности для нападения на гарнизон города Ошмяны.

    В лесном лагере всех партизан ждал двухсуточный отдых. Собрав разведывательные данные, командование отряда стало разрабатывать очередные операции, но все планы пришлось отложить ввиду непредвиденных обстоятельств.

    Поздней ночью в Налибокской пуще появился усталый небритый человек в обмотках, затасканной солдатской шинельке без погон и старой конфедератке. Он шел в кромешной тьме среди вековых деревьев, угадывая путь скорее инстинктивно, чем по каким-либо реальным приметам. Через два с половиной часа ходьбы отставной солдат замедлил шаг в ожидании окрика. По его расчетам, лагерь был близок.

    — Стой! — негромко приказали из кустов.

    Он остановился, ожидая следующих команд и вопросов.

    — Оружие!

    — Нема оружия,— ответил солдат.

    — Кто такой? — строго спросили из кустов.

    — Вам привет от Яна из Вилейки,— сказал солдат.

    — Пани Ядвига ему кланялась,— произнес часовой и распорядился:— Ефрем, проводи товарища до командира.

    Безусый Ефрем с карабином возник перед солдатом и повел в лагерь. Здесь пахло потухшим костром и печеной картошкой. У шалаша командира Ефрем наклонился, просунул голову внутрь и сказал мне:

    — Товарищ командир, подъем! Я мигом проснулся.

    — К вам какой-то солдат от Яна из Вилейки.

    — Давай его сюда, Ефрем!

    В шалаше у меня горела свеча на чурбаке, смятая постель из сена была накрыта ветхим одеялом, в углу лежали наган и маузер.

    — Садись, Антон,— сказал я вошедшему парню, показывая на одеяло, и начал сворачивать самокрутку.

    Антон сел, вытянул ноги и облегченно вздохнул. Я прикурил от свечки и приготовился слушать. Ночной гость принес известия чрезвычайной важности. Нашему отряду поручалась исключительно ответственная и на редкость сложная боевая операция.

    Когда Антон кончил говорить и откинулся на суконное одеяло, я разложил карту и стал думать. Заметив, что связной клюет носом, я вышел, принес печеных картофелин, кусок ржаного хлеба, соли и полкрынки простокваши.

    — Ешь и спи. Обратный путь неблизкий. А я приступаю к исполнению.

    Вышел из шалаша, разбудил своего заместителя Филиппа Яблонского и рассказал ему о задании. Тот мгновенно загорелся.

    — Стась! Это потрясающе! Мы возьмем город штурмом!

    — Город нам не нужен, Филипп. Наша задача — освободить политзаключенных. Будем брать штурмом тюрьму.

    — Здорово! Довольно гноить нас в застенках. Свободу товарищам коммунистам!

    — Филипп, а если без лозунгов, то с чего начнем? Учти, город переполнен полицией и жандармами, мало того, в предместье стоит 26-й уланский полк. Операция должна быть не столько лихой, сколько умной.

    — Начнем, как обычно, с разведки. Так, Стась?

    — Так, Филипп.

    Утром в уездный город Столбцы отправились наши разведчики. За неделю пристальных наблюдений и осторожных расспросов они установили численность и вооружение воинского гарнизона, полиции, жандармерии, расположение часовых и сроки смены караулов, освещенность улиц и переулков. Главное внимание ребята сосредоточили на тюрьме, в которой ждали суда и расправы активные подпольщики, в их числе руководящие работники ЦК Компартии Западной Белоруссии И. К. Логинович (Павел Корчик) и С. А. Мертенс (Стефан Скульский). Выяснили ее внутреннюю планировку, уточнили, в каких камерах содержатся партийные активисты.

    Данные разведки позволили командованию отряда разработать детальный план освобождения коммунистов. Как во всякой хорошо продуманной партизанской операции, тактика здесь базировалась на психологии. Польские оккупанты чувствовали себя в Столбцах вольготно и безопасно. Прецедентов нападения на уездные города не было, отсюда следовало, что внезапный ночной удар и четкие, стремительные действия бойцов деморализуют противника, посеют панику и растерянность. Пока враг придет в себя, операция завершится взятием тюрьмы и отходом обратно в Налибокскую пущу.

    Успех решали внезапность и стремительность, и не было нужды бросать в дело весь отряд, напротив, чем компактнее штурмовые группы, тем они подвижнее в условиях городского боя. Командование отобрало для участия в налете 58 человек и разбило их примерно на три равные части. Одна группа во главе с Адамом Дзиком перекрывает дорогу, идущую в Столбцы из его пригорода Ново-Сверженя, где дислоцировался уланский полк. Вторая, руководимая Филиппом Яблонским, атакует полицейское управление и староство (уездную управу), расположенные в одном здании. Третью командир отряда ведет сначала на железнодорожную станцию, где она уничтожает полицейских и жандармов, затем — на солдатскую казарму, расположенную по соседству с тюрьмой, и, наконец, на штурм самой тюрьмы и вызволение арестованных.

    В ночь на 4 августа группы порознь вошли в Столбцы. Я с 18 бойцами встретил в условленном месте разведчиков Алексея Наркевича и Петра Иоду. Они провели в городе неделю, уточняя ранее полученные сведения, и в дополнение к ним сообщили, что вся территория тюрьмы с прилегающими к ней караульным помещением и казармой освещается яркими прожекторами, кроме того, охрана располагает станковым пулеметом. Я поблагодарил их и сказал партизанам, что новые данные разведки потребуют от всех более слаженных и молниеносных действий. Малейшее промедление грозит нам потерями и провалом задания.

    Группа передвигалась короткими перебежками и была уже вблизи вокзала, когда из постарунка (полицейского участка) вышел заспанный страж и стал вслушиваться в ночную тишину. По моему знаку Филипп Литвинкович и Иван Ремейко подкрались к нему сзади, набросили на голову мешок, скрутили ремнями. В кармане у него нашли револьвер. Обезвредив полицейского, ринулись на станцию. Жандармский пост был здесь невелик, и мы уничтожили его за несколько минут. Телеграфистам приказали выключить аппараты, не принимать и не передавать никаких депеш. Показали им оружие для убедительности и ушли, оставив в целости все оборудование. Это была наша ошибка, о последствиях которой стало известно позже.

    Казарма находилась в 200 метрах от станции. Когда мы подбегали к ней, услышали стрельбу в районе полицейского управления и на дороге из пригорода. Последнее удивило меня: очень уж быстро пришло уланское подкрепление из Ново-Сверженя! Но задумываться не было времени, группа атаковала казарму, закидала окна гранатами, расстреливала выбегающих из винтовок и ручного пулемета.

    На застекленной веранде казармы я увидел офицера. Он схватил телефонную трубку и стал звонить. Ну, думаю, разговор не состоится. Выстрелил в него из маузера, а он не падает. Что за дьявол! Выручил меня Наркевич.

    — Да убил ты его, убил! Он же в кресле сидит, потому и не падает.

    Мои ребята уже уничтожали тюремную охрану. Сопротивление солдат было сломлено, и мы ворвались внутрь тюрьмы, готовясь к схватке в коридорах, к взлому дверей камер. Но нас встретили безлюдье и брошенные связки ключей: надзиратели перепугались и сбежали. В несколько секунд мы открыли камеры и освободили всех заключенных. Мне едва удалось перекричать их радостный шум.

    — Здесь товарищи Корчик и Скульский?

    — Здесь! Здесь! — откликнулись они, еще слабо веря всему происходившему.— Кто нас освобождает? — спрашивают.

    — Отряд Мухи-Михальского! — ответил я и распорядился: — Всем покинуть здание! Отходим на базу!

    Вместе с нами из тюрьмы вышли три десятка бывших заключенных.

    Бой на улицах города продолжался. Партизаны Яблонского и Дзика отбивались от полицейских и улан. Когда последняя атака врагов захлебнулась, все группы собрались в один кулак и стали организованно покидать Столбцы. Но тут из пригорода прискакал свежий эскадрон улан. Бойцы залегли и встретили конный строй винтовочными залпами и шквальным огнем из пулеметов. Встали на дыбы кони, полетели наземь убитые всадники, впечатление у кавалеристов было такое, что против них дерется целый стрелковый батальон. Уцелевшие уланы повернули назад. Партизаны погрузили на коней четверых раненых товарищей, переправились через Неман и углубились в лес.

    В середине дня нас нагнали конные каратели. Но мы отбили их атаку и ночью в лесу Бараний Бор сделали привал.

    На партизанской базе в Налибокской пуще я доложил Павлу Корчику и Стефану Скульскому о работе отряда, о политическом положении в окрестных районах. Освобожденные товарищи поблагодарили бойцов за отлично проведенную операцию и приняли участие в ее разборе. На нем было выяснено, почему так быстро пришла помощь гарнизону города: ее вызвали телеграфисты, оставленные нами у действующих аппаратов. Хорошо, что эта оплошность не смогла в корне изменить ход событий. Удар партизан был сокрушителен, а их героизм беспределен.

    Тем временем хорошо законспирированные разведчики сообщили нам из Столбцов, что через несколько часов после партизанского налета в город вошли регулярные воинские части: пехота, артиллерия, броневики. В уезде введено осадное положение. Звучное эхо Столбцовской операции прокатилось по всей Польше. Но среди приятных известий была одна горькая подробность. В суматохе боя никто не заметил, как тяжело раненным упал славный разведчик Петр Иода. Уланы схватили его, избили и провели по улицам, подгоняя прикладами. Он еле переставлял ноги, опухший и окровавленный, сопровождаемый сострадальческими взглядами и глухим ропотом трудового люда. Военный суд оккупантов приговорил Иоду к смертной казни.

    Долгие годы я считал Петра погибшим. Партизаны не знали, что расстрел ему был заменен вечной каторгой. В 1939 году Красная Армия, совершая освободительный поход в Западную Украину и Западную Белоруссию, вызволила славного бойца из каторжной тюрьмы. Он пробыл в заключении 15 лет.

    Я повстречался с Петром Иодой почти случайно, объезжая в 1957 году места былых схваток. Время посеребрило его голову, прорезало глубокие морщины на смелом лице, заметно постарел партизанский разведчик, но все еще продолжал в меру сил работать в колхозе.

    Кроме Йоды в операции особенно отличились партизаны Филипп Яблонский, Адам и Михаил Дзики, Дмитрий Балашко, Алексей Наркевич, Виктор Залесский, Константин Лапковский, Даниил Попкович, Леонид Чарный, Михаил Усик, Иван Ремейко, Константин Абанович, Сергей Радкевич, Асонович, Литвинкович, Константин Лапытько и Софрон Макаревич. Отважными бойцами показали себя все без исключения.

    Нечто противоположное происходило с нашими врагами. Уже в послевоенное время мне удалось разыскать в трофейных архивах донесение в штаб IX польского военного округа. Оно написано сразу же после Столбцовского боя, 4 августа 1924 года. Интересно, что противник преувеличил наши силы почти вдвое,— в документе говорится, что на город напало 100 партизан.

    Автор пишет, что, разделившись на группы, нападающие почти одновременно обстреляли ?из пулеметов и винтовок староство, управление полиции, городской полицейский участок, рынок и вокзал?. Затем он пытается подробно описать ход боя, всячески стараясь фальсифицировать действительные факты, скрыть растерянность перетрусившего гарнизона. Но стремясь показать ?отвагу? полицейских, автор, сам того не подозревая, оказал плохую услугу стражам порядка. Он пишет, например: ?Полицейский Шевчик упал на пол и притворился убитым?,— это вместо того, чтобы оказать нам вооруженное сопротивление. ?В конюшне было 3 полицейских, из которых 2 спрятались в сене, а третий по требованию партизан вывел 7 полицейских лошадей?. В том же духе вели себя тюремщики: когда к ним ворвались наши бойцы, ?дежурный полицейский Ян Нога спрятался в коридоре за дверью? и отчетливо слышал, как партизаны освобождали из камер заключенных.

    Много позже боя в Столбцах я узнал еще одну, самую важную подробность: оказывается, нашей операцией издалека руководил один из видных партийных деятелей, член бюро ЦК Коммунистической партии Западной Белоруссии Адам Семенович Качоровский (Славинский). Он ее задумал, пристально следил за ее подготовкой, а потом вместе с нами радовался успеху, поздравлял с освобождением товарищей по ЦК Логиновича и Мертенса.


За вашу и нашу свободу!

    Славный сын партии Адам Славинский.—Пламенная мечта Железного Феликса.—1-я польская Красная армия.— В рядах повстанцев.—Ксендз-?коммунист?

    Во второй половине 20-х годов мне пришлось неоднократно встречаться с Адамом Семеновичем в Минске. Тогда он был членом Польбюро при ЦК КП(б)Б, представителем Компартии Западной Белоруссии, секретарем Минского окружного комитета КП(б)Б, вел большую, напряженную партийную работу.

    Ему было 40—45 лет, он 1885 года рождения. Возраст далеко не преклонный, но мне он казался весьма пожилым. Этому впечатлению способствовало то обстоятельство, что за плечами у него была нелегкая, полная опасностей жизнь профессионального революционера, отважного подпольщика, героического комиссара гражданской войны.

    Среднего роста, худощавый, он носил бороду и усы, густые с проседью волосы зачесывал назад. Я часто видел его таким, каким он запечатлен на фотоснимках той поры,— в военной гимнастерке с петлицами и орденом Красного Знамени на груди, полученным за подвиги в боях. Он говорил голосом звучным, твердым, в редкие минуты отдыха любил пошутить и посмеяться. При ходьбе прихрамывал на раненую ногу.

    Мною он интересовался как участником партизанской борьбы в Западной Белоруссии, не однажды возвращался к разбору Столбцовской операции, хвалил ее за продуманность, учет всех военно-политических, оперативно-тактических и психологических факторов. Тепло отзывался о всех участниках налета на уездный город и был очень рад узнать, что среди храбрецов находился его старый боевой товарищ Иван Ремейко. Летом 1919 года Адама Семеновича, тогда комиссара 52-й дивизии, тяжело ранило в бою под Радошко-вичами. Красноармеец Иван Ремейко, презрев опасность пленения и смерти, под градом пуль верхом примчался к лежавшему в луже крови комиссару, подхватил его на седло и благополучно вывез из-под носа белопольских улан. За этот самоотверженный поступок Ремейко наградили орденом Красного Знамени.

    Представитель славной когорты польских коммунистов, посвятивших свою жизнь утверждению рабоче-крестьянской власти в нашей стране, Адам Семенович не раз повторял, что Октябрьская революция интернациональна — по форме, содержанию, историческому резонансу.

    — Суди сам,— говорил он,— ты литовец, я поляк, работаем оба в Белоруссии. Почему? Да потому, что для пролетариев главным является классовый подход к событиям истории, узкий национализм им в корне чужд. Великую социалистическую революцию в России совершали все народы многонациональной Российской империи, кроме того, за нее сражались чехи, словаки, венгры, австрийцы, сербы, хорваты, немцы, французы, корейцы, китайцы, финны, американцы... Всех, пожалуй, и не перечислить. А поддержка иностранных рабочих внутри своих стран, солидарность угнетенных всего мира?! Только представь: какая грандиозная, величественная картина всемирного революционного переворота в умах и сердцах трудящихся людей!

    Меньше всего он склонен был распространяться о своей роли в революционных событиях. Но из отдельных рассказов и реплик самого Славинского и знавших его товарищей я смог составить ясное представление о его жизненном пути.

    Настоящая фамилия Адама Семеновича — Качоровский. Родился он в семье рабочего на Волынщине и сам с юных лет стал пролетарием. В 1907 году в Варшаве вступил в организацию Социал-демократии Королевства Польского и Литвы, дважды арестовывался царской охранкой. С 1912 года живет в Петрограде, работает слесарем на разных заводах, по поручению большевистской партии ведет агитацию и пропаганду среди польских рабочих.

    Во время Февральской революции избирается комендантом одного из отрядов Красной гвардии, участвует со своими бойцами в захвате Варшавского вокзала в Питере. Когда прогремел Великий Октябрь, Адам Семенович во главе отряда охраняет подступы к революционному Петрограду, воюет под Пулковом, Красным Селом и Гатчиной.

    В начале 1918 года партия посылает Качоровского в Белоруссию, где он проводит большую государственную и политическую работу. С появлением в феврале германских оккупационных войск белорусские коммунисты уходят в подполье. Качоровский становится членом Минского подпольного партийного комитета и принимает конспиративную кличку Славинский. С тех пор подпольный псевдоним, как это нередко бывало среди революционеров, навсегда остался его второй фамилией.

    Работа в подполье была тяжела, вот где пригодился Адаму Семеновичу весь предыдущий опыт умелого конспиратора, умного и гибкого мастера нелегальной деятельности. Прикрытием он выбрал себе должность механика в Борисовском уезде и начал агитацию среди крестьян.

    — Знаешь, Станислав,— говорил он,— поначалу мужики настороженно, с недоверием относились ко мне. Но тут стали возвращаться польские помещики и под угрозой немецких штыков начали отбирать у крестьян свою собственность, экспроприированную в ходе Октябрьской революции. Настроение в деревне резко переменилось, и партийная работа пошла на лад. Сама жизнь показала крестьянам вопиющий контраст между Советской властью и помещичьим гнетом!

    Адам Семенович создал в деревнях несколько партийных ячеек и Бегомльский волостной подпольный комитет. 15 июля в Минске он председательствует на первой подпольной районной конференции РКП(б). Присутствовали делегаты 75 ячеек, были заслушаны доклады, приняты резолюции. Конференция избрала Минский подпольный райком партии, в котором Славинский руководил всей работой среди крестьян. Деятельность белорусских подпольных райкомов направлял из Смоленска краевой комитет РКП(б). В августе там состоялась краевая конференция большевиков оккупированных районов Белоруссии и Литвы, делегатом которой был и Адам Семенович, выступал в прениях. Он вошел в состав краевого комитета коммунистических организаций Литвы и Белоруссии, участвовал в сентябрьском совещании подпольных партийных организаций, проводимом в Москве под председательством Якова Михайловича Свердлова. Затем вернулся в оккупированный Минск, где встретился с представителями большевистского подполья Литвы, запланировал с ними совместные действия.

    — И тут начались горячие деньки,— вспоминал Адам Семенович.— Осенью 1918 года в Германии произошла революция... И получилось так, что мы в еще оккупированном немецкими войсками Минске восстановили Советскую власть! Германская армия вынуждена была признать Минский Совет. А 10 декабря в столицу Белоруссии вступили советские части... Мирная передышка длилась считанные недели, в феврале следующего года на нас напала буржуазно-помещичья Польша.

    Не последнюю роль в отражении этого похода Антанты сыграли революционно настроенные поляки. Они руководствовались историческим указанием Владимира Ильича Ленина: ?...свобода Польши невозможна без свободы России?.

    Польские коммунисты укомплектовали своими соотечественниками Западную дивизию Красной Армии, переименованную затем в 52-ю стрелковую. С февраля 1919 года вплоть до своего ранения ее комиссаром был А. С. Славинский. После выздоровления партия назначила его на должность заведующего организационным отделом бюро нелегальной работы ЦК Компартии Литвы и Белоруссии.

    С тех пор Адам Семенович занимал много ответственных постов, неоднократно избирался в руководящие партийные и советские органы. В 1922 году входил в состав белорусской делегации на I Всесоюзном съезде Советов и в числе других делегатов, как представитель от Белоруссии, подписал документы об образовании Союза Советских Социалистических Республик.

    Беседы с Адамом Семеновичем были для меня школой большевизма, уроками революционной борьбы. Он очень много знал и охотно рассказывал о своих товарищах, польских коммунистах.

    С большим восхищением отзывался А. С. Славинский о выдающемся соратнике Ленина Феликсе Эдмундовиче Дзержинском, первом председателе Всероссийской чрезвычайной комиссии по борьбе с контрреволюцией, саботажем и бандитизмом, видном руководителе народного хозяйства Советской России.

    Бурную деятельность развил Феликс Эдмундович летом 1920 года во время наступления Красной Армии на Польшу. Он возглавил Польбюро ЦК РКП(б), в которое вошли также Юлиан Мархлевский, Феликс Кон, Иосиф Уншлихт, Эдвард Прухняк. Была проведена широкая мобилизация поляков-коммунистов в действующую армию на Западный и Юго-Западный фронты. Тысячи лучших сынов польского народа отправились на борьбу с белыми легионами Пилсудского. Польбюро выехало из Москвы сначала в Смоленск, затем в Минск, Молодечно, Лиду, Вильно.

    В конце июля войска Западного фронта вступили на территорию Польши, заняли Белосток. В освобожденных районах был создан Временный революционный комитет Польши — Польревком во главе с выдающимся деятелем коммунистического движения Юлианом Мархлевским. О всех событиях на фронте Дзержинский немедленно сообщал Владимиру Ильичу. Великий вождь пролетарской революции внимательно наблюдал за успехами Красной Армии, направлял работу Польбюро и Польревкома, которые в первых числах августа обосновались в Белостоке. В середине августа в восточных провинциях Польши было образовано свыше 60 ревкомов.

    — Главной заботой Феликса Эдмундовича,— рассказывал мне Славинский,— было создание польской Красной армии. В первой декаде августа он телеграфировал об этом Ленину, неоднократно напоминал об этой задаче своим соратникам. В Белостоке начал формироваться 1-й пехотный полк революционной польской армии, в печати была объявлена запись добровольцев, создавались курсы командного состава...

    — А чем вы занимались в то время? — спросил я Адама Семеновича.

    — Как всегда, Станислав. Выполнял задания партии. С мая 20-го года был начальником политотдела 57-й стрелковой дивизии. В ней, как и в 52-й, было много бойцов-поляков. Дивизия воевала под Речицей, Мозырем, затем вошла в Гродно. Создали Гродненский военно-революционный комитет, партия поручила мне возглавить его. Воен-ревком руководил Советами и ревкомами всех уездов и волостей губернии. Работы навалилось невпроворот... Митинги трудящихся, пополнение частей Красной Армии личным составом, заготовка продовольствия, борьба с хозяйственной разрухой — губерния подверглась пятилетней оккупации, вначале германскими войсками, затем белополяками. Создали губсовнархоз, он приступил к восстановлению промышленности. Стали решать проблемы культурного возрождения города и деревни... Ну, да я отвлекся. Мы же говорили о Феликсе Эдмундовиче.

    И он продолжал неторопливо и обстоятельно вспоминать недавние волнующие события.

    15 августа командующий Западным фронтом М. Н. Тухачевский и член Реввоенсовета фронта И. С. Уншлихт издали приказ об организации 1-й польской Красной армии. Ее командующим назначили начальника 2-й стрелковой дивизии Р. Лонгва, помощником по политчасти — С. Будкевича. Штаб армии дислоцировался в Минске. Революционно настроенные поляки добровольно вступали в новое формирование, принимали особую присягу, утвержденную Польбюро ЦК РКП(б) и Польревкомом. В 1-ю польскую Красную армию переводились командиры польской национальности из других частей и соединений. В Бобруйске были образованы объединенные польские курсы красных командиров, на которых обучалось более тысячи курсантов.

    Среди организаторов 1-й польской Красной армии был талантливый военачальник Кароль Сверчевский, с которым мне довелось повстречаться в Испании, во время национально-революционной войны.

    Создание польских красных формирований не было доведено до конца. Советские войска вынуждены были отступить из-под Варшавы, последовал Рижский мирный договор, по которому Польше отошли земли Западной Украины и Западной Белоруссии. Пламенная мечта Феликса Дзержинского и его замечательных сподвижников о Польской Советской Социалистической Республике не сбылась. Но спустя четверть века благодаря могучей поддержке нашей страны, уничтожившей европейский фашизм, появилась новая, народная Польша. Она растет, развивается, демонстрируя всему миру огромные преимущества социалистического строя перед буржуазно-помещичьим.

    Наряду с упомянутыми выдающимися деятелями польского и международного рабочего движения в Советском Союзе жили и работали Станислав Бобинский, Юлиан Лещинский (Ленский), Казимир Циховский, Морци Гжегожевский (Гжелыцак), Стефан Гельтман и другие видные коммунисты, славные сыны Польши.

    Польские революционеры деятельно участвовали в повстанческой борьбе 1920—1925 годов на территории Западной Белоруссии. О тех, с кем пришлось мне сражаться рука об руку, я рассказал Адаму Семеновичу.

    Я назвал красных командиров Чижевского, Богуцкого и Станислава Зыса, который дал нам письмо к своему отчиму, солтысу деревни Пядонь Иосифу Зысу, великолепному подпольщику, верному другу нашего партизанского отряда. Теплым словом вспомнил я заботливую, отважную дочь солтыса Эмилию. Поляком был один из повстанцев отряда Иллариона Молчанова войт местечка Германовичи Иосиф Донейко. К польским коммунистам принадлежал и мой храбрый товарищ по литовским делам 1920 года Метлицкий, который сумел вырваться из лап контрразведки, добраться до Каунаса и получить отправленное нами в бочках со смолой оружие. Правда, это был его партийный псевдоним, настоящей фамилии я так и не узнал. Но он отдавал все свои силы делу пролетарской революции.

    Кстати, и краском Богуцкий стал активным участником подготовки вооруженного восстания в Литве, входил в штаб восстания, вместе с другими его членами проделал огромную работу.

    Адам Семенович выслушал мой рассказ сосредоточенно, а когда я подошел к истории помещичьей дочери Оксаны, которая весьма своевременно предупредила меня об аресте, Славинский перебил:

    — Вот, Станислав! Вот какой переворот в умах даже представителей привилегированных классов совершает рабоче-крестьянская революция. Только подумать! Дочь полковника, изнеженная панночка — член подпольной коммунистической организации! Это очень, очень здорово, Станислав!

    Я сказал, что в партизанском движении тех лет участвовало немало польских отрядов, назвал подпольную группу в Радошковичах, которую возглавлял Виктор Залесский. На ее счету было много хороших дел. В частности, ее бойцы участвовали вместе с моими в захвате начальника радошковичского карательного подразделения поручика Кухарского.

    О хорунжем польской армии Мухе-Михальском мне и не понадобилось распространяться. Адам Семенович отлично знал все как о самом бывшем офицере, так и о нашей с Орловским тактической уловке по использованию фамилии Мухи в целях дезориентации противника. Только секретного документа польской охранки тогда еще не было в наших руках — о назначении крупной премии за поимку неуловимого партизана...

    В подтверждение мысли Славинского о влиянии пролетарской революции на отдельных представителей правящих классов и интеллигенцию я привел пример литовского католического священника, ?красного попа? Дорошевича, отрекшегося от сана, занявшегося антирелигиозной пропагандой и подпольной работой, а также интереснейший случай с польским ксендзом Долгиновского прихода Вилейского уезда.

    Наша первая встреча произошла в 1922 году, когда мои партизаны остановили на шоссе междугородный автобус, в котором ехали купцы, офицеры и ксендз. Последовала команда:

    — Сдать оружие, деньги и ценности! Сопротивление бессмысленно!

    Побледневшие пленники выполнили приказание. Один только служитель культа заупрямился:

    — Проше пана, не забирайте мои деньги. Мне надо добраться аж до Варшавы...

    Филипп Яблонский тогда пошутил:

    — Святой отец, зачем вам кошелек! В первом же местечке вы отслужите молебен или прочитаете проникновенную проповедь, и верующие соберут вам столько, что хватит доехать до Парижа, не то что до Варшавы.

    Мы все посмеялись и не стали забирать у ксендза деньги. Захваченный автобус был нами отпущен со всеми пассажирами, из которых мы никого не тронули. Однако польская контрразведка решила использовать этот факт для очернения повстанческого движения в Западной Белоруссии. Внимание охранки привлекла фигура долгиновского ксендза. Зная, как население верит католическим священникам, контрразведчики решили взять у него расширенные показания о ?зверствах бандитов? и потом опубликовать их.

    Но его ответы вызвали у ищеек Пилсудского удивление и негодовние. Долгиновский ксендз им сказал:

    — Ясновельможные паны, те, кого вы называете бандитами, вовсе не являются ими. Разве разбойники с большой дороги так себя ведут? Они вежливы, дисциплинированны, организованны. Ни один волос не упал с нашей головы. Никого не оскорбили, не ударили, не убили. Средства, отбираемые ими у богатых, они передают бедным. Нет, они далеко не бандиты! Это, несомненно, организация — военная ли, политическая ли,— я не знаю. Они хорошо одеты, хорошо вооружены, тщательно побриты. Их возраст 20—25 лет, и ничто не говорит, будто это испорченные люди, уголовный элемент. У меня осталось самое благоприятное впечатление от встречи с ними!

    Сколько ни бились над ним, он показаний своих не изменил, и контрразведка осталась ни с чем. А долгиновский ксендз не ограничился устными высказываниями и опубликовал свое мнение о партизанах в периодическом издании ?Виленский курьер?. Тогдашняя Польша кичилась хилыми ростками буржуазной демократии, и подобный парадокс был вполне в духе времени.

    Поступок ксендза благодаря ?Виленскому курьеру? стал известен в подполье. Я навел справки о долгиновском священнослужителе и узнал, что в 1920 году, когда Вилейский уезд был занят советскими войсками, особый отдел 16-й армии, не разобравшись, арестовал ксендза по подозрению в сотрудничестве с вражеской разведкой. На его защиту выступило все население прихода, заявив, что ксендз с белополяками не сотрудничал, что он ?наш человек, защищал нас от произвола помещиков?. Священника выпустили.

    Я рассказал Адаму Славинскому лишь первую половину истории о долгиновском ксендзе. Вторую половину он, к сожалению, уже не мог услышать.

    Грянула вторая мировая война. С 1939 года Польша была оккупирована немецко-фашистскими захватчиками. Ксендз продолжал служить в костеле, каждый раз приходя в него пешком за полтора километра. Кто-то из верующих посоветовал ему приобрести ослика для поездок из дома на службу и обратно.

    — Да где же нынче осла достанешь? — громогласно ответил ксендз.— Всех ослов немцы старостами назначили!

    Эта реплика не прошла ему даром. Вскоре оккупанты схватили священнослужителя, и он только чудом да с помощью прихожан спасся от лагеря смерти.

    В 1957 году, объезжая места былых сражений, я попал в Долгиновский приход. Спрашиваю, где найти ксендза.

    — Вам нужен ксендз-коммунист? — уточняют жители.

    — Какой же он коммунист,— говорю.— Служитель культа!

    — Партбилета, положим, у него нет,— отвечают мне,— а по всем признакам он коммунист. Хороший человек.

    Мне было приятно услышать такие слова о старом знакомце. Разыскал его, напомнил о себе.

    — Как же, как же! Узнаю! — сказал он.— Смотри-ка, живой. И золотая звездочка на мундире, и погоны полковничьи. Поздравляю, ясновельможный пан!

    Оказалось, ксендз дослуживал в приходе последние дни. Был он уже весьма дряхл и готовился уйти на покой.

    — Умереть хочу на родине, в Польше,— поделился он со мной.— Перед тем заеду в Ватикан, добьюсь аудиенции у папы и выложу ему все, что накопилось за десятилетия службы в католической церкви. Хочу, чтобы папа знал правду о коммунистах. Они несут народу правду, свет и счастье.

    Слова старика растрогали меня. Надо же, что жизнь делает с людьми!


До лучших времен...

    Блокада партизанских лесов.—Воевода подает в отставку.— Репрессии.—Мы еще вернемся!

    Все 20 лет оккупации не утихало всенародное сопротивление польским помещикам и капиталистам. Я участвовал в нем с 1920 по 1925 год и все это время восхищался стойкостью, мужеством, героизмом патриотов, поднявшихся на священную борьбу за свои права, за справедливость.

    После Столбцовской операции, которая была крупнейшей на протяжении всех лет партизанской войны в Западной Белоруссии, командир корпуса по борьбе с повстанцами генерал Рыдз-Смигла докладывал в ставке Пилсудского, что у него не хватает сил для ликвидации партизан и что их поддерживает поголовно все западнобелорусское население. Многие польские осадники, получившие участки земли на оккупированной территории, бросали их и уезжали. Вслед за ними пустились в бегство некоторые чиновники, предприниматели, помещики.

    Наш отряд радовался переполоху в стане врага и принимал меры, чтобы уберечь себя для дальнейших схваток с противником. На некоторое время мы перебрались в Рудницкую пущу, за 100 километров от нашего постоянного лагеря. Отсюда командование посылало связных в Варшаву, в Центральный Комитет Компартии Польши и в Вильно.

    Связные возвращались с новыми указаниями и с польскими буржуазными газетами. И вот что мы в них читали:

    ?Сотни людей, которые прячутся в пущах, в своих воззваниях заявляют, что они ведут политическую борьбу, чтобы уничтожить польскую оккупацию в Белорусском крае. Женщины носят им продукты в лес. Из этого видно, что полиция не справляется с таким движением. Один выход — занять эти пущи войсками?.

    ?Если в продолжение нескольких лет не будет изменений, то мы будем иметь на восточных кресах (в восточных провинциях) всеобщее вооруженное восстание. Если не утопить его в крови, оно оторвет от нас несколько провинций. Немедленно нужно ликвидировать все банды. Нужно найти тех, кто им помогает из населения, и со всеми расправиться быстро и беспощадно. На каждое выступление нужно отвечать виселицей. На все белорусское население должен обрушиться ужас, от которого в его жилах застынет кровь?.

    Тексты злобных писак недвусмысленно призывали правительство к удушению революционного движения. В партийных органах наших связных предупредили, чтобы мы были готовы к жестоким карательным акциям и бдительно следили за маневрами противника. Командование отряда приказало усилить разведку прилегающей местности и шире привлекать помощников из числа местных жителей.

    И скоро разведчики сообщили, что в деревнях Беняконцах, Яшуках, Рудниках и Алькенаках появились каратели. Мы сверились с картой и убедились, что неприятель намерен взять Рудницкую пущу в кольцо.

    — Будет блокировка,— сказал Яблонский. Я поправил:

    — Для блокировки пущи надо слишком много сил. А вот напасть они нападут. Ночью, будь добр, проверь посты.

    Однако ночь прошла спокойно, зато утром послышались выстрелы. Прибежал командир разведывательной группы Наркевич и доложил, что отряд карателей силой 150 штыков форсировал в районе Рудников реку Мерчанку и вошел в лес. Разведчики обстреляли их авангард и отошли.

    В лагере раздались команды. Отряд занял удобные оборонительные позиции и стал поджидать врага. Мы выгодно расположили пулеметные точки, которые могли вести кинжальный огонь по наступающим. Когда те появились и приблизились, партизаны, оставаясь невидимыми за кустами и деревьями, стали косить атакующие цепи. Каратели бежали, бросая убитых и раненых.

    Несмотря на успешный исход схватки, нам стало понятно, что задерживаться в Рудницкой пуще себе дороже, и мы, быстро свернув лагерь, вернулись на прежнюю базу в Налибокских лесах.

    Осенью 1924 года на лесопильном заводе в Жерделях вспыхнула забастовка. Подпольная группа, входившая в наш отряд и руководимая Дмитрием Балашко, провела серьезную предварительную работу, и забастовщики держались твердо.

    Основным их требованием было повышение заработной платы. Когда забастовочный комитет, в котором ведущую роль играли члены подпольной группы Михаил Щербацевич и Михаил Урбанович, высказал претензии рабочего коллектива управляющему заводом, тот взбеленился и отказался их удовлетворить. Главный его довод был такой:

    — Здесь вам не Советы, здесь Польша!

    Стачечный комитет стал убеждать его, что рабочий не может прожить на дневную зарплату, которой хватает лишь на килограмм хлеба и селедку. Тогда управляющий вызвал из Воложина отряд конной полиции. Каратели окружили завод, арестовали вожаков забастовки.

    Однако, наученный многими примерами активного сопротивления народа панским притеснителям, управляющий вскоре обрел способность мыслить реалистически. Он понял, что рабочих нельзя усмирить репрессиями, они пойдут в своем протесте дальше, тогда не избежать крупных неприятностей, и решил удовлетворить требования забастовщиков.

    Ободренные удачей, наши подпольные группы, возглавляемые Степаном Бараном и Михаилом Лапытько, организовали стачки на кирпичном заводе в местечке Заскевичи Ошмянского уезда и на лесопильном заводе в Сморгони.

    Много славных боевых операций осуществил и отряд моего друга Кирилла Орловского.

    В сентябре разведка доложила ему, что польская полиция получила приказ усиленно охранять железную дорогу на участке Пинск — Лунинец, потому что 24-го числа здесь должен проехать в специальном поезде новый полесский воевода Довнарович. Орловский решил лично познакомиться с этим польским сатрапом.

    Он взял с собой 40 бойцов и устроил засаду у станции Ловчи. Поезд воеводы, как не раз практиковалось, был остановлен ложным сигналом красного флажка. Партизаны окружили состав, отцепили паровоз, взорвали пути, обезоружили охрану и пассажиров. Кроме Довнаровича, в поезде ехали комендант XIV округа полиции Менсович, епископ Лозинский и сенатор Вислоух.

    Кирилл Прокофьевич имел обстоятельную беседу с воеводой. Поняв, что перед ним партизаны, Довнарович изменился в лице. Как ни велика была шляхетская ненависть к повстанцам, а все паны, попав в подобные обстоятельства, непременно пугались и молили о пощаде. Новый воевода Полесья ничем не отличался от своих коллег и обратился к Орловскому с жалобной речью:

    — Пан партизан, прошу учесть, что я приказал своим офицерам не оказывать сопротивления и сдать оружие. Сохраните мне жизнь, и я немедленно подам в отставку.

    — Вы твердо решили, пан воевода?

    — Да, да, пан командир! Слово польского дворянина.

    — Подавайте! — сказал Орловский и велел бойцам проводить Довнаровича на станционный телеграф.

    Воевода отправил телеграмму в Варшаву, вернулся в вагон-салон и предъявил Кириллу квитанцию.

    — Но запомните, ясновельможный пан,— сказал Орловский,— если нарушите обещание, не сносить вам головы.

    С этими словами Орловский покинул поезд. Партизаны забрали трофейное оружие, деньги, служебную корреспонденцию и скрылись в. лесу.

    Эта операция вызвала жестокие репрессии, но Кирилл Прокофьевич оставался неуловим.

    В ноябре 1924 года аналогичную акцию близ станции Лесной провели партизаны Барановичского уезда. Они остановили поезд, разоружили шестерых офицеров, нескольких сержантов и капралов, двенадцать солдат и двух полицейских. Власти бросили в погоню крупные подразделения полиции и армии, перекрыли все дороги, блокировали лес, где скрывались патриоты. Но храбрые бойцы сумели возле деревни Залесье прорваться сквозь вражеское кольцо. Шестнадцать участников налета на поезд в ночь на 13 ноября, измученные преследованием, зашли передохнуть в деревню Нагорную Чесновку. И здесь их спящих схватили уланы.

    Суд напуганных и озверевших панов был скорым. Четырех героев — Харитона Кравчука, Ивана Струкова, Николая Ананько и Ивана Фирмачука расстреляли. Еще четверых — Адама Шопна, Алексея Лашука, Федора Макаровича и Николая Лавчука приговорили к пожизненному тюремному заключению.

    В 1925 году партизанское движение в Западной Белоруссии пошло на спад. Причин тому было много — и политических и организационных. Широкие массы народа не были готовы к вооруженному восстанию, отсутствовал прочный союз рабочих и крестьян, революционные выступления на оккупированных землях не увязывались с борьбой польского пролетариата. Коммунистическая партия Западной Белоруссии не сразу учла изменившуюся ситуацию и с опозданием перешла к новой тактике. Большой вред партийной работе и руководству народным сопротивлением принесли провокаторы.

    Используя ошибки освободительного движения, польское правительство перешло в ожесточенное наступление на революционные организации. В апреле 1925 года только в Новогрудском воеводстве было арестовано 1400 подпольщиков, партизан и их помощников. По всей западнобелорусской земле прокатилась волна террора, карательных экспедиций, расправ с мирным населением.

    Но партизаны — люди не из пугливых. Наш отряд и в этих условиях продолжал боевую деятельность. В апреле мы решили разгромить полицейский гарнизон в Ошмянах. Это должен был быть второй налет на уездный город, причем также с освобождением политзаключенных из тамошней тюрьмы.

    Я уже заканчивал отработку плана, когда в мою землянку пожаловали двое товарищей. Первый был наш подпольщик Николай Рак, второй — связной из Вильно Николай Врублевский. Мы давно поддерживали контакты с Врублевским, но никогда еще не видели его у себя в лагере. Значит, его привело к нам дело чрезвычайной важности. Посланец партийного центра был серьезен и невесел.

    — Кончай партизанить, Воложинов,— сказал он.— Вот письмо ЦК КПЗБ ко всем партизанским отрядам.

    В большой тревоге и недоумении взял я поданную бумагу. Центральный Комитет призывал нас прекратить партизанские методы борьбы и сконцентрировать все усилия на организационно-массовой работе среди крестьян.

    — Как это понять, товарищ Врублевский?

    — А вот так, друзья. Переходим к новой тактике. Если же продолжать по-старому, то погубим людей и навредим делу партии.

    — Да понимаешь ты, умная голова,— продолжал я.— У нас же операция запланирована: нападение на уездный город, освобождение политзаключенных. Не можем же мы вдруг отказаться от всего.

    — Надо отказаться. Директива ЦК.

    Я был вне себя. Столько лет провести в лесу, в боях, и вдруг все летит к чертям.

    — Послушай, Врублевский, разреши провести последнюю операцию, а уж потом распустить отряд.

    — Не могу разрешить, не уполномочен. Выполняй партийные указания.

    Нечто подобное я испытал, когда 5 лет назад отменили вооруженное восстание в Литве. Умом понимал, что так надо, что партия знает, как поступить в той или иной ситуации, а душа не принимала.

    Всю ночь я и Филипп Яблонский беседовали с Николаем Врублевским. Опытный, хорошо теоретически подкованный партийный работник, он рассказал нам, как непросто и нескоро пришел Центральный Комитет к выработке новой тактики и как важны, злободневны эти партийные решения.

    У меня и Филиппа было множество вопросов к Врублевскому. Один из самых сложных такой: как жить дальше партизанам, давно и окончательно перешедшим на нелегальное положение? Ведь они не могут вернуться в свои деревни, их там схватит охранка и расправится беспощадно. И в лесу нельзя оставаться, отряд будет распущен. Что же им делать?

    — И об этом подумал Центральный Комитет,— отвечал связной.— Часть людей партия обеспечит деньгами, документами, и они уедут в другие районы, станут жить по-прежнему на нелегальном положении. Партизанский актив, командиры отрядов и групп перейдут через границу в Советскую Белоруссию.

    — Эх, товарищ Николай,— сказал Филипп Яблонский,— не с такой вестью ждали мы вас.

    — А ты думаешь, нам легко? Мы считаем, все трудности впереди, а вешать голову коммунисту не пристало, что бы ни произошло.

    — Все понимаю,— ответил Филипп,— с 1918 года в партии. А сердце болит.

    Да Врублевский и сам тяжело переживал поворот в событиях.

    После отъезда Николая мне и Яблонскому пришлось проводить разъяснительную работу среди партизан и подпольщиков. Трудное это было дело, мы и сами-то еще не примирились с новой тактикой, а следовало убеждать людей, которые лучшие силы души отдали вооруженной борьбе.

    В июне на последнем общем собрании я еще раз повторил указания ЦК о том, что партизанское движение не может освободить Западную Белоруссию от ига польских панов, что освобождения можно добиться только после свержения буржуазно-помещичьего строя во всей Польше, поблагодарил всех за мужество, верность, бесстрашие.

    — Освобожденные народы никогда не забудут ваших подвигов, дорогие мои товарищи! — сказал я в заключение.

    Аплодисментов не было. Каждый невесело думал о случившемся и о своей дальнейшей судьбе. Над нашими головами прощально шумел партизанский лес, вдали куковала кукушка. Костя Абанович тихо и печально запел:

    Все тучки, тучки понависли,

    На море пал туман.

    Скажи, о чем задумался,

    Скажи, наш атаман...

    После расформирования отряда судьба его бойцов сложилась так, как говорил Врублевский: одни переехали на жительство в удаленные от родных мест уезды, другие ушли в Советскую Белоруссию. Я находился среди вторых.


В сражениях за Пиренеями.

    Решение приходит мгновенно

    Дни мирной жизни.—Мятеж испанской фаланги.— Вагон Москва — Париж.— Дешевые приемы провокаторов

    Недолго я пробыл в Минске. Перед моими товарищами по борьбе и мною после многих лет фронтовой жизни, подполья и партизанской войны впервые открылись заманчивые перспективы мирной жизни в свободной Советской стране. Поначалу у нас глаза разбежались. Чем заняться, к чему приложить руки? Перед нами были открыты все дороги, и одна другой заманчивей.

    Днями напролет я вместе с боевыми соратниками Кириллом Орловским, Иваном Романчуком и Софроном Макаревичем обсуждали планы на будущее. Постепенно мы пришли к заключению, что всем нам следует подумать об учебе. В самом деле, происхождение у нас было пролетарское, все рано пошли работать, потом воевать, много лиха хлебнули за свои 25 в среднем лет, а вот учиться как следует никому не пришлось. Теперь власть наша, рабоче-крестьянская, как же не воспользоваться таким ее чудесным завоеванием, как право для каждого стать образованным человеком!

    — Учиться, ребята, непременно учиться,— твердил самый старший из нас Софрон Макаревич. Ему было уже 30 лет, с 1918 года он состоял в партии, но тяга к знаниям у него была сильной, как и у остальных.

    — Хорошо. Учиться. А где? — спросил Орловский, всегда склонный к немедленному действию.

    Старшие товарищи из партийных органов посоветовали нам поступить в какой-либо московский вуз,

    — Правильный совет,— высказался Иван Романчук.— Если учиться, так только в Москве.

    — А москвич среди нас один,— стал рассуждать Орловский,— Станислав. Следовательно, посылаем его на разведку, а затем все едем в столицу.

    Мне оставалось только дать согласие. Поехал в Москву, навел справки об учебных заведениях и остановил выбор на комвузе Запада. Вызвал из Минска ребят, и все четверо мы поступили на подготовительный курс. И тут же выяснились такие обстоятельства, по которым мне пришлось от учебы отказаться. Стипендия нам полагалась по 18 рублей на брата. Дело в том, что прожить на эти деньги, если нет ни родственников, ни заработка, было трудно. У меня к тому времени в Советской России не осталось ни родных, ни близких. Родители и сестра с мужем жили в Прибалтике. Я мог полагаться только на самого себя. Такое же положение было и у моих троих друзей, а учиться им очень хотелось. И я решил поступить на работу, с тем чтобы на первых порах оказать им некоторую материальную поддержку.

    ЦК партии направил меня в Резинотрест на должность начальника хозяйственного отдела с окладом 125 рублей в месяц. Но мои товарищи настаивали на том, чтобы я не бросал мысли об учебе и поступил на вечерний рабфак имени Покровского. Я так и сделал. Совмещать два занятия непросто, но трудности меня не пугали. Законы товарищества я всегда ставил выше личного благополучия.

    Оказавшись снова в Москве, я не преминул навестить бывшего своего домохозяина Романа Петровича Романова. Он был искренне рад встрече, подолгу слушал мои рассказы о боях на фронте и о приключениях в тылу врага, восхищался подвигами отважных патриотов.

    — Правильно вы тогда с Максимом поступили,— сказал Романов,— что пошли в Красную Армию. Поняли, где правда, хоть и молодые были оба.

    Несколько лет я ничего не знал о Борташуке и терялся в догадках, где он и что с ним. Но в 1925 году встретил его в Москве живого, здорового, одетого в военную форму.

    — Все еще служишь, Максимка?

    — Учусь в Высшей пограншколе!

    Оказывается, после того как мы расстались с ним на фронте, когда я уехал на военно-политические курсы, Максим стал работать в армейских особых отделах, полюбил профессию чекиста и решил посвятить ей жизнь.

    На исходе 20-х годов судьба опять разметала нас в разные стороны, и с тех пор я так и не нашел своего друга рабочей и военной юности.

    Учиться на рабфаке мне довелось всего два года. Затем я опять был призван в ряды Красной Армии, продолжал образование в военном училище и в конце 1929 года вернулся в Белоруссию. Несколько лет прослужил в республике, с которой давно и крепко связал свою судьбу. Затем снова Москва. К тому времени я стал семейным человеком, растил двух сыновей, которых с женой Анной Сидоровной мы назвали в честь знаменитых революционеров Феликсом и Маратом.

    Довелось мне вспомнить юные годы, проведенные на стройках, и поработать начальником участка на сооружении канала Москва — Волга. Здесь мне очень пригодился прежний опыт, особенно выручало знание железобетонного производства. Коллектив участка, которым я руководил, часто выходил на первое место в соревновании. За высокие показатели в работе всем нам давали большие денежные премии. Моя мирная биография складывалась интересно, разнообразно, работы было вдоволь, и всякий раз она увлекала, приносила огромное моральное удовлетворение.

    Но на земном шаре было неспокойно. Утвердился фашизм в Италии и Германии. Муссолини вел захватническую войну в Абиссинии. Гитлер вынашивал планы мирового господства. Летом 1936 года вспыхнул фашистский мятеж в Испании. Крупную роль в нем играли германские и итальянские интервенты. Демократические силы всего мира выступили против посягательств генерала Франко и европейского фашизма на Испанскую республику и послали в помощь революционному народу тысячи добровольцев.

    Разнообразную помощь оказывал республиканской Испании Советский Союз. Из портов Черного и Балтийского морей отправлялись в трудные, рискованные рейсы корабли с вооружением и боеприпасами, продовольствием и медикаментами. А в дальнейшем советские люди дали приют тысячам испанских детей, вывезенным из-под бомбежек и артиллерийского обстрела интервентов и мятежников. В Испанию выехало много советских добровольцев, чтобы с оружием в руках или в качестве военных советников оказать поддержку борющемуся народу. Будучи занят сугубо мирными делами на строительстве, я как-то особенно не задумывался над международными событиями. Но в 1937 году меня неожиданно спросили, поехал ли бы я в Испанию. Решение созрело мгновенно. Я только уточнил, в качестве кого.

    — По своему профилю,— ответил товарищ.

    — Что для этого надо сделать?

    — Написать заявление и все.

    И я стал готовиться в дальний путь. На это ушло несколько месяцев. Обложившись учебниками, изучал испанский язык, географию, историю, культуру страны.

    Дождливым осенним вечером на Белорусском вокзале меня провожали жена, дети и несколько друзей. В кармане у меня лежал новенький дипломатический паспорт на имя Станислава Алексеевича Дубовского. Раздался третий звонок, я попрощался со всеми и вошел в вагон.

    Поезд пересекал границу и проезжал польскую станцию Столбцы, памятную мне по лету 1924 года.

    До границы ехал в купе один, временами читал, а больше смотрел в окно на знакомые белорусские леса и вспоминал прошлое. Особенно ярко оно встало передо мной, когда поезд остановился в Столбцах. Я окинул взглядом станцию, все до мелочей знакомо. Но выглядела она, разумеется, не так, как в памятную ночь: чистенькая, мирная, сонная, все здания наново покрашены, по перрону чинно прогуливаются пассажиры, жандармы, мелькают железнодорожные служащие. Никто мною не заинтересовался, и обошлось без происшествий, если не считать, что в купе появились еще два пассажира — русская женщина с мальчиком лет семи или восьми, необычайно развитым и общительным парнишкой.

    Спутница моя оказалась женой советского дипломата, впервые ехала за границу, в Брюссель. Все ей было внове, и она нервничала, особенно когда ее неуемный Вова слишком громко задавал различного рода вопросы.

    — Мама, а почему носильщики похожи на полицейских?

    — А почему у полицейских такие квадратные фуражки?

    Мать просто не успевала отвечать ему, и он вскоре стал обращаться ко мне.

    — Дядя, а почему они все в серебре, как Деды Морозы?

    — Это у них галуны, Вова. Такая форма у польских жандармов.

    — Жандармы? — переспрашивал любознательный ребенок.— Так это же враги? И полицейские тоже!

    — Ты замолчишь или нет! — восклицала мать.

    Вова утихомиривался, однако ненадолго.

    На станции Барановичи к нам вошел четвертый пассажир. Одет он был в длинную кавалерийскую шинель, сапоги со шпорами и военную конфедератку с кокардой в виде орла. Вежливо извинился за беспокойство и присел на краешек дивана. Его тут же атаковал Вова:

    — Дяденька, вы польский жандарм?

    Мать обмерла. Но пассажир ласково улыбнулся мальчику и на хорошем русском языке ответил:

    — Нет, я не жандарм.

    — Откуда же вы знаете наш язык? — последовал вопрос.

    — Я много лет жил в России.

    — А зачем уехали? Здесь вам лучше, да?

    — Да. Если вы, мадам, не возражаете, я сниму шинель.

    — Пожалуйста.

    Новый пассажир снял шинель и предстал перед нами в длинной черной рясе.

    — Ой, так вы же поп! — удивленно воскликнул Вова.

    — Ты не ошибся, я действительно ксендз, как называют священников в Польше.

    — А почему у вас шинель?

    — Я военный священник. Полковый ксендз.

    — Вот так штука! — сказал парнишка.— А в Красной Армии никаких попов нет.

    Ксендзу не по душе пришелся наш маленький воинствующий безбожник, он помрачнел, схватил свою шинель, конфедератку и перешел в другое купе.

    — Добился своего! — сказала в сердцах женщина и стала выговаривать сыну за бестактные вопросы, но вынуждена была замолкнуть. В нашем купе появился новый пассажир — невысокий господин в темном пальто и шляпе. Его встретила тишина, только слышно было, как постукивают колеса да позвякивает ложечка в стакане.

    Углубившись в книгу, я не столько читал, сколько пытался угадать, был ли приход ксендза случайностью или преднамеренным трюком польской контрразведки. Мои размышления прервал новый пассажир, тоже отлично говоривший по-русски.

    — Вы, по всей видимости, русский,— сказал он.— Очень приятно встретить земляка. Позвольте представиться. Виктор Александрович Березняк.

    — Весьма рад,— ответил я.— Дубовский.

    Из многословного рассказа нового пассажира мы узнали, что он архитектор, раньше жил в Киеве, но в семнадцатом году, когда начались ?известные вам события?, эмигрировал в Польшу.

    — Сами понимаете, на чужой стороне несладко, да что поделаешь — обстоятельства вынудили... Однако, — воскликнул он,— я по-прежнему люблю Россию и всегда рад поговорить с русскими!

    Жена дипломата и я не могли сказать того же о себе. У нас не было никакого желания поддерживать разговор с белым эмигрантом, тем более, что обаянием он не отличался, а его устаревший словарь, взгляды и психология обывателя выдавали в нем личность серую, заурядную.

    Нам стало противно. Женщина занялась Вовой, тихо ему что-то втолковывая, я же демонстративно отвернулся к окну, показывая нежелание вести разговор. Однако он и виду не подал, что заметил нашу неприязнь. Угодливо предложил мне французскую сигарету, попросил у меня русскую папиросу и развязным тоном продолжал:

    — Так хочется раскрыть свою душу! Надеюсь, вы меня поймете. Эмигрант! Само слово звучит оскорбительно. До сих пор, поверите ли, я не принял польского гражданства и надеюсь, что мне разрешат вернуться на родину. Правда,— он горестно развел руками,— на мои три заявления я получил три отказа. Смешно! Разве я враг обновленной России? Нет, буду подавать заявления еще и еще, пока не получу разрешения. Как вы считаете, добьюсь я своего?

    Я обратил внимание на то, что у ?архитектора?, как и у ксендза, не было с собой ни чемодана, ни портфеля. Это обстоятельство насторожило меня. Мелкие шпики часто допускают небрежности в работе. Но на вопросы надо было отвечать, чтобы не вызвать у него подозрений, и я как можно спокойнее произнес:

    — Не исключено, что добьетесь. Много честных эмигрантов вернулось в Советский Союз. Все зависит от личности заявителя.

    ?Архитектор? стал горячо убеждать меня в том, что он человек аполитичный, безвредный, и вдруг, без всякой логической связи с предыдущим, задал вопрос:

    — Вы, кажется, дипломат?

    — Нет, вы ошиблись. Я инженер.

    С этими словами я вышел из купе и, прислонясь к окну, за которым мелькали поля и полустанки, закурил. Не прошло и двух минут, как рядом раздался все тот же вкрадчивый голос:

    — Не помешаю? Миллион извинений...

    — Места всем хватит,— не очень приветливо ответил я, так как назойливость ласкового господина стала всерьез раздражать меня.

    Он тоже закурил и как бы невзначай повел такой разговор:

    — Может быть, вы не откажетесь пообедать со мной в вагоне-ресторане? Если у вас туговато с валютой, я расплачусь.

    — Благодарю вас, но я еще не проголодался.

    — Да вы не стесняйтесь, господин Дубовский.

    — Я и не думаю стесняться.

    — Тогда в чем же дело, можете рассчитывать на меня. Мы же свои люди!

    — Вы ошибаетесь. Обедать с вами я не намерен.

    — Но я настаиваю!

    Нахальный шпик совсем обнаглел и вывел меня из терпения. Я ткнул папиросу в пепельницу и громко произнес:

    — Послушайте меня, господин... Не помню вашей выдуманной русской фамилии... Исчезайте — и немедленно, благо багажа с вами, кроме провокаций, нет. Если вы сейчас же не испаритесь, я вызову полицию и пожалуюсь, что вы пристаете в вагоне к лицам, имеющим дипломатический паспорт. За такую грубую работу ваши хозяева не похвалят вас. Итак, принимаете мои условия или желаете объяснений с властями?

    Провокатор побледнел. Не отрывая от меня сощуренных ненавидящих глаз, он попятился к выходу и через тамбур перешел в другой вагон.

    Больше ко мне шпиков не подсылали, хотя дальнейший путь также не был безмятежным. Проехав Польшу, мы оказались на территории фашистской Германии. Перроны вокзалов пестрели гитлеровскими флагами, мрачной униформой штурмовиков и гестаповцев.

    На этом отрезке дороги меня также могли подстерегать всякие неприятности. Я отлично знал ненависть немецких фашистов к Советскому Союзу, повадки агентуры из аппарата адмирала Канариса и Гиммлера и поэтому был настороже.

    Но мальчик Вова не улавливал настроения взрослых и продолжал оставаться самим собой. На польско-германской границе, когда в купе вошли гитлеровские контролеры в военной форме, он бесцеремонно воскликнул:

    — Дяденька, ведь это фашисты?

    Видимо, один из офицеров понял возглас мальчика, потому что зло нахмурил брови и с особой тщательностью стал выполнять свои проверочные функции.

    Я предъявил паспорт.

    Оформлен был он тщательно, без каких-либо погрешностей, однако офицер предложил мне следовать за ним в помещение контрольного пункта. Здесь с нескрываемой недоброжелательностью он заявил, будто бы в паспорте не проставлен номер, поэтому мне придется задержаться на станции до выяснения. Я понимал, что назревает новая провокация. Сдерживая раздражение, я открыл последнюю страницу паспорта, где находился номер, и указал офицеру на его ошибку.

    — Господин офицер, вот номер, можете убедиться сами.

    С деланным изумлением гитлеровец уставился на последнюю страницу паспорта, чертыхнулся по-немецки, но вынужден был отпустить меня. Провокация сорвалась. Я вернулся в свой вагон, где застал встревоженную спутницу, решившую, что меня арестовали. Притихший Вова скромненько сидел в уголке.

    Расстался я с ними на станции Льеж, в Бельгии.

    До Парижа доехал вполне благополучно, нашел полпредство СССР и узнал, что мне придется несколько дней подождать отправки по дальнейшему маршруту. Я решил использовать свободное время для ознакомления со столицей Франции и ее достопримечательностями. Моим гидом по городу стал один из сотрудников посольства, вместе с которым мы осмотрели набережную Сены, подземный перрон на вокзале Кэ д'Орсе, Лувр, бульвар Распай, площадь Бастилии, кладбище коммунаров Пер ла Шез и многие другие места.

    Париж понравился мне изяществом, чистотой, нарядностью, а его публика — приветливостью и доброжелательством. А как умеют французы веселиться!

    Из шумного, гудящего, сверкающего рекламами Парижа я выехал поездом до пограничной станции Перпиньян. Здесь меня оглушили сонная тишина и безлюдье на улицах. На верандах мелких баров дремали посетители, не спеша проезжали тяжелые повозки, заваленные овощами, порой раздавался недовольный протяжный крик мула.

    Франко-испанская граница тянется примерно на 500 километров. Начинаясь вблизи Перпиньяна, у кромки морского берега, она ведет к крохотной республике Андорра, пересекает снеговые вершины Восточных и Больших Пиренеев и плавно спускается к зеленым откосам Малых Пиренеев.

    Я находился почти у цели моего путешествия. Мне надо было попасть в столицу Каталонии Барселону. От границы туда курсировал автобус, и вскоре я на старенькой машине благополучно доехал до места назначения.


Рыцари свободы

    Товарищи добровольцы.— Судьба Артура Спрогиса.—Рассказывает генерал Вальтер.— Они будут партизанами! — Боевой побратим

    Национально-революционная война продолжалась уже больше года. Республиканцы отстояли Мадрид и отвели угрозу его захвата, взяли Теруэль, провели несколько успешных сражений на других направлениях. К моему приезду линия фронта стабилизировалась и протянулась с севера на юг, разрезая страну на две части. В восточной были республиканцы, в западной — мятежники и интервенты.

    Барселону не напрасно называют жемчужиной Средиземного моря. Город просто великолепен со своими величественными старинными зданиями, пышными пальмовыми бульварами, многокилометровыми проспектами и набережными, роскошными виллами в окрестностях. Когда я приехал, небо над морем и городскими кварталами сияло яркой голубизной, и все кругом тоже было по-южному ярко, жизнерадостно, красиво. Народ на улицах смуглый, черноволосый и темпераментный.

    Побывал я и на окраинах, где сосредоточились фабрики, судостроительные верфи, доки, трамвайные депо, типографии. Здесь город не сверкал подобно жемчужине, преобладали краски мрачных тонов, и вместо живописных жилых домов тянулись неблагоустроенные и часто ветхие трущобы, густо населенные беднотой. Молодая Испанская республика не успела уничтожить социальные контрасты, война за свое существование стала ее главной заботой.

    В Барселоне я повстречался со многими советскими добровольцами, приехавшими сюда раньше меня. Очень радостной была встреча с Кириллом Прокофьевичем Орловским, все таким же молодым, задорным, огневым.

    — Тесен мир, Станислав! — произнес он, когда мы обнялись.— Сколько раз мы с тобой разлучались, но дорожки наши сходятся вновь и вновь. Ну, не чудеса ли!

    — Если разобраться, Кирилл, не чудеса. В такой век так и должно происходить. Закономерности времени совпадают с закономерностями личности.

    — Вот-вот, Станислав! Этак мы с тобой всю жизнь прошагаем рядом.

    Кирилл Орловский и другой доброволец, Максим Кочегаров, находились в Испании не первый день, успели детально познакомиться с обстановкой на фронте и в тылу. Оба принялись с жаром вводить меня в курс дел.

    — Вот скажи,— спрашивали они меня,— ты обратил внимание, сколько разных флагов повсюду висит?

    — Обратил.

    — Это флаги Испанской республики, автономной области Каталонии, красные — знамена коммунистов и социалистов, черно-красные — анархистов. Тут, брат, многопартийная система, и к здешним порядкам тебе еще придется привыкать. Не так все просто.

    — Постараюсь привыкнуть, куда же теперь деваться.

    — Беспорядков и неразберихи хватает, но народ хочет свободы и дерется, как правило, отчаянно. Крепкие люди испанские коммунисты. Компартия — это надежда республики и лучший организатор борьбы. А вообще врагов много, пятая колонна действует, авось еще познакомишься с ее методами.

    Товарищи сообщили мне кучу всяких сведений, которые они почерпнули здесь, и я поблагодарил их за заботу.

    На следующий день с Максимом Кочегаровым я поехал в Валенсию, где тогда находилось республиканское правительство. Этот город славился небоскребами и красивыми домами. В первый же вечер мы попали под бомбежку. Фашистские самолеты налетали не только на порт, на военные и промышленные объекты, но и на мирные кварталы. Жители выбегали на улицы, тащили на себе или везли в тележках небогатый скарб: стулья, кастрюли, подушки, одеяла, прятались в убежищах, тушили пожары.

    А на фронте шли бои. Утром мальчишки-газетчики громко выкрикивали заголовки военных сводок. На площади Кастелар собралась оживленная толпа, обсуждавшая радостную новость: республиканцы отбили очередную атаку на Мадрид. Всюду звучал краткий, энергичный лозунг:

    — Но пасаран! (Они не пройдут!)

    В Валенсии я повстречался еще с двумя товарищами по Западной Белоруссии — Александром Марковичем Рабцевичем и Никоном Григорьевичем Коваленко. Действительно, мир тесен! А впоследствии у меня произошли встречи с моими старыми друзьями Василием Захаровичем Коржем, Николаем Архиповичем Прокопкжом, Артуром Карловичем Спрогисом.

    Рабцевич, Коваленко и Корж в 20-е годы были бойцами отряда Кирилла Орловского. Прокопюк — старый закаленный воин, служил главным образом на Украине, но нам часто приходилось видеться в 30-е годы на различных сборах, совещаниях, участвовать в совместных маневрах.

    Латышский стрелок Артур Спрогис в годы гражданской войны был курсантом Первых Московских пулеметных курсов и не раз дежурил на посту № 27 — у кремлевской квартиры Владимира Ильича Ленина. В своих воспоминаниях он так рассказывает о встречах с вождем:

    ?Однажды стою я на посту, шестнадцатилетний мальчишка, самый молодой из курсантов. Полон суровости и достоинства. Винтовка-трехлинейка с примкнутым граненым штыком гораздо выше самого часового.

    Подходит В. И. Ленин. Поздоровавшись, останавливается, начинает расспрашивать, откуда я, как попал на пулеметные курсы, учился ли где раньше. Потом прошел в квартиру. Выйдя через некоторое время, положил на подоконник пакетик и сказал:

    — Когда сменишься, возьми...

    В пакетике оказался бутерброд — два кусочка черного хлеба с повидлом. Лакомство двадцатого года.

    Очень трогала курсантов манера Владимира Ильича здороваться с часовым за руку. Потом комендант Кремля Петерсон, очевидно, зачитал Председателю Совнаркома соответствующую выдержку из Устава гарнизонной службы, запрещавшую подобное обращение с часовыми. И Владимир Ильич здоровался уже просто кивком.

    Несколько раз в те годы доводилось мне слушать В. И. Ленина на конгрессе Коминтерна в Большом театре, где мы, курсанты, несли внутреннюю охрану. Страстная вера вождя в силы революции, в силы народа передавалась и нам, молодым, сплачивая наши ряды, помогая с большей сознательностью и убежденностью бороться за общее дело?.

    Артур Карлович не участвовал в западнобелорусском подполье, в те времена он служил на границе. Я познакомился с ним в 30-е годы в Советской Белоруссии, где мы вместе с Орловским, Коржем и другими товарищами готовились к будущей партизанской войне.

    В Испанию Спрогис прибыл почти на год раньше меня, а решение о поездке принял так же, как и я,— мгновенно: Он ехал с западной границы на курорт через Москву. В столице его спросили, хочет ли он помочь Испанской республике, на что немедленно последовал утвердительный ответ, и на другой день Артур Карлович продолжал свой путь к Черному морю, но уже не отдыхать, а садиться на корабль, отправляющийся к далеким берегам.

    Он провоевал на Пиренейском полуострове полтора года. Его назначили советником частей специального назначения, но Спрогис не ограничивался этой ролью, а возглавил отряд разведчиков и непосредственно участвовал в боевых операциях. Отряд входил в состав 11-й интернациональной бригады, действовавшей на Гвадалахарском фронте.

    Разведчики Спрогиса взорвали вражеский пороховой завод, пустили под откос около 20 эшелонов, проводили рейды по фашистским тылам, добывали ?языков? и секретные документы. За подвиги на испанской земле Артур Карлович был награжден орденами Ленина и Красного Знамени.

    В Испании я познакомился и подружился с национальным героем Польши Каролем Сверчевским (генералом Вальтером). Он командовал 35-й дивизией, и при каждой возможности я заворачивал к гостеприимному военачальнику. Нам было о чем поговорить — он из Польши, я из Литвы, соседи.

    У генерала Вальтера была отличная выправка, он был строен, худощав, наголо брил лысеющую голову. К его светлым глазам, строгому интеллигентному лицу хорошо шла республиканская военная форма. Беседы наши проходили на русском языке, генерал говорил на нем чисто и темпераментно, как и на польском. Знал он также испанский.

    Кароль Сверчевский рассказал мне, что родился он в 1897 году в семье польского рабочего, рано познакомился с нуждой и голодом. В начале первой мировой войны эвакуировался в Россию вместе с фабрикой, на которую устроился В 1917 году вступил в Красную гвардию, участвовал в гражданской войне. Впоследствии закончил Военную академию имени Фрунзе. Когда вспыхнул мятеж Франко, он одним из первых записался в добровольцы и в 1936 году прибыл на Пиренейский полуостров, вначале командовал бригадой, теперь вот — дивизией.

    У нас нашлись общие знакомые, он сообщил мне много интересного об участии в испанской войне добровольцев из Польши. По численности они были вторыми после французов. В Испанию приехало более 5 тысяч поляков, украинцев, белорусов и евреев с родины Сверчевского. Основную массу среди них составляли коммунисты и комсомольцы, были также социалисты, члены крестьянской партии, беспартийные. Принадлежали они все к трудящимся классам— рабочим, земледельцам, интеллигенции.

    Уйти за Пиренеи из Польши добровольцам было крайне тяжело. Польское правительство беспощадно преследовало сторонников республиканской Испании, а особенно тех, кто хотел сражаться за нее с оружием в руках. Уехавшие лишались польского гражданства, задержанные при переходе границы приговаривались к двум, а то и трем годам тюремного заключения. Но, невзирая на все препоны, интернационалисты тайно покидали страну и ехали воевать ?за вашу и нашу свободу?, как повелевал лозунг польских борцов за свободу, провозглашенный еще в прошлом столетии.

    Первые группы добровольцев из Польши сформировали батальон имени Ярослава Домбровского, затем батальоны имени Палафокса (испанского генерала, героя войны против Наполеона Бонапарта), имени Адама Мицкевича, украинско-белорусскую роту имени Тараса Шевченко и еврейскую роту имени Нафталия Ботвина (рабочего-комсомольца, расстрелянного польской полицией за убийство провокатора). Спустя год на базе первого польского батальона возникла 13-я интернациональная бригада имени Домбровского, ею командовали сначала Юзеф Стшельчик, потом Кароль Сверчевский.

    Генерал Вальтер сказал мне, что под Мадридом смертью храбрых пал секретать ЦК комсомола Западной Белоруссии Николай Дворников (С. Тамашевич). У меня сжалось сердце, я знал погибшего по западнобелорусскому подполью.

    Сильно тронул меня рассказ о той денежной помощи, которую оказывают трудящиеся Западной Белоруссии испанским республиканцам. Я же прекрасно знал, в какой нищете живет западнобелорусская деревня, и несмотря на это, в ней стал популярным лозунг ?Первый сноп урожая в помощь детям и народу Испании?. Люди, которые едва могли прокормить своих собственных детей, отдавали последнее во имя интернациональной солидарности! Рабочие и земледельцы Гродненщины одними из первых собрали 801 злотый. Крестьяне Полесья, не сводившие концы с концами, внесли свои 349 злотых. Какими словами воспеть самоотверженность и высокое благородство их души! Секретариат ЦК Компартии Польши в августе 1937 года отмечал, что первое место по денежным сборам в фонд помощи Испанской республике занимают Варшава и белорусская деревня.

    Мера героической пролетарской солидарности стала еще явственней, когда Кароль Сверчевский поведал мне, что даже польские политзаключенные ведут денежные отчисления в пользу сражающегося народа Испании. Узники тюрьмы в Серадзе, например, постановили направить республиканцам сумму, выделяемую им МОПРом на полмесяца. Вот что такое коммунисты, подпольщики, которые даже в неволе остаются великими борцами за правое дело!

    Генерал Вальтер назвал имена еще нескольких добровольцев из Западной Белоруссии — руководящего партийного работника Г. Дуа (Богена), ставшего комиссаром 13-й бригады, а также П. Бутько, В. Розенштейна, И. Григулевича. Я ему сообщил, что кроме меня здесь воюют участники западнобелорусских партизанских отрядов 20-х годов Орловский, Корж, Рабцевич, Коваленко.

    — Слышал, слышал,— ответил генерал.— Как же! Замечательная компания подобралась.

    После встреч с боевыми побратимами я приступил к работе. Партизанские действия велись разрозненными небольшими группами, республиканское командование намеревалось значительно расширить войну в тылу врага. Правда, оно так никогда и не пошло на дислокацию партизанских отрядов и соединений на территории противника, но решило усилить удары подразделениями, переходящими линию фронта, а затем возвращающимися назад.

    Но прежде чем вплотную заняться делами и проблемами партизанской войны, мне было необходимо нанести визиты начальству.

    По договору с Испанской республикой и выполняя свой интернациональный долг, правительство СССР направило сюда группу военных советников. Старшим из них был в то время комкор Григорий Михайлович Штерн (Григорович), впоследствии отличившийся во время событий у озера Хасан и на Халхин-Голе. Испанцы называли его русским генералом. Общительный, стройный, с отличной военной выправкой, Григорович обычно находился в штабе Восточного фронта. Встретил он меня радушно, подробно расспросил о боевом пути, затем посетовал на то, что некоторые ранее прибывшие товарищи, имеющие опыт партизанской войны, допускают ошибки. В частности, захваченных пленных не отправляют в войсковые штабы, а доставляют прямо в Барселону. Здесь их подолгу допрашивают, показания протоколируют, и лишь потом с большим опозданием копии протоколов поступают непосредственно в действующие части.

    — Кому нужна такая запоздалая информация? — говорил Григорович.— Обстановка на фронте меняется с головокружительной быстротой, а из-за подобной удивительной неторопливости ценные сведения зачастую пропадают впустую. Надо добывать новых ?языков? и заново узнавать, какие части противника занимают тот или иной участок фронта, каковы их численность, вооружение, моральное состояние и так далее. Понимаете, товарищ Дубовский, насколько отвлекаются ваши коллеги от конкретных злободневных задач?

    — Понимаю, товарищ Григорович, и постараюсь изменить сложившийся порядок. Пленных будем допрашивать сразу же, а добытые сведения немедленно пересылать вам лично.

    — Вот это другое дело,— обрадовался Григорий Михайлович.— Да, кстати, вы же будете все время в войсках, среди испанцев, интернационалистов. Вам надо дать имя, более привычное для европейского уха. Давайте будем называть вас товарищем Альфредом. Подойдет?

    — Не возражаю. Альфред, так Альфред.

    — Теперь, товарищ Альфред, я вас представлю командующему республиканской армией генералу Миахе как специалиста в военном деле. А в прошлом вы, ну, хотя бы бывший полковник русской царской армии.

    — Какой же из меня полковник царской армии? По возрасту никак не выходит.

    — Ничего. Сойдет! — улыбнулся Григорович.

    Генерал Миаха встал из-за стола и протянул мне руку. Это был высокий, румяный и совершенно лысый старик с обвислыми щеками и усталыми глазами под большими, в роговой оправе очками. Он мало походил на военного и скорее смахивал на обычного гражданского человека, надевшего генеральский мундир.

    Принимая меня, он был, по всей вероятности, поглощен своими огромными заботами и на все объяснения Григоровича отвечал односложно:

    — Муй бьен. Муй бьен! (Очень хорошо!)

    Республиканские партизанские формирования той поры существовали в виде отдельных небольших подразделений, не имевших централизованного управления и подчинявшихся командирам армейских частей или соединений.

    В тот же день меня назначили советником партизанских отрядов Восточного фронта, в подтверждение чего я получил мандат за подписью генерала Миахи. Он предоставлял мне право формировать новые партизанские группы и отряды, обучать, инструктировать, переправлять их через линию фронта в тыл врага, принимать обратно, а также снабжать необходимым оружием и снаряжением.

    Ну что ж, дело привычное. Первым делом я познакомился с будущими партизанами. Молодые испанские ребята, смелые, самоотверженные, страдали одним недостатком: у них не было никакого военного опыта и разумной осторожности, зато в избытке хватало наивности и горячности. Пришлось начинать с азов, так как многие солдаты даже не представляли себе, что и как они должны делать, какие обязанности выполнять в тылу врага.

    Учились все охотно, причем каждый старался показать, что именно он сможет принести наибольшую пользу республике. Более спокойными и рассудительными были интернационалисты — немцы, поляки, французы.

    В процессе учебы бойцы произвели на меня отрадное впечатление и подтвердили его уже в первых операциях. Они добровольно шли на самые опасные участки фронта и брались за выполнение наиболее рискованных заданий.

    Подготовив несколько партизанских разведывательно-диверсионных групп, я по плану, утвержденному командованием Восточного (Арагонского) фронта, перебрасывал их в районе Уэски через линию фронта. Переброска не всегда проходила гладко. Однажды я переправлял во вражеский тыл отряд численностью 120 человек. Ему предстояло нарушать коммуникации противника, минировать дороги, совершать диверсии, создавать панику, доставать различные сведения. Линия фронта проходила между двумя скалистыми высотами. С горы, занятой республиканцами, надо было проникнуть в тыл франкистов южнее Уэски, скрытно спуститься в зеленую долину, затем подняться на другую гору и углубиться в тыл франкистов.

    Командир отряда, испанский капитан П., несколько бравировавший своей смелостью, решил совершить этот переход в дневное время. Через моего боевого товарища и переводчика Павла Науменко я посоветовал капитану дождаться ночи, иначе противник заметит скопление, а затем передвижение бойцов и сорвет операцию. Капитан самонадеянно ответил, что на этом участке фронта уже давно не слышно стрельбы, так что опасаться нечего. Мои возражения, что на войне нельзя надеяться на легкомыслие и глупость врага, не произвели на капитана никакого действия. Что мне оставалось делать?

    Ладно, думаю, поступай по-своему, раз такой упрямый. Бойцы отряда с ящиками взрывчатки за спинами, с мешками, нагруженными продовольствием и боеприпасами, стали подниматься на высоту. Я шел вместе со всеми. Мне предстояло проводить партизан до передовой. На горе даже невооруженным глазом можно было видеть линию обороны противника, провода связи и солдат-часовых. Естественно, что партизаны были замечены и обстреляны. Загудели, загрохотали горы, словно начался неожиданный обвал. Франкисты стреляли из 75-миллиметровых пушек. Снаряды рвались в расположении залегшего отряда, осколки с визгом проносились мимо нас, камни и земля сыпались нам на головы.

    Сильный артиллерийский огонь продолжался до позднего вечера. Партизан спасли каменистые расщелины, куда все они быстро забрались. Я посоветовал бойцам рассредоточиться, залечь и не подавать признаков жизни. Командир отряда уже не выглядел таким самонадеянным и во время обстрела виновато поглядывал то на меня, то на Павла Науменко. Находившиеся неподалеку от нас бойцы, оглушенные взрывами, вывалянные в земле, изредка перекидывались короткими репликами, которые Науменко перевел мне так:

    — Осуждают они своего капитана. Говорят, надо было послушаться товарища Альфреда.

    — Тяжела наука, но пойдет на пользу,— ответил я.

    Ночью мы оставили склон злополучной высоты и отошли назад, в тыл. Только на вторую ночь при помощи проводника из местных жителей отряд благополучно перешел фронт и восемь суток находился в тылах противника. За это время партизаны на шоссе Уэска — Сарагоса и Сарагоса — Толедо подорвали толовыми шашками 15 автомашин с солдатами и офицерами франкистов, из засады перестреляли более 50 мятежников, перехватили 3 мотоциклистов с донесениями и привели с собой на нашу сторону 6 пленных, в том числе 2 фашистских офицеров. Сам отряд потерь не имел.

    Помня наставления генерала Григоровича, пленных и все захваченные на вражеской территории документы — оперативные карты, боевые донесения, удостоверения личности, личные письма военнослужащих — я немедленно переправил в штаб фронта, где операцией остались очень довольны.

    В состав тогдашнего Восточного фронта (прежде он именовался Арагонским) входили Восточная и Маневренная армии, 21-й и 13-й армейские корпуса. На следующее утро к нам приехал командующий Восточной армией генерал Посас, поздравил участников боевой операции, распорядился выдать бойцам отряда подарки и предоставить краткосрочный отдых.

    Я тоже не скрывал своего удовлетворения, потому что с этого дня нас, партизан, в вышестоящих штабах стали оценивать как серьезную силу, установился тесный контакт с высшими армейскими офицерами, наладилось взаимодействие с полевыми войсками.

    Был доволен я и тем, что постепенно партизаны-испанцы привыкали слушаться моих советов, начали соблюдать осторожность, скрытность, маскировку и научились действовать в ночное время. Когда к их природной храбрости добавились воинский порядок, организованность, твердая дисциплина и боевая выучка, они стали настоящими разведчиками и диверсантами.

    В работе с испанскими партизанами мне сильно помогал Павел Иванович Науменко, французский коммунист, доброволец республиканской армии. В день нашего знакомства он рассказал мне о своей жизни. Павел родился на Украине, в Полтавской губернии, в 1896 году. Был призван в царскую армию, в артиллерию, и стал унтер-офицером. В период первой мировой войны в составе русского экспедиционного корпуса попал в Париж. Впоследствии здесь и вступил в компартию.

    После Великой Октябрьской социалистической революции французское правительство Пуанкаре пыталось вербовать солдат и офицеров русского экспедиционного корпуса в белую армию барона Врангеля. Большинство русских военнослужащих отказалось перейти на сторону белогвардейщины. Тогда французские самолеты стали бомбить русские лагеря, начались аресты. По совету французских друзей-коммунистов Науменко, чтобы избежать репрессий, эмигрировал в Испанию и с большим трудом устроился работать по своей специальности — ювелиром.

    Незаметно для самого себя молодой красивый украинец приспособился к испанской жизни и пустил корни в здешней почве. Он женился на испанке, у него родилась дочь, появился семейный очаг. Однако испанского гражданства Павел не принял, все годы вынужденной эмиграции его не покидала мечта о возвращении на Родину.

    Когда началась национально-революционная война, Науменко записался в добровольцы. Учитывая его знание французского, испанского, каталонского и русского языков, командование назначило Павла переводчиком к военным советникам из СССР. Долгие месяцы работая со мной, он отнюдь не ограничивался переводческими функциями, а стал моим подлинным боевым помощником.

    Павел Науменко бесстрашно пробирался в тылы франкистских войск, совершал налеты и диверсии, выполнял иные ответственные задания командования. Мне он полюбился за храбрость и прямоту, за неутомимость и сообразительность. Нам вдвоем много чего довелось испытать, не раз мы попадали в серьезные переделки. Однажды фашистские самолеты ожесточенно бомбили район Барбастро. Нас обоих завалило землей. Оглушенные, мы потеряли сознание. Я первым пришел в себя, собрался с силами и стал откапывать Павла, засыпанного песком и мелким камнем. Затем вытащил друга из опасной зоны. Он очнулся, открыл глаза, все понял и запекшимися губами прошептал:

    — Спасибо, брат!

    В боях и операциях мы всегда находились рядом, а в часы передышек Павел Иванович рассказывал мне о жизни испанцев, помогал разбираться в их характерах, настроениях, привычках. Я доверял его суждениям о тех или иных бойцах и командирах. Павел много и очень упорно тренировал меня в разговорной речи, чтобы я поскорее овладел испанским языком. Частенько он высказывал свое заветное желание — вернуться в Советский Союз и говорил об этом так проникновенно, что его слова крепко запали мне в душу.


Побеждая трудности

    Фашистская интервенция.— Да, нелегка военная наука...— История одной диверсии.— Коммунисты сплачивают народ

    Несколько освоившись на новом месте, я понял все величие духа защитников Испанской республики. Они вели борьбу в кольце тяжело преодолимых сложностей как внешних, международных, так и внутренних, проистекающих из особенностей политической и социальной структуры общества, национальных традиций, психологии, уклада жизни.

    Мировая реакция бросила против свободолюбивого народа все свои самые зловещие силы. Фашистские государства развязали против республиканцев неприкрытую интервенцию, остальные крупнейшие капиталистические державы — Соединенные Штаты Америки, Англия и Франция проводили так называемую политику невмешательства, которая на деле означала прямое пособничество лагерю фалангистских мятежников.

    Ударные силы мятежников составляли марокканские войска и части иностранного легиона. Перебросить их из Африки на Европейский континент было невозможно, так как военно-морской флот Испании остался на стороне законного правительства. И опять же Германия и Италия пришли на помощь — направили в Испанское Марокко армады транспортных самолетов, которые и перевезли франкистов на юг страны.

    Все эти войска были оснащены новейшими тяжелыми и легкими танками, артиллерией, пулеметами, самолетами — истребителями и бомбардировщиками. Фашистские и ?нейтральные? государства снабжали фалангистов горючим для танков, а также направили к пиренейским берегам свои военные корабли. Маскировка всесторонней помощи мятежникам со стороны империалистических государств внешне иногда выглядела наивно и даже курьезно.

    Гитлеровская Германия, например, посылала в Испанию в коробках с невинными наклейками ?шведские примусы? новейшие прицелы для бомбометания производства заводов фирмы Цейса.

    Гитлер, отправивший на помощь Франко своих головорезов, в том числе и отличившийся исключительными зверствами легион ?Кондор?, не скрывал своих намерений потренировать немецкие войска на таком удобном полигоне, как фронты испанской войны. 25 тысяч солдат и офицеров всех родов войск фашистского рейха за активное участие в войне против Испанской республики были награждены особой медалью трех степеней — золотой, серебряной и бронзовой. Если к этому числу прибавить огромное количество ненагражденных, то получится весьма солидная цифра. Не менее 150 тысяч интервентов предоставил генералу Франко Муссолини.

    К невероятным трудностям международного характера присовокуплялись недостатки внутреннего происхождения. Главный из них заключался в том, что республика вынуждена была начать военные действия, не имея регулярной, хорошо обученной, по-современному оснащенной армии. Не было у нее и крепких командных кадров, республиканские вооруженные силы складывались в ходе борьбы, и этот процесс становления не мог не отразиться на особенностях ведения войны.

    Первое время на Восточном фронте многое меня удивляло, возмущало и огорчало. До середины 1937 года на всем протяжении фронта, растянувшегося на 280 километров, царило поразительное спокойствие. Со стороны республиканцев здесь занимали оборону главным образом части, находившиеся под влиянием анархистов. На позициях гордо развевались черно-красные знамена — как вызов противнику и свидетельство боевых намерений солдат. Однако жизнь под стягами анархии шла идиллическая. В частях любили как следует поспать, перекинуться в картишки, попеть песни, побренчать на гитаре или мандолине. А вот сражаться, вступать в настоящие бои анархисты не имели особого желания. Обычным явлением стали взаимные переходы солдат и офицеров через линию фронта — для посещения родственников и знакомых.

    Мятежники использовали это необъявленное перемирие и повальное благодушие в своих целях. Один вражеский штаб-офицер часто наезжал к своим родственникам, проживающим в Арханьяне, в глубоком тылу республиканцев. Он путешествовал, не привлекая к себе внимания ни командования республиканцев, ни гражданских властей. Лишь позднее, когда его задержали со шпионскими материалами, стала понятной цель родственных визитов. В качестве явного анекдота воспринимали мы и такой факт: враждующие стороны устраивали на нейтральной полосе футбольные матчи, собирая многочисленных болельщиков, а после матчей расходились по своим позициям.

    Боевая пассивность, крайняя беспечность и потеря бдительности в анархистских частях вызывали у советских и других зарубежных добровольцев законные нарекания. Но командование фронта мало к ним прислушивалось, так же как к другим разумным предложениям. Например, мы настоятельно советовали обучить солдат рыть окопы. А нам отвечали: окопы не в характере испанцев, одеяло и гористая местность—вот все, что требуется для бойца республиканской армии. Сказывались непрофессионализм, отсутствие реального взгляда на суровые требования войны.

    Полюбовные отношения между противниками были нарушены Сарагосской операцией, проведенной крепкими республиканскими войсками, переброшенными на Восточный фронт из-под Мадрида. Однако анархисты по-прежнему старались поменьше ввязываться в бои.

    Активизации Восточного фронта способствовал переезд в ноябре 1937 года из Валенсии в Барселону правительства Испанской республики. И все же до марта следующего года фронт этот отличался вялостью и нерешительностью. Несмотря на настойчивые требования наших военных советников, командование не воспользовалось затишьем и не возвело добротных оборонительных сооружений. Как и раньше, не имея окопов полного профиля, бойцы располагались в укрытиях, воздвигнутых из камней, земли и песка. От ружейно-пулеметного огня они еще защищали, а если артиллерийский или воздушный налет?

    На этом фоне разительно отличалась своей боевой активностью Маневренная армия, которой командовал полковник Менендес. Рядом с ним всегда находился наш советник Родион Яковлевич Малиновский (полковник Малино). Но и эта армия все время сталкивалась с неожиданными препятствиями и затруднениями. При перегруппировке войск, когда на смену 34-й пехотной дивизии, выводившейся в резерв, должна была прибыть 30-я дивизия, она долго под разными предлогами не появлялась на предназначенном ей участке. Очевидно, и здесь сказалось влияние анархистов, которые привыкли к насиженным гнездам и не торопились их покидать.

    Отлично знавшие обстановку в лагере республиканцев, франкисты перешли в наступление и поставили 34-ю дивизию в исключительно тяжелое положение.

    Активность Маневренной армии во многом объясняется тем, что она располагала боеспособными частями, инициативными командирами, которые по-настоящему хотели драться против фашистов. Сам Менендес, хотя и не был коммунистом, поддерживал контакты с представителями компартии, действовал смело и решительно. К сожалению, его части были сильно измотаны во время боев под Теруэлем, а свежего пополнения почти не поступало.

    Восточная же армия, занимавшая северный участок фронта, вплоть до французской границы, насчитывала лишь несколько относительно боеспособных частей. Штабы ее были засорены анархиствующими элементами, не проявлявшими ни организованности, ни элементарной дисциплинированности. Это обстоятельство тревожило полковника Менендеса и начальника оперативного отдела Франсиско Сиутата, но практически они ничего сделать не могли.

    Работы для партизанских разведывательно-диверсионных групп на Восточном фронте было много. Я старался увязывать все операции с конкретными нуждами полевых войск, чтобы способствовать успехам республиканской армии. Со своей стороны командование фронтом все шире привлекало партизан для подготовки крупных сражений.

    Перед войсками была поставлена задача отрезать фашистов от Пиренеев, прорвать фронт мятежников между Сарагосой и Уэской и занять оба эти города, как бы прикрывавших провинцию Наварра.

    Действия затруднялись сильно пересеченной местностью, покрытой горами. Республиканская артиллерия была вооружена скорострельными пушками ?виккерс? калибра 150 миллиметров, горными орудиями типа ?шнейдер? испанского производства и французскими 75-миллиметровыми орудиями. Однако и противник имел достаточно сильную артиллерию, даже крепостные орудия и танковые части. Обе стороны были вооружены винтовками системы ?маузер?, пулеметами, ручными гранатами, а также располагали несколькими разведывательными самолетами.

    Партизанским формированиям (а советниками в них работали исключительно добровольцы из нашей страны) было поручено нанести серию ударов по вражеским тылам. В первой половине декабря 1937 года на севере Восточного фронта мы решили перебросить в тыл франкистов разведывательно-диверсионную группу. Состояла она из немецких интернационалистов, уже не раз переходивших линию фронта, всегда четко и успешно выполнявших любые боевые задания.

    Командиром группы был коммунист товарищ Курт. Я познакомил его с подобранным мною проводником — старым, но еще крепким пастухом, который охотно взялся за поручение. Однако сам Курт чуть было не испортил все дело. Он вынул из кобуры пистолет и, помахивая им перед носом проводника, выразительно заявил на ломаном испанском языке:

    — Если отойдешь от меня на несколько метров, получишь пулю в затылок.

    Старик испуганно отшатнулся, а Курт добавил:

    — Да, да, таков у нас, герильерос (партизан), закон. Так что гляди у меня в оба!

    После такой встречи огорченный и обиженный до глубины души пастух заявил, что он от поручения отказывается и группу не поведет.

    — Я честный испанец,— сказал он.— В политику не вмешиваюсь, однако знаю, что творят фашисты, поэтому и согласился помочь вам. Но раз мне не доверяют и даже угрожают пистолетом — пусть идут сами.

    Вот такая ?мелочь? — неумение понять психологию испанского крестьянина и излишняя резкость — могла погубить задуманное дело. Я долго и спокойно разговаривал со стариком и убедил его в необходимости помочь интернационалистам, защищающим интересы трудового народа Испании. Курт, поняв, что допустил ошибку, извинился перед пастухом, спрятал пистолет и пообещал, что подобного не повторится. И только потом испанец, вздохнув, согласился стать проводником.

    Группа Курта насчитывала всего 20 человек, была вооружена одним ручным пулеметом, винтовками, гранатами, пистолетами и несла с собой шесть толовых зарядов по три килограмма каждый. Все были одеты в суконные костюмы, в альпагарты (плетенные из пеньки туфли), в шерстяные свитеры и синие береты. Снаряжение группы дополняли теплые одеяла и запас пищевых концентратов на четверо суток.

    Курт получил задание заминировать шоссе Уэска—Хака, при благоприятных обстоятельствах устраивать засады для обстрела одиночных машин и связных-мотоциклистов, а также собрать сведения о дислокации частей противника на этом участке фронта.

    Четверо суток мы с волнением ждали возвращения Курта и его ребят. В таких случаях мне всегда хотелось быть вместе с посланной группой в тылу противника, видеть все своими глазами, участвовать во всех ее делах. Но положение военного советника запрещало мне переходить линию фронта. Не только я, но и все другие советники тяготились этим запретом и порою, когда иного выхода не предвиделось, вынуждены были его нарушать.

    Через положенный срок группа немецких добровольцев прибыла на нашу базу. Усталый и заросший щетиной Курт подробно доложил, что вдоль шоссе на установленных минах подорвались 6 автомашин с солдатами и офицерами мятежных войск, из засады уничтожено еще 12 врагов и сожжена грузовая автомашина. Он выложил передо мной документы убитых франкистов и подтолкнул вперед двух военнопленных. Затем доложил обстановку в лагере противника, дислокацию вражеских частей. Все собранные группой сведения я немедленно передал генералу Григоровичу.

    В мае 1937 года произошли изменения в правительстве республиканской Испании. Глава правительства и военный министр Ларго Кабальеро был смещен, и его заменил доктор Хуан Негрин.

    Новый премьер обязался осуществить программу победы, выработанную Коммунистической партией Испании. Эта программа, в частности, предусматривала создание регулярной народной армии, переход от обороны к наступательным действиям, полное изгнание интервентов, ликвидацию фашистского мятежа, создание народно-демократической республики.

    Но и Хуан Негрин недалеко ушел от своего предшественника. Обстановка на фронтах продолжала осложняться, мятежники и интервенты захватили весь север Испании — Басконию и Астурию, республиканцы теряли территорию, а положение франкистов улучшалось.

    Правда, республиканское правительство еще располагало важными базами, значительными людскими и экономическими ресурсами, но запасы продовольствия и вооружения катастрофически уменьшались. В то время как лучшие сыны международного рабочего класса — бойцы-интернационалисты проливали кровь за свободу и демократию, международный империализм, жонглируя громкими фразами и фальшивым сочувствием, продолжал свое грязное дело. Прикрываясь так называемым ?Комитетом по невмешательству?, правительства Англии, Франции и других капиталистических государств в угоду Гитлеру, Муссолини и Франко вели линию на окончательное удушение Испанской республики.

    Разрозненная и недостаточная помощь со стороны подлинно демократических организаций разных стран, конечно, не могла удовлетворить потребностей борющегося народа. А интервенты и мятежники в изобилии снабжались разнообразным современным оружием, снаряжением и продовольствием. Однако, несмотря на все тяготы, в испанском народе и его армии не меркла неистребимая ненависть к франкистам, готовность к борьбе до полной победы над фашизмом.


Партизанский корпус

    Ударные силы республики.— Готовим кадры.—Любовь к советским людям.— Хлипкий граф.—Наш девиз: победа!

    Сложные обстоятельства войны настоятельно побуждали к развитию боевых действий в тылу врага. У республиканского командования возникла мысль создать взамен мелких разрозненных групп единое партизанское соединение. Этот замысел нашел поддержку в Центральном Комитете компартии, игравшей важную роль в освободительной борьбе народа. Долорес Ибаррури направила письмо видным военачальникам-коммунистам Энрико Листеру и Хуану Модесто с просьбой помочь полезному начинанию проверенными, закаленными кадрами испанских добровольцев, а также интернационалистов.

    Командиром партизанского корпуса был назначен опытный боец Коммунистической партии Испании товарищ У. В свое время он долго боролся в подполье, трижды приговаривался реакционным режимом к расстрелу, испытал участь политического эмигранта. Меня направили к нему старшим военным советником, и мы взялись за комплектование частей корпуса, который получил порядковый номер 14. Поначалу он должен был состоять из семи бригад трехбатальонного состава, которые в дальнейшем переросли в шесть дивизий, каждая из 3 тысяч человек. Нам хотелось, чтобы в нашем соединении воевали только коммунисты и комсомольцы, но в испанских условиях сделать это не представлялось возможным, следовало учитывать особенности многопартийной системы и зачислять в корпус членов других партий, в том числе и анархистов.

    Публика эта была разношерстная. Порой они могли сражаться не хуже всех остальных и высоко дорожили своей воинской честью. Быт свой наладили по особым законам. Во всем, что касалось материального обеспечения, анархисты внутри своих частей соблюдали уравнительный принцип. Все денежное и продуктовое довольствие складывали в один котел, а потом делили между всеми бойцами и офицерами поровну, независимо от воинского звания и занимаемой должности. В основной, лучшей своей категории, члены партии анархистов были честными, преданными республике людьми. Многие из них показали себя с хорошей стороны и в рядах партизанского соединения.

    И все же личный состав мы укомплектовали главным образом из добровольцев-коммунистов и ветеранов Пятого полка — ударной силы республиканской армии и активного участника самых трудных сражений под Мадридом, Гвадалахарой, Брунете и Бельчите.

    Пятый полк вырос из небольших ударных отрядов, которые компартия подготовила для боев на фронте Гвадараммы. Здесь были собраны самые лучшие, самые отважные, хотя и неопытные в военном отношении мадридские пролетарии. На обучение и тренировки в тылу времени не оставалось — каждый приобретал опыт буквально на ходу, в боях. Стойкость, мужество, сознательность и безусловная преданность республике сделали их наиболее боеспособными солдатами республиканской армии.

    Затем Пятый полк стал базой формирования новых армейских частей. В его казармах собирались передовые испанские патриоты, учились здесь военному делу, политически просвещались, а затем отправлялись на фронт. Бойцы, подготовленные в Пятом полку, были самыми стойкими и преданными республике. Они установили по своей инициативе неписаный закон, который гласил: если кто-либо попятится, побежит от врага, товарищ, сосед справа или слева, вправе прикончить труса и изменника выстрелом из винтовки или пистолета без особой команды или предупреждения. Впоследствии этот суровый, продиктованный временем закон, перешел и в наше соединение.

    Доброволец, которого принимали в партизанский корпус, должен был быть политически грамотным, обладать крепким здоровьем и физической выносливостью.

    Из захваченных мятежниками провинций в корпус тоже пришли добровольцы — шахтеры из Басконии, крестьяне-астурийцы. Много вступило в наши части бойцов интернациональных бригад. Все они горели желанием громить фашистов, овладеть искусством партизанской войны.

    Особой организованностью и упорством отличались бойцы-баски. Как и астурийцы, они были гораздо впечатлительнее, чем кастильцы и андалузцы, но в тяжелых ситуациях не так быстро предавались унынию, не были так чувствительны к превратностям погоды, отличались спокойствием и выносливостью.

    Партизанское соединение находилось на особом положении в республиканской армии. Весь его личный состав получал двойной паек и двойное жалованье. Тем самым учитывались исключительно сложные условия службы и отдавался долг уважения рискованным партизанским действиям.

    Когда формирование корпуса закончилось, мы согласно указанию генерального штаба распределили его части по всем фронтам. Три бригады, две коммунистические и одна анархистская, дислоцировались в Каталонии на Восточном фронте. Четыре бригады смешанного состава действовали на Центральном и Южном фронтах в тесном контакте с Андалузской и Эстремадурской армиями.

    Большинство пришедших в 14-й корпус бойцов надо было учить, так как они или совсем не имели военной подготовки, или пока не были знакомы с методами партизанской войны.

    Поэтому партизанский корпус создал две специальные школы в Барселоне и в Валенсии. Вся учебная программа в школах строилась по принципу: ?Учись тому, с чем придется встретиться в бою?. Это означало, что в школах практически готовились кадры снайперов, минеров-подрывников, пулеметчиков, радистов, разведчиков, истребителей танков. Все курсанты обязаны были в совершенстве изучить действия в тылу врага, военную топографию, движение по азимуту и маскировку.

    Много сил и энергии вложил в подготовку партизанских кадров советский доброволец Жан Андреевич Озоль, начальник Барселонской школы. Коммунист с 1917 года, активный участник гражданской войны, в совершенстве владевший несколькими иностранными языками, в том числе испанским, товарищ Озоль воевал в Интернациональной бригаде имени Эрнста Тельмана, где проявил себя опытным воином. Лучшего педагога и организатора учебного процесса было просто не найти.

    Высокий, немного располневший, он был очень энергичен, настойчив, выделялся отличными волевыми качествами. Жан Андреевич обучал и тренировал курсантов с большим знанием дела. Из его школы вышло немало стойких и умелых партизан, квалифицированно действовавших затем в тылу врага.

    Большую работу в той же школе провел другой советский доброволец, приехавший в Испанию под именем товарища Андрэ. Русские советники его звали проще, Андреем. Инженер по профессии, Андрей Федорович Звягин отлично изучил все способы подрывной и диверсионной работы и считался непревзойденным мастером по изготовлению различных мин, фугасов и взрывающихся сюрпризов. Бывший офицер царской армии, немногословный, сосредоточенный, он, обучая курсантов разных национальностей, любил повторять:

    — Здесь вы воюете не только за Испанию, но и за свою родину.

    Второй спецшколой, размещавшейся в Валенсии, руководил испанский коммунист майор Ангито, которому постоянно помогал в работе командир партизанского корпуса товарищ У. Эта школа также подготовила много кадров для ведения борьбы в тылу противника.

    Испанское правительство присвоило мне звание майора, я носил республиканскую военную форму и целиком ушел в заботы о соединении. Посещал спецшколы, ездил по всем бригадам и вместе с другими советниками обучал рядовой и офицерский состав подрывному и диверсионному мастерству, разрабатывал планы боевых операций, перебрасывал партизанские группы и отряды в тыл вражеских войск.

    — Товарищ Альфред слишком мало бывает в штабе корпуса,— говорили штабники.

    А я действительно заглядывал туда только тогда, когда надо было уточнить конкретные задания, согласовать предстоящие операции и подобрать командиров оперативных подразделений, таких, чтобы не растерялись во вражеском тылу и зря не погубили подчиненных.

    Мы все чаще стали получать задания непосредственно от генерального штаба республиканской армии. Наши операции приобрели значение для всего хода военных действий. Большая ответственность требовала от командования и советников 14-го корпуса полной отдачи сил.

    Вскоре выработался и характер воина-партизана. Он отличался неприхотливостью, умением переносить любые трудности, осмысленно рисковать, сохранять выдержку, хладнокровие, предусмотрительность, показывать образцы бесстрашия. Количество смелых операций в тылу врага непрерывно увеличивалось, противник нес большие потери от партизанских налетов и диверсий, а захваченные документы и пленные давали нам весьма важные сведения.

    Уже вскоре после сформирования корпуса я перебросил южнее города Уэски в тыл врага отряд под командованием капитана П. За несколько дней бойцы подорвали из засад 9 автомашин фалангистов, уничтожили мост, истребили свыше 100 вражеских солдат.

    Партизанское соединение заявило о себе как о крупной активной силе республиканской армии. Вместо эпизодических рейдов небольших подразделений за линию фронта началась систематическая война в тылу врага, в которой участвовали и мелкие разведывательно-диверсионные группы, и батальоны, и даже бригады. В дальнейшем осуществлялись операции и двумя бригадами.

    В боях, которые вел корпус по ту сторону фронта, росли и мужали кадры партизанских командиров. Одним из умелых и опытных командиров зарекомендовал себя немецкий коммунист товарищ Курт. Я познакомился с ним ближе.

    В Германии он работал мастером на крупнейших сталелитейных заводах и неплохо зарабатывал. Но тайные шпики гестапо уже, видимо, зачислили его в списки неблагонадежных. Его арестовали, но ему удалось прикинуться простачком и добиться освобождения.

    — И снова поступили на завод? — спросил я.

    — Чего не хватало. Знаете, какие порядки ввел Гитлер? Вместе со своей семьей я сбежал во Францию, так как отлично понимал, что вторичный арест кончится для меня плохо. Дважды этих изуверов не проведешь.

    — Как же вы устроились во Франции?

    — Вполне прилично: зарабатывал 50 франков в день. Но я уже знал, чем пахнет фашизм, и, когда услышал, что начался мятеж Франко, поехал в Испанию.

    — Чего же вам недоставало во Франции? — полюбопытствовал я.— Променять спокойную, обеспеченную жизнь на судьбу солдата?

    — А что же делать, товарищ Альфред? Если мы, рабочие, будем стоять в стороне, тогда фашистская зараза очень быстро охватит весь континент. С нею шутки плохи. Так она и до тихой Франции доползет, а уж тогда ни мне, ни семье несдобровать.

    — А как же с семьей?

    — Да,— вздохнул Курт,— у меня двое детей. Славные ребятишки. Жаль было оставлять их без отца. Но пусть потерпят. Я поехал сюда ради них, чтобы никогда не пришлось им прятаться в бомбоубежищах.

    — Как отнеслась жена к вашему решению стать добровольцем?

    — У меня очень хорошая жена. Сознательная работница. Правда, всплакнула, повздыхала, но потом сказала: ?Если считаешь нужным — иди и сражайся с фашистами. За меня не беспокойся, как-нибудь перебьюсь. Только береги себя?.

    — Вот я и берегу,— рассмеялся Курт в заключение беседы,— записался в партизаны, хожу на рискованные задания. Зато здесь,— он показал на сердце,— у меня спокойно. Совесть моя чиста.

    Самоотверженность испанских бойцов и добровольцев-интернационалистов не знала границ. Щедрая на драматические ситуации война закаляла их души, пробуждала беспредельную ненависть к врагам свободы, счастья, человечности.

    Многих бойцов до глубины души тронула судьба испанской вдовы с тремя детьми. Муж ее был убит фашистами, дом сожжен, сама она, успев чудом спастись от расправы, двух ребят отправила в СССР, а с младшим сынишкой пристала к 75-й партизанской дивизии, работала на кухне, обмывала и обшивала солдат. Все делала молча, трудолюбиво и лишь изредка спрашивала, скоро ли мы разгромим проклятых фашистов.

    Еще больше подействовал на партизан другой случай. Восемь женщин-испанок пришли в расположение нашего лагеря из деревень Сиерра и Луна. Захватив эти селения, фашисты изнасиловали всех молодых девушек и женщин, а их матерей остригли наголо. Убежав из полуразрушенных родных деревень, эти женщины не скрывали своих остриженных голов исходили с глазами, полными ненависти.

    Волосы — главное украшение испанки любого возраста и социального положения. За своими прическами испанские женщины ухаживают долго и тщательно, стараясь перещеголять друг друга. Плохо уложенные волосы считаются позором. А в нашем партизанском лагере эти безволосые женщины были живым свидетельством фашистских изуверств и призывом к справедливой мести врагу.

    — Мы не собирались уходить из наших домов,— сказала мне одна из женщин — Солдатами сделали нас фашисты. И мы будем сражаться рядом с вами до тех пор, пока наши волосы не отрастут до плеч и пока фашисты не исчезнут с нашей земли.

    Испанский народ с благодарностью принимал посильную помощь Советского Союза и всего передового человечества. Интернационалистов повсюду окружали заботой и любовью, высоко ценили их боевые заслуги перед республикой.

    Один партизан, бывший астурийский горняк по имени Педро, разглядывая свои загрубевшие, в твердых мозолях ладони, задумчиво говорил:

    — Мы любим свой тяжелый труд, свои семьи, свою землю. И поэтому теперь вместо кирки и лопаты приходится держать винтовку и ручную гранату. Какое это счастье, что нам на помощь пришли люди из разных стран мира, даже из таких, о которых я раньше и не слыхал. Спасибо им. И особенно большое спасибо вам, русским, советским. Вы — люди революции, вы строите новый счастливый мир. А ныне сражаетесь за нашу Испанию. Вот вы, например, камарадо, почему оказались с нами? Потому, что так вас научил Ленин...

    Он дважды повторил с нескрываемым восхищением имя Ленина и стал разворачивать свое одеяло: надо было немного поспать перед очередной боевой операцией.

    По одну сторону фронта — люди, преисполненные благородного порыва, защищающие правое дело, по другую — жалкие подобия мыслящих существ, отравленные фашистской пропагандой, зараженные худшими предрассудками буржуазного мира. В этом резком различии двух противостоящих лагерей мне приходилось убеждаться не однажды. Как разительно отличались от испанских республиканцев и бойцов интербригад захваченные нами в плен мятежники! Когда партизаны привели на допрос высокого черноволосого франкистского капитана, он выглядел перепуганным насмерть, отчаянно жалким. По пути на партизанскую базу фашист нагло заявлял, что он дворянин, офицер и никто из него не вытянет ни единого слова. А тут на первый же мой вопрос о фамилии и звании трусливо и угодливо залепетал:

    — Альфредо Монсон, сеньор... Капитан Монсон... Граф... к сожалению, я лишь однофамилец того Монсона, который входил в Народный фронт.

    — Почему к сожалению?

    — Потому что вы сохранили бы мне жизнь.

    — Вам очень хочется жить?

    — О, сеньор! Конечно! Я еще так молод!

    — Зачем же вы пошли на войну против своего народа?

    Он беспомощно развел руками и вытер вспотевший лоб.

    Видя, что его не собираются расстреливать, он воскликнул:

    — Я же граф! У меня свой путь! — И тут же спохватился: — Я лишь недавно в армии и ничего плохого не сделал. Пощадите меня. Я все расскажу, что знаю. Слово дворянина!

    Что, кроме гадливости, могло вызвать у партизан унизительное поведение этого испанского графа.

    Однако личный состав корпуса хорошо сознавал, что при помощи итальянских и немецких фашистов такие графы воевали, и зачастую неплохо, надеясь на свою победу и жестокое удушение республики.

    Что же касается рядовых франкистской армии, то они шли в бой, подчиняясь свирепой дисциплине, под угрозой расстрела и в надежде после разгрома республиканцев получить какие-либо привилегии. Вымуштрованные в кадровой армии реакционными офицерами, вооруженные новейшей военной техникой, политически ослепленные, солдаты почти не представляли себе, кто стоит за их спиной, какие силы бросили их в войну и во имя чего они проливают свою кровь.

    Особой жестокостью и фанатизмом отличались марокканцы, которых мятежники бросали на самые важные участки фронта. В 1936 году генерал Франко был верховным комиссаром так называемого Испанского Марокко и использовал его как опорную базу для фашистского мятежа и германо-итальянской интервенции против республики. Продажные марокканские феодалы сколотили специальные части и дружины и погнали их ?защищать ислам от неверных республиканцев ?.

    Но случалось, что правда о войне проникала в ряды врага, и тогда солдаты франкистской армии и марокканские дружинники при удобном случае сдавались в плен или перебегали на сторону республики.

    Пришлось мне как-то допрашивать взятого в плен марокканца. Он стоял передо мной в красной феске, с белым, обмотанным вокруг горла шарфом, в темном, землистого цвета бурнусе и, не отвечая толком на поставленные вопросы, молитвенно складывал ладони, воздевал глаза к небу. С большим трудом удалось узнать от него довольно общие сведения о том, что марокканские солдаты получают повышенные оклады, а против кого они воюют, он не знает. Но зато хорошо осведомлен, что позади марокканских частей вплотную следуют отборные отряды фалангистов с направленными им в спину пулеметами. Так что бежать некуда, приходится идти вперед или упорно обороняться. А еще пленный рассказал, что марокканцам обещаны всякие блага в захваченных местностях — драгоценности, вина, женщины.

    Вот так, подгоняемые племенными вождями и фашистскими офицерами, марокканские части шли на убой. Обычно свое присутствие на том или ином участке фронта они выдавали дикими воплями и воинственными возгласами, перемежающимися с молитвами.

    Партизаны приводили ко мне немало и других удивительных ?языков?. Так или иначе, а каждый давал полезные республике сведения.

    Создание 14-го партизанского корпуса было важным и своевременным мероприятием республиканского командования. К большому сожалению, оно не пошло на дальнейшее развитие борьбы в тылу врага. Военные советники, а также испанские офицеры-коммунисты не раз высказывались за то, чтобы перейти к дислокации партизанских отрядов и соединений на территории противника, организовать в тылу у Франко второй фронт. Однако все эти предложения остались без положительного ответа.

    Конечно, главную роль в падении республиканского правительства сыграли объединенные усилия мировой реакции. Но все же война в Испании могла сложиться по-другому, если бы велась по всем правилам стратегии и тактики.

    Кстати, мятежникам, пытавшимся организовать свое партизанское движение в тылу республиканской армии, эта затея вовсе не удалась. Население не поддерживало фалангистов, а без поддержки народа партизаны не в силах существовать даже очень короткое время. Но фашистская пятая колонна, состоявшая из шпионов, диверсантов, террористов, активно орудовала на территории республики с первых дней мятежа и доставляла много хлопот правительственной службе безопасности.


Борьба с вражеской агентурой

    Ликвидация осиных гнезд. — Славная дочь Испании. — Провал резидента

    Словосочетание ?пятая колонна? возникло и стало общеупотребительным в начале испанской народно-революционной войны, когда мятежники хотели захватить Мадрид. Генерал Франко провозгласил, что на город наступают четыре колонны, а пятая атакует его изнутри. Он имел в виду своих многочисленных агентов, обосновавшихся в тылу республиканских войск и вредивших народу всеми способами. Наступление на столицу тогда сорвалось, а выражение ?пятая колонна? осталось.

    Осталась и сама вражеская агентура. Республиканская контрразведка успешно ее искореняла, однако полностью ликвидировать не могла. Ведущую роль в создании пятой колонны играли разведки фашистских государств — Германии и Италии. Накопив опыт борьбы с прогрессивными силами внутри своих стран, германские и итальянские резиденты перенесли его на многострадальную землю Испании, обрушили все виды тайного оружия на свободолюбивый народ республики.

    Резидентских гнезд в стране было множество. Управление республиканской безопасности — Сегуридад — привлекло меня к работе в качестве советника, одновременно я оставался старшим советником партизанского корпуса и чередовал два этих равно ответственных и трудных занятия. Вместе с испанскими контрразведчиками и советскими добровольцами приходилось выполнять рискованные задания республики по обезвреживанию фашистских резидентов. Порою дело доходило до рукопашных схваток, шпионы неохотно складывали оружие и боялись сдаваться в плен, ибо знали, что им не будет пощады от суда разгневанного народа. В ночных бросках по головокружительным горным дорогам и в кровавых стычках с вражескими агентами отлично зарекомендовал себя Никон Григорьевич Коваленко, военный советник, умевший отлично водить машину. Все операции с его участием проходили четко, слаженно, результативно, и я всегда чувствовал себя уверенно, ощущая рядом его локоть.

    Вражеская агентура охотилась за виднейшими деятелями Компартии Испании, пытаясь физически истребить коммунистических руководителей, любимцев народа. В связи с этим Центральный Комитет и Барселонский горком возложили на меня дополнительные обязанности — обеспечить безопасность членов Политбюро ЦК — товарищей Долорес Ибаррури, Висенте Урибе и Педро Чека. Надо было сделать все, чтобы они не попали под коварный удар, под предательский выстрел.

    Конечно, в тех сложных условиях осуществить это было нелегко, если к тому же учесть неугомонный характер Пасионарии, которая, пренебрегая опасностью, постоянно разъезжала по городам и деревням, бывала в воинских частях, часто выступала на многолюдных митингах.

    Сегуридад получил сведения, что по приказу из Берлина и Рима террористы пятой колонны начали охоту за популярнейшими вожаками революционного народа. Шифрованной телеграммой меня временно отозвали с фронта и оставили в Барселоне для помощи органам безопасности.

    Из числа коммунистов и членов социалистического союза молодежи мы отобрали 20 курсантов — сержантов и офицеров спецшколы нашего партизанского корпуса, дислоцировавшейся в окрестностях Барселоны, тщательно всех проинструктировали. Затем я связался с товарищами Урибе и Чека и членами их семей, изучил расположение квартир, характер и политическую физиономию соседей, определил пароли, пропуска и договорился о методах поддержания со мной непрерывной связи. Все было сделано быстро, оперативно, как того требовала тогдашняя тревожная обстановка.

    Затем на квартирах наших подопечных мы установили круглосуточное дежурство бойцов охраны.

    Лишь после этого я с представителем горкома партии и моим неизменным спутником переводчиком Науменко отправился в здание Центрального Комитета Коммунистической партии Испании на улицу Пассео де Гарсия.

    Нашему появлению и объяснению целей визита Пасионария была немало удивлена и даже пыталась возражать: к чему, мол, все эти меры предосторожности, она не из пугливых, народ ее знает...

    — Народ вас знает, товарищ Долорес,— ответил я.— Но пятая колонна знает вас нисколько не хуже. Ваша жизнь принадлежит республике. Партия поручила нам охранять вас, и вы, как коммунист, обязаны соблюдать партийную дисциплину.

    Неистовая Ибаррури широко улыбнулась и согласилась.

    — Ну что ж, товарищ Альфред, если надо, что с вами поделаешь. Действуйте!

    После внимательного осмотра помещения ЦК я попросил Долорес Ибаррури предоставить охране соседнюю с ее кабинетом комнату и обеспечить нас прямой телефонной связью с ее кабинетом и городом. Мою просьбу она выполнила.

    Однако у меня была еще одна просьба: без моего ведома и без сопровождения моих товарищей по охране никуда из здания ЦК не отлучаться.

    — Так это же арест! — воскликнула Пасионария.— Вы же ограничиваете мою свободу!

    — Увы, товарищ Долорес,— сказал я,— такова печальная необходимость. Имею строгое предписание не отпускать вас никуда одну. Я офицер, привык подчиняться приказу и выполню его, чего бы мне это ни стоило. Уж извините нас.

    На том и порешили. Надо сказать, что товарищ Ибаррури аккуратно выполняла требования охраны: перед выездами ставила в известность, сообщала сроки и маршруты поездок, заранее предупреждала, где и когда собирается публично выступить, в каком помещении. Такой непосредственный контакт и понимание наших задач дали нам возможность обеспечить ее охрану и охрану других руководящих работников ЦК.

    Обстановка в стране накалялась, агенты пятой колонны действовали нагло и провокационно, увеличивалось число капитулянтов, стремившихся подорвать авторитет Коммунистической партии Испании. На неизвестных нам нелегальных квартирах террористы строили планы коварных покушений. Самолеты мятежников и интервентов часто бомбили город. В таких условиях малейшее отступление от установленных порядков охраны могло кончиться печально. Каждый выезд с Пасионарией по ее маршрутам стоил нам недешево. Громадная ответственность за безопасность славной дочери народа побуждала к предельному напряжению всех сил, и вражеские агенты не посмели поднять на нее руку.

    И все-таки однажды товарищ Пасионария нас, мягко говоря, подвела. В июне 1938 года в Барселону пожаловала делегация американского Красного Креста. Весть об этом быстро распространилась по городу, недруги революции воспользовались приездом американцев, чтобы оклеветать в их глазах и в глазах горожан республику, а особенно лучших представителей народа — коммунистов. Обстановка назревала тревожная. Надо было быть начеку. И вот в одиннадцать часов дня мы обнаружили, что товарищ Ибаррури исчезла из своего кабинета. Я поднял на ноги всю охрану и приказал немедленно выяснить, где она находится.

    Тысячи предположений проносились в голове, дорога была каждая минута. Трудно выразить все пережитое мной в тот момент.

    Работники ЦК подсказали, что на центральной площади города предполагается митинг. Скорее всего там и следует искать ?беглянку?. На двух легковых автомашинах мы с бойцами охраны быстро подкатили к площади и ужаснулись: вся она была запружена народом, да так плотно, что пробиться сквозь толпу казалось почти невозможным. А товарищ Ибаррури, стоя на импровизированной трибуне, произносила речь, и ее слова, часто подхватываемые толпой, разносились далеко окрест.

    — Быстро оцепить трибуну и наблюдать в оба,— приказал я бойцам охраны.— Вперед!

    Расталкивая участников митинга, мы с огромным трудом добрались до трибуны и окружили ее, приглядываясь к тем, кто стоял в непосредственной близости. Нервы наши были на пределе, и появись сейчас террорист, ему бы несдобровать. Но агенты пятой колонны знали о беспредельной любви народа к своей героине и не рисковали нападать на нее при таком стечении людей.

    Митинг закончился благополучно, и вся охрана вместе с Ибаррури вернулась в здание ЦК. Здесь я высказал ей свои претензии. Сначала она шутливо оправдывалась, будто бы звонила мне, но не застала, но потом признала, что подвела нас, и обещала впредь быть более дисциплинированной. Неистовая Долорес сдержала слово и впоследствии никогда не подвергала нас подобным испытаниям.

    Особенно активно орудовала в тылу республики немецкая агентура. Молодые работники Сегуридада еще не имели достаточного опыта и не всегда вовремя обнаруживали опаснейших вражеских резидентов, орудовавших под личиной то коммерсантов, то коммивояжеров, то журналистов. Я по мере сил помогал сотрудникам управления безопасности налаживать оперативную работу, внедрять своих контрразведчиков в среду вражеской агентуры.

    Крупный немецкий резидент Отто Кирхнер жил в Мадриде под именем Кобарда и вместе со своей супругой имел аргентинское подданство. Кроме иностранных паспортов, прикрытием им служила антикварная лавка, они скупали и перепродавали разнообразные художественные ценности — картины, скульптуру, фарфор. Поймать с поличным опытного руководителя шпионского гнезда было не так просто. Он отличался крайней осторожностью и даже имел негласную личную охрану.

    Я предложил республиканской службе безопасности план засылки к резиденту законспирированного сотрудника контрразведки. Молодой испанский офицер Санчес Ортис в костюме богемствующего бездельника отрекомендовался хозяину лавки поляком, паном Кобецким, располагающим ценными полотнами.

    — Понимаете, сеньор, мне надо срочно вылететь в Буэнос-Айрес к родичам, а в кармане ни одного песо,— убеждал покупателя ?поляк?.— Я чрезвычайно дорожу своей коллекцией, однако вынужден продать прелестную вещицу Дега...

    Внешний вид пана Кобецкого достаточно красноречиво говорил о том, где он промотал свои денежки: небрежно припудренный синяк на скуле, царапины на шее... Хитрый, как лис, резидент поверил игре молодого контрразведчика. Этому способствовало то обстоятельство, что Сегуридад был осведомлен о различных линиях связи матерого шпиона со своим центром. Одна из них проходила через Аргентину. Упоминание ?поляком? аргентинской столицы могло бы насторожить Кобарда, но Санчес Ортис блестяще исполнил свою роль, и резидент попался.

    Но не сразу. Сначала он поехал посмотреть картину, убедился в ее подлинности, поторговался, купил. Через несколько дней приехал к пану Кобецкому якобы для того, чтобы познакомиться с остальными полотнами, а сам завел разговор о своих аргентинских знакомых и спросил, не сможет ли ?поляк? по приезде передать им несколько испанских сувениров. Пан Кобецкий ответил:

    — С удовольствием, сеньор, но я их обязательно потеряю. Рассеянность — моя наследственная черта. Я до сих пор не получил визу на выезд, потому что постоянно забываю о каких-то справках. Надоели мне эти дела, давайте лучше выпьем.

    За стаканом вина Кобард окончательно удостоверился, что ?поляку? можно верить, а тот, поломавшись, согласился доставить в Буэнос-Айрес сувениры.

    Безделушки, переданные резидентом лейтенанту Санчесу Ортису, подверглись технической экспертизе. В них были найдены зашифрованные донесения о состоянии вооруженных сил Испанской республики, о ее экономическом положении, клички, адреса и пароли агентов, через которых предполагалось поддерживать связь с центром.

    Кобард и его жена, также профессиональная шпионка, были арестованы. На допросах они сознались в своей преступной деятельности, назвали сообщников. Всех агентов, подчиненных этой резидентуре, республиканская контрразведка разоблачила и привлекла к судебной ответственности.

    Мне довелось руководить несколькими операциями подобного рода. На моих глазах росли кадры испанских контрразведчиков. Такие талантливые офицеры, как Ортис, стали оплотом народа на незримом фронте борьбы против пятой колонны и добивались в своем деле замечательных результатов.


В кольце неудач

    Республика теряет города. — Рекомендации советника Малино. — Герои реки Эбро. — Досадное отступление. — Нерасторопность высшего командования

    На фронте продолжались ожесточенные бои, 14-й партизанский корпус принимал непосредственное участие во многих операциях. Как и прежде, мы отправляли в тыл врага или встречали на передовой отряды разведчиков и диверсантов. Большей частью партизаны возвращались с победой, нанеся фашистам значительные потери. Но так обстояло дело далеко не во всех соединениях народной армии.

    Республиканскому командованию не хватало твердости, решительности, гибкости и упорства в осуществлении задуманных планов. Боевые силы и резервы использовались далеко недостаточно и несвоевременно. Эту горькую истину могут подтвердить все советские добровольцы, находившиеся в то время в Испании. Приходилось вмешиваться и на ходу исправлять ошибки, латать прорывы там, где, казалось, никаких советов не требовалось, потому что все было предельно ясно.

    Когда мы с Науменко приехали в 35-ю дивизию генерала Вальтера, комдив был занят организацией обороны. Дело в том, что 13-я и 15-я Интернациональные бригады 35-й дивизии приняли на себя удар армейского корпуса марокканцев и их конницы. Обстановка катастрофически осложнялась. Выяснилось, что дивизию обходит большая группа вражеской конницы, сопровождаемой танкетками. Задержать врага могла только артиллерия. Вальтер выехал на позиции гаубичной батареи и стал сам управлять ее огнем. После первых же точных залпов марокканская конница повернула в беспорядке назад.

    Однако опасность еще не миновала. Вальтер заметил, как по горной тропе откатывается группа республиканской пехоты, и послал к ней своего адъютанта. Вскоре тот доложил, что отступает сборный отряд 153-й бригады во главе с комбригом. Большинство отступавших анархисты.

    Генерал вызвал к себе комбрига и решительно сказал:

    — Это что еще за штучки? Почему отступаете без приказа? Остановить отряд! Ни шагу назад!

    У комбрига был очень растерянный вид, он, видимо, плохо соображал, что от него требуется. Вальтер еще раз приказал ему занять оборону на высотах и прикрыть единственную в этом месте дорогу.

    Наконец комбриг, выслушав, как Вальтер неистово ругал анархистов на польском, русском и испанском языках, пришел в себя, побежал к своему отряду и повел его в горы.

    И все же к исходу дня 35-я дивизия вынуждена была оставить Лесэру, а ночью отошла на Абалете дель Арсабис-по. Отходил и 21-й корпус. 34-я дивизия этого корпуса была до предела истощена боями в полуокружении. Только на вторые сутки удалось доставить ей по горным тропам на мулах немного хлеба и по десятку патронов на бойца. Соседние 70-я и 27-я дивизии также пятились под натиском франкистов.

    Нам с Науменко надо было прорваться на север через Лериду. Этот город представлял собой как бы ворота в Каталонию. В этом районе наступали наваррский, арагонский и марокканский корпуса противника. Они обладали шестикратным превосходством над республиканскими войсками.

    Путь лежал через единственный мост, через реку Сегре, но он был заминирован и мог быть взорван каждую минуту, так как фронт Восточной армии уже был прорван, и республиканские соединения начали общий отход.

    — Рискнем,— сказал я шоферу.— А ну-ка газани!

    Под сильным артиллерийским обстрелом мы проскочили мост и тут же услыхали позади сильный грохот, от которого больно загудело и зазвенело в ушах. Мы обернулись. Красивый, изящный арочный мост Лериды подскочил вверх, разломился пополам и, медленно опускаясь, погрузился в воду. Рваные осколки металла, рассекая воздух, запели над нашими головами.

    Водитель Роберт развил такую скорость, что автомобиль подпрыгнул и сделал восьмерку. Я невольно схватил Роберта за плечи, а он объяснил:

    — Товарищ Альфред! Вы же сами приказали газануть. Вот я и газанул так, что теперь не могу остановиться. Мне показалось, будто мост упал в мой багажник.

    Вытерев вспотевшее лицо, он спросил:

    — А теперь куда?

    — В Барселону. Только давай поаккуратнее, брат. В штабе 14-го партизанского корпуса мы застали начальника штаба майора Антонио и крепко обнялись.

    — Что тут у вас нового? — поинтересовался я.— Как жизнь?

    — Дела невеселы,— вздохнул Антонио.— Вот послушайте.

    Он рассказал, что находился на фронте в районе Альканьиса, куда 12 марта прибыл с оперативной группой офицеров начальник генерального штаба Висенте Рохо. Генерал Рохо увидел на фронте печальную картину. 12-й армейский корпус фактически уже не существовал, остатки его соединений беспорядочно отходили на восток. 11-я дивизия прославленного героя республики генерала Листера опоздала к месту прорыва мятежников из-за недостатка транспорта. У испанских военачальников была скверная манера не давать соседям автомашин, если даже они были крайне необходимы для перегруппировки войск, от которой зависел успех всего фронта.

    14 марта в городе Альканьисе поднялась пулеметная стрельба: это пятая колонна захватила крепость и открыла огонь по городским улицам. С запада и юга на город двинулась итальянская мотопехота в сопровождении танков. В нем началась невообразимая паника. Отступавшие части 18-го корпуса во главе с полковником Эредия устремились на восток, а значительная часть офицеров штаба сдалась в плен мятежникам. Утром итальянские войска вступили в никем не занятый Альканьис.

    Майор Антонио сообщил также о совещании, которое провел генерал Рохо с командным составом Восточной и Маневренной армий 16 марта 1938 года.

    В среде бойцов и командиров велись открытые разговоры о невозможности дальнейшего сопротивления, поэтому Рохо гневно обрушился на командующего Восточной армией генерала Посаса и приказал расформировать остатки 12-го и 18-го корпусов, а людей передать на пополнение других частей республиканской армии.

    Генерал Рохо сказал также, что по решению главного командования фронт Маэстраего (так назывался по-испански фронт прорыва) ликвидируется. Весь участок обороны к югу от реки Эбро передается боеспособной Маневренной армии. Для формирования резервного маневренного корпуса Рохо приказал командованию Центральной армии, армиям Леванта (восточное побережье Испании), Эстремадуры и Андалузии немедленно выделить и подготовить к переброске по одной пехотной дивизии.

    На совещании русский советник Маневренной армии полковник Малино, по словам майора Антонио, высказал мысль о том, что сил все же маловато. Он предложил приостановить наступление противника сильным фланговым ударом. Для осуществления его замысла требовалось создать мощную группировку, что было вполне реально. Один лишь Центральный фронт мог выделить три полнокровные дивизии. Нанести удар, советовал Малино, выгоднее всего из района Хельса — Эскатрон в общем направлении на Ихар, Абалете дель Арсабиспо, Муниеса. В результате корпус мятежников и другие его части, вышедшие к рубежу Каспе — Альканьис, были бы поставлены на грань катастрофы. Даже захват района Ихар, этого важнейшего и почти единственного узла дорог во вражеском тылу, парализовал бы дальнейшее наступление противника. Но генерал Рохо сокрушенно ответил:

    — Хорошо понимаю вас, полковник Малино. Ценю ваш смелый план. Однако поймите и меня...

    И неопределенно развел руками. Что это могло означать, осталось непонятным.

    Последствия вражеского наступления сказались и на партизанских частях, резко ухудшилось их снабжение.

    В дивизию Вальтера прибыл связной одной из партизанских бригад, вернувшейся из франкистского тыла, позвонил в штаб и просил меня срочно приехать. На легковом ?паккарде? мы покатили в лагерь соединения. Командир партизанской бригады товарищ С. доложил, что в тылу наступающей армии мятежников все задания выполнены с минимальными потерями, однако бойцы остались без боеприпасов и продовольствия. Мне пришлось срочно принимать самые решительные меры, чтобы не оставить боевых друзей в тяжелом положении. Необходимые продукты и боеприпасы вскоре были подвезены. Снова переходить линию фронта бригаде уже не потребовалось, так как в результате наступления врага мы волей-неволей очутились в его тылу. Что оставалось делать? По моему совету партизаны продолжали нарушать коммуникации противника, минировали шоссе, подрывали грузовики с солдатами, танки, орудия, перерезали телефонные и телеграфные провода, подключались к связи вражеских частей с целью сбора разведывательной информации, производили огневые налеты на скопления войск мятежников и интервентов.

    В тот раз мы пробыли на территории неприятеля двое суток. Забот выдалось очень много. В первый день тыловых действий я неожиданно обнаружил, что один из батальонов партизанской бригады занял дворянский замок, расположился в нем со всеми удобствами и ведет спокойную мирную жизнь. Я разыскал комбата и спрашиваю:

    — Товарищ, это что за курорт в тылу врага?

    — В каком тылу! — отвечает офицер.— Мы на отдыхе в нашем тылу!

    Оказывается, батальон и не подозревал, что республиканцы отошли и он теперь находится на территории, занятой фашистами, и что ему надо сражаться по всем правилам партизанской войны, а не отсиживаться в барских хоромах.

    Комбат быстро поднял бойцов и передислоцировал их в укромное место. В тот же день батальон развернул операции по нарушению вражеских коммуникаций.

    Я сказал комбригу С., что надо своевременно информировать командиров частей и личный состав о положении на фронте. Этак ведь недолго и в лапы франкистов угодить!

    Но в целом 14-й корпус превосходно проявил себя в ряде сражений.

    Одной из самых значительных операций народно-революционной войны была переправа через реку Эбро. Партизаны показали в ней образцы мужества и самоотверженности.

    Когда войскам Франко и интервентов удалось выйти к побережью Средиземного моря, среди командного состава республиканской армии и членов правительства стали распространяться упаднические настроения. Начались разговоры, сводившиеся к тому, что все проиграно и дальнейшее сопротивление бессмысленно. Однако высокопоставленные паникеры недооценили боеспособности и героизма испанского народа, не желавшего складывать оружия перед фашистами. Огромную популярность в те дни приобрела крылатая фраза Долорес Ибаррури: ?Лучше умереть стоя, чем жить на коленях?. И республиканцы действительно сражались не на жизнь, а на смерть.

    Во второй половине июля 1938 года все фронты облетела весть, поразившая даже тех, кто ожидал близкого падения республики. Части армии, во главе которой стояли народные полководцы Хуан Модесто и Энрико Листер, совершили, казалось бы, невозможное: они форсировали реку Эбро и расстроили планы мятежников не только на этом участке фронта, но и в общем ходе войны.

    Осуществив смелый прыжок через одну из крупнейших рек Испании, республиканская армия разгромила ударные группировки врага и отвоевала у него более 300 квадратных километров территории на правом берегу. Переброска войск шла главным образом ночью по понтонным мостам. Я был на переправе и видел, с каким воодушевлением переходили на плацдарм части народной армии. Итальянские самолеты беспрерывно бомбили понтоны, с их деревянного настила не смывалась кровь убитых и раненых бойцов. Но приостановить наступательный порыв республиканцев не удалось.

    Начались ожесточенные сражения, в ходе которых была восстановлена наступательная сила народной армии. Более четырех месяцев франкисты и интервенты, неся значительные потери, пытались заткнуть пробитую Листером и Модесто брешь. Враг сосредоточил в районе Эбро огромное количество войск и техники, против которой республиканские части почти ничего равноценного противопоставить не могли.

    Во время этой битвы интервенты впервые применили огневой артиллерийский вал, сделавший невозможным дальнейшее продвижение республиканских войск. Создать же контрвал войска Модесто и Листера не имели возможности и вынуждены были постепенно отступать с захваченного ими плацдарма. Они держались на нем целых три месяца, и это уже был подвиг.

    Накануне наступления в районе Эбро генштаб республиканской армии поручил партизанскому корпусу перебросить в тыл мятежников две бригады с заданием вести разведку, перерезать коммуникации противника, совершать диверсии, возбуждать панику.

    Вместе с командиром и начальником штаба корпуса мы очень тщательно подготовили бригады к выполнению этой операции. И уже через несколько дней после переброски партизан на шоссе Сарагоса — Лерида на воздух стали взлетать автомашины с франкистскими солдатами и офицерами. Отдельные партизанские роты по ночам совершали сильные огневые налеты на автоколонны с войсками и боеприпасами вдоль трассы Уэска — Фрага.

    Вражеский тыл не мог ни одного часа существовать спокойно. Сожженные машины, искореженные орудия и десятки трупов отмечали путь партизанских частей и подразделений. Непрерывно рвалась телефонная и телеграфная связь.

    Обстановка менялась буквально каждую минуту, и надо было срочно принимать новые и новые решения и практически их осуществлять. Как и всюду, партизаны должны были сражаться в тесном взаимодействии с полевыми войсками.

    Эбровская операция была подготовлена неплохо и проведена внезапно. Первые удары застали фашистов почти врасплох. Однако нерешительность республиканского командования, неумение развить наметившийся успех дали возможность мятежникам подбросить резервы и не только значительно ослабить результаты наступления, но и восстановить на правом берегу прежнее положение.

    В этой битве особенно хорошо себя проявила 13-я Интернациональная бригада имени Домбровского. Домбровцы в числе первых переправились через реку Эбро и упорно сражались восемь суток без отдыха. Правительство республиканской Испании дало высокую оценку домбровцам и за безграничный энтузиазм и стойкость наградило бригаду высшим знаком воинского отличия — медалью ?За храбрость?.

    Столь же мужественно дрались и многие другие соединения народной армии. Однако противостоять массированному наступлению мятежников и интервентов республиканцы уже не могли. Битва за Эбро шла к своему естественному концу. Генеральный штаб республиканской армии отдал приказ об отступлении. С горечью и ожесточением, с почерневшими и хмурыми лицами бойцы оставляли то, что недавно завоевали в тяжелых, кровопролитных боях, и переправлялись на левый берег Эбро. Сколько было потрачено усилий, сколько отдано прекрасных жизней — и все напрасно!

    А тут еще одна новость больно ударила по сердцу: премьер-министр республики Негрин объявил о своем решении отозвать с фронта все интернациональные бригады, которые объединяли к тому времени около 6 тысяч закаленных, испытанных бойцов из многих стран мира. Мы понимали, что решение испанского правительства было принято под воздействием международной обстановки, чтобы не дать повода империалистическим странам, в первую очередь Франции и Англии, предоставить мятежному генералу Франко и всей его клике права воюющей стороны. В этом случае он стал бы получать от фашистских держав во много раз большую военную помощь, что ускорило бы поражение народной армии. Мы это понимали, но от этого нам было не легче, так как уход интербригад с фронта означал его ослабление. Уезжали домой и советские добровольцы, воевавшие в республиканских частях. Оставались в Испании только наши военные советники, в их числе и я.

    После отступления правительственных войск на левый берег Эбро я получил указание вылететь на отрезанную франкистами территорию в Валенсию и Мадрид. В штабах эта изолированная часть республики именовалась центрально-южной зоной. Понимая весь риск этого путешествия, я решил было лететь без своего друга и переводчика Науменко и забежал проститься с его семьей. Но жена Павла Мерседес, узнав в чем дело, неожиданно со всей горячностью испанского темперамента ополчилась на меня. Из ее сумбурной и страстной речи, сопровождаемой жестикуляцией, можно было понять, что она будет стыдиться, если ее муж, Павел Науменко, в столь трудный момент оставит Альфреда, забыв, что Альфред приехал из Москвы, чтобы защищать испанский народ от фашистов.

    Сам Науменко был доволен такой реакцией своей жены и попросился сопровождать меня.

    В первых числах ноября 1938 года мы с Павлом заняли места в пассажирском ?Дугласе?, который республиканцы иронически окрестили ?старой калошей?: Темной ночью самолет перелетел со стороны Средиземного моря оккупированное франкистами побережье и на рассвете приземлился на аэродроме Валенсии.

    Здесь мы попали в крепкие объятия комкора У. и офицеров партизанского корпуса, которые увезли нас в отель ?Метрополь?. В непринужденной беседе они познакомили нас с положением в центрально-южной зоне. Эта зона простиралась на 140 тысяч квадратных километров и вмещала вместе с беженцами от франкистов свыше 9 миллионов населения. Мадрид, Валенсия, Альбасете, Мурсия, Картахена, Альмерия и другие города готовы были сражаться до победы. Протяженность побережья Средиземного моря, занятого республиканцами, превышала 750 километров. У республики имелись условия, чтобы организовать взаимодействие армейских частей с военно-морским флотом.

    Все эти сведения были утешительными, однако тревога за исход войны давно бередила душу, потому что неудач на фронтах накопилось слишком много.

    Но пока надо было готовиться к новым операциям в тылу врага. Снова встала проблема кадров. Ведь интернационалисты покидали и наш корпус. Сначала мы посетили Валенсийскую спецшколу, познакомились с личным составом и его боевой подготовкой. А затем уже в Мадриде, в отеле ?Альфонсо?, встретились со старшим советником Центрального фронта комбригом Михаилом Степановичем Шумиловым (Шиловым), который сменил на этой должности уехавшего на родину Штерна.

    Михаил Степанович дополнил сведения, полученные нами от офицеров корпуса, и рассказал, что республиканские части сейчас насчитывают 700—800 тысяч человек, причем далеко не исчерпаны мобилизационные возможности. Что же касается военно-морского флота, то он даже превосходит по своей боевой мощи флот мятежников.

    Вслед за этими приятными новостями последовал горький рассказ о том, что не дает возможности республике добиться перелома в ходе военных действий. Не хватает оружия, танков насчитывается всего 70, самолетов — 95. Хотя в Мадриде, Альбасете и Аликанте заводы уже стали выпускать отечественное вооружение, однако и его мало. С продовольствием тоже туговато. Чтобы в таких условиях успешно воевать, требуется кипучая организаторская деятельность, железная воля, разумные приказы и беспрекословное их исполнение.

    Главнокомандующим всеми вооруженными силами по-прежнему оставался генерал Миаха. Товарищ Шилов посчитал необходимым, чтобы я представился ему вторично, в предвидении ближайших операций. Второй визит к главнокомандующему оказался очень полезным: генерал Миаха с нотками надежды в голосе сказал, что в скором времени ожидается наступление республиканской армии на Центральном фронте, поэтому партизанам следует готовиться к рейдам по тылам противника. Новость обрадовала.

    Наступление намечалось на начало декабря 1938 года. Причем генштаб рассчитывал в случае успешных операций в Эстремадуре, Андалузии и на побережье Средиземного моря изменить весь ход войны в пользу республики. Для того чтобы поставить под удар южный фронт мятежников и интервентов, план генерального штаба предусматривал взаимодействие сухопутных войск с военно-морским флотом, которому было приказано высадить десант в районе Мотриля где-то между 8 и 11 декабря. После высадки десантных частей должно последовать решительное наступление в Эстремадуре в направлении на Сафру с целью перерезать дорогу Севилья — Бадахос и таким образом расчленить территорию, захваченную фашистами, на две части.

    План был задуман с далеко идущими целями. Особое место в нем отводилось соединениям 14-го партизанского корпуса. Нам было приказано 5 декабря перебросить в фашистский тыл две бригады для действий в полосе высадки десанта и наступления республиканцев в районе Малага — Кордова. Задачи были поставлены обычные: минировать дороги, нарушать телефонно-телеграфную связь, производить налеты на автомобильные колонны франкистов.

    Снабдив и вооружив бойцов всем необходимым, мы своевременно перебросили на территорию противника две бригады численностью 3,5 тысячи человек. Радовало, что у партизан было бодрое настроение, все рвались в бой, каждый солдат рассчитывал, что наконец-то начнется большое наступление и тогда фашистам несдобровать. Однако радужным надеждам не довелось сбыться. Неорганизованность, халатность и нерешительность свели задуманную операцию на нет.

    Республиканские корабли с десантом на борту вышли в море, но вскоре же возвратились на свою базу в Картахену, так и не выполнив задачи. Почему? На этот вопрос командующий флотом адмирал Луис Убиета дал весьма уклончивый ответ, сославшись на то, что данный ему приказ был якобы нечетким, неконкретным. Но нам стало ясно, что военно-морское командование выполняет директивы пятой колонны.

    Затем произошла серия других неожиданностей. Начало наступления в Эстремадуре было намечено на 18 декабря 1938 года. К этому сроку войска уже сосредоточились на исходных позициях и ожидали только приказа идти вперед. Но в этот напряженный момент генеральный штаб без всякого видимого повода изменил первоначальный тщательно разработанный замысел и решил нанести удар в направлении Гренады.

    Любой, даже не военный человек поймет, что означает неожиданное изменение плана накануне боя. Пришлось целую армию перебрасывать по плохим дорогам на другой фронт. Перегруппировка измотала бойцов, лишила республиканцев преимуществ, которые им давал фактор внезапности.

    Но вот войска снова сосредоточились для наступления теперь уже на Гренаду, а генеральный штаб вторично изменяет наступление и, устраняясь от централизованного руководства, предоставляет командованию центрально-южной зоны самостоятельно определить направление удара. Штаб зоны, застигнутый врасплох, решил наступать на Эстремадуру, что опять повлекло за собой тяжелую, утомительную и крайне беспорядочную переброску войск. В результате неоправданных перегруппировок наступление вместо 18 декабря началось лишь 5 января 1939 года.

    Офицеры и советники партизанского корпуса с горечью наблюдали за суетой и колебаниями высших военачальников. Ведь все это время, еще с начала декабря 1938 года, наши бригады без сна и отдыха активно действовали в тылу франкистских частей, наносили им большие потери и сеяли панику, то есть создавали благоприятные условия для наступления полевых войск. Воспользовавшись затянувшейся паузой, франкисты и интервенты бросили крупные силы против партизан. Наши бригады истекали кровью, израсходовали все боеприпасы и продовольствие и вынуждены были возвратиться на базы, не без трудностей перейдя линию фронта.

    Такие случаи повторялись, к сожалению, неоднократно.

    Партизанский корпус выполнил много ответственных боевых заданий в тылу противника. Однако он мог сделать гораздо больше, если бы его все время использовали по прямому назначению и не вынуждали участвовать в операциях на фронте наравне с полевыми частями. Бывало, не успеешь оглянуться, как уже тот или иной военачальник взял партизанскую бригаду с отдыха и бросил на усиление обороны. А сколько приходилось затрачивать сил, чтобы доказать, что место партизан вовсе не по эту, а по ту сторону фронта!

    Многие наши усилия и жертвы не принесли желаемых результатов. И все же бойцы и командиры 14-го партизанского корпуса достойно выполнили свой революционный долг, мужественно сражались за народную республику.


Накануне катастрофы

    Самоотверженность компартии. — Назревает измена. — Отъезд интернационалистов. — Ренегаты рвутся к власти. — Предательство в Мадриде

    В первые месяцы 1939 года национально-революционная война испанского народа продолжалась, несмотря на возросшие тяготы. Постоянное нервное перенапряжение, нехватка продовольствия, массированные бомбежки сказывались на духовном самочувствии трудящихся масс. Усталость испытывали как бойцы народной армии, так и гражданское население. Захватив Каталонию, мятежники поставили республику в очень трудное положение. Она лишилась важнейших промышленных районов — Барселоны, Таррагоны, Реусы и других, потеряла значительные людские ресурсы.

    Тяжелая обстановка осложнялась пораженческими настроениями в правительственных верхах и происками пятой колонны, которая действовала почти открыто, находя прямую или косвенную поддержку у тех, кто в первую очередь должен был беспощадно подавлять все происки врага.

    Армия и народ нуждались в твердом, бескомпромиссном руководстве, а вместо этого зачастую встречали растерянность и безволие.

    11 февраля правительство во главе с премьером Негрином возвратилось из Франции, куда оно ранее эвакуировалось вместе с Каталонской армией, в центрально-южную зону. В зоне царил полный порядок, поддерживалась строжайшая дисциплина. Мадрид держался неколебимо, стойко перенося голод, холод и артиллерийский обстрел. С возвращением правительства массы воспрянули духом, ожидая от руководителей решительных мер. Однако надежды народа не оправдались. Правительство проявило опасную пассивность и ничего не делало для предотвращения контрреволюционного переворота, который исподволь, планомерно подготавливали пораженцы в союзе с пятой колонной.

    В это время четкую программу борьбы выдвинула Коммунистическая партия Испании. На массовом митинге в Мадриде Долорес Ибаррури, подчеркнув героизм солдат и офицеров республики и правдиво обрисовав трудности дальнейшей борьбы, поставила перед народом самые неотложные задачи: мобилизовать всех способных носить оружие, создать устойчивые войсковые резервы, построить оборонительные рубежи, укрепить единство всех антифашистских сил и окончательно разгромить вражескую агентуру.

    Участники митинга, затаив дыхание, слушали страстную речь Долорес Ибаррури. Громкими возгласами одобрения были встречены ее заключительные слова:

    — Подумайте о том, что весь мир следит теперь за Испанией, за этим отрезком земли, небольшим, но великим своим героизмом и самопожертвованием, в надежде, что именно здесь зажжется факел, который осветит путь к освобождению порабощенным фашизмом народам...

    Против ясной, конструктивной позиции компартии никто открыто выступить не решился, в том числе и скрытые враги. На совещании Народного фронта в Мадриде даже было принято решение поддержать все меры борьбы с врагом. Однако этих мер правительство не осуществляло. Премьер Негрин поселился в городе Эльде и фактически отстранился от всех дел, не хотел ни с кем встречаться, ничего не предпринимал. Его депрессивное состояние было на руку пораженцам и заговорщикам.

    Контрреволюционный переворот подготавливался большой группой людей, облеченных властью, во главе с командующим армией Центра, оборонявшей Мадрид, полковником Сехисмундом Касадо и командиром четвертого армейского корпуса анархистом полковником Сиприано Мера. Заодно с ними орудовал и лидер правых социалистов Хулиан Бастейро. Эта троица вместе со своими приспешниками парализовала деятельность правительства, плела интриги, вела антикоммунистическую кампанию, готовила позорную сдачу Мадрида мятежникам и полную капитуляцию республики. А такие выдающиеся полководцы, выдвинувшиеся из народа, как товарищи Модесто, Листер и другие, новых назначений не получили и от активной командной работы были фактически отстранены.

    Предательство в правительственных кругах открыло пятой колонне широкое поле деятельности. А производить аресты лиц, занимавших ответственные государственные и военные посты, без ордера с личной подписью генерала Миахи было запрещено.

    Однажды работники управления безопасности города Картахены выследили вожака пятой колонны, действовавшего под кличкой Икс. Сотрудники контрразведки доложили свои материалы генералу Миахе и попросили подписать ордер на арест.

    — Что вы, что вы! Ни в коем случае! — сказал он.

    Тогда с этой же просьбой к Миахе обратился я. Приехав на виллу в Торренто под Валенсией, я вторично доложил ему улики против Икса. Генерал неожиданно смягчился и сказал, что лично проверит правильность выдвигаемых против Икса обвинений.

    — Приезжайте завтра вечером,— учтиво закончил главнокомандующий,— и я вам дам ответ.

    А на следующий день генерал Миаха встретил меня такими словами:

    — Ну, вот видите, я был прав. Он ни в чем не виноват. Я удивился и спросил, на чем генерал основывает свое мнение. Миаха ответил то ли с предельной наивностью, то ли со скрытым лицемерием:

    — С этим человеком мы знакомы много лет, вместе росли и учились. Когда я спросил его, зачем он связывается с заговорщиками, он чистосердечно заверил меня, что все это выдумки досужих людей. И дал мне честное слово офицера.

    — Да чего стоит его слово, когда у нас факты! — возразил я.

    — А почему, собственно, майор Альфред, я должен верить вам и не верить моему старому другу?

    Ну что тут было делать! Я ушел от генерала Миахи огорченный и без его подписи на ордере. Управление безопасности по моему совету продолжало следить за Иксом и, хотя с запозданием, все же арестовало его. Он оказался руководителем крупной группы контрреволюционеров в Картахене и Мадриде. Задержка с его арестом привела к тому, что он успел насадить свою агентуру во многих местах и изрядно навредить народной армии.

    В аналогичные ситуации республиканские контрразведчики попадали довольно часто. Служба безопасности, по существу, была обезоружена, а республика осталась незащищенной во все усиливающейся тайной войне.

    Тем временем Испанию покидали последние вожаки интернационалистов. Именно тогда мне довелось встретиться и разговаривать с Пальмиро Тольятти, впоследствии выдающимся деятелем международного коммунистического движения.

    — Вам здесь трудно, очень трудно,— говорил Тольятти.— Может быть, станет еще труднее. Не исключено даже, что фалангисты и их хозяева временно возьмут верх. Но самое важное для революционера — никогда не терять бодрости духа и веры в правоту того дела, за которое он борется. Кровь, пролитая в Испании лучшими представителями международного пролетариата, даст свои всходы. Вот увидите, камарадо Альфред, и вспомните меня.

    Молодой, смуглый, черноволосый Тольятти прошелся по комнате и затем продолжал:

    — Слишком много неблагоприятных условий слилось сейчас в один мутный поток. И все же надо драться. Я просто не нахожу себе места от одной мысли, что приходится уезжать. Но что поделаешь! Вступать в конфликт с испанским правительством не имею права. Это повредит общему делу. Оно вынужденно пошло на такой шаг. Но то, что с отъездом интернациональных бригад республиканские силы стали слабее, а враг от этого лишь выиграл,— бесспорный факт!

    И вдруг спросил:

    — А что вы лично думаете делать дальше?

    — Буду работать до последней возможности. Как и остальные военные советники.

    — Но ход событий вы предугадываете?

    — Конечно. Мы накануне трагедии.

    — И все же, дорогой товарищ Альфред,— проникновенно сказал Тольятти,— помните, что революцию можно временно задушить, но уничтожить корни, порождающие революцию, уничтожить рабочий класс и его авангард — коммунистическую партию — нельзя. Не смогут этого сделать ни Франко, ни Касадо, ни Гитлер, ни Муссолини...

    Ему было тогда очень тяжело. Из Испании приходилось уезжать, на родину вернуться он не мог и не знал, сколько еще придется прожить в эмиграции, вдали от любимой, опоганенной фашистами Италии. Я помог Тольятти выправить надежный заграничный паспорт, дал взаймы 300 долларов, и мы тепло распрощались, высказав надежду на встречу в Париже или Москве.

    В числе других добровольцев собрался уезжать во Францию мой ближайший помощник Павел Науменко. Памятуя о его мечте вернуться на Родину, я давно уже начал хлопотать о том, чтобы ему вместе с семьей предоставили советское гражданство. Проконсультировался с нашими дипломатическими работниками, те объяснили, как оформить просьбу в Президиум Верховного Совета СССР, который один может решать такие вопросы.

    Когда начался отъезд интербригадцев, очень кстати пришла телеграмма из Москвы о том, что ходатайство удовлетворено. По этому поводу в доме Павла и Мерседес был устроен настоящий праздник. Вся семья не знала, как меня благодарить. Я же говорил, что ?спасибо? надо сказать Советской власти, которая учла заслуги Науменко в коммунистическом и рабочем движении, в испанской войне.

    Советские паспорта для его семьи находились в нашем посольстве в Париже.

    — До Парижа, друзья, надо еще добраться,— сказал я.— По достоверным сведениям, французское правительство интернирует возвращающихся из Испании добровольцев в специальных лагерях.

    Мое предупреждение не смутило Павла, он был на седьмом небе.

    — Эх, Альфредушка,— отвечал он,— да мне теперь сам черт не брат!

    Уехали Павел, Мерседес, их дочурка Изабелла, и мне стало как-то неуютно, одиноко. На республику надвигалась катастрофа, и все это, вместе взятое, не располагало к веселому настроению. Однако я оставался на посту, продолжал усиленно работать и был готов разделить участь испанского народа до конца.

    Чтобы продолжать войну с мятежниками и интервентами, необходимо было поставить во главе армии твердое и надежное руководство. Компартия обратилась к премьеру Негрину с предложением сместить мягкотелого, безвольного Миаху и весьма подозрительного Касадо. Но Негрин остался верен себе, своей тактике проволочек и затяжек: сместить Миаху и Касадо он отказался, ссылаясь на то, что это может, дескать, вызвать осложнения в армии и затруднить борьбу с врагом.

    А франкисты, будучи полностью в курсе всех дел республики, убедившись в робости Негрина и бездеятельности Миахи, решили форсировать события. Используя свои права начальника гарнизона Мадрида и выполняя рекомендации пятой колонны, Касадо нанес первый удар по главной политической силе, организовавшей массы на борьбу с фашизмом,— по коммунистической партии. 27 февраля он запретил издание и распространение самой популярной в стране газеты — органа ЦК КП Испании ?Мундо обреро?. По приказу того же Касадо в Мадриде начались аресты коммунистов с целью ослабить их влияние на ход войны, взорвать Народный фронт, а затем уж, развязав себе руки, совершить переворот и сдать территорию республики фалангистам и германо-итальянским интервентам.

    Кому было не ясно, что следует незамедлительно арестовать Касадо! Но сделать это никто не решился. Более того, 1 марта, буквально накануне трагического исхода войны, Негрин на заседании высшего командования центрально-южной зоны продолжал разглагольствовать о том, что иного выхода, кроме продолжения борьбы, нет, потому что все попытки добиться приемлемых условий мира не дали результатов. Его капитулянтская откровенность объяснялась тем, что большинство участников совещания являлись единомышленниками Касадо и настаивали на немедленном подписании мира на условиях, продиктованных Франко. Вместо того чтобы арестовать Касадо и пресечь его подрывные действия, Негрин 2 марта подписал декрет о назначении его начальником штаба сухопутной армии. Единомышленник Касадо Матальяна был назначен начальником генерального штаба всех вооруженных сил. А генерала Миаху переместили на новую должность — генерал-инспектора сухопутных, морских и воздушных сил.

    Разумеется, эта игра в перемещения должностных лиц, да еще передача власти над армией пораженцам и заговорщикам, только ускорила падение республики. Правда, новые назначения получили и прославленные военачальники-коммунисты: полковнику Модесто присвоили звание генерала и назначили командующим армией Центра вместо Касадо, Листер возглавил Андалузскую армию, а Франсиск Галан стал начальником морской базы в Картахене.

    Назначения коммунистов на важные командные посты заговорщики встретили с нескрываемым недовольством, понимая, что главная опасность им грозит со стороны компартии. Испанские коммунисты действовали во время войны решительно и смело, отстаивая коренные интересы народа. И в результате по непонятным причинам, скорее всего под нажимом Касадо и его единомышленников, премьер Негрин долго задерживал при себе назначенных на новые должности коммунистов, так что они лишь числились на своих постах, а в действительности никак не могли повлиять на события, приобретавшие все более зловещий характер.

    На 4 марта у меня были назначены служебные встречи, связанные с борьбой против пятой колонны, в Картахене, куда я должен был поспеть не позднее десяти утра. Ранним утром вместе с переводчицей, которая заменила Павла, я выехал из Валенсии на автомашине. Но вскоре в пути испортился мотор, встречи срывались, и я решил, не теряя времени, возвратиться назад. В Валенсию мы добрались лишь поздним вечером. Меня ожидало сообщение о том, что старший советник центрально-южной зоны Шилов несколько раз справлялся обо мне и просил немедленно связаться с ним. Я сразу же позвонил Михаилу Степановичу, и тот, обрадовавшись, сказал, что все товарищи уже собрались у него и ждут моего приезда.

    — Выезжайте, не теряя ни минуты! — заключил Шилов.

    — Хорошо. Еду!

    Шилов размещался в усадьбе Ампаро близ Валенсии, поездка заняла совсем немного времени. Когда я ехал, меня поразило и насторожило одно обстоятельство. Был воскресный вечер, но улицы Валенсии почему-то не были освещены, выглядели пустынными и заброшенными. А ведь обычно в такую пору шумная толпа заполняла тротуары, сверкали электрические огни, переливались всеми цветами радуги рекламные щиты, повсюду звучала музыка. А сейчас попадались лишь небольшие группы разношерстно одетых людей с винтовками за плечами. Очень скоро я узнал, что это были патрули отрядов пятой колонны. Вот оно как оборачивались дела!

    У Михаила Степановича собралось человек сорок, большей частью военные советники. По лицам присутствующих можно было сразу определить, что случилось что-то весьма неприятное. Здесь же находилась Долорес Ибаррури. Вид у нее был крайне утомленный и горестный. В черных волосах явственно и скорбно поблескивали седые пряди.

    Действительно, новости были трагичны. После долгого героического сопротивления пал Мадрид. Некоторые воинские части, попавшие под влияние изменника Касадо, взбунтовались и перестали подчиняться республиканскому командованию.

    Обстановка сразу же катастрофически ухудшилась.


Падение республики

    Мужественная Долорес.— Нам грозят расправой.—Приговорены к расстрелу.— Покушение.—Домашний арест в Африке.—К родным берегам

    С виллы в Ампаро я немедленно установил связь с командиром партизанского корпуса. Товарищ У. сообщил, что в Валенсию уже вступили части, поддерживающие предателя Касадо, и отряды пятой колонны. Комкор намеревался бросить против них одну из своих дивизий, слушателей спецшколы и снова занять город.

    Его информацию я тут же передал Долорес Ибаррури. Она печально и устало проговорила:

    — Нет, делать этого не следует. Спасти республику уже невозможно, жертвы будут напрасными. Надо беречь людей, они сделали все, что в их силах. Передайте, пожалуйста, мое мнение командиру корпуса.

    Я снова связался по телефону с товарищем У., рассказал, что думает о его планах Пасионария, и посоветовал ему пробиться на аэродром для эвакуации в СССР. От моего предложения он отказался.

    — Благодарю, дружище Альфред. Пока не надо. Я все предусмотрел. Надо позаботиться о безопасности Долорес! Слышишь?

    Пасионария в сопровождении члена ЦК Доминго Хирона и других товарищей из Ампаро выехала в Мурсию и временно остановилась в окрестностях города под звучным названием Эль Пальмира (Пальмовая роща).

    Тем временем Касадо развил бурную деятельность. 6 марта он выступил по радио и вылил ушаты грязной клеветы на Советский Союз и советских добровольцев, причем осмелился заявить, будто бы кровь в Испании льется по приказу из Москвы. Не ограничиваясь этим, он призвал наблюдать за портами и аэродромами, чтобы ?ответственные за испанскую трагедию не могли теперь сбежать?. Эти наглые провокационные заявления Касадо делал, отлично зная, что интернациональные бригады еще осенью 1938 года покинули Испанию, как того пожелало правительство Негрина, и что советские танкисты, летчики, моряки и другие добровольцы, самоотверженно сражавшиеся за свободу Испании, уже давно не принимали непосредственного участия в боях на фронте. Следовательно, изменник имел в виду только нас, несколько десятков военных советников и переводчиков, оставшихся на истерзанной земле Испании до последних дней республики. Но чего еще было ожидать от ренегата?

    Так или иначе, а мы должны были уезжать. Свой долг перед испанским народом мы выполнили до конца, и теперь надо было попытаться покинуть страну, вопреки козням предателей.

    На рассвете 7 марта под охраной броневика и бойцов партизанского корпуса последняя группа военных советников выехала из Ампаро на заранее подготовленную небольшую посадочную площадку в районе Альбасете близ хутора Бонете. Вскоре там приземлился двухмоторный французский самолет. Пилот и бортмеханик были членами компартии Франции и прилетели за нами по договоренности с советскими представителями в Париже.

    В тот же день, приняв на борт восемь человек — переводчиц Е. Будагову, Е. Корсика и больных советников, самолет перебросил их через Средиземное море на побережье Африки, в портовый город Оран, находившийся тогда на территории французской колонии Алжир.

    В ожидании своей очереди эвакуироваться, Шумилов, я и переводчик на одном из хуторов в районе городка Эльда встретились с бывшим премьером республики Негриным и попросили его выделить нам два ?Дугласа?. Однако Негрин смущенно ответил, что теперь не обладает никакой властью и все, что он может для нас сделать,— это лишь поблагодарить за службу. Что ж, как говорится, и на том спасибо! Все же экс-премьер написал рекомендательную записку командиру авиационной базы вблизи Альбасете полковнику Каскону. Воспользоваться этой любезной запиской нам не довелось: на базе уже не осталось ни одного самолета.

    Во время нашей беседы вошел адъютант Негрина и доложил, что мятежники заняли Альбасете и надо спешить на аэродром, где бывшего главу правительства ждет самолет. Негрин наспех сунул нам руку и почти бегом направился к своему автомобилю.

    На нашем импровизированном аэродроме хлопотали два испанских инженера, которым помогали несколько бойцов-республиканцев. Все с нетерпением ожидали следующего рейса для эвакуации. Однако неожиданно подкатил грузовик с солдатами из состава мятежных войск Касадо, и возглавлявший эту группу офицер передал приказ главного изменника аэродром закрыть, а нам всем явиться в штаб хунты.

    Новая испанская хунта номинально возглавлялась генералом Миахой, который пользовался в народе и армии определенным авторитетом. Поэтому заговорщики и предоставили ему этот пост, но в действительности он жил на своей вилле Тарренто под Валенсией и никакого участия в политических событиях больше не принимал.

    В хунту входили: генерал Миаха — председатель и советник национальной обороны, Касадо — советник по иностранным делам, правый социалист, Вансеслао Карильо — советник по внутренним делам и другие малозаметные фигуры, решившие сделать ставку на генерала Франко. Фактически всеми действиями хунты заправлял ренегат Касадо.

    Получив приказ хунты явиться в штаб, мы попросили офицера передать главарям мятежников, что к вечеру непременно явимся. Это была военная хитрость. Не хватало еще добровольно прибыть к изменникам для расправы. А когда стемнело, мы незаметно ушли в горы и под утро нашли там новую посадочную площадку, откуда продолжали эвакуацию советских добровольцев на французских самолетах.

    Шумилов, большой, грузный, с вечным румянцем на круглом лице, густым басом высказал предположение:

    — Может быть, если попросить Касадо, он поможет нам? Как вы считаете, Дубовский?

    — Нет, Михаил Степанович,— возразил я,— этого делать не стоит ни в коем случае. Касадо — враг, мы только обнаружим себя и подставим под удар еще не отправленных людей.

    Но, видимо, Шумилов все еще надеялся на то, что у Касадо осталась какая-то доля порядочности. Из расположенной неподалеку железнодорожной будки путевого обходчика он при помощи переводчика связался с Касадо и попросил его оказать нам помощь. Изменник бесцеремонно ответил, что готов помочь при условии, если главный военный советник приедет в Мадрид и по радио обратится ко всем республиканцам, оказывающим сопротивление хунте, с приказом сложить оружие.

    Власть Касадо в Мадриде 6 марта оказалась под угрозой: коммунист подполковник Асканио двинул на столицу 8-ю резервную дивизию, а командиры 1-го и 2-го корпусов армии Центра коммунисты Барсело и Буэно также направили к Мадриду часть своих войск. Вот этих-то патриотов Касадо задумал обезвредить при помощи советников из СССР.

    Шумилов попытался вежливо объяснить Касадо, что по инструкции нашего правительства советники не имеют права вмешиваться во внутренние дела Испании и тем более не могут отдавать какие-либо приказы. Истеричный и самовлюбленный ренегат никаких доводов слушать не хотел, настаивал на своем и угрожал всех нас арестовать и расстрелять.

    Таким образом, дипломатический ход Михаила Степановича окончился неудачей. А в дальнейшем эта его попытка усугубила наше положение.

    Между тем французские летчики продолжали свою работу. В течение трех суток они перебросили в Оран 24 человека. А мы с Шумиловым все еще ожидали своей очереди. И вдруг сюрприз: из Москвы на имя Михаила Степановича за подписью товарища Ворошилова поступили три шифрованные радиограммы. В первой сообщалось о том, что комкор Штерн (Григорович) направил письмо генералу Миахе с просьбой помочь нам эвакуироваться. Вторая радиограмма гласила, что, если мы сообщим наши точные координаты, из Парижа прилетят два ?Дугласа?, о чем сейчас наш посол Суриц договаривается с французским правительством. В третьей радиограмме предлагалось постараться переправить советских людей на аэродром французской авиалинии в Аликанте, где уже находятся два пассажирских самолета.

    Но и Касадо, установивший наше местонахождение, не терял времени даром. По его приказу 17 советских добровольцев были задержаны и отправлены в военную комендатуру Аликанте. Шумилов и я решили тоже не мешкать и, воспользовавшись последним рейсом французского самолета, лететь в Оран. Кроме Шумилова и меня в тесной кабине самолета находились советники по авиации Юханов, по артиллерии А. И. Иванов, майор Ф. Я. Зиборов, капитан М. Е. Журавский и другие, всего 9 человек.

    Однако беспокойство за товарищей, отправленных в комендатуру, не покидало нас, поэтому мы решили сделать промежуточную посадку в Аликанте и выяснить их судьбу. Неожиданно на высоте 3 тысячи метров почти одновременно заглохли оба мотора. У меня по спине мурашки побежали. Столько довелось воевать в окопах гражданской войны, в лесах Западной Белоруссии, на испанских плоскогорьях, все пули и снаряды меня миновали, и вдруг такая нелепая, обидная гибель, когда близок срок возвращения на родную землю!

    Надо отдать должное мастерству французских пилотов: они не позволили самолету рухнуть, а благодаря умелому планированию посадили его, вернее, врезались в гущу виноградника. Сильный взрыв потряс машину, моторы, сорванные со своих креплений, отшвырнуло далеко вперед. Почти все мы отделались легкими ушибами, гораздо больше пострадали оба летчика и моя переводчица, у нее оказался перелом руки.

    Вынужденная посадка произошла на территории, захваченной предателями. К месту катастрофы поспешили солдаты и офицеры мятежных войск. Раненых летчиков и переводчицу они отправили в госпиталь, а остальных под усиленным конвоем привезли в Аликанте и присоединили к товарищам, арестованным раньше.

    Нам удалось выяснить, что специалисты, обслуживавшие посадочную площадку, искали способ доказать изменникам свою преданность. Вредители разбавили авиабензин изрядной дозой воды, отчего моторы в полете и заглохли.

    В Аликанте за двое суток мы пережили немало неприятных и тревожных часов. Нас и прилетевших за нами французских летчиков часто допрашивали и шантажировали, пытаясь склонить к выступлениям в поддержку хунты Касадо. Естественно, мы категорически отказались. Тогда нам объявили, что все мы будем расстреляны. И только после решительного протеста с нашей стороны и заявления, что за готовящееся преступление хунта будет нести ответственность перед Советским Союзом и всем миром, нависшая над нами опасность стала как будто рассеиваться. Из Мадрида поступило разрешение отпустить нас в Оран.

    Приказ хунты об аресте и расстреле нас коменданту Аликанте был передан устно, по телефону или по радио. Письменного распоряжения на этот счет у него не было, а обстановка в Мадриде в те дни складывалась не в пользу Касадо. Он сидел в подвалах министерства финансов, со всех сторон окруженный частями, оставшимися верными республике. Вот почему комендант Аликанте побоялся взять на себя ответственность за судьбу советских людей и привести в исполнение приказ главного ренегата.

    Разрешение на вылет мы получили, по всей вероятности, так. Когда мы с Шумиловым добились встречи с комендантом, он сообщил нам, что относительно нас послал запрос в Мадрид. Надо полагать, что запрос не попал к вожаку измены. Получил телеграмму какой-нибудь второстепенный чиновник хунты, который ничего не знал о приговоре, вынесенном нам Касадо. Вот он и ответил впопыхах: ?Разрешить русским вылет с соблюдением всех формальностей?.

    Задержись он с ответом денька на два, и все могло обернуться для нас иначе. 12 марта Касадо с помощью частей 4-го анархистского корпуса восстановил свою власть в Мадриде.

    Я понимал, что переводчицу нельзя оставлять в руках предателей республики, поэтому предварительно поехал в госпиталь и, несмотря на то, что до выздоровления ей было еще далеко, привез к нашим товарищам. Она была очень рада вновь очутиться среди своих.

    На аэродром нас вез начальник местной полиции, который, видимо, втайне сочувствовал нам, но скрывал это от окружающих, опасаясь попасть в немилость к мятежникам. Сидя за рулем автомашины, он заводил с нами разговор на разные отвлеченные темы и между прочим спросил:

    — Какое впечатление осталось у вас от Испании?

    Я ответил:

    — Испания — прекрасная страна. А испанцы — трудолюбивый, мужественный, замечательный народ.

    — Но ведь Народный фронт не смог удержать республику... И с вами поступили не очень-то хорошо... Что же вы теперь станете думать об испанцах?

    — Правительства меняются,— сказал я,— а народ остается. Так что будем надеяться на лучшее будущее испанцев.

    Не знаю, как отреагировал на мои слова собеседник, потому что в этот момент мы подъехали к аэродрому.

    Начальник аэропорта, француз, принял нас радушно, угостил ужином, но его заместитель, испанский фашист, не скрывал своей враждебности и даже обронил за столом такую угрожающую реплику:

    — Жаль, что у нас в меню нет рыбы! Но кое-кто завтра еще успеет закусить свежей рыбкой.

    Его намек был более чем прозрачен: в полете над Средиземным морем нас могли поджидать всякие сюрпризы здешних ренегатов. Поэтому я предупредил французских летчиков, чтобы те не отходили от самолета и внимательно наблюдали за его техническим обслуживанием.

    А наглому изменнику я сказал:

    — Нехорошо злорадствовать над людьми, очутившимися в критической ситуации. Вы же еще молоды, впереди жизнь, в которой всякое может произойти. Не пришлось бы вам самому угодить в беду, тогда бы вы припомнили этот ужин и свою неудачную шутку.

    В ответ он злобно промычал что-то и криво усмехнулся.

    До вылета нас охраняли карабинеры (испанская пограничная стража), которые по отношению к нам тоже были настроены враждебно. Мне удалось уловить такие реплики из их разговоров:

    — Незачем их отпускать...

    — Давайте покончим с ними...

    — Каждому пулю в лоб — и все дела!

    Ночь мы провели в неисправном автобусе без колес в кольце вооруженных карабинеров. О сне не могло быть и речи. С огромным нетерпением дожидались рассвета. Он наступал очень медленно, словно хотел продлить наши переживания. Но вот небосклон стал светлеть, и мы услыхали сердитые возгласы охранников:

    — Чего спите! Торопитесь! Улетайте, пока не поздно!

    В кабину морской авиетки втиснулись Шумилов, я и переводчик. Загудел на полных оборотах мотор, но через несколько минут авиетка из серебристой стала желтой: маслобак отвалился и масло облило капот и фюзеляж. Пилот побледнел и выключил мотор. Не надо было быть авиационным специалистом, чтобы сообразить, что кто-то умышленно подпилил маслобак. Я сразу вспомнил наглую ухмылку фашистского молодчика. Вот сюрприз, преподнесенный предателями. Однако они в злобе своей перестарались и подпилили бак чересчур сильно. Отвались он над морем, отведали бы мы свежей рыбки...

    Шумилов и я стали возле авиетки и не подпускали к ней никого из карабинеров и наземных специалистов аэропорта. А французский летчик под нашей охраной устранял неисправность. Неподалеку в шезлонге сидел начальник полиции и, обхватив руками голову, сочувственно наблюдал за происходящим.

    Но он был бессилен чем-либо помочь нам и только глубоко переживал наши злоключения. В его крупных коричневых глазах отражалась боль.

    И вот мы в воздухе. Курс на Оран. Мотор работает нормально. Взгляды товарищей светятся радостью. Лицо летчика спокойно. Кажется, вырвались!

    Высадив нас в Оране, французы уже на трех самолетах снова полетели в Аликанте, и к вечеру 12 марта вся остальная часть нашей группы благополучно присоединилась к нам. Мы сердечно поблагодарили пилотов за братскую помощь и стали собираться в Марсель, чтобы продолжить через Францию путь в Советский Союз. Однако комиссар полиции французской Африки обескуражил нас таким заявлением:

    — Разрешения на ваш выезд нет, и потому я вас выпустить не могу.

    Новое препятствие! Ссылки на то, что прежние группы наших товарищей свободно вылетели из Орана, не помогли. Комиссар, по его словам, руководствовался имеющимся у него приказом держать нас под домашним арестом впредь до особого распоряжения.

    Советское посольство в Париже регулярно присылало нам деньги, и мы могли существовать вполне безбедно. Жилище нам предоставили в лучшем отеле города. Питались мы весьма сносно в ресторане при гостинице и терпеливо ждали решения нашей судьбы. В местной буржуазной газетенке появилась провокационная заметка о том, что прибыли советские инженеры, которые заинтересовались Африкой с разведывательными целями. Мы посмеялись над беспардонной ложью убогих писак, и нам очень захотелось прочитать правду о текущих событиях. Кто-то из нашей группы обнаружил, что в Оране продаются советские газеты. С какой же радостью мы набросились на них! Они скрасили наше долгое вынужденное безделье на африканском берегу.

    В один из томительных дней домашнего ареста меня вызвала по телефону междугородная станция.

    — Алло! Мсье Альфред? С вами будет говорить Франция.

    Хорошо, думаю, наверное, из посольства звонят, есть приятные новости. А в трубке раздается родной голос:

    — Алло, Альфред, Альфредушка!

    — Ты, что ли, Павел?

    — Ага, я. Из концлагеря звоню, арестовали меня во Франции.

    — Как же ты говоришь из концлагеря, не разыгрывай!

    — Честное слово, Альфред! Братья по классу устроили разговор. Сижу вот за колючей проволокой, как в годы гражданской войны. Что делать, не знаю.

    — Послушай, Павел, да как ты меня разыскал у черта на куличках, аж в Африке?

    — А братья по классу помогли.

    — Так вот, Павел, немедленно связывайся с нашим посольством в Париже. Ты же теперь советский гражданин, и Советская власть тебе поможет освободиться из лагеря. Понял? А мне больше не звони, я сам тут сижу под домашним арестом и не знаю, когда выпустят.

    — Понял, Альфред. Но каким образом я свяжусь с посольством?

    — А братья по классу на что?

    — Понял, понял! Большое спасибо, друг!

    — До встречи, дорогой, на Родине!

    — До побачения, друже!

    Разговор взволновал меня. Сколько же испытаний может выпасть на долю одного человека! Мало Науменко перенес в первую мировую войну, после нее в лагерях, во французской эмиграции, в испанской войне и теперь, уже имея советское подданство, мается по прихоти французских реакционеров за колючей проволокой. А мои товарищи по группе, военные советники и переводчики, тоже ведь хлебнули лиха в Испании и раньше, а это лихо все тянется да тянется.

    Тридцать шесть дней пробыли мы под арестом в Оране, пока наше правительство не вызволило нас. На американском корабле приплыли в Марсель.

    В Париже я узнал, что Павел Науменко освобожден из лагеря, получил паспорта и вместе с семьей уже отбыл в Москву. На сердце полегчало.

    Работники посольства рассказали нам, что генерал Франко после нашего отлета в Африку рвал и метал. Диктатор не мог простить администрации Аликанте, что она выпустила нас живыми. А французское правительство во главе с социалистом Леоном Блюмом тоже продемонстрировало свою неприязнь к советским добровольцам, вырвавшимся из лап мятежников. Оно лишило летчиков, спасших нас, воинских званий и французского гражданства. Жестокое наказание! Советское посольство расплатилось с пилотами и возместило им стоимость самолета, разбившегося под Аликанте из-за диверсии предателей Испанской республики.

    Как-то ко мне в парижскую гостиницу пришли двое посетителей. Кто такие, думаю. Оказалось, Пальмиро Тольятти со спутником. Был он весел, бодр. Поражение республиканской Испании не лишило его оптимистического взгляда на перспективы революционного движения в Европе. Я рассказал, как мы выбирались с территории, захваченной предателями.

    — Натерпелись парни,— произнес он сочувственно.— Ничего, вы же советские, вам еще не такое по плечу! Прощаясь, он вынул бумажник и сказал:

    — Я ваш должник, товарищ Альфред. Вот, возьмите, большое вам спасибо. Салюд!

    — Салюд, камарадо,— ответил я также по-испански.

    Спустя десять дней после приезда в Париж мы выехали в Гавр и сели на советский пароход ?Ульяновск?. Отплыли, но вскоре причалили к незначительной пристани. Там на борт поднялась Долорес Ибаррури. В крупном порту ей было опасно садиться на корабль, товарищи по партии резонно полагали, что, чего доброго, французские власти в угоду фашистам арестуют ее и передадут на расправу диктатору Франко. Пасионария плыла в СССР инкогнито, но скоро ее узнал весь пароход, популярность ее была очень велика.

    19 мая 1939 года ?Ульяновск? прибыл в Кронштадт.


Гроза над Родиной

    Накануне большой войны

    Последний отпуск.— Бои в снегах.—Накопление опыта.— Зарубежная командировка.— Разведка в порту.— Сквозь коричневую Европу

    Вернувшись из Испании, я некоторое время привыкал к мирной жизни, к шумной и похорошевшей столице, к спокойному домашнему обиходу.

    Отпуск я провел под Ленинградом вместе с женой, Анной Сидоровной. Отдыхали мы славно, от души, как будто знали, что теперь не скоро доведется вот так побездельничать под мирным небом. Ни я, ни жена, ни другие отдыхающие не могли тогда предположить, что прекрасный город, близ которого мы беспечно коротали дни, спустя несколько месяцев окажется в прифронтовой полосе.

    По возвращении в Москву я стал работать в одном из управлений НКВД. Жил в семье, ходил на службу по родным московским улицам, любовался столичным блеском и деловой суетой огромного города, вспоминал недавние события испанской войны и замечательных людей, с которыми довелось сражаться в одних рядах.

    Передышка была недолгой. Судьба многих моих товарищей — кадровых военных и моя личная складывалась таким образом, что каждый из нас мог бы сказать о себе словами одного из любимых героев Эрнеста Хемингуэя: ?Впереди пятьдесят лет необъявленных войн, и я подписал договор на весь срок?.

    После отдельных военных очагов, так называемых локальных войн, осенью 1939 года разразилась вторая мировая война. Она полыхала вблизи наших границ, и не было никакого сомнения, что рано или поздно советскому народу придется с оружием в руках встать на защиту социализма.

    Мировой империализм уже не однажды проверял крепость наших рубежей. Бои у озера Хасан и на реке Халхин-Гол наглядно продемонстрировали нашу военную мощь. Но агрессорам этого показалось недостаточно, и они предприняли новую попытку, на этот раз на северо-западной границе СССР. В ноябре 1939 года началась советско-финляндская война.

    Жизнь сразу приобрела военную окраску. Скоро я узнал, что мне придется принять участие в этой войне, но не сразу выяснилось, в каком качестве. Месяца два наркомат не давал мне нового назначения, наконец мои рапорты о желании принять непосредственное участие в боевых действиях были удовлетворены, и меня послали на Карельский перешеек командиром пограничного батальона.

    В мирное время пограничники охраняют границу, во время войны воюют. Так повелось издавна в советских пограничных войсках, комплектуемых, как правило, из хорошо проверенных, особо стойких, отлично обученных кадров.

    Война была недолгой, но тяжелой и кровопролитной. Географические условия действовали на наших бойцов и командиров изматывающе. Глубокие снега, сорокаградусные морозы, пронзительные ветры мешали воевать, мешали жить.

    Противник лучше был подготовлен к боям в этой климатической обстановке. Он оборонялся на заранее подготовленной, глубоко эшелонированной укрепленной линии со множеством долговременных огневых точек, сооруженных из железобетона и увенчанных броневыми колпаками. А для обороны, как известно, требуется в несколько раз меньше сил, нежели для наступления. Враг воевал на местности, которая была им отлично изучена. Он был в хорошей спортивной форме, предельно натренирован и фанатичен.

    Тем не менее части Красной Армии наносили белофиннам один удар за другим, методично уничтожали их опорные пункты и продвигались в глубь вражеской территории. Умный и коварный противник оставлял на занятой нами земле многочисленные подразделения стрелков и автоматчиков, целые лыжные батальоны с задачей дезорганизовать функционирование войсковых тылов, рвать коммуникации, нападать на госпитали, штабы, склады. Легкие, подвижные группы шюцкоровцев были мастерами такой вот ?малой? войны и доставляли нашему командованию много хлопот.

    На борьбу с диверсионными отрядами были брошены пограничные батальоны и другие войска НКВД. Базируясь в тылу действующей армии, мы охраняли подъездные пути, линии связи, тыловые учреждения, выслеживали, вылавливали и уничтожали вражеских лыжников. Не помогали им ни хорошая боевая и спортивная подготовка, ни природная приспособленность к суровым северным условиям, ни заграничное автоматическое оружие, ни удобное обмундирование, ни фанатичный национализм. Мне неоднократно случалось подымать батальон в атаку, и тогда белофинны, как правило, бежали, бросая оружие, снаряжение и не принимая рукопашного боя. Видимо, они хорошо усвоили, что страшнее русского штыкового удара ничего не бывает.

    Наибольшую опасность представляли одиночные финские автоматчики и снайперы, засевшие на деревьях в белых маскировочных халатах и совершенно сливавшиеся со стволом и ветками, запорошенными снегом. Советские бойцы прозвали их ?кукушками?, видимо, за одиночество и ?древесный? образ жизни. ?Кукушки? имели задачу выводить из строя командный состав. Наши командиры и политработники очень скоро перестали носить далеко видные знаки различия, но ?кукушки? все же ухитрялись узнавать начальников по кобуре пистолета, портупее, командирским полушубкам и стреляли без промаха. Ни на минуту нельзя было снять маскхалат, чтобы не выделиться из среды бойцов.

    Пограничники берегли своих командиров, не спускали с них глаз и часто своими телами заслоняли от вражеского огня.

    Загадочный, неяркий северный пейзаж таил для нас немало иных неожиданностей, из которых весьма опасной были мины. Противник закапывал их прямо в снег, и бойцам приходилось почти беспрерывно работать миноискателями. За несколько месяцев войны мы обезвредили десятки минных полей, обеспечивая свою собственную безопасность и уберегая от потерь двигавшиеся к фронту полевые войска.

    Быть проводниками у частей Красной Армии тоже входило в наши функции. До самой передовой сопровождал их частенько командир роты Александр Федорович Козлов, кадровый пограничник, умелый и храбрый воин. Не однажды он со своим подразделением громил белофинские гарнизоны, засевшие на каком-нибудь хуторе или в деревушке, захватывал пленных и трофеи. Он также отлично вел разведку прилегающей местности, устраивал рейды в районы скопления вражеских диверсионных групп. За финскую кампанию правительство наградило его орденом Красного Знамени. Пришлось мне повстречаться с ним и в грозную годину Великой Отечественной войны.

    Личный состав батальона был хорошо подготовлен к ведению боевых действий в природных условиях Карельского перешейка. Многие пограничники раньше служили в этих краях, у всех была великолепная физическая закалка и отличные моральные качества. Подобно личному составу других частей НКВД, мы единогласно отказались от спирта, входившего во фронтовой паек. Нашим парням не требовалось спиртное для поднятия духа, он у них и без того был высок. Одеты все были тепло, на базе имелись теплые блиндажи, регулярно получали горячую пищу, много двигались, и никакой мороз нам не был страшен.

    Тяжелей, чем всем другим, приходилось мне. Я был старше, и со здоровьем не все обстояло благополучно: временами обострялся хронический бронхит, которым наградили меня еще в 20-е годы болотистые леса Западной Белоруссии. На морозе, особенно при сильном ветре, было трудно дышать, лицо покрывалось коркой льда и болело, как от ожога. Но я всячески старался виду не показывать, что слаб и болен, в минуты отдыха шутил, смеялся, скрывая свое состояние. А бойцы, народ смешливый, отзывчивый на юмор, охотно подхватывали шутку и не замечали, как нелегко приходится их командиру.

    Любил я своих подчиненных, по-отечески заботился о них. И они не однажды спасали меня от верной гибели, а между собой за возраст, юмор и вечную заиндевелость прозвали дедом Морозом. Я не сердился за прозвище. Пусть мне едва только перевалило за сорок, но все же по сравнению с двадцатилетними ребятами, если учесть прожитое и пережитое, вполне мог сойти за деда.

    Славные парни окружали меня на войне. Среди многих запомнился старшина Иван Сергеевич Сидоров, который отличался в поисковых группах и операциях по ликвидации ?кукушек?. Батальон чаще всего действовал мелкими подразделениями в радиусе 10 километров от места дислокации.

    Ведь против нас враг тоже не выставлял полков и дивизий, а обходился небольшими отрядами и даже одиночными диверсантами. Поэтому мы рассредоточивались по разным направлениям и наводили порядок на угрожающих участках. Поисковые группы нередко приводили ?языков?, допрос которых помогал выявлять и уточнять осиные гнезда диверсантов. ?Кукушек? засекали благодаря усиленной визуальной разведке и военной хитрости. Главным было установить местонахождение снайпера, снять его с дерева особого труда не представляло.

    Передвигаться обычно приходилось по пояс в снегу, оружейная смазка на холоде и ветру замерзала. Не дай бог притронуться к металлу обнаженной рукой — кожа намертво прилипала и оставалась на нем клочьями. Трудно было на морозе оказывать первую помощь раненым — кровотечение остановишь, а от обморожения, случалось, не убережешь.

    Никогда не изгладятся из памяти фронтовые карельские вечера, когда бойцы, свободные от разведывательной и караульной службы, собирались у костра послушать ротного балагура, этакого Васю Теркина погранвойск. Посмеются, вспомнят милые сердцу места, родных и близких, прочтут письма из дома, а потом заведут песню. Даже не запоют, а она как бы сама возникнет в солдатском сердце, вырвется на волю и зазвучит под снежными еловыми лапами, нависшими над самой головой.

    Маршевых песен не пели, они для строя. А в час досуга и для души лучше нет песни старинной, народной.

    Из-за острова на стрежень,

    На простор речной волны,—

    начнет запевала, не торопясь, со вкусом и проникновенно. А хор крепких, слегка простуженных и чуть хриплых голосов подхватит:

    Выплывают расписные

    Стеньки Разина челны!

    Бывало, командир роты Александр Козлов, сидя в сторонке, заслушается, смуглое худощавое лицо его просветлеет, глаза подернет дымка мечтательности. Он у нас волжанин, и богатырская песня о Стеньке Разине и несчастливой персидской княжне — его личная, дорогая, кровная.

    Озорство и лихость просторной русской песни, прославленное в ней святое мужское братство близки моим парням. Костер бросает неровные блики на простые, ледяными ветрами обмытые лица ребят курских, новгородских, полтавских, и в груди погорячеет, размякнет всегдашнее напряжение.

    У командира батальона на войне мало свободного времени, сплошной недосуг, и все равно урву минутку, постою за елью, послушаю. А над базой, затянутое облаками, висит черное небо, к ночи стихает ветер, не шелохнется ветка в лесу. На одно лишь мгновение представится, будто нет ни боев, ни крови, ни могил в насквозь промерзшей земле, а есть только хорошие люди, неизвестно почему вдруг очутившиеся в зимнем искрящемся лесу и вспомнившие в песне самое им дорогое и близкое... Задумаешься так, заслушаешься, а где-то недалеко вроде швейная машинка внезапно прострочит: та-та-та-та! А в ответ полетит граната: бум! Это шюцкоровские лыжники нарвались на наш караул. Мигом обрывается песня, раздается команда:

    — В ружье!

    И взвод, а то и рота уходит в морозную дымку на ликвидацию непрошеных ночных гостей. Нередко батальону приходилось действовать и в сложной, запутанной обстановке, совершенно самостоятельно, автономно от армейских частей, на свой страх и риск. Однако личный состав, проявляя стойкость, храбрость и находчивость, всегда с честью выполнял боевые задачи.

    За финскую кампанию наша армия накопила немалый боевой опыт, на практике постигала науку взламывания укрепленной обороны, борьбы с диверсионными группами противника и многое другое.

    Богатые уроки из участия в советско-финляндской войне извлек и я для себя. Сам того не зная, в 20-е и 30-е годы я как бы готовился к наиболее жестоким и кровавым сражениям 40-х годов, когда решался вопрос — быть или не быть Советской стране.

    Наверное, мне повезло, что к Великой Отечественной войне я подошел не зеленым новичком, а хлебнувшим немало лиха, обстрелянным солдатом, подпольщиком, разведчиком, партизаном и командиром. Да и не один я был во всеоружии военного опыта, а многие советские люди. И это, в числе многих других важных факторов, безусловно помогло нам решить острейший исторический конфликт первой половины XX века в свою пользу.

    Удивительные по трудности и разнообразию испытания выпадали на долю моего поколения, сильно поредели его ряды, но одна бесспорная мысль служит мне утешением: мы не зря принесли жертвы, кровью нашего и последующих поколений оплачена нынешняя мирная жизнь советского народа и других народов планеты. А что может украсить любую судьбу, как не сознание честно выполненного долга!

    После победоносного завершения советско-финляндской войны у меня не было очередного отпуска, я получил новое назначение, сдал батальон, распрощался с боевыми друзьями и с походным чемоданом в руке пошел навстречу будущему, скрытому от меня непроницаемой завесой времени.

    Война все ближе подкрадывалась к нашим границам. Не увидеть ее грозных предзнаменований мог только крайне самонадеянный человек. Зловещая действительность рассеивала всякие иллюзии относительно джентльменских намерений гитлеровских громил.

    Полтора года провел я в капиталистической Европе, выполняя специальные задания.

    Длительное время мне довелось находиться в сопредельном государстве, чья прогерманская ориентация выявлялась чем дальше, тем больше. Внешне все обстояло как нельзя лучше: нас уверяли в теплых добрососедских чувствах, а за нашей спиной точили острый нож.

    Согласно указанию Центра, чтобы не привлечь внимания вражеской контрразведки, я морем добрался до соседнего государства, там сел на поезд и с севера по железной дороге приехал в страну, в которой мне надлежало работать.

    В одном вагоне со мной ехали немецкие летчики, одетые в свою серо-голубую форму, украшенную всеми характерными регалиями. Сомнений не оставалось: в сопредельном государстве сосредоточивались части гитлеровских военно-воздушных сил.

    Первого мая 1941 года вместе с товарищем по работе Алексеем Алексеевичем я выехал в один из портовых городов. У нас была задача проверить, какие грузы прибывают сюда и каково их назначение.

    Было хмурое, туманное утро. На душе тяжелым камнем лежала тревога, но в дороге мы не преминули мрачно пошутить относительно того, как нам приходится встречать веселый первомайский праздник. На Родине в этот час все приготовились к параду, демонстрации, к торжествам. Повсюду звучит праздничная музыка, царит радостное оживление, и мало кто знает, какие грозные тучи собираются в небе.

    Прибыли на побережье, сняли в гостинице номер. Алексей Алексеевич остался в номере и завалился спать (у него были основания не появляться в людных местах), а я сел в трамвай и поехал в порт.

    В плотном утреннем тумане трамвай тащился медленно. На остановках входили и выходили пассажиры. Эта монотонность убаюкивала меня. Я глядел в окно на чистенькие городские улицы, наблюдал чинную, размеренную жизнь проснувшегося города и перестал обращать внимание на своих попутчиков. А они тем временем понемногу почти все вышли. На одной из остановок вагон оказался заполненным полицейскими. Куда ни взглянешь — всюду поблескивают портупеи, форменные пуговицы, лоснятся откормленные физиономии.

    Мне стало очень неуютно. ?Ну и ну,— подумал я.— Чекист в логове зверя?.

    С абсолютно безразличным лицом, будто ничего не произошло, словно каждый день мне приходится ездить в битком набитом полицейскими трамвае на разведывательное задание, я стал глазеть в окно и даже позевывать, приготовившись разыграть роль заблудившегося в незнакомом городе легкомысленного обывателя. Понемногу окончательно успокоился. Трамвай продолжал неторопливо дребезжать уже в районе порта. ?Однако куда это они собрались так рано и почему их так много??

    Моя некрупная штатская фигурка в пальто и шляпе, затерявшаяся среди их пуговиц, револьверов и галунов, не произвела на стражей порядка никакого впечатления. Они меня просто не замечали. А может быть, они приняли меня за своего? Или решили, что я портовый служащий и еду на работу?

    Как бы там ни было, а трамвай благополучно въехал на территорию порта. Только тут я понял, зачем сюда прибыли мои флегматичные спутники — порт был оцеплен полицейскими. Наш вагон они пропустили совершенно свободно: еще бы, ведь приехали свои. Знали бы они, кто затесался в их верноподданническое общество!

    Мои неожиданные соседи по трамваю прибыли в порт для усиления оцепления. Значит, здесь ожидаются какие-то незаурядные и таинственные события. Непринужденно и деловито я вышел из вагона и зашагал в сторону пирса.

    Мое появление никого не заинтересовало, наверное, потому, что приехал я в полицейском трамвае. Море было затянуто туманом, но у причалов толпилось много людей.

    Выйти на пирс я счел неразумным — появление незнакомого человека среди портовых рабочих и служащих не могло остаться незамеченным. Оглянулся по сторонам и увидел рядом двухэтажный домик таможни, совершенно безлюдный в этот час. Вошел в него, поднялся на второй этаж и разыскал окно с видом на море, через которое можно было наблюдать все, что происходило у причалов.

    Туман вскоре рассеялся, и к пирсам стали подходить и швартоваться немецкие транспортные суда, о чем свидетельствовали отчетливо выведенные названия на их бортах. Сразу же началась их разгрузка в поданные к причалу железнодорожные вагоны. На палубе появились серо-зеленые фигуры гитлеровских солдат. Работа шла быстро и четко, я еле успевал считать и запоминать количество разнообразной военной техники. Здесь были танки, самолеты, артиллерийские орудия различного калибра и назначения. Нагрузили один эшелон, подали другой. По трапам с судов сходили солдаты, вооруженные винтовками, автоматами, пулеметами. Выгрузилось одно подразделение, другое, третье...

    Всего на шести транспортах прибыло, по моим подсчетам, около дивизии хорошо оснащенных войск. На папиросной коробке я записал условными значками названия кораблей, все остальное хранилось в памяти. Теперь мне нужно было как можно быстрее попасть к радиопередатчику, продиктовать шифровальщику донесение в Центр, но шифровальщик и рация находились в другом городе, а выйти из порта мешало полицейское оцепление.

    В народе говорят: хуже нет ждать и догонять. А в работе разведчика почти не бывает заданий, когда не приходилось бы ждать и догонять. Торопливость ведет к неосторожности, а она грозит провалом операции. Я даже затрудняюсь сказать, чего больше надо разведчику — отваги или терпеливости. Скорее всего нужен их органический сплав.

    В тот первомайский день, несмотря на огромный соблазн как-то прорваться сквозь оцепление, я решил дождаться темноты и только под ее покровом выйти с оцепленной территории порта.

    Время тянулось медленно. Сильно хотелось спать и есть, но расслабиться, а тем более отдохнуть в укромном местечке, разумеется, было нельзя: надо было внимательно следить, чтобы не нарваться на кого-либо из служащих, и одновременно поглядывать в сторону оцепления, чтобы не прозевать момента, когда его снимут. Успешное выполнение первой половины задания придавало мне силы и надежду на то, что вторая половина будет проведена столь же безукоризненно.

    К вечеру полицейское оцепление было снято, в порту возобновилась нормальная жизнь. Я беспрепятственно покинул его, добрался до вокзала, сел на поезд и вскоре передал донесение в Москву. Когда я вернулся в приморский город и пришел в номер, мой товарищ Алексей Алексеевич все еще спал крепким сном. Европейские расстояния не сравнишь с нашими российскими, поэтому мне и удалось обернуться так быстро.

    Я разбудил Алексея Алексеевича, поздравил его с Первым мая и выполненным заданием. Он порадовался моей удаче и сказал:

    — Что ж, старина, кажется, мы неплохо провели первомайский праздник?

    — Куда лучше. Особенно ты! Он рассмеялся.

    — Не было бы счастья, да несчастье помогло. Отоспался за весь год. Спасибо, Яков!

    В ту пору меня звали Яковом Ивановичем, и я носил свою шестую конспиративную фамилию.

    Веселые, в приподнятом праздничном настроении мы отправились ?домой?. Успех операции как-то заслонил от нас драматический смысл добытых сведений. Между тем до войны оставалось чуть более семи недель.

    Ее начало застало меня вдали от Родины. Я побывал во многих странах, видел, как благопристойная Европа ощетинилась штыками. В воздухе густо запахло порохом. Куда ни глянешь — всюду черные и коричневые мундиры да фашистская свастика.

    Но свободолюбивые народы континента уже поднимались на борьбу с оккупантами. Особенно явственно это ощущалось в Югославии. Гитлеровцы не на шутку были встревожены действиями партизан, которые то и дело устраивали нападения на их учреждения и коммуникации. Там я установил связи с людьми, близкими к Сопротивлению, и даже получил приглашение пойти командиром в партизанский отряд.

    — В горах,— говорили мне югославы,— много отрядов. Но им не хватает воинского мастерства и командных кадров. Вы опытный офицер, вы наш русский брат, вас примут с большой радостью!

    Мой путь лежал тогда на Родину. Маршрут проходил через одну нейтральную страну, которая, однако, могла неожиданно присоединиться к фашистскому блоку, и тогда мне не удалось бы выбраться из-за рубежа. Предвидя такой оборот событий, я решил, что если останусь в Европе, то непременно подамся к югославским партизанам. Ненависть к врагу, нагло вторгшемуся на советскую землю, звала к оружию, в жестокий, беспощадный бой.

    А пока, выполнив все возложенные на меня поручения, я оставался не у дел, находился на положении транзитного пассажира и стороннего наблюдателя. Роль незавидная и обидная, особенно в период войны.

    Питался я в вагоне-ресторане, которым заведовала отвратительная рыжая немка, этакая бесформенная туша в неопрятном резиновом фартуке. Пищу она подавала прескверную. Однажды я возмутился и потребовал, чтобы она прекратила безобразничать. Присутствовавший при этом гитлеровский офицер холодно ответил, защищая рыжую соотечественницу:

    — Война, хлеба нет, продуктов нет.

    В ответ я показал на эшелоны, нагруженные награбленным у населения продовольствием. Немцу крыть было нечем, и он только зло посмотрел на меня. Я был гарантирован от ареста и разоблачения некоторыми существенными обстоятельствами и только поэтому позволил себе столь резкий инцидент. Однако моя жизнь не была застрахована от случайностей в захваченной фашистами Европе.

    Однажды после обеда я почувствовал сильные боли в желудке, у меня началась кровавая рвота, температура подскочила до сорока. Вызвали югославского врача, который констатировал острое отравление, оказал мне необходимую помощь и между прочим сказал, что меня спас от смерти только крепкий организм. Он отказался принять стодолларовую бумажку, как бы догадываясь о том, кто я такой. Немцы заметили симпатии, выказанные мне югославом, и он больше меня не навещал.

    Вместо него появились немецкие военные медики, которых я поначалу принял за кавалеристов, поскольку они были в шпорах. Фашисты осмотрели меня, спросили о самочувствии, лицемерно повздыхали и оставили мне коробочку пилюль, которые я, конечно, принимать не стал, а выбросил в унитаз. Кто их знает, этих гитлеровских лекарей, что у них на уме, а мне моя жизнь была нужна, чтобы вернуться домой и встать в ряды сражающегося народа.

    Картины гитлеровского Берлина, всей вооруженной фашистской Германии, спесивые, самодовольные нацисты, упоенные военными успехами, вызывали во мне жгучее отвращение. А угнетенные, но не покорившиеся народы пробуждали горячее сочувствие. Главные же мои мысли и чувства были там, где решалась судьба моей Родины. Никогда раньше или позже я с такой силой не переживал своей неотделимости от родной земли. Но впереди еще лежали сотни километров долгого пути.

    Лишь осенью 1941 года я возвратился в Москву.


Седьмой псевдоним

    Новое задание. — Ваупшасов стал Градовым. — Оборона столицы. — Неудача под Воронежем. — Формирую спецотряд. — Молчаливая клятва у Мавзолея

    Столица была неузнаваемой. Первый военный сентябрь преобразил ее, подобно тому как изменяет штатского человека армейская форма.

    Теперь в ее палитре преобладал защитный цвет. Стволы зенитных пушек и пулеметов, гимнастерки бойцов, военные грузовики, танки и бронемашины сообщили ей колорит прифронтового города. Разрушенные и поврежденные здания, воронки от авиабомб, заклеенные крест-накрест стекла, аэростаты воздушного заграждения свидетельствовали о недавних налетах фашистской авиации. Противотанковые рвы, надолбы и ежи, баррикады из мешков с песком на московских окраинах лучше всяких сводок говорили о том, что враг близко, что к сердцу России приближается смертельная опасность.

    Прямо с вокзала я поехал в Народный комиссариат внутренних дел, чтобы отчитаться о проделанной работе и получить новое задание. Отчет не занял много времени, руководство наркомата было хорошо осведомлено о результатах моего пребывания за рубежом. Поблагодарив за службу, начальник управления генерал Григорьев перешел к сегодняшним делам.

    — Где хочешь воевать? — спросил он.— На Украине или в Белоруссии?

    Речь шла о работе в тылу врага. Я выбрал Белоруссию. С нею у меня связана половина жизни. В гражданскую войну я два года сражался там на Западном фронте, пять лет провел в западнобелорусских партизанских отрядах, после учебы, на исходе 1929 года, был направлен в Минск и служил в нем и других городах Белоруссии до середины 30-х годов.

    Генерал Григорьев должен был знать все это из моего личного дела.

    — Помню, помню,— сказал он,— ты же у нас почти коренной белорус. Отлично. Пойдешь туда не один и не вдвоем, а во главе разведывательно-диверсионного оперативного отряда численностью человек восемьдесят. Отдохни денек с дороги и поезжай в Подмосковье, где мы по заданию ЦК партии готовим кадры для заброски в тыл противника. Изучи людей, сформируй отряд и приготовься к десантированию.

    — Слушаюсь, товарищ генерал. Скажите, а как там вообще обстоит с партизанским движением?

    — По имеющимся у меня сведениям, белорусский народ во всех районах и областях поднялся на борьбу с оккупантами. Руководит народной войной против захватчиков Коммунистическая партия Белоруссии, ее Центральный Комитет, первый секретарь ЦК Пантелеймон Кондратьевич Пономаренко. Всего в 1941 году белорусские коммунисты заслали в фашистский тыл 437 отрядов, организаторских и диверсионных групп, всего более 7200 человек{1}.

    Повсюду создаются партизанские отряды, подпольные организации, работают подпольные партийные и комсомольские комитеты. С июля 1941 года в южных районах области базируется Минский подпольный обком партии. В Минске работает подпольный горком. С первых дней оккупации воюет во главе партизанского отряда ваш товарищ по 20—30-м годам и по Испании Василий Захарович Корж...

    Все рассказанное генералом было крайне интересно, но особенно меня взволновало сообщение о старом боевом друге Василии Корже. Плечом к плечу с ним, с Кириллом Орловским и Александром Рабцевичем я прошел по всем военным дорогам своей жизни. В первой половине 30-х годов мы участвовали в подготовке партизанских отрядов на территории Белоруссии. Тогда высшее военное руководство не исключало возможности вторжения империалистических захватчиков на советскую землю и в мудром предвидении такого оборота дел заранее готовило во многих пограничных республиках и областях базу для развития. партизанской борьбы. В Белорусской ССР было сформировано шесть отрядов: Минский, Борисовский, Слуцкий, Бобруйский, Мозырский и Полоцкий. Численность их устанавливалась в 300—500 человек, у каждого имелся свой штаб в составе начальника отряда, его заместителя, заместителя по политчасти, начальника штаба, начальника разведки и помощника начальника отряда по снабжению.

    Бойцы и командиры отрядов были членами и кандидатами партии, комсомольцами, участниками гражданской войны. Весь личный состав был обучен методам партизанских действий в специальных закрытых школах. В них готовились подрывники-минеры, пулеметчики и снайперы, парашютисты и радисты.

    Кроме основных формирований для борьбы в тылу врага, в городах и на крупных железнодорожных узлах были созданы и обучены подпольные диверсионные группы.

    В белорусских лесах для каждого партизанского отряда были сделаны закладки оружия и боеприпасов. Глубоко в землю зарыли надежно упакованные толовые шашки, взрыватели и бикфордов шнур для них, патроны, гранаты, 50 тысяч винтовок и 150 ручных пулеметов. Разумеется, эти склады рассчитывались не на первоначальную численность партизанских подразделений, а на их бурный рост в случае войны и вражеской оккупации.

    Орловский, Корж, Рабцевич и я были назначены командирами четырех белорусских отрядов и вместе с их личным составом деятельно готовились к возможным военным авантюрам наших потенциальных противников.

    В 1932 году под Москвой командование провело секретные тактические учения — Бронницкие маневры с высадкой в тылу ?неприятеля? парашютного десанта. Отрядом десантников довелось командовать мне.

    В маневрах участвовали дивизия особого назначения, Высшая пограничная школа, академии и училища Московского военного округа. На учениях присутствовали прославленные полководцы гражданской войны К. Е. Ворошилов и С. М. Буденный.

    Работа по заблаговременной подготовке партизанской борьбы отличалась высокой организованностью, содержательностью и глубокой предусмотрительностью. Мои товарищи и я не жалели сил, времени, самих себя для образцового выполнения всех оборонных мероприятий, связанных с этой подготовкой.

    Тем большее недоумение вызвала у нас отмена сделанного ранее. В конце 30-х годов, буквально накануне второй мировой войны, партизанские отряды были расформированы, закладки оружия и боеприпасов изъяты. Ошибочность этого решения стала особенно явственной в 1941 году, с началом немецко-фашистской агрессии; но и в момент его появления на свет нам, участникам описанных мероприятий, уже было понятно, что оно принято в ущерб обороноспособности страны.

    В те грозные предвоенные годы возобладала доктрина о войне на чужой территории, о войне малой кровью. Сама по себе, абстрагированная от конкретно-исторической обстановки, она, разумеется, не вызывала никаких возражений, имела ярко выраженный наступательный, победоносный характер. Однако проверку реальной действительностью эта доктрина не выдержала и провалилась уже в первые дни Великой Отечественной войны.

    Не берусь утверждать, что заранее созданные, хорошо обученные и оснащенные партизанские подразделения смогли бы коренным образом изменить ход войны в нашу пользу. Это, конечно, утопия. Ленинизм учит, что партизанские силы являются вспомогательными и лишь способствуют успеху основных вооруженных сил страны.

    Нет слов, шесть белорусских отрядов не смогли бы своими действиями в тылу врага остановить продвижение мощной немецкой армейской группировки, наступающей на Москву. Но замедлить его сумели бы! Уже в первые недели гитлеровского вторжения партизаны и подпольщики парализовали бы коммуникации противника, внесли дезорганизацию в работу его тылов, создали бы второй фронт неприятелю. Партизанское движение Белоруссии смогло бы быстрей пройти стадию организации, оснащения, накопления опыта и уже в первый год войны приобрести тот могучий размах, который оно имело в 1943—1944 годах.

    Само собой понятно, что всего этого я не сказал тогда начальнику управления: времени у него было в обрез, он работал круглосуточно и спал урывками в комнате, примыкающей к служебному кабинету.

    — Включи в отряд радистов, лекаря, переводчика. Обязательно найди уроженцев Минска и Минской области, с ними тебе легче будет завязывать связи с местным населением, партизанами, подпольщиками и подпольными партийными органами. Звать мы тебя будем...— генерал задумался над новой моей, седьмой по счету конспиративной фамилией.— Давай так: майор Ваупшасов станет майором Виноградовым,— предложил он.— Скромно и звучно. Идет?

    — А нельзя ли покороче, товарищ генерал? Чтоб шифровальщикам каждый раз не проставлять лишних знаков в радиограммах. Все же четыре слога, десять букв.

    — Короче так короче! — согласился начальник управления. Режем пополам и получаем безалкогольный вариант той же фамилии. Градов. Коротко, но веско: майор Градов! Ну как?

    — Согласен, товарищ генерал, в самый раз.

    — Тогда ступай, майор Градов, а я закажу тебе документы на это имя. Меня в донесениях будешь называть ?товарищ Григорий?, просто и по-домашнему.

    Он ласково улыбнулся красными от бессонницы глазами. Тяжелая, смертельная усталость лежала на его интеллигентном лице, и я сквозь свою собственную усталость и нервную напряженность после европейских странствий впервые ощутил, какой неизмеримый груз лег на плечи моих соотечественников с началом войны.

    Я тоже рвался в дело. Всю взрослую сознательную жизнь, с 1917 года, я беспрерывно находился в состоянии войны против старого мира. Редкие передышки сменялись новыми боевыми заданиями, и вот настало время самого решительного, самого отчаянного сражения. Профессиональные разведчики и кадровые военные поймут мое тогдашнее состояние нетерпеливого, знобящего ожидания опасности, риска, удачи.

    — Желаю успехов, Станислав Алексеевич!

    Генерал пожал мне руку, говоря еще какие-то бодрые и обнадеживающие слова, а в глазах у него была тревожная тоска и озабоченность.

    В комендатуре я получил личное оружие — тяжелый маузер в темно-коричневой дубовой кобуре и сто пятьдесят патронов к нему. Надел его поверх гражданского костюма, вид получился нелепый. Снял, завернул в газетку и вместе с патронами уложил в чемодан, приехавший со мной из Европы. Штатский пиджачок мне осталось носить до завтрашнего дня, а сколько времени я проведу в обществе дальнобойного маузера, никто не ведал.

    Из наркомата пошел домой, в Варсонофьевский переулок. Долго и безуспешно звонил у двери. Вышла соседка по лестничной площадке, подала мне ключи и сообщила, что жена с младшим сыном Маратом эвакуировалась на восток, а старший сын Феликс находится со школой в Рязанской области.

    Вот она, жизнь чекиста. Долгие месяцы или годы скитаешься вдали от семьи, мечтаешь о встрече, о домашнем тепле, о детской улыбке, о ласке, а, приехав, застаешь пустую гулкую квартиру... Я вошел в нее с горечью и грустью. Все оставалось на своих местах, в дорогу было взято, очевидно, только самое необходимое, но без ребячьих голосов и заботливых рук жены квартира как бы лишилась души. На столе белела записка. В торопливых строчках Анна Сидоровна сообщала мне то, что я уже знал, но самое главное — адресов жены и старшего сына в ней не было. Они и сами не знали, куда едут, где будут, когда вернутся. Наверное, адреса еще пришлют, и скорее всего сюда, на московскую квартиру, однако неизвестно, дождусь ли я того часа, ведь скоро вместе с отрядом уйду в тыл врага, и начнется новый отсчет времени, в котором уже вовсе ничего не останется от мирного уюта немногих в моей судьбе спокойных лет.

    Я побродил по пустой квартире, смахнул пыль с книг и учебников сына, вынул из чемодана маузер, разобрал затвор, снял излишнюю густую смазку, которая положена оружию во время хранения, привел его в боевую готовность, вставил обойму, также очищенную от оружейного масла, и лег спать. Усталость была так велика, что сон не шел. Нескончаемым серпантином вились воспоминания о семье, товарищах, испанской войне, европейских странах, белорусском подполье и бог знает о чем еще.

    Рано утром я был на ногах, выбрит, затянут портупеей, в полевой форме, с маузером, висевшим у правого бедра. От вчерашнего элегического настроения осталась лишь глухая боль на дне сердца. Личные переживания уходили на задний план, освобождая место для забот иного рода. Я приступил к выполнению задания генерала Григорьева.

    Отряд из 80 бойцов сформировал в сжатые сроки. Мы уже обсуждали, сколько самолетов нам понадобится для переброски за линию фронта, на каком из них полетит командир, как будем собираться после приземления и не перепутают ли пилоты партизанские ориентиры. Однако усложнившаяся военная обстановка изменила наши планы. Началась грандиозная битва под Москвой, страна бросила все силы на защиту столицы. Наш отряд влили в сверхштатный 4-й батальон 2-го полка Отдельной мотострелковой бригады особого назначения НКВД. Командовал бригадой полковник Михаил Федорович Орлов. Я получил должность заместителя комбата. Командиром батальона стал Николай Архипович Прокопюк, ныне Герой Советского Союза, с которым в 30-е годы мы готовились к партизанской войне и вместе были в Испании.

    Наша бригада чем-то напоминала мне Пятый полк испанской республиканской армии. Оба имели переменный состав, только в Пятом полку формировались крупные воинские части, а в бригаде небольшие оперативные и диверсионные группы, часто в тыл врага забрасывались и одиночные бойцы — все зависело от состава боевой задачи. Главной нашей целью было ведение глубокой разведки, помощь партизанскому движению и подпольным организациям. К нам прибывали нередко совсем неподготовленные люди, мы их обучали многим важным вещам — стрельбе, топографии, минно-подрывному делу, прыжкам с парашютом, самообороне без оружия, радиотехнике, шифровке, вождению автомобиля и мотоцикла. Существенное внимание уделялось военно-политической подготовке бойцов. Их готовили к агитационно-пропагандистской работе среди населения временно оккупированных территорий.

    Ядро бригады составили чекисты и пограничники. Центральный Комитет партии направил к нам 1,5 тысячи коммунистов-добровольцев, почти столько же комсомольцев прислал ЦК ВЛКСМ. Среди пришедших в бригаду студентов и преподавателей Института физической культуры находились многие известные спортсмены: легкоатлеты братья Знаменские, штангист Николай Шатов, чемпионка СССР по лыжам Любовь Кулакова, боксер Николай Королев, дискобол Али Исаев. В наших подразделениях воевал доброволец Семен Гудзенко, ставший после войны известным поэтом.

    У нас числились представители многих народов страны. Кроме того, в бригаду поступили испанцы, болгары, немцы, венгры, чехи, австрийцы, поляки. Некоторые из них уже имели опыт борьбы с фашизмом — одни сражались на баррикадах у себя на родине, другие приобрели его в Испании, будучи солдатами и офицерами интернациональных формирований. Наряду с молодыми парнями и ветеранами предыдущих войн в бригаде служили 500 девушек-комсомолок, они успешно овладевали специальностями радистов, санинструкторов, шифровальщиков, подрывников-диверсантов, забрасывались в тыл и выполняли задания командования.

    Части Отдельной мотострелковой бригады особого назначения участвовали в историческом параде на Красной площади 7 ноября 1941 года. Отсюда они вместе с другими войсками ушли на передовые позиции подмосковного фронта и показали там образцы стойкости и храбрости.

    В период битвы под Москвой Военный совет Западного фронта широко использовал наших минеров, снайперов и лыжников. Бойцы бригады минировали танкоопасные направления, вылавливали вражеских парашютистов, нередко входили в соприкосновение с наступавшими гитлеровцами и наносили им урон как в открытом бою, так и в ближних тылах противника, устраивали завалы и различные заграждения, взрывали мосты и другие важные объекты. Переброска разведывательных и диверсионных групп в глубокий тыл врага временно приостановилась, у подразделений бригады было много работы на опасных участках обороны столицы.

    Когда под Москвой был достигнут долгожданный перелом и Красная Армия перешла в наступление, Н. А. Прокопюка и меня послали на Юго-Западный фронт, в Воронеж, где мы должны были подготовить и послать в тыл противника две оперативные группы лыжников-пограничников. Перед ними стояла задача взорвать немецкие военные склады, поджечь хранилища горючего и тем самым подорвать боеспособность фашистских войск.

    Обосновавшись в особом отделе фронта, мы провели подготовку на высшем уровне. Бойцы, отобранные для выполнения диверсионной операции, все, как на подбор, были опытными, обстрелянными воинами, хлебнувшими немало лиха в дни и месяцы нашего отступления. Они рвались в дело, горели жаждой боевых подвигов во славу Отечества. Однако запланированная операция не удалась.

    В то утро, когда мы провели лыжников в тыл врага, началось наступление наших войск, и диверсанты, еще не добравшись до складов противника, оказались в лавине наступавших бойцов. Танковый генерал посочувствовал неудачникам, посадил их на броню своих машин и забросил возможно дальше вперед. Они вновь встали на лыжи и пошли к цели, но их вновь настигли наступающие части. Так наши пограничники и не сумели выполнить задание: полевые войска их все время опережали, и надобность в уничтожении складов попросту отпала, потому что они были захвачены Красной Армией вместе со всем содержимым.

    Я почувствовал большое облегчение, когда меня отозвали из Воронежа обратно в столицу.

    Генерала Григорьева интересовал первоначальный замысел, изложенный им в день моего возвращения. Он встретил меня на этот раз давно ожидаемой репликой:

    — Пора!

    Однако с течением времени предполагаемое задание изменилось, соответственно изменилась и численность отряда. Теперь мне предстояло набрать 30 человек. Рядовые стрелки и автоматчики не нужны, их достаточно в тылу среди партизан. В отряд требовалось отобрать только специалистов разведывательной и диверсионной работы, не менее половины должны составлять командиры, которые в случае надобности смогли бы возглавить партизанские подразделения. Таким образом, я поведу не просто оперативную группу, а отборный спецотряд.

    От прежнего отряда, вошедшего в 4-й батальон, к этому времени не осталось и следа. За полгода люди рассеялись по другим подразделениям, ушли на иные задания, были ранены или убиты. Пришлось начинать заново. Сразу объявилось несметное количество добровольцев, следовало отобрать из них наиболее проверенных, боевых и физически крепких. Первым делом я зачислил нескольких обстрелянных пограничников, прошедших в первые месяцы войны от самого Белостока. Рядовыми взял только белорусов — уроженцев Минской области, которые хорошо знали местность и могли помочь мне в налаживании контактов с населением.

    Формирование личного состава я начал совместно с комиссаром Георгием Семеновичем Морозкиным, уже назначенным в мой отряд. Был он кадровым чекистом, имел высшее образование и немалый опыт работы. В ту пору ему еще не сравнялось и сорока, он отличался худощавостью, подвижностью и глубокой впечатлительностью. Мы вдвоем занимали номер в гостинице ?Москва?, питались из одного котла и быстро подружились в общих заботах да хлопотах. Нелегальная кличка его была Егор.

    Начальником штаба стал капитан Алексей Григорьевич Луньков (Лось), участник гражданской войны на Дальнем Востоке, пограничник, побывавший в разных переделках, хорошо усвоивший законы лесной жизни, страстный таежный охотник. Он был высок, улыбчив, с седеющими висками. О войне, в которой участвовал юношей, и о вооруженных конфликтах на границе вспоминал неохотно. Зато с большой любовью и знанием дела говорил об охоте.

    Начальник разведки и особого отдела отряда старший лейтенант Дмитрий Александрович Меньшиков прежде тоже служил на дальневосточной погранзаставе, земляк и ровесник Лося, 1903 года рождения. За мужество, проявленное при защите советских рубежей, дважды награжден, в том числе орденом Красного Знамени. Высокий, мускулистый, румяный и курносый.

    Молодой военфельдшер украинец Иван Семенович Лаврик успел повоевать под Москвой и только недавно оправился после ранения. У него продолговатое лицо, черные волосы удивительно сочетаются с голубыми глазами. Строг, подтянут, деловит и в общем выглядит куда старше своих лет.

    Переводчиком я взял Карла Антоновича Добрицгофера, могучего 35-летнего австрийца, члена компартии с 1934 года. Вся его семья активно участвовала в революционной борьбе, в 1934 году, во время Венского восстания пролетариата, сражалась на баррикадах рабочего предместья Флорисдорфа. После подавления восстания Карл Антонович эмигрировал в СССР, работал на автомобильном заводе мастером-инструктором, с первого дня войны пошел добровольцем в Красную Армию. В Испании я встречался с его братом Антоном Антоновичем, руководившим интернациональной бригадой. Подпольная фамилия у Карла была Дуб, что очень соответствовало его крупному, мощному телосложению.

    Радистами в отряд приняли Александра Александровича Лысенко (Пик), воентехника второго ранга с высшим образованием и специальной разведывательной подготовкой, высокого тяжеловеса под стать Карлу, и Михаила Карповича Глушкова, человека круглолицего, широкоплечего, с рыжей шевелюрой.

    Из белорусов у нас были Викентий Мартынович Кишко и Иван Викентьевич Розум, служившие до войны в войсках НКВД, лейтенант погранвойск Николай Федорович Вайдилевич, Кузьма Николаевич Борисенок, политрук Николай Михайлович Кухаренок — первый парторг отряда, младший лейтенант Николай Андреевич Ларченко, будущий командир нашей конной разведки, сержант Николай Михайлович Денисевич.

    Кроме того, в нашем отряде были Алексей Семенович Михайловский, старшина с погранзаставы, воюющий с первых дней фашистской агрессии, второй раз идущий в тыл врага; Николай Михайлович Малев, тоже пограничник, сержант, трижды выходивший из окружения и выносивший станковый пулемет, награжденный за мужество, проявленное в первые месяцы войны, орденом Красной Звезды. В наш строй встали и сержант Федор Васильевич Назаров, порядком уже хлебнувший лиха, смелый обстрелянный воин, и политрук Алексей Григорьевич Николаев, и старшина Яков Кузьмич Воробьев, веснушчатый и живой весельчак.

    При переходе линии фронта в спецотряде остались с согласия своего командования два разведчика: Анатолий Павлович Чернов и Иван Никифорович Леоненко, с которыми успели подружиться в дни, предшествовавшие броску в тыл неприятеля.

    Всего нас стало 32 человека, почти все коммунисты и комсомольцы, 8 орденоносцев, средний возраст бойцов 20—25 лет.

    Наше вооружение состояло из автоматов, винтовок, ручного пулемета, маузеров, пистолетов ТТ, боевых ножей. Ни минометов, ни станковых или крупнокалиберных пулеметов мы не взяли, потому что шли за линию фронта на лыжах, с поклажей за плечами, и боеспособность отряда во многом зависела от его подвижности, тяжелое оружие только затруднило бы нас в многокилометровом рейде. Зато у каждого были ручные и противотанковые гранаты. А себе, кроме гранат, я взял автомат, маузер и пистолет ТТ. Выделили нам две рации с питанием к ним и взрывчатку.

    Одели нас хорошо: командирская шерстяная форма, куртки на ватине, теплое белье, свитеры, ватные брюки, телогрейки, шапки-ушанки с красными звездочками. Поверх всего полушубки и белые маскировочные халаты, а на дне вещевых мешков лежали комплекты летнего хлопчатобумажного обмундирования. От валенок мы отказались, потому что на дворе уже стоял март, солнышко пригревало, весна была не за горами, и сапоги были нам способнее.

    Дали отряду запас концентратов, консервов, спирта, медикаментов и порошок против вшей, который при употреблении обнаружил совершенно противоположные свойства, и мы вскоре выбросили его к чертям. Получил я 5 тысяч марок — половину германских и половину оккупационных — на расходы в пути и по прибытии на место назначения.

    Истекали последние дни на московской земле. Квартиру мою в Варсонофьевском разбомбило еще в прошлом году, я жил, как приезжий, в гостинице. Старшего сына Феликса я разыскал и отправил в детский дом, поскольку адреса Анны Сидоровны все еще не знал, да так и не узнал до конца войны. Многое война перепутала в людских судьбах, не одну семью переворошила, не одно сердце от нее осиротело.

    Забот о личном имуществе у меня не было, так как и самого имущества не имелось, разве что личный маузер в крепкой дубовой кобуре.

    Перед выходом на задание предстоял напутственный разговор в наркомате с генералом Григорьевым.

    Он вызвал меня под утро. Над столицей занимался тусклый зимний рассвет, на улицах было пустынно, и я почувствовал себя как бы лицом к лицу с неизвестностью. Представил бесконечные заснеженные километры пути, завывание ветра над замерзшими лесами и болотами, притаившиеся дозоры гитлеровцев, мерцающее в полутьме вражеское оружие.

    Передо мной простиралась захваченная фашистами Белоруссия, окровавленная, полусожженная, но не склонившая головы. Сведения, поступавшие оттуда, говорили о том, что после нашей победы под Москвой на всей территории республики с новой силой развертывается всенародное сопротивление оккупантам. Партизанские отряды наносят ощутимые удары по тылам врага.

    Мой старый друг Василий Захарович Корж был колоритной личностью. Он совместил в себе, как впоследствии сделал это и Кирилл Прокофьевич Орловский, две стороны пролетарской революции — боевую и созидательную. Участвовал в гражданской войне и в западнобелорусском подполье, сражался в Испании, а в мирные времена с большой любовью и талантом занимался сельским хозяйством. Сейчас во главе своего отряда Корж воевал где-то в Пинской области.

    В его отряде находилась и славная дочь белорусского народа Вера Захаровна Хоружая, которую я также знал как участницу и героиню западнобелорусского революционного подполья. За плечами у нее были многие годы борьбы, тюрем и скитаний. В отряд она вступила вместе со своим мужем, партийным работником Сергеем Гавриловичем Корниловым. Оба они до конца выполнили свой патриотический долг и погибли от рук фашистских извергов.

    Партизанская война в тылу врага все больше приобретала четкие организационные формы. Центральный Комитет Компартии Белоруссии в 1942 году продолжал переправлять на оккупированную территорию партийный актив для укрепления подполья и партизанских отрядов. Их действия координировала и направляла с марта 1942 года Северо-Западная оперативная группа ЦК КП(б)Б, разместившаяся в деревне Шейно Калининской области. Группу возглавлял секретарь ЦК Г. Б. Эйдинов. Впоследствии, 30 мая, был создан Центральный штаб партизанского движения при Ставке Верховного Главнокомандования, начальником которого стал первый секретарь ЦК Компартии Белоруссии П. К. Пономаренко. Все эти меры, принимаемые партией и правительством, свидетельствовали о том, какое важное значение придавалось всенародной борьбе с гитлеровскими захватчиками по ту сторону фронта.

    Навсегда осталась в памяти встреча с выдающимся партизанским командиром Дмитрием Николаевичем Медведевым. Он воевал в Брянской области, условия там несколько отличались от обстановки в Белоруссии, но все же послушать его рассказы было для меня весьма интересно. Дмитрий Николаевич, с которым я был знаком не первый год, узнав, что через несколько дней мой отряд уходит на задание, от души порадовался за меня и моих товарищей.

    — Двигай, Станислав! — сказал Медведев.— Бить фашистов в их тылу — дело непростое, враг хитер, изощрен и чрезвычайно жесток. Посложней наших прежних противников. Но зато какое удовлетворение испытываешь, какая помощь Красной Армии!

    Много ценного поведал мне старый чекист о войне в тылу противника, поделился первым накопленным опытом, дал советы, в частности относительно завязывания контактов с местными жителями.

    Особенность партизанского движения заключается в том, что с врагом сражаются не одиночки, не обособленные группы вооруженных людей, а все сознательное население. В этом-то и коренятся громадная мощь, неистребимость, живучесть наших отрядов. Нет для них непреодолимых преград, неразрешимых проблем, несокрушимых крепостей.

    После встречи с Д. Н. Медведевым мое нетерпение еще более возросло.

    Последний разговор с начальником управления происходил в присутствии двух армейских генералов.

    — Майор Градов,— представил меня Григорьев.

    Ваупшасова уже не существовало даже для ответственных работников разведки Генерального штаба, наших боевых друзей и постоянных товарищей по работе. Таковы правила.

    Незнакомые генералы с любопытством смотрели на меня, как бы прикидывая: ?Ну-ну, поглядим, на что способен ваш Денис Давыдов с такой пушкой на боку?. А я был утомлен до крайности и, пока между тремя генералами шла беседа о замысле и общих задачах операции, задремал в уютном кожаном кресле. Но когда речь зашла о конкретных деталях предстоящего рейда, встрепенулся и услышал реплику армейского генерала, обращенную ко мне:

    — Если доведешь половину отряда до Минска, будешь Герой.

    — Отчего же так мало? — запротестовал я.

    — Учтите дальность похода — восемьсот километров как-никак. Затем — климатические условия, зима нынче весьма суровая, вот уже март на дворе, а морозы трескучие, просто небывалые, и прогноз неважный. Значит, обморожений отряду не избежать. И самое главное — передвигаться будете по территории, занятой противником, в стычках понесете немалые потери.

    Я горячо возразил:

    — С потерей половины личного состава не согласен, и Героя за это получать не хочу. Рассчитываю довести отряд с минимальными жертвами.

    Генералы развеселились.

    — Настроение у майора боевое,— сказали они.— Однако без потерь не обойтись. Будьте готовы к самому худшему.

    Конечно, я понимал, что рейд в глубокий тыл фашистов — не воскресная прогулка по Бульварному кольцу. Тем не менее весь мой предшествующий опыт, тщательный отбор людей и скрупулезная подготовка спецотряда, умелая разработка маршрута давали надежду на благополучный исход задуманного. Я сказал генералам, что мы будем сторониться крупных населенных пунктов, оживленных магистралей, станем обходить вражеские гарнизоны и постараемся избегать вооруженных столкновений. Постоянные контакты с населением помогут нам выбирать наиболее безопасный путь. А когда дойдем до места базирования — Логойского района Минской области, тогда уж развернем настоящие боевые действия. Здесь начальник управления меня перебил:

    — Как можно меньше партизанщины! Имею в виду ее негативную сторону. Ваш отряд должен стать одним из организующих центров народной войны, вносящим в партизанское движение коммунистическую сознательность, воинскую четкость и железную дисциплину. Употребите все силы и средства, чтобы покончить с остатками стихийности среди партизан. Всю работу проводить рука об руку с партийным подпольем, согласовывать с ним все ваши операции — разведывательные, диверсионные, боевые, организационные, пропагандистские.

    Далее он напомнил, что после установления связи с подпольщиками и партизанами мой отряд должен заняться созданием новых подпольных и партизанских групп в Минске и прилегающих к нему районах, на узловых железнодорожных станциях, непрерывно вести разведку, сообщать в Центр о дислокации, численности, вооружении и передвижениях гитлеровских войск. Григорий кивнул в сторону армейцев и сказал:

    — Товарищи генштабисты будут признательны за все разведданные. Это им хлеб насущный, они на их основе войну планируют.

    Армейские генералы утвердительно промолчали.

    Я попросил два дня на отдых, потому что все люди отряда порядком измотались, а путь впереди лежал неблизкий. Просьба моя была удовлетворена, и все трое со мной тепло попрощались.

    — До встречи после победы!

    Товарищ Григорий проводил меня задумчивым взглядом. Скольких он вот так напутствовал на серьезнейшие операции и скольких уже потерял в этой жесточайшей из войн.

    Следующие два дня я отсыпался и завершал хозяйственные дела. На исходе вторых суток мы с комиссаром Морозкиным сдали наш номер в гостинице ?Москва?, взяли оружие, вещевые мешки и поехали за Белорусский вокзал, в расположение отряда.

    Бойцы уже были на ногах, в полной готовности, нетерпеливые и возбужденные. Отряд разместился в двух грузовиках и направился на Красную площадь. У кремлевских стен мы остановились, вышли из машин, покурили, помолчали каждый о своем и все об одном, общем. Речей и митинга не было, все было ясно, понятно и определенно. Вновь погрузились и взяли курс на Калининскую область.

    Через несколько часов прибыли в город Торопец. Здесь было шумно и дымно: вражеская авиация бомбила городские кварталы. Мы встали на лыжи и пошли на запад, к линии фронта. Все меньше оставалось перед нами свободной советской земли, все ближе надвигалась тревожная неизвестность.


Бросок в Минскую зону

    Метель заносит лыжню.—Контрпропаганда и радиосвязь. — Окруженцы. —Возмездие предателям. — Первый бой с карателями.—Отряд ?Борьба?.— Под маской партизан

    Спустя некоторое время мы вышли в расположение 227-го сибирского лыжного батальона. Нас там уже ждали, комбат сообщил, что отряду лучше всего перейти фронт в районе деревни Собакино, в которой занимал оборону старший лейтенант Рыжов с 60 бойцами. С наступлением сумерек мы выступили. Нас сопровождали сибиряки-разведчики И. Н. Леоненко и А П. Чернов; командир батальона и сам долгое время шел с отрядом, как бы не желая расставаться. Понимал, что дело нам предстоит опасное и серьезное, наверное, слегка завидовал.

    В Собакине разведчики представили нас Рыжову и передали задание комбата — обеспечить проход через линию фронта. Но Рыжов отсоветовал перебираться на ту сторону в такую ночь.

    — Луна, товарищи, светло! Немец наверняка обнаружит лыжню, начнет преследование, и погорите вы в свой первый партизанский день. Надо дождаться облачности, снегопада.

    Пришлось заночевать в деревне. Днем на Собакино предприняли вылазку немецкие лыжники. Бойцы Рыжова отбили атаку. Мы провели день в томительном ожидании.

    Вечером пошел снег, замела метель. Отряд облачился в белые маскировочные халаты и под покровом темноты покинул деревню. Во главе колонны шел Рыжов со своим ординарцем, мы растянулись вереницей, груз несли на себе. Каждый боец налегал на лыжные палки, стараясь не потерять из виду впереди идущего: в этой снежной сумятице недолго было и заблудиться. Зато мы были гарантированы от того, что нас засечет немецкое боевое охранение. Линия фронта не была сплошной, и сибиряки хорошо знали такие места, где на стыке двух воинских частей противника имелись бреши. В один из таких разрывов и провел нас старший лейтенант Рыжов.

    После трех километров пути он остановился и сказал нам:

    — Стоп, славяне! Передовая осталась в двух километрах позади, мы в тылу у немцев. Давайте попрощаемся. Однако будьте и дальше осторожны, вокруг второй и третий эшелоны вражеской обороны, как бы не нарваться на штабную охрану. Ни пуха ни пера, товарищи!

    Рыжов и ординарец повернули назад, а мы по компасу и карте двинулись на юго-запад, через Псковскую область в сторону Белоруссии. Два лыжника-разведчика, выделенные нам командиром 227-го батальона, остались с нами. Мы приняли их в свою среду радушно, ребята крепкие, выносливые, смелые, успели подружиться с бойцами и командирами отряда, высказали горячее желание участвовать в партизанской войне. Так уже в первые сутки нашего рейда наш личный состав увеличился на два человека.

    Всю ночь мы шли глухой лесистой местностью, выслав вперед разведку из пяти человек и организовав тыловое охранение колонны. Метель, занося лыжню, помогала нам совершать переход скрытно. Отряд шел молча. Сквозь завывание ветра слышался лишь легкий скрип лыж, скользящих по снегу. Не звякали ни котелки, ни оружие, команды передавались вполголоса по колонне от бойца к бойцу.

    На рассвете мы вышли к деревне Каики Невельского района. Заснеженные избы встретили нас глухим молчанием. Не пролаяла ни одна собака. Позднее мы узнали, что оккупанты перестреляли в деревнях всех собак. Сделано это было из тактических соображений, чтобы карательные отряды могли бесшумно входить в населенные пункты и, пользуясь внезапностью, успешно вылавливать партизан. Видать, несладко жилось фашистам на захваченной советской земле, если даже собакам они вынуждены были объявить тотальную войну!

    Несмотря на ранний час, кое-где уже топились печи. Разведка выяснила, что немцев в деревне нет. От шоссейной дороги деревня стояла далеко, и это гарантировало нас от внезапного нападения, потому что гитлеровцы пешком на большие расстояния обычно не ходили, а передвигались всегда на машинах, которые по занесенным снегом проселочным дорогам пройти не могли. Удаленность от шоссе служила надежным условием нашей безопасности.

    В Кайках мы сделали остановку на день. Еще в Москве было решено совершать переходы ночью, а днем отдыхать в лесу или деревнях. На околицах выставили караулы. Караульным приказали в деревню, если кто приедет или придет, впускать, а из деревни не выпускать. Эта мера застраховывала нас от вражеских лазутчиков и осведомителей, если бы таковые оказались и попытались раскрыть стоянку отряда и донести в ближайшую комендатуру.

    Жители встретили нас настороженно. Вскоре их недоверчивость сменилась удивлением. Отрезанные от Родины, попавшие под пяту иноземных поработителей, они давно не встречали советских бойцов, не ведали, что творится на свете, не получали никакой достоверной информации о положении на фронтах. Немецкая пропаганда распространяла в захваченных районах самые дикие измышления, что Красная Армия разбита, Москва и Ленинград пали, Советской власти приходит конец.

    В самом просторном доме мы созвали собрание всего взрослого населения. Пришли главным образом женщины, старики и инвалиды. Работоспособных мужчин на оккупированной территории почти не было, все находились в армии или в партизанах. Перед собравшимися выступили комиссар Морозкин и я. Мы рассказали о положении на фронтах, о сокрушительном разгроме немецких войск под Москвой, о героической работе военного тыла. Особо остановились на вопросах партизанского движения, познакомили жителей деревни с партийными директивами об организации всенародной борьбы с врагом, призвали их саботировать все мероприятия немецкой администрации, оказывать противодействие гитлеровскому ?новому порядку?.

    Слушали нас очень внимательно. Видно было, что население истосковалось по правдивому слову, по всему человеческому и советскому.

    В дальнейшем такие собрания, митинги и беседы с местным населением мы проводили в каждой деревушке, где останавливались на дневку. Пропагандистами и агитаторами выступали все бойцы и командиры отряда. Мы распространяли среди жителей взятые с собой газеты, листовки, брошюры, портреты Владимира Ильича Ленина.

    Пройдя Невельский район Псковской области, вошли в пределы Белорусской республики. Наш путь лежал восточнее городов Полоцка и Лепеля, затем мы повернули на запад и с севера двинулись на Логойский район, где нам предстояло базироваться. Логойск находится в 30 километрах от Минска, но обосноваться ближе к столице Белоруссии мы не могли, поскольку местность вокруг города в основном голая, неудобная и опасная для партизанских лагерей.

    Наш рейд продолжался несколько недель, в сутки мы проходили 55—65 километров. Режим наших переходов был такой: в сумерках со стоянки выезжали на санях, которые охотно предоставляло нам население, ехали до полуночи, затем становились на лыжи и шли до рассвета.

    Останавливаться на отдых приходилось не всегда в населенных пунктах. Иногда поблизости не оказывалось ни одной деревушки. Иногда в намеченном селе стоял фашистский гарнизон. В таких случаях отряд отдыхал в лесу, даже костры не всегда удавалось разжечь, если враг был близко. Бойцы крепко спали после ночного перехода и плотного завтрака, а над ними шумели белорусские леса, выл ветер, и метель заносила их снегом, превращая в невысокие белые холмики. Однажды на поверке я недосчитался одного бойца, стали думать, куда он мог деваться? Вспомнили, что утром он был в отряде. Приказал тщательно осмотреть всю территорию нашей стоянки. И пропавший боец нашелся. Он крепко и сладко спал, заметенный снегом за сосной, подобно медведю в берлоге.

    Ежедневно я составлял обстоятельные донесения в Центр, сообщал товарищу Григорию о маршруте, стоянках, контактах с населением, о дислокации вражеских гарнизонов и передвижениях войск, о политической обстановке на временно захваченной немцами территории.

    Население оккупированных районов в подавляющем большинстве оставалось верным Советской власти и с нетерпением ожидало вызволения из фашистской неволи. Но в массе были и отщепенцы, ничего общего не имевшие с народом,— уголовники, бывшие кулаки и белогвардейцы, которые пошли в услужение к гитлеровским захватчикам.

    Одно из сообщений в Москву было об окруженцах. Их мы встречали почти в каждой деревне и всякий раз невольно задумывались о судьбе бойцов и командиров, по воле обстоятельств оказавшихся на оккупированной территории.

    Мои товарищи и я в беседах с бывшими бойцами и командирами рекомендовали им идти в партизаны, создавать новые отряды, организовывать повсеместный вооруженный отпор оккупантам.

    Надо ли говорить, что многие окруженцы просили зачислить их в наш спецотряд. Но какова была бы цена такому отряду, составленному из первых попавшихся людей, почти не вооруженному и не обученному действиям в специфических условиях вражеского тыла? Подавляющее большинство просьб приходилось отклонять, но отдельных, наиболее надежных и полезных, на наш взгляд, людей мы зачисляли в отряд. И когда мы подходили к месту назначения, в отряде стало уже 50 человек.

    Некоторым просто было невозможно отказать. Вот, например, старший лейтенант уралец Иван Андреевич Любимов. Как увидел наш отряд, узнал, кто командир, подошел ко мне, рассказал о себе и стал даже не просить, а требовать:

    — Возьми, майор. Не могу я больше сидеть сложа руки. Возьми!

    Говорил он горячо, убедительно, настойчиво. Я не устоял. Принял его в отряд и не ошибся: воевал Любимов умело, храбро, получил боевые награды, впоследствии стал членом партии.

    А однажды мои бойцы задержали взрослого и мальчика. Мужчина вел себя независимо, даже вызывающе, не желал отвечать на вопросы. В горячке бойцы чуть его не расстреляли.

    — Наверняка полицай или шпион! — доложили они мне. А мужчина говорит:

    — Дайте отдохнуть, утром все расскажу.

    — Сбежит, обманет...

    — Спокойней, ребята,— сказал я.— Охранять до утра, утро вечера мудренее.

    И действительно, утром задержанный сообщил, что он майор, летчик авиации дальнего действия, сбитый над территорией противника. Пробирается к своим. В доказательство достал из тайника сверток и показал его содержимое: гимнастерка, воинские документы, два ордена. Вот вам и шпион! Этот случай научил мою молодежь не рубить сплеча, терпеливо и объективно разбираться в человеческих судьбах.

    Майора мы зачислили в отряд, и он воевал у нас до декабря 1942 года, когда мы отправили его на самолете в Москву, чтобы он вернулся в авиацию и продолжал сражаться с ненавистным врагом в воздухе.

    На долгом пути к Минску разные были встречи.

    Как-то ясным и ранним морозным утром отряд приблизился к деревне Замошье Лепельского района. Начальник разведки Меньшиков с тремя бойцами осторожно проник в деревню. Засели они в заброшенном сарае и стали вести наблюдение. Вскоре на улице начали появляться жители, немцев по всем признакам здесь не было. Но разведчики не спешили с выводами. Неожиданно в сарай вошел подросток. Увидев незнакомых вооруженных людей в маскировочных халатах, он испугался и хотел бежать, но бойцы задержали его.

    — Не трусь, хлопчик,— сказал Меньшиков.— Мы свои, партизаны.— И показал пареньку красную звездочку на шапке. Тот успокоился и рассказал, что живет он с матерью и дедом, а отец в Красной Армии.

    В это время из хаты вышел высокий крепкий старик. Мальчик оживился и прошептал:

    — Мой дедусь. Он хороший, немцев терпеть не может и собирается уйти к партизанам.

    — Зови его сюда,— сказал Меньшиков.— Только про нас не говори, пусть сам увидит.

    Мальчик сбегал и привел деда. Вначале старик заробел, но когда удостоверился, что перед ним советские воины, осмелел и сообщил, что на днях в деревню прибыли пять полицейских и немецкий фельдфебель. Они арестовали двух колхозников и угрожают отправить в Германию всю молодежь. Он прервал рассказ и сказал внуку:

    — Сбегай в деревню и узнай, где эти гады сегодня ночевали. Только осторожно, по-партизански!

    Подросток убежал, а дед стал упрашивать разведчиков уничтожить предателей, избавить крестьян от их издевательств. Меньшиков возразил:

    — Ликвидируем этих, немцы других пришлют. Старик настаивал на своем:

    — Бога ради, прошу, товарищи! Житья от них не стало. А другие появятся — и тех порешим. Нет больше нашего терпения!

    Вернулся мальчик и сказал, что вчера враги весь день пьянствовали, а сейчас спят в двухэтажном доме, у них есть винтовки и ручной пулемет, во дворе стоят две санные упряжки.

    Разведчики обратились ко мне: как быть? Я задумался. Бой может всполошить оккупантов, и они нападут на след отряда, а нам надо как можно скорее попасть в район Минска. Однако оставлять извергов безнаказанными тоже нехорошо, тем более что просьбу старика поддержали все жители деревни.

    Посоветовавшись с комиссаром Морозкиным и начальником штаба Луньковым, мы решили покончить с гадами. Я взял пятерых бойцов, дед с внуком проводили нас к двухэтажному дому. Дверь была заперта, бесшумно проникнуть внутрь не представлялось возможным.

    Мы окружили дом. Боец Иван Розум постучал в дверь. Там проснулись. Я крикнул:

    — Вы окружены! Сдавайтесь!

    Враги молчали. Видимо, приходили в себя от вчерашней попойки и от неожиданности. Розум изо всех сил рванул дверь, она распахнулась настежь, и тут же раздался выстрел. Боец был ранен в плечо и отскочил в сторону. Дверь захлопнулась, из окна на нас застрочил пулемет.

    Я бросил в окно гранату. Стрельба прекратилась, из окна выпрыгнул полицай и бросился наутек. Наш богатырь Карл Добрицгофер поймал предателя и так ему дал по шее, что у того из рук выпала винтовка.

    Оставшиеся в доме возобновили стрельбу. Тогда я бросил в окно вторую гранату, противотанковую. Раздался оглушительный взрыв, дом словно подпрыгнул, затем верхний этаж вместе с крышей осел, и дом как бы превратился в одноэтажный. Потом он жарко запылал, уничтожая уцелевших врагов.

    Добрицгофер подвел ко мне захваченного беглеца. При обыске нашли у него записную книжку и несколько немецких марок.

    — За них продал свою шкуру? — зло проговорил комиссар Морозкин и швырнул деньги наземь.

    Я перелистал записную книжку и прочел: ?Вчера поймали трех партизан, один удрал. Вечером пили, сегодня чертовски болит голова. Нужно еще найти выпивки. Но где??

    Бойцы выполнили волю населения, и отряд двинулся дальше, провожаемый всей благодарной деревней до самой околицы.

    В пути произошла и первая встреча с белорусскими партизанами. Их увидели начальник разведки Меньшиков и его помощник сержант Федор Назаров: двое вооруженных парней в обычной штатской одежде. Пока Меньшиков на приличном расстоянии разговаривал с ними, подоспел и я с остальными бойцами. Приказав всем оставаться на месте, я подошел к партизанам и сказал:

    — Мы свои, советские. Назовите себя! После некоторого колебания высокий черноволосый парень сделал шаг вперед и отрапортовал:

    — Партизан Григорий Лозобеев.

    — Партизан Тимофей Ясюченя,— представился второй.

    — Майор Градов, командир отряда специального назначения. Следуем из Москвы.

    Я показал свой мандат — узкий тонкий листок бумаги, выданный мне в наркомате, где значилось, кто я такой и каковы мои полномочия.

    Начались рукопожатия, объятия, раздались радостные слова.

    Так мы познакомились с партизанами из отряда лейтенанта Долганова.

    Лозобеев и Ясюченя возвращались с задания в свой лагерь, расположенный в лесах Бегомльского района. Они пригласили с собой нас, и мы согласились: надо было устанавливать самые тесные контакты с белорусскими патриотами, для начала поближе познакомиться хотя бы с одним партизанским отрядом и его командиром.

    Было 8 апреля, бесконечная зима отступила под натиском весеннего солнца, и на смену морозам да метелям пришли новые сезонные неприятности. Мы пробирались по топким березинским болотам, и эта дорога оказалась ничуть не легче пути по глубоким снегам. С непривычки вымотались донельзя. Прошли 18 километров и, наконец, измученные, грязные, выбрались на поляну. Невдалеке показалась деревня Уборки. Предвкушая долгожданный отдых, бойцы приободрились, повеселели. Я остановил отряд и спросил у Лозобеева:

    — Оккупантов в деревне нет?

    — Сюда они боятся заходить,— уверенно ответил партизан.

    Но я стреляный воробей и старый лесной волк, мне ли не знать, что враг часто бывает и хитрей и умней наших о нем представлений. На всякий случай выслал вперед разведку. И не напрасно, потому что уже с окраины деревни разведчики подали сигнал: ?Немцы? — и быстро вернулись к отряду.

    У противника, конечно, тоже была налажена дозорная служба, и он обнаружил нас. Я приказал отойти назад и залечь на опушке леса. Из деревни вышел фашистский отряд численностью до роты и двинулся к нам. В бинокль я рассмотрел на их рукавах гитлеровские эмблемы: это были эсэсовцы.

    — По-видимому, карательный отряд,— сказал я комиссару.

    Взглянул на бойцов: все напряжены и серьезны. Приказал:

    — Без команды огня не открывать!

    Каратели, очевидно, решили, что нас мало и что мы плохо вооружены. Они бежали к нам во весь рост, как бы желая растоптать нас своими тяжелыми коваными сапогами. Впереди цепи бежал долговязый эсэсовец в офицерской шинели. Он размахивал руками и что-то все время кричал. Вот уже отчетливо стали видны под тяжелыми касками их потные лица.

    — Бандит, сдавайсь! — крикнул офицер.

    Мы молчали, фашисты приближались. Рядом со мной лежал с автоматом сержант Николай Малев. Когда офицер крикнул еще раз, я дал ему знак, и он скосил его. Рядом с убитым командиром собирался залечь фашистский пулеметчик, но Малев подстрелил и его.

    Эсэсовцы ничего не поняли: они потеряли двух человек, но с нашей стороны стрелял только один автомат, значит, наши силы все же невелики. Немного полежав и постреляв по деревьям, цепь поднялась и с воплем ?Сдавайсь!? ринулась на наш отряд. Расстояние до атакующих стало около 20 метров, и тогда-то я подал команду:

    — Огонь!

    Заработали все автоматы, винтовки и ручной пулемет спецотряда. Свинцовый шквал отшвырнул карателей далеко назад, они помчались к деревне, оставляя убитых и раненых. Мы преподали фашистам наглядный урок, как вредно быть самоуверенными. Этот короткий бой был также нашей визитной карточкой по прибытии в Белоруссию. Пусть оккупанты знают, что чем дальше, тем жарче будет гореть у них под ногами советская земля!

    Разгромив карателей, мы отошли в глубь леса и остановились на обширной поляне. Весеннее солнце заливало ее теплыми лучами, а под ногами чавкала вода. Бойцы были возбуждены и громко обсуждали подробности первой открытой схватки с противником. Николай Малев находился в центре внимания: ведь это с его легкой руки так удачно сложился бой. Я напомнил Лозобееву о его опрометчивом ответе на вопрос, есть ли в деревне оккупанты.

    — Промахнулся маленько,— сказал он смущенно.

    — Это ?маленько? могло бы вам обоим стоить жизни, если бы вы не встретились с нашим отрядом.

    — Действительно, товарищ майор! — воскликнул Ясюченя, который был чуть старше и опытней своего товарища.

    Отдохнув и обсушившись на поляне, мы с трех сторон вошли в Уборки. Жители встретили нас радостно и удивленно. Они впервые стали свидетелями достойного отпора эсэсовцам и сообщили, что это был карательный отряд из города Борисова. В бою был убит его командир, награжденный двумя железными крестами, и около десяти солдат, четверо ранены. С перепугу фашисты приняли нас за парашютный десант регулярной армии, реквизировали у крестьян восемь подвод и впопыхах укатили в Борисов. Теперь наверняка сообщат начальству, что выдержали сражение с целым воздушнодесантным батальоном. У немцев вообще была манера преувеличивать численность белорусских партизан, как правило, они завышали цифру не менее чем вдвое. Сами они не всегда верили в свои выдумки, понимали, что бьют их не числом, а умением, но им было выгодно этими преувеличениями объяснять Берлину свои поражения и неудачи в лесной войне. Кроме того, такие уловки помогали местной гитлеровской администрации получать дополнительные контингенты войск для карательных операций.

    В деревне мы быстро подкрепились и отправились дальше, на встречу с партизанским отрядом лейтенанта Долганова.

    В этот день, 8 апреля 1942 года, мы сняли белые маскхалаты, они были уже ни к чему, снег сошел, и остались в привычном защитного цвета красноармейском обмундировании с красными звездочками на шапках и с полевыми петлицами на воротниках курток.

    ...База долгановского отряда не отличалась удобствами. Грубые землянки, примитивные костры. Но маскировка соблюдалась, охрана и дозорная служба были налажены.

    Сам Сергей Долганов оказался стройным молодым человеком с резкими чертами лица. Он был из окруженцев, не мог смириться с бездействием, сколотил небольшой отряд — десятка полтора человек, проводил мелкие диверсионные и боевые операции. У него была хорошая командирская подготовка, и он успешно осваивал специфику партизанской войны.

    Долганов познакомил нас с очень интересным и нужным нам человеком, находившимся в его лагере,— бывшим секретарем Смолевичского райкома КП(б)Б Иваном Иосифовичем Ясиновичем, худощавым светловолосым белорусом. Летом прошлого года по заданию ЦК Компартии Белоруссии он пробрался через линию фронта во вражеский тыл и развернул работу по организации подпольных и партизанских групп. Ясинович хорошо знал обстановку в Бегомльском районе и сообщил нам, что здесь существует семь партизанских групп. Но беда состоит в их разобщенности и малочисленности — в каждой от пяти до пятнадцати бойцов.

    — Получается вот что,— сказал он и вытянул руку с растопыренными пальцами,— нет крепкого кулака.

    — Ясно,— ответил я.— Давайте их объединять. У вас, Иван Иосифович, партийные полномочия, вы и начинайте. А мы поможем, у нас ведь тоже есть задание — создавать новые боеспособные отряды.

    — Правильная мысль,— одобрил Ясинович.— Но надо вначале убедить людей, объяснить им преимущества крупных отрядов. Ведь многие командиры уверены, что действия небольшими группами и есть самая удобная форма народной войны. Дескать, легче уходить от преследования, скрываться.

    — Наверное, настала пора совершить перелом в тактических воззрениях партизанских вожаков,— сказал я.— От оборонительных маневров надо все решительнее переходить к наступательным операциям. А для этого нужны увесистые кулаки.

    Сошлись на том, что надо созвать все мелкие партизанские группы и провести с ними собрание. Долганов разослал в разные концы района связных, и на третьи сутки в лагерь пришло несколько десятков партизан — все, обитавшие в Бегомльских лесах.

    Перед ними выступил Ясинович и, как уполномоченный Минского подпольного обкома партии, предложил покончить с кустарничеством, разобщенностью и малой эффективностью действий, создать единый партизанский отряд. Эта мысль не всем пришлась по душе. Некоторые командиры долго упрямились, отстаивая прежние организационные формы и старую тактику борьбы.

    — Наши удары по врагу должны стать сильнее, ощутимее, а этого не добиться без объединения,— сказал я в своем выступлении.

    Этот аргумент произвел впечатление на всех присутствующих, потому что все пылали ярой ненавистью к захватчикам и стремились нанести им наибольший урон. Собрание проголосовало за создание объединенного отряда.

    Название ему было придумано короткое и грозное: ?Борьба?. Командиром стал Долганов, комиссаром Ясинович. В отряд влилось 80 партизан — все семь прежних групп, и он стал крепким, боеспособным подразделением.

    Я поздравил партизан с объединением, пожелал боевых успехов. Затем попросил радиста Михаила Глушкова связаться с Центром и передал сообщение о создании отряда ?Борьба?. Москва поздравила партизан, пожелала активных действий, удачных операций. Когда я прочитал вслух расшифрованную телеграмму товарища Григория, Долганов, Ясинович и все их бойцы были сильно взволнованы. Голос Москвы придал им уверенность в своих силах, помог ощутить себя частицей всего борющегося народа, преодолеть невольное чувство оторванности от Большой земли.

    В отряде ?Борьба? мы пробыли несколько суток, посвятив их обучению партизан. Капитан Луньков взял шефство над вновь образованными диверсионными группами: объяснял и показывал, как пользоваться толом и взрывателями. Потом он вывел несколько человек к железной дороге, где они замаскировались и при первой же возможности подорвали фашистский эшелон. Я делился с командирами своим опытом борьбы в тылу врага, давал советы, как вести разведку, обманывать противника, планировать и осуществлять боевые операции, уходить от преследования, заметать следы, подбирать кадры из новичков, организовывать базы и стоянки.

    Расстались мы с отрядом Долганова и Ясиновича добрыми друзьями, решив поддерживать связь и координировать действия.

    Немногим раньше в селе Лукашеве Лепельского района мы встретили вышедшего из окружения, но не сумевшего пробиться к своим батальонного комиссара Трофима Григорьевича Ширякова. У него было страстное желание воевать с фашистами, однако реальных путей к достижению своей цели он не видел. Мы помогли ему сколотить группу патриотов, снабдили оружием и проинструктировали о методах партизанской войны.

    Но организация новых отрядов не всегда проходила гладко. В том же Бегомльском районе, где был образован отряд ?Борьба?, мы познакомились с восьмой группой партизан, которую возглавлял человек, именовавший себя политруком Ивановым. Кем он был на самом деле, установить не удалось, поскольку документов при нем не было и людей, служивших с ним в одной воинской части, также не имелось. Одет он был неряшливо, заросший, немытый, расхлябанный. Трудно было поверить, что он служил в регулярной Красной Армии. Вместе с ним в группе насчитывалось пять партизан. Еще до знакомства с ?политруком Ивановым? к нам поступили жалобы местных жителей, что он и его парни ведут себя отвратительно:

    — Какие они партизаны! Грабители они, по сундукам шарят.

    Надо было проверить эти данные и вообще разобраться в судьбе группы, состоявшей из окруженцев. При встрече ?политрук Иванов? на предложение войти в отряд ?Борьба? сказал мне резко, непримиримо:

    — Не хотим объединяться!

    — Но почему? Объединение в интересах партизанского движения. Есть партийные директивы на этот счет. Разве партия тебе не указ, ты же называешь себя политруком!

    — Здесь, в лесу, я сам себе хозяин,— ответил Иванов и стал доказывать, что мелкой группой легче прожить.

    По всем признакам ?политрук? был анархиствующим атаманом с бандитскими наклонностями. Местные партизаны уже дважды приговаривали его к расстрелу за грабежи, но захватить его не могли, он был хитер и увертлив. Напомнив ему все прежние печальные факты, я заверил его, что с приходом нашего спецотряда всякой вольнице в партизанской войне кладется конец и что на этот раз ему придется или подчиниться дисциплине, или же ответить по всей строгости закона.

    — А как вы смотрите на свое будущее?— спросил я у бойцов группы Иванова.

    Те замялись, видать, вожак пользовался у них авторитетом. Так оно и оказалось; бойцы ответили:

    — Что командир скажет, то и станем делать.

    Не теряя надежды обратить группу на путь истинный, я сумел убедить ?политрука Иванова? подчиниться дисциплине и начать целенаправленные действия против оккупантов. Для начала им было поручено взорвать мост на шоссе, по которому ходил немецкий автотранспорт.

    Группа ушла и не появлялась двое суток. Наконец мои бойцы с помощью населения отыскали ее и привели ко мне. Все пятеро были пьяны, из карманов торчали бутылки самогона.

    — Доложите о выполнении задания! — приказал я ?политруку?.

    — Не нахожу нужным отчитываться! — грубо ответил Иванов.

    Мои бойцы обезоружили горе-партизан и взяли их под стражу. Следствие показало, что ?политрук Иванов? и его парни даже не подумали осуществить порученную операцию. Запрятали тол в мох, а сами подались в ближайшую деревушку шарить по кладовым и вымогать самогон. Два дня пропьянствовали и собирались кутить дальше, если б не бойцы нашего отряда, посланные на розыски.

    Картина прояснилась. Это была не партизанская группа, а вооруженная шайка уголовников. Ее дальнейшую судьбу нетрудно было предугадать: от грабежей крестьян она очень скоро перешла бы к прямому предательству, к службе в полиции. В условиях вражеского тыла, жестокой борьбы с иноземным нашествием решение могло быть только одно: всю группу мы приговорили к расстрелу. Двух молодых парней, чистосердечно раскаявшихся в совершенных проступках, ранее состоявших в комсомоле, приговорили условно и зачислили в отряд ?Борьба? с испытательным сроком.

    Приговор, с одобрением встреченный местными жителями, привели в исполнение.


Партизанская весна

    Первые потери спецотряда.—Воронянский и Тимчук.— Двенадцать грузовых парашютов.— Могучая рука Москвы

    Из Бегомльских лесов мы повернули на юг. Накануне рейда я получил в наркомате явки с заданием уточнить, какие из них сохранились, а какие потеряны по тем или иным причинам. Забегая вперед, скажу, что около половины явок оказались действующими и пригодились нам в ходе разведывательных и диверсионных операций.

    Проводником у нас вызвался партизан Тимофей Ясюченя. По пути отряду предстояло пересечь шоссейную и железную дороги Минск — Москва. Мы подходили к районам с большим сосредоточением немецко-фашистских войск. Особенно бдительно враг охранял железнодорожные магистрали. Если автомобильную дорогу отряд миновал быстро и бесшумно, то у железнодорожного переезда близ станции Жодино все сложилось по-иному.

    Шедшая как всегда впереди разведывательная группа Дмитрия Меньшикова на полотне железной дороги столкнулась с гитлеровской охраной. Та подняла тревогу, открыла стрельбу. Но все же разведчики прорвались на ту сторону. Из находившихся у разъезда домов выскочили новые фашистские солдаты и поспешили на подмогу своим патрулям. Я решил прорваться с боем и вслед за разведкой отправил группу политрука Алексея Григорьевича Николаева, бывшего пограничника, боевого и находчивого командира. Когда его группа ушла вперед, я скомандовал:

    — Огонь! В атаку! — и повел на железнодорожную насыпь основные силы отряда.

    Противник, залегший по другую сторону полотна, встретил нас густым автоматным огнем, и я услышал возглас, решивший судьбу нашей атаки:

    — Дуб ранен!

    О благополучном переходе через железную дорогу с тяжелораненым на руках не было и речи. Мы рисковали и его жизнью и жизнью тех, кто его понесет. Поэтому я приказал отойти назад, в лес. Немного погодя к нам вернулась группа политрука Николаева, а разведчики Меньшикова оторвались от нас и ушли. Много дней мы ничего не знали о них.

    Наш доктор Иван Семенович Лаврик осмотрел Добрицгофера и обнаружил, что у него навылет прострелена грудь и рана на ноге. Ранение оказалось тяжелым. Оставлять Дуба в отряде не следовало. Мы донесли его до границы Логойского района, в котором нам предстояло базироваться, и поручили его судьбу леснику Захару Алексеевичу Акуличу. В Москве я получил совет от Дмитрия Николаевича Медведева не доверять лесникам и лесным объездчикам: фашисты в первую очередь вербовали их в осведомительную агентуру. Но другого выхода у нас не было, пришлось рискнуть.

    Акулич поначалу отказывался укрыть раненого, ссылаясь на то, что гитлеровцы в его доме нередкие гости. Я на это ответил, что как раз в доме-то прятать нашего бойца и не следует. Гораздо разумнее поместить его в лесной землянке, подальше от дорог и тропинок.

    — О его существовании никто, кроме вас, не должен знать,— сказал я,— даже ваши жена и дети.

    — Но ему же надо хорошее питание, а где я возьму?

    — Купишь в деревне,— и я выдал Акуличу несколько сот немецких марок из кассы отряда.— Молоко, яйца, витамины. И помни, оккупанты пришли, оккупанты уйдут, а Советская власть будет всегда, если предашь — под землей найду и уничтожу как последнего гада!

    Лесник заверил, что он выполнит поручение. В глухом местечке мы оборудовали удобную землянку, снабдили Дуба продуктами, медикаментами, перевязочным материалом. Доктор Лаврик проинструктировал раненого и опекуна, как проводить лечение. Побледневший от боли Добрицгофер слабо улыбнулся, поблагодарил. Он отдал бойцам автомат и маузер, оставив себе лишь пару гранат.

    — Если пожалуют наци, вместе со мной взлетят на воздух,— объяснил нам.

    — Не пожалуют, Карл Антонович,— успокоил я его.— Через месяц-два мы заберем тебя, и опять будешь громить фашистов.

    Леснику я наказал спустя этот срок передать Добрицгофера людям, знающим пароль. Акулич заучил пароль и пообещал в точности выполнить все указания. Мы попрощались с нашим боевым другом и с лесником.

    — Рот фронт! — прозвучало в землянке традиционное приветствие немецких и австрийских антифашистов.

    В конце апреля мы прибыли на место назначения в Логойский район. Как я и обещал генералам в наркомате, отряд дошел сюда с минимальными потерями: ни одного убитого, двое раненых. Причем второй — Иван Розум — получил легкое ранение в плечо и оставался в строю. Заболевших и обмороженных не было. Печальные прогнозы относительно больших жертв на пути в глубокий тыл врага, к счастью, не подтвердились. Даже напротив, за счет окруженцев, местных партийных и советских работников отряд вырос на две трети и его численность достигла 50 человек. Если учесть, что пополнение мы отбирали и проверяли очень строго, то боеспособность отряда за время пути не только не снизилась, но возросла.

    Москва получила мою радиограмму с изложением результатов похода.

    Весна была в разгаре. Под теплым солнцем исчезали остатки грязно-бурого снега, просыхали лужи и мелкие болотца. В Олешниковском лесу, где мы оборудовали свои землянки, дышалось легко, с каждым днем белорусская природа становилась все красивей и приветливей.

    Дав бойцам два дня на отдых, командование отряда начало планировать предстоящие операции. Главной нашей целью оставался Минск, находившийся в нескольких десятках километров, в часе езды на автомашине. Столицу Белоруссии я отлично знал по довоенным временам. Хороший был город. Но нынче он лежит в развалинах. В Минске совместно с местными партийными органами нам предстояло создать разветвленную сеть подпольных групп и осуществить широкую разведывательно-диверсионную программу.

    Понятно поэтому, что нас интересовали все близлежащие лесные районы. Партизанское движение в Минской зоне возникло тотчас же по приходе оккупантов, летом и осенью 1941 года. Вооруженные патриоты ликвидировали здесь почти все немецкие гарнизоны и парализовали деятельность фашистских учреждений. Спасая свою шкуру, враги укрывались в крупных населенных пунктах. Мы должны были наладить взаимодействие с партизанами окрестных лесов. В отряд не напрасно были зачислены бойцы — уроженцы Белоруссии. Обосновавшись на первой нашей базе, мы послали на связь с партизанами и подпольщиками Николая Денисевича и Ивана Розума в Червенский и Смолевичский районы. Николая Ларченко — в Пуховичский, Кузьму Борисенка — в Руденский. Николая Вайдилевича — в Заславльский. Все они были родом из тех мест, куда их направил отряд.

    Первые выходы из лагеря мы совершали по ночам. Наблюдали за шоссейными и проселочными дорогами, старались установить, передвигаются ли по ним вражеские войска и обозы. Заходили в деревни, чтобы выяснить, есть ли в них фашистские гарнизоны, навещают ли их гитлеровцы.

    Коренастый, веснушчатый весельчак старшина Яков Кузьмич Воробьев первым из нас с нескрываемым отвращением надел полицейскую форму, пошел в деревню Олешники и смело представился старосте как страж порядка.

    — Нужны сведения о лесных бандитах! — потребовал старшина.

    Староста, ничуть не усомнившись в подлинности ?полицая?, рассказал, что где-то в лесах действительно скрываются красные, по всей видимости советские парашютисты. Некоторые из них приходили в деревню, приказали ему саботировать распоряжения оккупантов, прятать от них продукты и не притеснять население, в противном случае — смерть.

    Доставленные Воробьевым новости порадовали нас.

    Наступило Первое мая. Праздник мы провели в Олешниках. Созвали население на митинг, выступили с речами, в которых рассказали о положении на фронтах, о международной обстановке, призвали крестьян активно содействовать борьбе в тылу врага. Жители были растроганы, угостили отряд скромным обедом — молоко, вареная картошка, после обеда все вместе пели песни: ?Варяг?, ?По долинам и по взгорьям?, ?Реве та стогне Днипр широкий?, ?Лявониху?. Декламировали стихи Маяковского, Есенина, Симонова, плясали. Старшина Воробьев лихо отбивал чечетку.

    Разошлись по хатам поздно вечером, уставшие, довольные, повеселевшие. Какой-никакой, а праздник получился — наш, советский, в глубоком тылу фашистов, на истерзанной земле героической Белоруссии!

    В четыре часа ночи часовой сообщил мне, что вблизи деревни прозвучала пулеметная очередь. Отряд был поднят по тревоге. Я решил боя не принимать, потому что под покровом ночи трудно было определить силы врага. Стали отходить. Но не было еще старшины Воробьева и двух бойцов, которые уехали на хозяйственную операцию. В ожидании их мы развели в лесу костер, обсушились от утренней сырости и решили здесь не только позавтракать, но и разбить временный лагерь.

    Стали сооружать шалаши, а начальник штаба Луньков и старший радист Лысенко отправились на поиски подходящего места для рации.

    Забрались на холм и увидели на вершине соседнего холма часового в форме советского десантника. Бойцы знали, что никаких десантов последнее время в этом районе не выбрасывалось, иначе Москва сообщила бы нам об этом. Луньков залег и стал следить за часовым, а Лысенко побежал ко мне. Выслушав доклад, я поднялся на холм, в этот момент к часовому подошло еще двое, тоже в нашей десантной форме. Заметив нас, открыли огонь. Все стало ясно: это переодетые каратели!

    Я приказал не отвечать врагу и отходить. Мигом потушили костер, собрали имущество, снялись и углубились в небольшой соснячок, где я отдал распоряжение:

    — Залечь, не разговаривать, приготовить гранаты!

    Стрельба приближалась и усиливалась. Над головами свистели пули. Всем хотелось спать и есть, но это было невозможно: силы гитлеровцев, съехавшихся к Олешникам на машинах, намного превышали наши силы, сражение с ними стало бы для нас губительным.

    Но им не удалось обнаружить отряд. К вечеру стрельба стихла, а с наступлением ночи блокированный район мы покинули.

    ...В течение мая я регулярно получал сведения о деятельности подпольщиков и партизан. Благодаря нашим связным мы сумели провести в Минской зоне первую партизанскую конференцию.

    Посланный в Смолевичский район Иван Викторович Розум установил связь с партизанским отрядом, впоследствии названным ?Разгром?, которым руководил партийный работник Иван Леонович Сацункевич. После этого наш связник решил навестить своих родственников, живших в этом районе, но сделал это недостаточно осторожно. Деревенские полицаи схватили Ивана, установили его личность. Соорудили в центре села виселицу и повели смелого бойца на казнь. Но пока шли приготовления к публичной расправе, местные жители сообщили об этом в отряд Сацункевича. И они, чтобы выручить Розума, дали полицаям бой. Налет был внезапным, стремительным и блестяще удался. Правда, в перестрелке был тяжело ранен наш боец. Его оставили лечиться на партизанской базе. Болел он долго. Для окончательной поправки в декабре я вынужден был эвакуировать его на самолете в Москву.

    Мы с нетерпением ожидали возвращения группы старшины Воробьева, посланной в Заславльский район, и ранее отправленного туда на связь с партизанами лейтенанта-пограничника Николая Федоровича Вайдилевича. Ушедшие вернулись только в двадцатых числах мая, и вот что они рассказали.

    Группа Воробьева быстро нашла в Заславльских лесах Вайдилевича, который успел сформировать там небольшой отряд и уже пустил под откос два вражеских эшелона. Воробьев передал ему мою инструкцию, взрывчатку и собирался возвращаться в отряд, а Вайдилевич со своей боевой группой намеревался укрыться в Налибокской пуще.

    Когда во второй половине дня 22 мая в лесу внезапно затрещали автоматы, дозорные сообщили, что с трех сторон показались каратели. Командиры повели партизан через болото в глубь леса. Маневр осуществлялся под огнем противника, замыкавшего кольцо окружения. Вайдилевич был убит. Командование принял Воробьев.

    — Вперед! За Родину! — крикнул он.

    Партизаны, забрасывая карателей гранатами, прорвали окружение и стали от них уходить. Вслед храбрецам летели разрывные пули, однако в лесу они не причиняли большого урона, потому что разрывались даже от прикосновения к листве.

    Партизаны уже оторвались от фашистов на полтораста метров, когда неожиданно упал Воробьев. Разрывная пуля попала ему в бок, ранение было смертельным.

    — Вперед! — приказал он.— Уходите! Я вас прикрою, умру, как коммунист.

    Партизаны стали отходить.

    Лейтенант Любимов видел, как к Воробьеву подбежали два эсэсовца, склонились над ним и тут же взлетели на воздух. Последним движением герой взорвал гранату.

    ...Как-то в предрассветных сумерках майского дня спецотряд столкнулся в кустарнике с непонятными людьми. Они быстро залегли, защелкали затворами. На чистейшем русском языке раздалась команда:

    — Первый взвод! Второй взвод! Пулеметы к бою!

    Мы встревожились, приготовились к стычке. Судя по команде, перед нами находилось не менее полуроты хорошо вооруженных солдат. Но почему они говорят по-русски? Опять провокация? Стали перекликаться, выяснять отношения.

    Оказалось — свои! Разведчики из партизанского отряда дяди Васи — майора Воронянского. Начальник разведки Владимир Романов с шестью бойцами шел на задание, принял нас за карателей, готовился к отражению атаки и, командуя, сознательно преувеличил силы, чтобы фашисты струсили.

    — Не испугался целого отряда? — спросил я.

    — Почему же не испугался,— ответил Романов,— война дело жуткое. Но поддаваться страху не имею привычки!

    Очень мне понравился этот находчивый, отважный парень.

    Посоветовавшись, мы вместе с разведчиками направились в их отряд.

    На подходе к лагерю навстречу нам появился среднего роста, широкоплечий мужчина, внимательно осмотрел нас и попросил меня предъявить мандат. Убедившись, что перед ним спецотряд из Москвы, назвался:

    — Начальник особого отдела Воронков.

    Отряд дяди Васи оказался самым крупным из встреченных нами и даже имел свой особый отдел.

    В лагере я познакомился с командиром и комиссаром отряда. Оба они произвели на меня прекрасное впечатление.

    Василий Трофимович Воронянский, кадровый командир Красной Армии, попал в окружение и оказался во вражеском тылу. Линия фронта ушла далеко на восток, однако он не упал духом, не растерялся. В сентябре 1941 года он нащупал связи с партизанами и вскоре стал командиром отряда, который рос, укреплялся и к нашей встрече насчитывал уже 150 бойцов.

    Один из тех славных сынов Белоруссии, кого партия оставила на оккупированной территории для организации народного сопротивления фашистскому режиму, комиссар отряда Иван Матвеевич Тимчук участвовал в партизанской войне с первых дней вторжения захватчиков. С декабря 1942 по сентябрь 1943 года он одновременно выполнял обязанности секретаря Логойского подпольного райкома КП(б)Б, а затем стал комиссаром Первой антифашистской партизанской бригады. За доблесть, героизм и особые заслуги в развитии партизанского движения И. М. Тимчуку присвоено звание Героя Советского Союза.

    Сердцевину отряда Воронянского — Тимчука составляли патриоты, прошедшие суровую школу борьбы в минском подполье.

    Иван Матвеевич, еще не старый человек, с большим умным лицом и слегка прищуренными глазами, предоставил командиру возможность ввести нас в детали оперативной обстановки, а сам изредка подавал короткие реплики, вставлял дополнения. Выяснилось, что неподалеку находились партизанские группы Асташенка и Лунина. Я немедленно послал к ним своих связных. Семья боевых друзей росла.

    — Как успехи в мае? — спросил Воронянского.

    — Работаем помаленьку,— скромно ответил дядя Вася,— бьем, взрываем. Как обычно.

    — Отряд дяди Васи — неплохое название,— заметил я.— Симпатичное, я бы сказал, интимное. А если придумать другое, более грозное, наступательное?

    — Что вы предлагаете? — встрепенулся Тимчук.

    — У Долганова— ?Борьба?, а у вас ?Мститель?.

    — А что ж, неплохое название,— откликнулся Воро-нянский.

    — Подходящее,— согласился Тимчук.

    Одобрили его и остальные партизаны. Радисты Лысенко и Глушков отправили в Центр очередную шифровку с информации о новом отряде, с которым мы установили взаимодействие и в лагере которого провели немало дней.

    Спустя неделю после прибытия на базу Воронянского ко мне в шалаш вбежал радист Глушков и закричал:

    — Москва сообщает... ночью к нам... самолет!

    — Тише, друг,— успокоил я его и прочитал радиограмму. Известие действительно было волнующим. Я быстро оделся и вышел из шалаша.

    Всходило солнце, на листьях сверкали капли росы, назойливо гудели комары. Партизанский лагерь еще не проснулся.

    Я поспешил к палатке Воронянского. Заложив под голову руку, командир ?Мстителя? спал. Черные волосы густыми прядями рассыпались по загорелому лбу. Жаль было будить, отдыхать ему приходилось мало и редко, но радиограмма товарища Григория сообщала весьма важные новости. Сколько мы положили сил, готовясь к приему самолетов с Большой земли, и вот — первый рейс! Я потряс Воронянского:

    — Василий Трофимович, подъем!

    Он вздрогнул, приоткрыл глаза, откинул со лба волосы, вскочил.

    — С добрым утром, лесной вояка! — сказал я и протянул сообщение Центра. Воронянский прочитал и обрадовался.

    — С добрым утром, Станислав Алексеевич! Помнит о нас Москва!

    Мы тотчас сформировали группу партизан и бойцов спецотряда: надо спешить к деревне Крещанке Плещеницкого района, где у нас оборудована приемочная площадка, выставить вокруг нее сильные заслоны, организовать патрулирование окрестностей, чтобы каратели внезапным налетом не смогли бы нам помешать.

    Выстроившимся партизанам и бойцам-чекистам я сказал:

    — Через полчаса быть готовыми к походу. Взять боеприпасы и продуктов на двое суток.

    Люди собрались быстро, вперед выслали разведчиков, с группой в 40 человек из лагеря вышли Воронянский, Луньков, Тимчук и я.

    К обеду достигли площадки. После тщательной проверки близлежащих деревень убедились, что неприятеля поблизости нет. Приемочная площадка была выбрана удачно: с трех сторон ее окружали непроходимые болота, с четвертой находился лес. В двух километрах от нее, в направлении вероятного удара, устроили засаду. В соседнюю Крещанку выслали дозор.

    — Все отлично! — радовался мой начштаба Луньков.— Гитлеровцами в окружности и не пахнет. Примем московских соколов аккуратно.

    Вечерело. С болот потянулся молочно-белый туман, густой пеленой окутал кусты можжевельника. На площадке партизаны сложили костры в виде заранее обусловленной с Центром геометрической фигуры, приготовили бутылки с керосином и ждали моей команды.

    Глушков включил рацию, надел наушники. Через полчаса он подал мне расшифрованный запрос: ?Готовы ли к приему самолета? Григорий?.— ?Готовы, ждем. Градов?,— написал я. Глушков быстро зашифровал и энергично застучал ключом радиотелеграфа. В эфир полетели группы цифр. Все находившиеся поблизости замерли в торжественном, благоговейном ожидании.

    В полночь послышался шум моторов. ?Наш!? — заговорили бойцы и командиры. Советские самолеты мы отличали от фашистских по более мягкому, ровному гудению двигателей.

    — Зажечь костры! — полетела команда.

    На площадке вспыхнули расположенные в виде конверта яркие костры. Пилот, увидев огни, начал снижаться. Партизаны, сняв кепки, пилотки и фуражки, махали летчикам. Самолет, ласково рокоча, мелькнул над нашими головами и, сделав обратный разворот, снова появился над площадкой. Все увидели, как от него отделились один за другим белые комочки. Самолет приветственно помахал крыльями и взял курс на восток.

    С неба опустились двенадцать грузовых парашютов с огромными мешками. Бойцы потушили и свернули парашюты, отцепили мешки.

    Дорога в лагерь была трудна, предстояло обойти крупный населенный пункт Крайск, а повозками воспользоваться мы не могли. Пришлось на заранее подготовленных лошадей навьючить по два мешка. Уходя, оставили близ приемочной площадки сильное прикрытие, потому что визит самолета мог привлечь внимание оккупантов, а по весне они передвигались на своих грузовиках и бронетранспортерах куда быстрей, нежели зимою.

    Расстояние до базы преодолели без происшествий, сказалась тщательная подготовка всей операции. В лагере никто не спал, ждали нас. Встречавшие щупали мешки и счастливо смотрели, как Луньков ножом разрезал веревки. Из одного мешка он вынул листок бумаги — опись сброшенного груза. Она пошла по рукам, вызывая радостные возгласы. 150 килограммов одного тола! Из мешков появились густо смазанные тавотом стволы ручных пулеметов и автоматов, цинковые коробки с патронами, диски к автоматам, питание для двух наших раций, табак, пистолеты, гранаты, пропагандистская литература, в том числе комплекты всех московских газет. Москва прислала все, в чем мы испытывали нужду, что было необходимо для войны.

    Не успели нарадоваться подаркам, как утром пришла радиограмма с распоряжением подготовиться к приему второго самолета! В лесном лагере только и разговоров было что о посылках с Большой земли. Невозможно пересказать, какой необычный прилив нравственных сил вызывало заботливое внимание к нам далекой краснозвездной столицы.

    Второй самолет пошли встречать с группой партизан Долганов и Ясинович, которые недавно привели отряд ?Борьба? в наш общий лагерь.

    Так уже в первой декаде мая 1942 года был перекинут надежный воздушный мост между Москвой и нашими отрядами. Всего за время партизанской войны у спецотряда было семь приемочных площадок в различных районах минской зоны. Самолеты прилетали по ночам в заранее обусловленную точку местности и здесь ориентировались по нашим кострам, расположенным то ромбом, то треугольником, то конвертом или квадратом — в зависимости от договоренности с наркоматом, а позднее — с Центральным штабом партизанского движения. В большинстве случаев самолеты не приземлялись, а только сбрасывали нам груз, но когда надо было отправить за линию фронта раненых или пленных, то летчики делали посадку. Постоянная связь с Большой землей по воздуху была одним из решающих факторов успешной борьбы в тылу врага.


Разведчики в Минске

    Непокоренный город.— Пятеро уходят в неизвестность.— Ловкая Настя.— Среди руин и пожарищ.— Командиры подпольных групп.— Диверсии

    Тесный контакт с местными партизанскими силами помог нашему спецотряду решить следующую оперативную задачу — связаться с подпольем в столице Белоруссии.

    Важность этих связей была очевидна. В Минске размещались многочисленные военные и административные учреждения оккупантов, разные управы, комендатуры, канцелярии. Город был превращен в главный тыловой пункт группы армий ?Центр?, здесь сосредоточивались резервы, сюда отводились на отдых и переформирование потрепанные на фронте части. Наконец, в нем базировались управления железными дорогами и авиационные соединения.

    В уцелевших от бомбежек больших зданиях городского центра размещался генеральный комиссариат для управления оккупированной Белоруссией{2}, возглавляемый одним из ближайших подручных фюрера — Вильгельмом Кубе.

    Он опирался в своей деятельности на целую систему подчиненных ему учреждений, в том числе на чудовищно раздутый аппарат абвера, полиции безопасности и СД, жандармерии, зондеркоманд и охранной полиции из местных предателей.

    Постоянный военный гарнизон в Минске насчитывал всего 5 тысяч солдат, но фактически весь город был заполнен войсками. Все сохранившиеся дома, площади и улицы были наводнены оккупантами. Круглые сутки сновали посыльные, фырча, проносились мотоциклы и штабные машины, эсэсовские патрули вышагивали по мостовым, заглядывали в подворотни, останавливали прохожих, проверяли документы и обыскивали. То и дело проводились облавы, расстрелы, казни через повешение.

    Жизнь подпольщиков в столице Белоруссии была невероятно сложна и опасна, потери они несли огромные, но тем не менее продолжали яростно бороться за свободу родной земли. В кровопролитной войне с иноземным нашествием это были герои из героев, им приходилось труднее всех. Партизаны все-таки находились среди товарищей, сообща выполняли боевые задания, вместе переносили неисчислимые тяготы лесной походной жизни. А подпольщики, как правило, работали в одиночку, окруженные врагами, каждый шаг им стоил чудовищного напряжения физических и моральных сил, смерть висела над ними ежеминутно, и когда они попадали в лапы фашистов, то молча умирали в подвалах СД или на виселицах, часто оставаясь безвестными для истории. Но я уверен, что с годами будут восстановлены имена всех героев и мучеников минского подполья и Родина воздаст должное своим славным сынам и дочерям, которые не носили формы, зачастую не имели оружия, но были подлинными бойцами переднего края.

    Проблема проникновения в захваченный город заставила моих друзей-партизан и меня серьезно подумать. Никаких сведений о царящих там порядках у нас пока не имелось, мы даже не знали, каковы особенности паспортного режима, не видели последних образцов гитлеровских пропусков, справок, аусвайсов (удостоверений личности), печатей. Печать фашистские патрули рассматривали обычно с особой тщательностью. Если она была плохо выполнена, то это означало провал разведчика, верную гибель.

    Воронянский, Тимчук, Луньков и я беседовали с партизанами и бойцами спецотряда. К выполнению рискованного задания был готов любой, что лишний раз говорило о высоких патриотических качествах наших людей. Однако мы тщательно отбирали добровольцев, чтобы послать таких, которые имели в Минске родственников или знакомых и могли свободно ориентироваться.

    Из отряда особого назначения выбрали парторга политрука Николая Кухаренка и оперуполномоченного Михаила Гуриновича, из отряда ?Мститель? — начальника особого отдела Максима Воронкова, бывалого партизанского разведчика Владимира Романова и комсомолку Настю Богданову.

    Николай Кухаренок был не только храбрым воином, но и умелым партийным вожаком. За время рейда в тыл врага и первых операций на оккупированной территории он много сделал для политического воспитания бойцов, сплочения коллектива.

    Михаил Гуринович родился в Белоруссии, хорошо знал родной край, имел высшее образование, за два года до войны стал коммунистом. В наш спецотряд он вступил в апреле 1942 года и успел показать себя настолько ярко, что его избрали в бюро партийной организации.

    Максим Яковлевич Воронков, самый старший из разведчиков, был принят в партию еще в 1932 году. С первых дней фашистской оккупации перешел на нелегальное положение, в декабре 1941 года вступил в партизанский отряд Воронянского. Позднее он с согласия своего командира перешел к нам в спецотряд, как опытный оперативный работник.

    Владимир Романов был тот самый отважный партизан, с группой которого мы повстречались в предрассветных сумерках, когда он командовал шестью бойцами, как целым стрелковым подразделением.

    Настя Богданова, хрупкая девушка, поначалу показалась мне странным явлением в партизанском лагере.

    — Послушай,— сказал я Воронянскому,— ей место не здесь, а где-нибудь на танцплощадке или на пионерском сборе.

    — Ошибаешься,— ответил Воронянский.— Настя — боевая дивчина. У нее на счету восемь фашистов! В бою она прямо Жанна д'Арк.

    После такого сообщения я проникся к ней уважением. Когда мы включили ее в пятерку, она воскликнула:

    — Вот здорово, у меня ведь уцелел минский паспорт!

    — Замечательно! — порадовался Тимчук.— Может, еще у кого сохранились подходящие документы?

    Остальные четверо огорченно развели руками. Тимчук, Морозкин и я уединились для работы над бумагами для разведчиков. Захваченные во время налета на волостное правление в Заречье бланки пропусков, штампы и печати оказались весьма кстати. Мы изготовили для Насти пропуск, справку о том, что ей разрешены выезд и въезд в Минск, а для пущей убедительности поставили штамп и печать еще и в паспорте. Честно говоря, у нас не было полной уверенности в том, что все наши хитрости уберегут Богданову от опасности: фашисты могли изменить форму или текст пропуска и вообще ввести неведомые нам дополнения к документам. Но что оставалось делать? Разведка всегда сопряжена с риском, а к любым искусно сымпровизированным бумагам необходимы также смелость, решительность, умение перевоплощаться.

    На группу мы возлагали большие надежды. Кухаренок до войны работал в Минске на железной дороге, сейчас там жила его мать. У Воронкова в городе осталась сестра Анна, а у Гуриновича — жена, Вера Зайцева. Настя Богданова могла пригодиться для связи с родственницами других разведчиков, ведь это так естественно, когда к женщине заходит ее знакомая, ведет долгие разговоры, а порой остается переночевать. Трудно что-либо заподозрить в таких фактах. Если же в доме появляется мужчина, это настораживает, потому что он может быть окруженцем, беглым военнопленным, подпольщиком или партизаном.

    Перед выходом разведчиков из лагеря я тщательно проинструктировал пятерку по ?технике безопасности?, ибо от ее соблюдения целиком зависел успех операции. Кухаренку сообщил координаты некоторых наших людей из списка явок, полученного мною в наркомате. Он должен был разыскать этих товарищей, если они сохранились, договориться о встречах, паролях и передать задание — начинать работу.

    Вместе с минской пятеркой разведчиков ушли боец спецотряда Кузьма Борисенок и младший лейтенант Николай Ларченко. Их путь лежал в Руденский и Пуховичский районы, находящиеся юго-восточнее Минска, где им предстояло установить связи с местными патриотами.

    Не без волнения отпускали мы своих людей. Оккупационные документы были у одной Насти, все остальные вместо аусвайсов засунули в карманы пистолеты и гранаты. Богданову мы предупредили: если документы вызовут подозрение, пусть ссылается на путаников из волостного правления и местной полиции. Мол, вечно они пьяные, к тому же плохо соображают по-немецки, а она здесь ни при чем. И еще один совет дали разведчикам: когда у Насти будут проверять документы, она должна подольше копаться в карманах и мешке с несколькими картофелинами и луковицами, чтобы отвлечь внимание патруля и дать возможность своим спутникам, идущим сзади, свернуть в сторону и обойти вражеский пост.

    Разведчики вышли на шоссе. По нему проносились фашистские машины и бронетранспортеры. Чтобы не привлекать внимания гитлеровцев, наши товарищи делали вид, будто давно привыкли к немецкому транспорту и близости оккупантов. Настя шагала впереди, остальные шестеро — на некотором отдалении сзади, порою углубляясь в придорожные лесочки. Стало смеркаться, и машины уже двигались с затемненными фарами. Настю остановил эсэсовский патруль, возле которого вертелся штатский переводчик. Унтер-офицер потребовал паспорт и пропуск. Богданова несколько минут рылась в мешке, а ее друзья незаметно свернули с дороги и прошли мимо поста стороной.

    Патрульные и переводчик, отлично владевший немецким, русским и белорусским языками, долго вертели в руках паспорт и пропуск, подсвечивая карманными фонариками. Но, видимо, не нашли в них ничего подозрительного, вернули документы и порекомендовали идти ?шнеллер?, так как скоро наступал комендантский час. Переводчик, играя в народность, предупредил разведчицу:

    — Ты, барышня, гляди... Немцы любят красивых да молодых.

    Настя кокетливо откликнулась:

    — Да что вы! Разве я красавица, куда мне!

    Через полкилометра ее нагнали остальные товарищи, очень довольные, что первая встреча с эсэсовскими стражами закончилась для всех благополучно. А отчаянный Владимир Романов сказал:

    — Если б они тебя задержали, мы кинулись бы на них из кустов и перестреляли бы, как овец.

    — Ой, Володечка,— ответила Настя Богданова,— с тобой я и в Берлин пошла бы!

    В 12 километрах от Минска, за деревней Паперня, группа согласно инструкции разделилась: Борисенок и Ларченко повернули на восток, чтобы потом с севера войти в свои районы, Воронков и Гуринович остались у старых знакомых, бывших студентов политехнического института Василия Молчана и его жены Марии, работавших на торфяном заводе ?Паперня?, чтобы позднее с их помощью проникнуть в город. Кухаренок, Настя и Романов продолжали путь и вскоре без приключений очутились на городских улицах. Николай Кухаренок предложил товарищам зайти к его матери.

    — Чего не хватало, — сказал Романов, — сын в партизанах, дом на примете! Кухаренок возразил:

    — Ни одна душа не знает, что я в лесу, даже мать. В начале войны уехал куда-то с поездом, да так и не вернулся. Вот и все.

    В мирное время Николай был начальником поезда, и его исчезновение выглядело очень естественно.

    — К тому же ночь на дворе, никто нас не увидит!

    Убедил. Глухими переулками и сквозными дворами повел Кухаренок друзей к домику матери, но когда пришли, то всем стало не по себе. На месте дома был пустырь, валялись обгорелые бревна и мусор. Товарищи посочувствовали Николаю, сказали, что это еще не означает, что мать погибла, мало ли что бывает... Посовещались и решили вторично разделиться, предварительно условившись о месте и времени встречи: Романов пошел к своим знакомым, Настя — к родственникам в район Сторожевки, Николай — к довоенным друзьям, которые должны были знать о судьбе матери.

    И действительно, Кухаренок разыскал ее. Бомба попала в дом, когда ее не было, она погоревала над развалинами, заодно поплакала о Николае, которого считала погибшим, а потом старушку приютил Михаил Галко, давний друг семьи.

    Встречу матери с сыном невозможно описать. Больше всего ее поразило, что Коля остался таким, как был,— молодым, круглолицым, с мальчишескими ямочками на щеках. Тяготы войны и партизанской жизни не отразились на нем.

    Утром трое разведчиков повстречались в условленном месте и договорились, что Кухаренок и Романов пойдут по явкам, которые взяли у меня, а Настя встретится с сестрой Воронкова Анной и женой Гуриновича, Верой Герасимовной.

    На следующее утро Настя сообщила, что разыскала обеих женщин. Они связаны с подпольной группой и готовы к выполнению любого задания. Вера Зайцева очень хочет повидать мужа.

    — Устроим,— пообещал Романов и ласково улыбнулся Насте.

    Явки, данные Москвой, или оказались пусты, потому что люди давно ушли на фронт, или находились под наблюдением СД. Надо было создавать новую постоянную сеть.

    Вскоре в городе появились Воронков и Гуринович. Воронков сумел встретиться со старым другом Кузьмой Лаврентьевичем Матузовым. Друг в свое время окончил Белорусский политехнический институт, с первых дней войны ушел на фронт, был тяжело ранен и попал в плен, откуда удачно бежал в родной Минск. Разыскал семью и, опасаясь разоблачения, добровольно явился в комендатуру, прикинулся недовольным Советской властью. Матузову поверили и сделали его служащим городской управы. Но связей с патриотами у него не было, и это сильно угнетало, получалось, что он чистой воды изменник. Встреча с Воронковым крайне обрадовала Матузова, и он высказал горячее желание участвовать в народном сопротивлении захватчикам.

    Кузьма Лаврентьевич оказался для нас сущей находкой, так как через него мы получили доступ к бумагам и секретам городской управы. Он же помог решить проблему документов для наших связных.

    Разведчики, разыскивая бывших военнослужащих Красной Армии, заинтересовались личностью Георгия Краснитского, кадрового командира, окруженца. Его знала в лицо мать Кухаренка.

    Краснитскому удалось после окружения пробраться в Минск и устроиться инженером на вагоноремонтном заводе. Оккупанты нуждались в специалистах и потому закрыли глаза на прошлое нового инженера. Начальник завода, эсэсовский полковник Фрике, желая прощупать настроения Краснитского, спросил, как он относится к победам германской армии на восточном фронте. Георгий ответил уклончиво:

    — Я политикой не интересуюсь, господин полковник.

    Начальник остался удовлетворен. А разведчики выяснили, что бывший командир остался честным человеком. С помощью матери Кухаренка с ним познакомилась Настя и свела его с Гуриновичем. Тот поручил Краснитскому создать на заводе подпольную диверсионную группу. Предупредил, чтобы задание выполнялось без спешки, продуманно, осторожно. Отсутствие опыта конспирации, безрассудная отвага привели к провалу многие группы минских подпольщиков.

    — Тщательно отбирайте людей, без чрезвычайной необходимости не знакомьте их между собой,— инструктировал Гуринович.— И ждите наших указаний.

    Так в Минске стала создаваться новая подпольная сеть, которой вскоре предстояло нанести ощутимые удары по оккупантам. Наши разведчики нашли в городе десятки смелых патриотов, готовых к опасной работе. В их числе были люди всех возрастов. Мать Николая Кухаренка, несмотря на преклонный возраст и недомогания, мужественно выполняла поручения сына и его друзей. Агенты СД и полиция не обращали внимания на старую женщину, и она спокойно путешествовала пешком из конца в конец города, находила нужные адреса, передавала и собирала информацию.

    Спустя две недели все разведчики, посланные в Минск, благополучно вернулись в лагерь. У нас будто гора с плеч свалилась — и люди живы, и дело налаживается. В повседневных тревогах да заботах я словно сроднился с каждым боевым товарищем и чувствовал себя частицей общего, неразрывного братства.

    Вернувшиеся на базу выглядели усталыми, осунувшимися, однако настроение у них было бодрое. Разведчики и сами понимали, что с огромным риском для жизни они выполнили одно из самых важных заданий в тылу врага.

    Разговорам и расспросам не было конца, все переживали вступление в новый этап борьбы, на котором в сферу наших активных действий вошла столица Белоруссии.

    Значительно позднее мы узнали о судьбе бойца спецотряда Кузьмы Борисенка, покинувшего лагерь в мае 1942 года вместе с минской группой разведчиков. Путь его лежал на юго-восток от Минска, в Руденский район, уроженцем которого он был. Там ему предстояло установить связи с местными партизанами, а по дороге я поручил ему зайти в деревню Гатово, что в 6 километрах южнее белорусской столицы, и разыскать бывшего председателя тамошнего сельсовета Маслыко, перешедшего на нелегальное положение. Это была одна из явок, полученных мною в Москве.

    Борисенок залег поблизости от Гатова и двое суток наблюдал за домом Маслыко, пока не убедился, что хозяина нет, а дом вообще брошен. В дальнейшем удалось выяснить, что немцы расстреляли Маслыко. Но в то время Кузьма этого еще не знал и решил проникнуть в деревню и произвести разведку. На околице он столкнулся с местным полицейским и бросился бежать. Предатель несколько раз выстрелил ему вслед и ранил в ногу. Несмотря на дикую боль, Борисенок ушел от преследования и скрылся в лесу.

    Здесь его подобрали партизаны Второй Минской бригады.

    Когда Кузьма подлечился, то был направлен в распоряжение Минского сельского райкома партии. Разведчику оформили поддельный паспорт на имя жителя деревни Бардиловки, что было весьма удобно, так как Борисенок и в самом деле родился в Бардиловке. С этим паспортом, заверенным всеми необходимыми подписями, печатями и штампами, Кузьма по заданию райкома стал появляться в Минске. Встретился со своими старыми друзьями, верными патриотами—вагонным мастером Петром Барановым, радистами железной дороги Францем Новицким и Петром Бачило.

    Из них Борисенок сколотил подпольную диверсионную группу и начал действовать. Он сам доставлял в город из партизанского района газеты, листовки, мины, толовые шашки, с опасностью для жизни провозил этот груз сквозь фашистские кордоны.

    Случай для первой диверсии вскоре представился. Петр Бачило получил приказ гитлеровской администрации провести радио в офицерскую столовую. Привезенную Кузьмой мину с часовым устройством Петр спрятал в чемоданчик для инструментов. Оба подпольщика — монтер и его ?помощник? зашли в столовую, положили чемоданчик на свободный стул и принялись измерять складным метром расстояние от дверей до будущей радиоточки, как бы выясняя длину шнура, который им надо было провести. Потом перекинулись несколькими словами, вышли за дверь и быстро скрылись за железнодорожным мостом.

    Время было обеденное, столовую заполнили немецкие офицеры. Подпольщики увидели столб дыма, огня и обломков, от резкого грохота вылетели стекла в станционных постройках.

    Вторую диверсию Борисенок совершил совместно с Францем Новицким. Они проникли в железнодорожное депо и прикрепили магнитную мину к паровозу. Через час мина сработала, локомотив был взорван, а эсэсовская охрана напрасно металась в поисках смельчаков, их и след простыл. Кузьма и Франц взорвали таким способом еще четыре паровоза.

    По заданию Минского сельского райкома партии Борисенок связался с рабочим электростанции Иосифом Буцевичем, снабдил его взрывчаткой, и тот вывел из строя станцию, оставив оккупантов без электроэнергии.

    На счету подпольной группы Кузьмы Борисенка немало героических подвигов. Фашисты упрямо охотились за отважными диверсантами и наконец сумели подослать к ним провокатора. На допросах в гестапо и СД арестованные подпольщики вели себя мужественно и никого не выдали. Гитлеровский суд вынес приговор: ?На основании вышеизложенного... 1. Новицкого Франца, 2. Баранова Петра и 3. Бачило Петра подвергнуть физическому уничтожению — расстрелять?.

    Командир группы во время арестов находился за пределами города и поэтому избежал расправы.

    Седьмой разведчик, покинувший в тот день лагерь, младший лейтенант Николай Ларченко установил контакт со Второй Минской партизанской бригадой и находился в ней до прибытия в Пуховичский район спецотряда.


Лесные конференции

    Возвращение Меньшикова.— Восемь отрядов получают имена.— Радиограммы генерала Пономаренко.— Две точки зрения

    В июне случилась большая радость: после полуторамесячного отсутствия вернулись начальник разведки старший лейтенант Дмитрий Меньшиков и пять его бойцов, которые оторвались от основных сил отряда во время неудачного перехода через железную дорогу Минск — Москва. Все шестеро заросли, пооборвались, невероятно устали, но бодрость духа не покинула их, и тому были веские причины.

    — Товарищ майор, разрешите доложить...— начал Меньшиков.

    — Вольно! — сказал я.— Здравствуй, мой дорогой. Здравствуйте, ребята.

    Мы расцеловались, я приказал накормить разведчиков обедом из лучших продуктов и только после того, как парни поели, подсел к Дмитрию на самодельную сосновую скамью.

    — Ну, выкладывай, где побывали, что повидали,— сказал я ему.

    И вот что он рассказал.

    Блуждая по минским лесам в поисках спецотряда, разведчики познакомились с партизанами Ивана Леоновича Сацункевича, теми самыми, которые впоследствии спасли от виселицы нашего бойца Розума. Отряд у них был молодой и небольшой — 20 человек. Лесные воины вначале недоверчиво поглядывали на немецкие маузеры наших разведчиков, но потом налет подозрительности исчез, и новые товарищи с увлечением слушали рассказы о Москве, о советском тыле, о рейде в оккупированную Белоруссию и первых наших операциях на захваченной территории.

    На следующее утро группа Меньшикова вместе с ребятами Сацункевича совершила налет на полицейский участок в Клейниках, а заодно разрушила там маслозавод, работавший на гитлеровскую армию. Увидев наших разведчиков в бою, партизаны поняли, что это бывалые и отважные воины. В середине мая бойцы Сацункевича повстречались с отрядом Николая Дербана и рассказали им о посланцах Москвы. Весть о нашем спецотряде разнеслась по окрестным лесам. Партизанские группы и отряды, действовавшие в Березинском, Червенском и Смолевичском районах, выразили желание установить контакты с москвичами. Меньшиков познакомился с Николаем Дербаном, затем послал сержантов Малева и Назарова на встречу с отрядом лейтенанта Тимофея Кускова, с группами Ивана Кузнецова, Иваненко-Лихого и другими. Партизанские вожаки этих трех районов собрались на совещание, созванное Сацункевичем и Меньшиковым, выслушали сообщение о спецотряде, о том, что вокруг него концентрируются подразделения лесных бойцов, что на базе москвичей находится уполномоченный Минского подпольного обкома партии Иван Иосифович Ясинович. Эти известия обрадовали партизан. Поступили предложения направить к Ясиновичу и Градову делегатов от всех отрядов и групп для налаживания боевых контактов.

    — Теперь ждите, Станислав Алексеевич,— закончил свой рассказ Дмитрий Меньшиков,— не сегодня-завтра пожалуют лесные Чапаевы и Щорсы.

    — Спасибо, Дмитрий Александрович,— сказал я и пожал крепкую руку начальника разведки.— Погулял вдали от отрядов ты не зря. А как партизаны этих трех районов бьют врага?

    — Отлично, Станислав Алексеевич! Группы и отряды небольшие, 20 человек для них предел, а сражаются славно. Немецкие гарнизоны и администрация живут, как в осаде. Посылают карателей прочесывать леса, а партизаны встречают их огнем, наносят потери — и уходят. Просто неуловимые, грозные ребята!

    Так по инициативе самих вооруженных патриотов в нашем лагере 17 июня 1942 года открылась первая партизанская конференция.

    Лагерь по тогдашнему теплому времени был у нас летний, жили мы в шалашах, сложенных из еловых веток и покрытых выкрашенными в защитный цвет парашютами. Внутри настилалась свежескошенная пахучая трава, на которой крепко спалось после боевых операций и многокилометровых переходов. Над кухней и складами устроили навесы из сосновых досок, сочившихся липкой прозрачной смолой. Обстановка была спартанская — простая, суровая, полезная для здоровья. Командование поощряло физические упражнения, водные процедуры и вообще закалку организма, ибо телесная хилость не отвечала условиям и задачам нашей работы.

    Делегатов конференции (это были главным образом заместители командиров отрядов и групп) мы собрали прямо под открытым небом, на тенистой лужайке. С большим удовольствием разглядывал я новых сподвижников. Бородатых не было. Партизаны предпочитали ходить бритыми хотя бы потому, чтобы не иметь особых примет и не привлекать внимания оккупантов, которым стало бы очень просто узнавать по бороде партизана. У всех имелись бритвенные приборы, а кроме того, в лесных лагерях существовали парикмахерские. Лица у делегатов были разные — молодые и старые, красивые и некрасивые, но все загорелые, обветренные, и на каждом печать решимости, мужества, одержимости святой целью.

    Мне вспомнилось, как мы отправляли в Минск первую группу разведчиков и с какой неожиданной трудностью столкнулись. Настя Богданова отличалась врожденной артистичностью, зато мужчины не сразу научились перевоплощаться, и мы вдруг с ужасом увидели, что у всех у них поразительно гордые, смелые лица. Ничего себе, порабощенные славяне! Да фашисты могли расстрелять их за одно выражение лица! Пришлось долго тренировать разведчиков, добиваться, чтобы они выработали маску покорности, забитости, приниженности и надевали ее всякий раз, когда необходимо. Занятие оказалось не из легких — попробуй уничтожь во внешнем облике человека то, чем полна его внутренняя жизнь.

    Одеты делегаты конференции были пестро. У оставшихся в тылу врага командиров Красной Армии сохранились детали форменного обмундирования — гимнастерки, пилотки, звездочки. Остальные носили штатские пиджаки, рубашки, кепки, некоторые одевались в трофейные серо-зеленые мундиры вермахта и даже черные эсэсовские куртки. Партизаны не любили немецкую форму, как по причине моральной, так и из чисто практических соображений: она становилась опасной при встрече с товарищами из другого отряда — те свободно могли посчитать своих за врагов и недолго думая обстрелять. Столь же рискованно было заезжать без предупреждения на территорию соседей в трофейной машине — немедленно закидают гранатами. Лесная война приучила патриотов к быстрым решениям и стремительным действиям, а ненависть к врагу была поистине испепеляющей. Неприятельская одежда была хороша в случаях соприкосновения с противником: пока тот разберется, с кем имеет дело, можно на него внезапно напасть или, напротив, уйти — в зависимости от боевого задания и соотношения сил.

    Чаще всего ее носили просто из нужды, потому что ничего другого не имели. В большом ходу были трофейные сапоги, а порой партизаны надевали и лапти, когда становилось уж совсем туго. Мне самому пришлось в то первое лето лесной войны походить некоторое время в лаптях, пока не разжился фашистскими сапогами, свои-то я износил в дальнем снежном рейде и весенней распутице.

    Все партизаны, если не было армейской звездочки, носили на головных уборах красные ленточки. Они мне всегда напоминали миниатюрные знамена страны. Люди, осененные ими, были в высшей степени замечательными людьми.

    Выступали они коротко, деловито, не выпячивали успехов, не скрывали ошибок. Никто не говорил прописных истин, каждое произнесенное слово имело конкретность и силу гражданского поступка, оно оплачивалось кровью, за ним стояли жизни патриотов, судьбы Родины.

    Командиры поделились боевым опытом, условились о взаимодействии, обсудили перспективы развития партизанской войны в минской северо-восточной зоне. На этот раз решено было не объединять мелкие группы в укрупненные подразделения, а добиться того, чтобы каждая из них выросла в большой отряд, способный решать разнообразные оперативные задачи. Всем отрядам были определены секторы действия и направления главных ударов. Единодушно приняли решение усилить диверсии на железных и шоссейных дорогах, чаще производить налеты на вражеские гарнизоны и оккупационные учреждения, уничтожать их беспощадно.

    В знак предстоящего роста партизанских групп конференция наименовала их отрядами и присвоила звучные названия. Самым первым в нашей зоне возник отряд Николая Прокофьевича Покровского, к июню 1942 года в нем насчитывалось уже около 200 бойцов. Его мы назвали ?Беларусь?{3}.

    Отряд Сацункевича — ?Разгром?, Кускова — ?Непобедимый?, Иваненко-Лихого — ?Правда?, Дербана — ?Большевик?, отряд Моряка — ?Искра?, Бережного — ?Комсомолец?, Деруги — ?Коммунист?. Не буду комментировать эти названия, они говорят сами за себя, в них отразились надежды, стремления, идеалы сражающегося народа.

    Радисты спецотряда отправили в Москву шифровку с просьбой утвердить решения конференции и оформить все отряды как самостоятельные боевые единицы. После того как я объявил, что столица Родины уже знает о вновь названных отрядах, на глазах многих делегатов появились слезы.

    По предложению делегатов для координации операций в минской северо-восточной зоне был избран военный совет. В него вошли: майор С. А. Градов (председатель), майор В. Т. Воронянский (заместитель председателя), И. М. Тимчук, лейтенант С. Н. Долганов, И. И. Ясинович.

    Затем делегаты занялись ?повышением квалификации?. Капитан Луньков разложил на траве для всеобщего обозрения разнообразную диверсионную технику и провел несколько показательных уроков. Все делегаты получили из наших запасов толовые шашки, взрыватели и бикфордов шнур. Укладывая боеприпасы в походные мешки, партизанские командиры благодарили спецотряд и шутили:

    — Такие материалы конференции надо поскорее довести до сведения фашистов!

    Настроение у всех было превосходное, делегаты буквально рвались в новые опасные дела.

    Первая конференция продолжалась два дня, следующую решили провести через месяц. Новых боевых друзей провожали мои бойцы-чекисты и весь отряд Воронянского до самых дальних дозоров. Для помощи товарищам на местах я направил в Смолевичский, Березинский и Червенский районы старшего лейтенанта Меньшикова, политрука Николаева, старшего лейтенанта Кирдуна, бойцов Денисевича и Кишко.

    Особенно много сделал в отрядах Дмитрий Меньшиков. Он побывал в ?Большевике?, ?Непобедимом?, формировал и обучал партизанские диверсионные группы. Затем он должен был побывать в отряде ?Беларусь? Николая Покровского и привести его в район наших действий — под Минск. Тем самым мы собирали в одном месте сильный партизанский кулак.

    Выполняя решения первой партизанской конференции, лесные воины усилили удары по оккупантам. 29 июня отряд ?Непобедимый? произвел налет на полицейский гарнизон в деревни Турин, северо-восточнее города Марьина Горка, в результате чего полиция разбежалась. Отряд ?Борьба? на участке Борисов — Жодино пустил под откос эшелон фашистов, разбиты паровоз и девять вагонов с солдатами и офицерами. Бойцы спецотряда Борис Павленко и Анатолий Шешко в июне подорвали четыре эшелона, уничтожив более 450 гитлеровцев и несколько самолетов, следовавших на фронт.

    В спецотряде хорошим подрывником стал лейтенант Иван Андреевич Любимов, тот самый из окруженцев, который буквально заставил принять его в наши ряды. Уралец, упрямый парень. Побывал во многих переделках, был свидетелем гибели наших незабвенных товарищей Вайдилевича и Воробьева. На перегоне Минск — Смолевичи лейтенант Любимов с группой диверсантов пустил под откос два состава с живой силой и техникой.

    Такой же успех был у группы политрука Г. М. Мацкевича на железной дороге между Смолевичами и Жодином. В отряд особого назначения мы зачислили его в апреле, до этого он воевал в 38-й танковой дивизии, попал в окружение, пробивался к фронту, вел борьбу в тылу неприятеля. Впоследствии Мацкевич подорвал еще восемь эшелонов, работал в отряде заместителем командира роты по политчасти, руководил кружками истории партии, избирался в члены партбюро. Он навестил лесника Акулича и привел к нам выздоровевшего Карла Добрицгофера. Встреча со славным бойцом-интернационалистом была сердечной, весь отряд особого назначения поздравил его с возвращением в строй.

    Вторая партизанская конференция началась 14 июля 1942 года под деревней Валентиново, где у нас находилась новая приемочная площадка. К прибытию делегатов мы получили груз с четырех самолетов. Четыре ночи подряд жгли костры, но от пятого самолета отказались, опасаясь, что частые рейсы привлекут внимание противника и он может встретить наших летчиков огнем. Гул моторов, костры и оживление в районе Валентинова, несомненно, вызвали подозрения у оккупантов. Не случайно в наш лагерь пытался проникнуть некий тип, весьма похожий на фашистского осведомителя. Жаль, не удалось задержать его,— вскоре события, подтвердив наши тревожные предположения, повернулись довольно круто. Но произошло это уже после конференции.

    Если на первой конференции делегаты представляли десять партизанских отрядов, считая ?Борьбу? и ?Мститель?, то на вторую собрались представители 23 отрядов минской северо-восточной зоны. В общей сложности они насчитывали 3,5 тысячи бойцов. В масштабах регулярной армии это немного, один стрелковый полк. Но в тылу врага это большая и грозная сила, для борьбы с которой фашистам нужно отвлечь с фронта по меньшей мере несколько полков, целую пехотную дивизию!

    Далеко не все белорусские партизаны знали о создании по решению ЦК партии и Государственного Комитета Обороны Центрального штаба партизанского движения, и я посчитал нужным сделать такое сообщение, открывая конференцию. Реакция была неожиданной: делегаты закричали ?ура!?. Капитан Луньков всполошился, замахал руками.

    — Тише, товарищи, тише! Не забывайте, где мы находимся!

    Возгласы утихли, но многие в знак одобрения вскакивали и молча потрясали над головами винтовками и автоматами. Луньков успокоился, однако послал в окрестности лагеря дополнительные дозоры. Но скоро улеглось волнение делегатов. Чувства моих боевых друзей были понятны. Для партизан, долгие месяцы оторванных от Большой земли, изо дня в день ходивших в обнимку со смертью, это известие было наполнено великим смыслом. Тем самым признавалось огромное значение партизанской войны, ее возросшая роль в борьбе всего советского народа с иноземным нашествием. Я показал участникам конференции расшифрованные радиотелеграммы из Москвы, которые теперь приходили за двумя подписями: товарищей Григория и Пантелеймона Кондратьевича Пономаренко. Всех особенно воодушевило то, что Центральный штаб возглавил видный партийный работник Белоруссии, которого хорошо знали в республике. Многие посчитали это назначение далеко не случайным.

    Наш отряд особого назначения стал связующим звеном между Центральным штабом и партизанскими отрядами. Через нас окрестные отряды получали боеприпасы, снаряжение, оружие, через нас шли директивы и указания. Первое время шифровки приходили за двумя подписями, а затем стали поступать лишь за подписью Пономаренко. Я встревожился: ведь мой код был известен только генералу Григорьеву. Мелькнула мысль: а не провоцирует ли меня гитлеровская контрразведка, сумевшая каким-то неведомым образом заполучить строго секретный шифр? Меня даже прошиб холодный пот от такого предположения. Запросил Москву, немедленно получил успокоительный ответ: ?Ваш код сообщен Пономаренко. Григорий?. Гора с плеч!

    Я поддерживал непрерывную связь с Пантелеймоном Кондратьевичем и получал от него очередные задания, добрые советы, дельные рекомендации. Начальник Центрального штаба не хуже меня знал Минск, его окрестности и всю Белоруссию, поэтому его радиограммы всегда отличались четкостью, конкретностью, реализмом.

    На второй партизанской конференции обсуждался тот же круг вопросов, что и на первой, но значительно больше внимания мы уделили партийно-политической работе среди личного состава отрядов. Перед делегатами выступил комиссар спецотряда Георгий Семенович Морозкин с рекомендациями, как лучше и целенаправленней действовать парторганизациям отрядов в нынешних условиях. Свое выступление он закончил весьма эффектно: извлек мешок с московскими газетами и брошюрами и стал распределять их среди партизанских представителей. Трудно описать восторг, с каким делегаты набрасывались на газеты и тут же прочитывали их. Партийная печать была для них хлебом насущным, руководством к действию.

    Как и прежде, я послал о конференции обстоятельный отчет в Центр. Вынужден отметить, что там отнеслись к моему сообщению довольно прохладно. Руководство наркомата не одобряло подобные формы работы, рассуждая следующим образом: время военное, разводить демократию ни к чему, нужны одни лишь административные рычаги, строгий приказ, исполнение, донесение. Даже после войны я слыхал упреки в свой адрес: зачем созывал конференции, что это за новости, партизанщина! Да и по сей день не все авторитетные люди могут понять целесообразность партизанских конференций.

    Оценка тут во многом зависит от точки зрения. Одно дело — смотреть на проделанную нами работу издалека, и совсем другое дело — попасть в тогдашнюю конкретную обстановку на оккупированной территории, учесть специфику партизанских формирований. Отряды в тылу врага возникали не по мобилизационному плану Наркомата обороны, а по инициативе самих народных масс, возглавляемых коммунистами, самым что ни на есть демократичным способом. Командиры и комиссары, как правило, выбирались, а не назначались сверху. Ими становились чаще всего кадровые военнослужащие, партийные и советские работники — люди, стяжавшие авторитет не на словах, не только по служебной линии, а на деле, в рискованных боевых операциях и походах.

    Закономерно, что демократические формы работы простерлись и дальше — до созыва партизанских конференций и избрания военного совета. Ничего противоестественного в этом не содержалось, более того, все было как раз вполне разумно, логично и принесло партизанскому движению только пользу.

    Всем сомневающимся я хочу напомнить бесспорную истину о том, что живая жизнь чаще всего вносит поправки в любые априорные построения. А тем более в столь сложной области, какой является война в тылу неприятеля!


Июльское сражение

    Активная оборона. — Некоторые подробности боя.— Прорыв из окружения.— Несостоявшаяся встреча

    Едва закончилась вторая конференция (делегаты еще не успели разойтись), а мы уже вынуждены были принять бой. Вот как это произошло.

    15 июля 1942 года стоял жаркий день, когда так и тянет поваляться в тени под кустиком на теплой ласковой земле. Воронянский, Тимчук и я обменивались впечатлениями о конференции, собирались обедать. Однако еду пришлось оставить: верхом на коне примчался начальник разведки отряда ?Мститель? Владимир Романов. Выпрыгнув из седла, он возбужденно рассказал о том, что в Валентинове прибыли двадцать пять больших грузовиков с немецкими солдатами. Фашисты под командованием офицеров направились к нашей приемочной площадке, куда четыре ночи подряд сбрасывали груз транспортные самолеты с Большой земли.

    Надо было принимать решительные меры. На мой вопрос о численности неприятеля Романов ответил:

    — Точно не скажу. Но думаю, более пятисот наберется.

    Воронянский и Тимчук встали из-за стола. Заметно посуровели их лица. Положение было серьезное: впереди лес, за которым расположился немецкий гарнизон, сзади река Илия. Отходить некуда.

    — Что будем делать? — обратились товарищи ко мне.

    — Организуем активную оборону,— сказал я.

    Всем нам было ясно, что отойти без боя не удастся. Начальникам штабов наших отрядов Лунькову и Серегину приказали поднять по тревоге бойцов, предупредить соседний отряд ?Борьба? Сергея Долганова. На опушку леса послали дополнительных наблюдателей. Отдали приказ первыми огня не открывать, стараться как можно дольше не обнаруживать себя.

    Когда прибыли Долганов и Ясинович со своими партизанами, подсчитали силы: в отряде ?Борьба? — 70, в ?Мстителе? — 80, в нашем вместе с делегатами — 90 и 38 во взводе украинцев, недавно перешедшем к патриотам из националистического формирования. Всего 278 человек.

    — Маловато,— сказал Воронянский,— да не в арифметике дело!

    Прибежавшие из секрета партизаны доложили, что лес обложен. Эсэсовцы наступали от деревни двумя колоннами, охватывая полукольцом приемочную площадку. Теперь дорога каждая минута. Следовало как можно скорее занять линию обороны. Если бы только знать: известно ли немцам наше местонахождение? Осведомители могли сообщить о нем гитлеровцам только приблизительно. Но мы принимали самолеты — немцы могли засечь место выброски груза и по этим данным определить, где мы находимся. Однако противник не может знать, какими силами мы располагаем. Численность личного состава, вооружение, оснащенность боеприпасами и снаряжением мы хранили в строжайшей тайне, и вражеская разведка была здесь бессильна.

    Поделившись этими соображениями с Морозкиным, Тимчуком и Воронянским, я, как председатель военного совета, поручил командовать боем майору Воронянскому.

    Воронянский отдал приказ:

    — Занять линию обороны по кромке приемочной площадки!

    Партизаны немедленно заняли круговую оборону. Каждый знал свое место, так как план обороны площадки был составлен заранее. Левый фланг защищали украинцы, ими руководил лейтенант Цыганков.

    На командный пункт прибежали разведчики.

    — Идут прямо на площадку! — сообщили они.

    — Подпустить как можно ближе,— пронеслось по цепи приказание.

    Прошло еще несколько минут. Эсэсовцы шли во весь рост, в новеньких мундирах, на рукавах фашистские эмблемы, на животах — автоматы и ручные пулеметы. В цепи партизан тишина. Нервы напряжены до крайности.

    Вот из леса, напротив центра площадки, на несколько минут появились фигуры карателей и снова скрылись.

    — Собираются захватить площадку в клещи, — прошептал мне Воронянский и приказал Долганову перейти с отрядом на правый фланг, а Серегину — на левый.

    Партизаны поползли на указанные рубежи. И действительно, через некоторое время с обеих сторон площадки показался противник. Вот уже можно различить их сытые хмурые лица. Они совсем близко. Делают перебежки, прижимаясь к земле, прячась за стволы сосен. На правом фланге каратели подошли уже на 25 метров.

    Я посмотрел на лежащего рядом Лунькова. Он спокоен и строг, взгляд устремлен на цепи противника. За капитаном притаился Карл Антонович. У него состояние сосредоточенное и даже несколько задумчивое.

    Внезапно раздался голос Воронянского:

    — По фашистской сволочи! За Родину! Огонь!

    Его голос потонул в грохоте залпа. Дружно заработали ручные пулеметы, автоматы и винтовки, метко бил батальонный миномет отряда ?Борьба?. По цепи был отдан чрезвычайно редкий у партизан приказ: ?Патронов не жалеть?.

    От первых залпов противник дрогнул и остановился.

    — Огонь! — снова крикнул Воронянский, и по рядам противника ударил повторный шквал.

    Серая полоса порохового дыма встала перед нами, и несколько секунд ничего нельзя было различить. Но вот легкий ветерок разогнал завесу, и мы увидели, как одни каратели падали, пораженные насмерть, другие со стоном уползали в кусты.

    Вдруг на участке, обороняемом украинским взводом, замолкли автоматы. Мы заволновались: ?Не предательство ли?? Но в этот момент прибежал посыльный от Цыганкова.

    — Мы заходим в тыл,— быстро доложил он и помчался назад.

    Фашисты, опомнившись, перегруппировались и открыли сильный огонь. Над нашими головами свистели пули, заставляя вжиматься в землю. Эсэсовцы то ползли, то делали короткие перебежки, стреляя на ходу. Вдруг, как по команде, на мгновение все стихло. От непривычной тишины зазвенело в ушах. Но это лишь на миг. Гитлеровцы поднялись в атаку.

    Ко мне подбежал вспотевший, закопченный пороховой гарью Воронянский. Он отлучался на левый фланг.

    — Зададим еще! — крикнул майор и залег.

    Ни на секунду не прекращая огня, каратели приближались. Их искаженные лица были видны без всякого бинокля. Наша оборона молчала. Уже не более 40 шагов отделяло нас от немцев.

    — Приготовить гранаты! — раздался сквозь трескотню фашистских автоматов голос Воронянского.

    Тут я заметил, что в тылу неприятеля появились партизаны-украинцы. Укрывшись за толстыми соснами, они поливали эсэсовцев свинцовым дождем.

    — Молодцы ребята,— обрадовался я.— Хитрый маневр!

    Неожиданный удар с тыла ошеломил карателей. Беспорядочно отстреливаясь, они поползли назад. Чаще захлопали разрывы наших гранат. Вновь поднялась туча порохового дыма. Справа донесся голос комиссара Морозкина:

    — За Родину! Вперед!

    Фашисты не выдержали контрудара, начали отступать, отбежав, они залегли за бугры и снова открыли огонь, но в атаку больше не поднимались. Бой продолжался полтора часа. Противник беспрерывно пускал в воздух серии разноцветных ракет.

    — Помощи просят,— сказал я Воронянскому.

    — Придется отойти. Как ты считаешь? — отозвался он. К нам подошел Долганов, его одежда была перепачкана землей.

    — У вас раненые есть? — спросил он, с трудом шевеля пересохшими губами.

    Мы с Воронянским отрицательно покачали головой.

    — Черт побери, а у меня четверо ранены.

    Посоветовавшись, мы приняли решение отойти. Возвратились в лагерь. Захотев подкрепиться после боя, мы собрались возле кухни.

    Повара Володи нигде не было, под котлами чуть тлели угли.

    Вблизи мы увидели трех убитых карателей, кровавый след уходил в кусты. Вскинув автоматы, партизаны пошли по следу. Он привел к месту, где лежал четвертый немец в форме ефрейтора. По всей видимости, это работа Володи.

    — Но где он сам? — забеспокоился Воронянский.

    Повар пропал.

    Лаврик перевязал раненых. К счастью, раны у всех были легкие, все могли передвигаться.

    Надо было уходить отсюда, враг мог напасть вторично. Но куда? Впереди залегли эсэсовцы, сзади река Илия с вязкими берегами, покрытыми высокой, в рост человека крапивой.

    — Через нее и пойдем,— сказал я Воронянскому и Тимчуку, рассматривая карту,— другого выхода нет.

    Они согласились.

    Почти половина партизан отсутствовала. Они еще до боя ушли на диверсии и не могли знать о нападении немцев на лагерь. Для подобных случаев мы имели контрольные пункты-тайники, где оставляли знаки, предупреждающие об опасности, если она нависала над базой. Разведчики и диверсанты отправлялись на операции по строго намеченным маршрутам, и возвращаясь, они, прежде чем войти в лагерь, заглядывали на контрольный пункт. Сейчас необходимо было дать сигнал опасности, чтобы вернувшиеся товарищи не попали в лапы фашистам. На один из контрольных пунктов я послал бойцов нашего отряда, на другие поспешили партизаны ?Мстителя?. Выполнив задание, они должны были ждать основные силы в лесу около деревни Рудни.

    Позже, когда мы отошли за реку Илию, я перед строем всех трех отрядов объявил благодарность взводу украинцев за мужество и находчивость в трудном бою.

    Вечерело. Красные лучи солнца освещали вершины высоких стройных сосен, стеной поднимавшихся по границам приемочной площадки. В лесу стояла глубокая тишина, трудно было представить, что недавно здесь гремел бой и бушевала смерть. Командиры понимали, что этот безмятежный покой обманчив и недолговечен: дождавшись подкреплений, противник вновь пойдет в наступление.

    Мы двинулись на запад по вязкому берегу Илии. Ноги засасывала болотная топь, одежда намокла и стала тяжелой, лица и руки обжигала едкая крапива. Впереди шагал отряд Долганова, наш за ним. Сильная группа, которой руководил капитан Луньков, сопровождала обе рации. Вместе с нашим отрядом шли раненые. Замыкали колонну партизаны ?Мстителя?.

    Вошли в сырой сумрачный лес. Прислушались. Ни звука. Только в болоте, захлебываясь от восторга, квакали лягушки да в кустах мелькали светлячки. Здесь-то и решили форсировать Илию. Первым, раздвинув заросли, вошел в воду командир отряда ?Борьба? Сергей Долганов. За ним последовали остальные. Держа над головами оружие и вещевые мешки, мы осторожно продвигались вперед. Радисты и охранявшие их бойцы бережно несли радиостанции. Переправившись через речку, мы, не останавливаясь, продолжали путь. Хлюпала вода в сапогах, мокрая одежда противно прилипала к телу. Лишь через час, выйдя на сухое место, сделали привал.

    — Быстрее свяжитесь с Москвой,— сказал я воентехнику Лысенко, и он тотчас вместе с Глушковым начал настраивать рацию. Партизаны помогли радистам натянуть антенну. Я накрылся плащ-палаткой и при свете карманного фонарика коротко написал: ?Сегодня самолет принять не можем. На приемочной площадке вели бой с карательным отрядом. Потерь нет. Имеются легкораненые. Ждите дальнейших сообщений?.

    Когда радиограмма была закодирована, под плащ-палатку залез Лысенко, включил аппаратуру, заработал ключом. Затем перешел на прием, стал сосредоточенно записывать и вскоре расшифровал ответ Центра. Текст я зачитал партизанам: ?Берегите личный состав. Отойдите в наиболее безопасный район. До получения ваших сигналов самолетов посылать не будем?.

    В северной части леса, в окрестностях деревни Кременец, нашли подходящее место для стоянки и выслали во все стороны сильные дозоры и разведывательные группы. Леоненко с несколькими бойцами отправился к деревне Валентиново. Оставшиеся партизаны заняли круговую оборону.

    С наступлением темноты возвратились разведчики и доложили, что гитлеровцы разместились в окружающих населенных пунктах Батраки, Путилове, Трубачи, Янушковичи, Барсуки, Стайки и Кременец.

    Поздно ночью прибыли люди, посланные на контрольные пункты, и группа Леоненко. Они принесли раненого повара Володю Стасина и сообщили, что гитлеровцы собирают в районе приемочной площадки и прилегающих лесах убитых и раненых и на грузовых автомашинах увозят их.

    На совещании командиров мы единодушно решили до получения точных данных о противнике оставаться на месте.

    Костров не разжигали. В наскоро сооруженном из сосновых веток шалаше Лаврик перевязывал раненого повара, которому разрывной пулей сильно повредило плечо. Обычно румяное лицо Володи теперь было желтым, как воск. Он потерял много крови.

    — Где вы его нашли? — спросил я стоящего рядом Леоненко.

    — Совершенно случайно обнаружили,— ответил тот.— Пробирались через кусты, вдруг неподалеку от приемочной площадки услышали шум: подползли, видим — эсэсовцы укладывают в машины трупы своих солдат. Мы сделали большой крюк и вышли на поляну, там встретили старика, который пришел в лес за вениками. Он нам и рассказал, что в Валентинове полно немцев. ?А много убитых?? — спросили мы. ?Много?,— ответил старик. Каратели хвалились, что 100 партизан уничтожили. Население посмеивалось: почему же мертвых карателей навалом, а партизанских трупов нет? Тогда гитлеровцы пустили слух, будто одна немецкая часть наскочила на другую и, приняв их за партизан, открыла огонь, а партизан никаких вовсе и не было.

    Все усмехнулись. Леоненко продолжал:

    — Возвращаясь, мы обнаружили на траве кровавый след и медленно пошли по нему, полагая, что наткнемся на раненого немца. И вот возле берега увидели в кустах лежащего человека. Сначала думали, что это мертвый, но он застонал... Когда перевернули его, узнали повара. Окровавленное плечо перевязано разорванной рубашкой. Он попытался было схватить автомат, но до того ослаб, что не смог его поднять. Бойцы принесли воды, напоили раненого, обмыли ему лицо. Открыв глаза, Володя узнал нас. ?Товарищи, не оставьте меня?,— чуть слышно прошептал он и опять погрузился в забытье...

    Заботливый Лаврик всю ночь не отходил от Володи.

    К утру он почувствовал себя лучше и слабым голосом рассказал, что произошло.

    После того как партизаны всех трех отрядов начали бой, помощники повара взяли винтовки и убежали на линию обороны. Володя остался один у закипающего борща. Внезапно кусты зашелестели, партизан отскочил в сторону и залег. На поляну выбралось шесть немцев. Володя выпустил очередь из автомата. Трое сразу свалились, остальные залегли. Володя дал еще две очереди, как вдруг почувствовал боль в плече. Собрав силы, он ножом разрезал рубашку, с трудом перевязал себя и потерял сознание. Когда очнулся, было уже темно. Цепляясь за траву и кусты, он пополз к реке. В горле пересохло, сильно хотелось пить, невыносимо болело плечо. Немного передохнув, Володя еле поднялся на ноги и, волоча автомат, пошел. Партизана мучила жажда, и он, не дойдя до берега, опять потерял сознание. Там его и нашли разведчики.

    Вечером собрали военный совет. Сидели без костра.

    — Долго здесь оставаться мы не можем,— начал я.— Наша стоянка в кольце вражеских гарнизонов. Оккупанты подтянут свежие силы и уничтожат нас.

    — Все верно, но как мы пойдем? У нас раненые. Как только углубимся в болота — постреляют нас, как куропаток,— угрюмо проговорил Долганов.

    — Что же ты советуешь? — спросил Воронянский.

    — Утром хорошо разведать местность, найти у неприятеля слабое место и с боем прорваться из окружения.

    Предложение было характерным в устах напористого, отчаянного лейтенанта.

    — На прорыв пойдем после полудня,— сказал я товарищам.— В это время каратели готовятся к ночным нарядам и сидят по домам.

    Действия противника не смогли помешать осуществлению наших планов.

    Из деревни Янушковичи прибыли разведчики и сообщили, что в лес вошло более 200 эсэсовцев. Еще раньше мы с Долгановым и Воронянским условились, что после прорыва из блокированного района отряды разделятся: они пойдут в Бегомльский район, а наш и делегаты — в Смолевичский, чтобы находиться как можно ближе к столице Белоруссии, не привлекая внимания оккупантов многочисленностью.

    Каратели приближались. Мины рвались вблизи нас. Улучив удобный момент, отряд Воронянского внезапно ударил по врагу и сразу же отошел. На месте бывшей нашей стоянки стрельба все усиливалась. Через некоторое время до нас долетели громкие крики: это противник атаковал пустой лагерь.

    — Вперед! — скомандовал я, и два отряда, наш и ?Мститель?, двинулись на север, а ?Борьба? остался прикрывать отход. Мы проскользнули между двумя подразделениями карателей.

    — Деревня Трубачи осталась в стороне. Давайте дойдем до деревни Михайловичи и сделаем привал. И там же после отдыха расстанемся,— сказал я не без грусти друзьям-командирам.

    И когда пришла пора прощаться, мы долго и проникновенно жали друг другу руки и обменивались короткими репликами:

    — Ни пуха, ни пера!..

    — До скорой встречи!..

    Карл Добрицгофер поднял сжатый кулак, вытянулся во весь свой огромный рост и трижды повторил:

    — Рот фронт!..

    Как позже выяснилось, фашисты в этой блокировке потеряли более 120 солдат и офицеров убитыми и ранеными. Так закончился бой с эсэсовцами, навязанный нам 15—16 июля 1942 года.

    Он типичен для партизанских оборонительных сражений как по тактическим приемам, так и по результатам. Оккупанты превосходили нас численностью во много раз. Отсюда следовало, что обычный фронтовой бой нам невыгоден, и мы воевали не количеством, а использовали свои преимущества: подвижность, стремительный маневр, лучшее знание местности, тесную связь с населением, отлично поставленную разведывательную службу. Одним словом, мы вели нормальную партизанскую войну.

    Яростное сопротивление населения захватчикам снимало трудности в действиях каждого отдельного отряда, помогало с меньшими жертвами выполнять свои задачи. Однако в целом битва в тылу противника отличалась невероятной сложностью, потому что враг в той войне был могуч, отлично вооружен, оснащен разнообразной техникой, хитер, изощрен в подавлении очагов сопротивления, жесток, коварен, дисциплинирован, фанатически предан бредовым идеям расовой исключительности и мирового господства. Тем ярче вырисовывается в этих обстоятельствах не только морально-политическое превосходство, массовый героизм, но и профессиональное мастерство советских партизан, громивших неприятеля с неподражаемым искусством, при минимуме потерь в своих рядах, как это произошло, в частности, в июльском сражении под Валентиновом.

    В то время когда я со своими бойцами и делегатами второй партизанской конференции перешел железную дорогу и шоссейную магистраль Москва — Минск в одном направлении, Николай Покровский со своим отрядом ?Беларусь? и группой Дмитрия Меньшикова тоже пересек с обозом железнодорожную линию Москва—Минск в обратном направлении.

    Переход был совершен партизанами с боем, но, к счастью, без потерь. На следующий день перепуганные фашисты через своих болтливых прислужников распространили слухи о том, что якобы тут проходили части регулярной Красной Армии. Железная дорога не работала целые сутки.

    В деревне Сухой Остров наши связные сообщили Меньшикову и Покровскому, что отряд Градова направился в Смолевичский район. Разведка уточнила и подтвердила эти сведения. Тогда Покровский решил возвращаться, но раздумал, так как обстановка была угрожающая. Опасаясь невыгодного для себя столкновения с фашистами, которые теперь стали усиливать гарнизоны, он бросил обоз, а самый необходимый груз взвалил на плечи партизан. Таким образом, запланированная встреча спецотряда с ?Беларусью? не состоялась из-за усилившихся карательных экспедиций.

    Весь отряд Покровского после тщательной подготовки двинулся к селу Яловиц. С трудом партизаны преодолели топкое болото, но зато железнодорожное полотно проскочили без столкновения с гитлеровцами. Около озера Песочное Покровский встретился с отрядом Дербана ?Большевик?, однако все же не остановился и ушел в район озера Палик, где и продолжал действовать.


Обстановка накаляется

    Кровавые акции захватчиков.— Разоблачение агента СД.—Объединение с ?Непобедимым?.— Подполье активизируется.—Тайник для взрывчатки

    Летняя кампания 1942 года принесла германской армии известные успехи. Не сумев захватить Москву ударом в лоб, гитлеровцы решили обойти ее с юго-востока, через Сталинград. В то же время они многократно усилили нажим на южном направлении, полностью оккупировали Донбасс, осенью овладели Ростовом, Краснодаром, Майкопом, вышли на подступы к Орджоникидзе, подошли к предгорьям Кавказа, Новороссийску и, наконец, завязали бои на перевалах Главного Кавказского хребта.

    Как и в году минувшем, над Родиной вновь сгустились грозные тучи. На всех фронтах шли тяжелые, кровопролитные бои, в тылу врага активизировали свои действия партизаны, стремясь причинить фашистам наибольший урон и тем самым оказать помощь Красной Армии.

    Но операции партизан и действия подпольщиков вызывали ответные жестокие удары фашистских карателей, которые часто обрушивались на беззащитное население оккупированных районов. Особенно зверское побоище было учинено гитлеровскими палачами 28 июля 1942 года. В этот день они организовали массовую казнь советских граждан в минском гетто, которая продолжалась четверо суток и унесла 25 тысяч жизней. Город с ужасом наблюдал, как машины и душегубки с обреченными беспрерывно курсировали в лагеря смерти Тростянец и Тучинку. Всего за время своего хозяйничанья гитлеровские военные преступники уничтожили в Минске и его окрестностях около 400 тысяч наших соотечественников.

    Чудовищные расправы устраивали оккупанты над непокоренными деревнями и селами. Во время карательных экспедиций эсэсовцы сжигали жилища крестьян, поголовно расстреливали мужчин, бросали в огонь женщин и детей. Путь карателей повсюду был отмечен пепелищами и братскими могилами казненных.

    Фашистская военная разведка абвер, полиция безопасности и СД, чтобы проникнуть в подполье и партизанское движение, пускались на дьявольские хитрости. Дважды за этот год гитлеровским ищейкам удалось нанести тяжелый урон патриотам, нелегально работавшим в столице Белоруссии. В марте было арестовано 404 подпольщика, из которых 28 повешено и 250 расстреляно. Фашистская операция против диверсионных групп на железной дороге закончилась арестом 126 человек и новыми казнями.

    Еще более кровавый удар по минскому партийному подполью враги нанесли в сентябре и октябре. После осеннего провала подпольный горком партии в самом Минске не восстанавливался, и руководство подпольем стало осуществляться из партизанских отрядов и бригад. Тем самым достигались более гибкая координация и взаимосвязь деятельности подпольщиков и партизан и в гораздо большей степени гарантировалась сохранность руководящих партийных органов, ценных кадров подполья.

    Насаждаемая отрядом особого назначения подпольная сеть в столице Белоруссии и на железнодорожных узлах не имела соприкосновения с нелегальными группами, созданными в начале войны. Суровые законы конспирации диктовали нам обособленность от них, потому что две карательные кампании не могли пройти бесследно для патриотических организаций Минска. По всей вероятности, в них орудовали провокаторы. Оставшиеся на свободе прежние подпольщики скорее всего находились под тайным наблюдением гитлеровских сыщиков, служили как бы приманкой для неопытных конспираторов и горячих голов. Этот вывод я сделал на основании своего предыдущего опыта и руководствовался им, создавая новую сеть.

    Думаю, что подпольщикам, работавшим под началом нашего спецотряда, удалось избежать многих провалов, хотя и они не были, разумеется, полностью застрахованы от гибели. Борьба шла ожесточенная, рисковать приходилось на каждом шагу, и потери иной раз становились просто неминуемы. Не надо забывать, что против нас действовала одна из сильнейших в мире секретных служб, накопившая огромный опыт подавления патриотических сил в своей собственной стране и на территории всех оккупированных стран Европы.

    В июле 1942 года фашистские контрразведчики из абвера схватили командира нашей подпольной группы Леона Антоновича Янковского. Он работал в стане врага бургомистром волости Федорки Бегомльского района. Будучи честным человеком, глубоко преданным Родине, Янковский умело разработал легенду, будто бы он бывший кулак, сильно пострадавший от Советской власти. Его родственники, проживавшие в Федорках, подтвердили эту выдуманную историю. Оккупанты поверили ему и назначили на административную должность. Пользуясь ею как прикрытием, отважный подпольщик сколотил группу патриотов и проводил нелегальную работу. Он давал приют окруженцам, снабжал партизан продовольствием, саботировал распоряжения немецких органов, защищал население от реквизиции скота и зерна. На допросах Леон Антонович ничего не сказал, никого не выдал и умер на фашистской виселице как истинный герой.

    Гитлеровские шпионы старательно выслеживали наш отряд. Разведчики то и дело доносили, что в деревнях появляются незнакомые люди и допытываются, как попасть к партизанам. Одного такого любопытствующего наши бойцы задержали в деревне Сухой Остров и привели на базу. По пути он пытался бежать, но неудачно.

    — Чего удираешь? — спросил его политрук Сермяжко.— Сам просился к партизанам, а теперь даешь стрекача.

    Задержанный тяжело дышал, волновался, а немного успокоившись, объяснил:

    — Кто вас знает. Вдруг вы не партизаны, и это сплошная провокация.

    — Вот чудак, — сказали бойцы.— Провокаторы тебя в лес не повели бы, а сдали коменданту в райцентре и помянули бы твою душеньку имперским шнапсом.

    Прошли с километр, он опять, как заяц, прыг в кусты. И вновь у него ничего не получилось. Разведчики связали ему руки и в таком виде привели ко мне.

    — Поговорите с ним, товарищ майор,— сказал Константин Сермяжко.— Может, он и не враг, но на кой черт порядочному человеку убегать от партизанской разведки?

    Я оглядел задержанного: коренастый, несколько рыхлый мужчина с короткой толстой шеей, из-под пиджака виднеется холщовая рубаха, на ногах блестят галоши. По первому впечатлению заурядный деревенский парень. Глаз не подымает, один раз лишь посмотрел на меня и опять потупился.

    — Развяжите ему руки,— сказал я разведчикам.

    Они немедленно выполнили приказание. Парень смахнул комаров с лица, растер затекшие кисти и шагнул ко мне, поняв, очевидно, что я командир.

    — Зачем же связывать? — заговорил он.— Я же советский человек. Я хочу бороться с оккупантами.

    — Почему пытались бежать? — задал я вопрос.

    — Кто вас знает. Вдруг вы не партизаны, и это одна провокация,— заученно пробубнил задержанный.

    Он сказал, что был в немецком плену и вот уже два месяца как бежал.

    — В каком лагере были?

    — В Минске, на улице Широкой.

    — Где скрывались после побега?

    — Сперва в лесу, потом в Радзевичах, Ейпаровичах, последнее время в Сухом Острове. Искал партизан, хотел вступить в отряд...

    Легенда была правдоподобной, однако задержанный вызывал подозрения. Я слушал его и думал, что каждую его версию необходимо тщательно проверить. Мимо проходила с выстиранным бельем Настя Богданова. Увидев незнакомца, подошла ближе.

    — Честное слово, тот самый! — прошептала девушка. Задержанный побледнел и отвернулся.

    — Какой тот самый? — поинтересовался я.

    — Немецкий переводчик! — ответила Настя.— Проверял документы по дороге в Минск.

    — А ты не ошибаешься? — усомнился я.

    — Давайте еще взгляну,— попросила партизанка.— Узнаешь меня, фашистская шкура?

    — Не узнаю,— сказал задержанный.

    — Он! — крикнула Настя.— Честное комсомольское, он!

    — С каким заданием посланы? — напрямик спросил я. Он промолчал, я повторил вопрос, разведчики взяли автоматы наизготовку.

    — Отпустите,— заныл парень,— я не виноват!

    — Кто послал, с каким заданием?!

    — Минская СД,— с трудом выдавил задержанный.

    — Задание?!

    — Я должен был следить по деревням, к кому приходят партизаны. Разведать партизанский лагерь и какие у них силы...

    — Много сведений передал в СД?

    — Еще ничего... Я только начал...

    — Кому должен передавать сведения?

    — В Логойск... Начальнику гарнизона...

    Я расспросил, кто является начальником гарнизона в Логойске, сколько там гитлеровцев и полицейских, чем они вооружены. Шпион, надеясь спасти свою жизнь, подробно отвечал. Я записал его показания, затем позвал Воронянского и Тимчука.

    — Знакомьтесь, — сказал им, — агент минской СД. Что будем делать?

    — Расстрелять предателя, — брезгливо промолвил Воронянский.

    Услышав его слова, шпион внезапно рванулся из-под охраны и кинулся в кусты, но сильный удар прикладом повалил его на землю.

    После июльского сражения спецотряд расстался с партизанскими отрядами ?Борьба? и ?Мститель? и, обходя Минск с востока, перебазировался южнее, в Червенский район. Но мы недолго пробыли в одиночестве. Скоро к нам присоединился отряд ?Непобедимый? во главе с лейтенантом Тимофеем Ивановичем Кусковым, высоким, стройным, всегда выбритым, подтянутым. Под его началом состояли обстрелянные бойцы, попавшие в начале войны в окружение, но сохранившие высокий моральный дух и все качества советских воинов.

    Взаимодействие с отрядом ?Непобедимый? было у нас налажено очень хорошо. Вместе с Тимофеем Ивановичем мы стали подумывать о слиянии. Сообщили о нашем намерении в Москву, и начальник Центрального штаба партизанского движения П. К. Пономаренко подчинил мне отряд Кускова. Я показал лейтенанту радиограмму и спросил, как он смотрит на то, чтобы стать моим заместителем.

    — Товарищ майор, — отрапортовал Кусков, — не должности и чины держат нас здесь. Готов к выполнению любых новых обязанностей.

    — А чтобы твоим ребятам не было обидно,— сказал я,— все мы примем название твоего отряда.

    — Согласен, Станислав Алексеевич,— ответил Кусков.

    — Надеюсь, оправдаем имя ?Непобедимого??

    — Непременно оправдаем!

    Теперь нас стало около 200 человек. Отряд был боеспособный, дисциплинированный, мобильный, и я мог со спокойным сердцем переключить свое внимание на главную цель — на Минск. Наши разведчики более месяца не встречались с подпольщиками Кузьмой Матузовым и Георгием Краснитским, мы не имели сведений о том, как у них идут дела, пополнились ли диверсионные группы надежными людьми.

    В штабной шалаш, где собрались Морозкин, Кусков, Луньков и я, были вызваны оперуполномоченные Гуринович и Воронков. Они сразу поняли, что им предстоит, весело рассматривали поддельные аусвайсы, заполненные на их подлинные имена, шутили.

    Михаилу Петровичу Гуриновичу понравилось, что в удостоверении он был назван слесарем.

    — Никогда им не был, но хорошо. Рабочий класс — главный класс на земле.

    — Ты особо не радуйся, Миша,— сказал я ему.— Документы липовые, хоть бланки и настоящие. Будь предельно внимателен, войди в образ подневольного трудяги и следи за каждым своим словом.

    В придачу к фальшивым аусвайсам разведчики взяли по гранате и по два пистолета. Все мы отлично знали, что ждет партизана, схваченного врагами.

    Учитывая, что рейды разведчиков из отряда в Минск сопряжены с огромным риском, я поручил Воронкову и Гуриновичу подобрать связных из числа жителей города.

    Местное население давно имело законные немецкие документы, могло получать разрешения на поездки в сельские районы за продуктами и под этим вполне легальным прикрытием осуществлять связь с подпольными группами.

    Командование отряда не скрывало всей опасности задания. Я серьезно предупредил разведчиков:

    — В первый раз, друзья, вам здорово повезло. Однако за прошедшее время партизаны много навредили фашистам. Враги ожесточились, и вполне вероятно, что охрана повсюду стала более строгой. Не исключена возможность, что усилился режим внутри города. Но больше всего остерегайтесь провокаторов, выдающих себя за советских патриотов. Помните шпиона из Сухого Острова? Тайные агенты СД и абвера, снабженные профессионально разработанной легендой, опаснее явного эсэсовца в черном мундире и с мертвой головой на фуражке. Никогда об этом не забывайте.

    — Не беспокойтесь, Станислав Алексеевич,— сказали разведчики.— Фашист злой и хитрый, но мы тоже не лыком шиты.

    Гуринович и Воронков переоделись в поношенную гражданскую одежду. Комиссар Морозкин предложил:

    — Спрячьте под белье по нескольку экземпляров ?Правды?. Это будет лучшим подарком минским товарищам.

    Разведчики так и сделали. До обыска дело все равно не дойдет, это уж было решено твердо. На прощанье они крепко пожали нам руки и скрылись в зарослях ольхи.

    Охрана Минска стала более жесткой, но Воронкову и Гуриновичу удалось обойти все контрольные посты и подвижные патрули гитлеровцев. В ночной тьме разведчики проникли в город и добрались до Анны, сестры Воронкова. Она спрятала их на чердаке, а утром привела к ним сначала жену Гуриновича, а затем Кузьму Матузова.

    Матузов доложил, что задание спецотряда выполнено: он сколотил подпольную группу из своих давнишних, абсолютно надежных людей. В нее вошли: Ефрем Федорович Исаев — управляющий имением Сенница, где в упраздненном совхозе обосновался немецкий помещик, и сосед командира группы, постоянный житель Сенницы Иван Воронин.

    — Моя жена, Дарья Николаевна, тоже член группы.

    — А что вы успели сделать? — спросил Гуринович.

    — Пока немного. Срываем фашистские листовки и приказы, распространяем среди населения патриотическую информацию. Исаев завел знакомства с вражескими офицерами, чтобы выведывать у них военные сведения. Правда, они большей частью интенданты, тем не менее люди осведомленные и в пьяном виде кое-что выбалтывают. Тут я некоторые сведения записал...

    Воронков и Гуринович прочитали донесение Матузова: ?Прибыл новый танковый полк. На окраине города находятся два больших склада с обмундированием и боеприпасами. Открылось офицерское казино. На базаре некоторые солдаты продают из-под полы пистолеты. Сброшенные с самолетов советские листовки жители расхватали, в руки полиции попало незначительное количество?.

    — Спасибо,— сказал Гуринович.— Пригодится.

    — Участники группы знакомы между собой? — спросил Воронков.

    — А как же, — отозвался Матузов. — Мы же все старые друзья.

    — Нехорошо,— сказал Воронков.— Нарушаешь конспирацию.

    — Вот тебе раз, — огорчился Матузов. — Что же делать, Максим? И с женой Дарьей, что ли, раззнакомиться? Разведчики улыбнулись. Потом Воронков заметил:

    — Жена остается женой, друзья — друзьями. А новых членов группы ни в коем случае не знакомь со всей группой. Пусть знают одного тебя или того, кто вовлек в нелегальную работу. Таковы правила, Кузьма, и не нам с тобой их переделывать. Слыхал о провалах минского подполья?

    — Как же, слыхал.

    — Вот и береги людей, да и себя самого. Погибнуть проще всего. Победить — труднее.

    — Ладно, Максим,— вмешался Гуринович.— Он все понял. Ты понял, Кузьма?

    — Понял, Миша.

    — За хорошо начатую работу,— сказал Гуринович,— командование отряда премирует тебя ?Правдой?.

    Он вынул несколько экземпляров газеты и весело протянул Матузову. Подпольщик, забыв поблагодарить, набросился на подарок и стал читать, не пропуская ни одной заметки...

    Следующая встреча — с Георгием Николаевичем Краснитским — состоялась на квартире Матузова, который, будучи служащим городской управы, пока находился у фашистов вне подозрений. Второй подпольщик тоже порадовал разведчиков добрыми известиями.

    На вагоноремонтный завод, где Краснитский работал инженером-технологом, непрерывно поступали заказы, наглядно свидетельствовавшие об успешных партизанских диверсиях: разбитые паровозы, исковерканные вагоны, в том числе офицерские, а также покалеченные дрезины. На дрезинах фашисты инспектировали железнодорожные пути и нередко наскакивали на мины.

    Рабочие всячески саботировали выполнение заказов. Немецкие мастера были не в состоянии за всеми углядеть, и патриоты за их спиной портили детали. Однажды Краснитский заметил, как токарь Григорий Подобед подпилил несколько колец и положил в общую кучу деталей, предназначенных для сборки. Инженер подошел к парню, внимательно посмотрел на него. Тот сердито отвернулся, считая Краснитского изменником. Подпольщик тогда говорит рабочему:

    — Итак, товарищ Подобед, рассчитываете на аварию? Много таких колец подкинули на сборку?

    Токарь нисколько не испугался, посмотрел на инженера с ненавистью и ответил:

    — Не считал сколько. А вы что, подзаработать решили на доносах?

    — Нет,— сказал Краснитский,— не решил. Хорошее дело делаешь, продолжай в том же духе. Только помни, что кроме меня в цехе появляется шеф завода Фрике, да и проклятый Лемке всюду вынюхивает саботаж. Действуй осторожно. Ясно, друг?

    — Ясно...— недоверчиво прошептал Подобед.

    Затем Краснитский еще дважды беседовал с Григорием, и тот дал согласие вступить в подпольную группу. По его совету командир группы присмотрелся к токарю Вислоуху и мастеру Глинскому. Спустя некоторое время они оба тоже стали подпольщиками.

    — А как вы действуете? — спросили Гуринович и Воронков.— Не угрожает ли вам провал?

    — Пожалуй, нет,— отвечал Краснитский.— Мы стараемся запутывать распределение операций так, что сам немецкий бог не разберет.

    Разведчики похвалили инженера за то, что он не поспешил зачислить в группу всех подряд, а создал ее из безусловно преданных людей.

    Выполнив первую половину задания, Воронков и Гуринович приступили ко второй — подбору связных. Кандидатуру Анны, сестры Максима Яковлевича, обсуждали недолго: она подходила по всем статьям для опасной и ответственной работы. Разведчики сразу же очертили круг ее обязанностей — поддерживать контакты с группой Матузова.

    Связной у подпольщиков вагоноремонтного завода стала Галина Киричек, молодая женщина, жена командира Красной Армии. Вначале войны Галя застряла в Минске с грудным ребенком, жила на случайные заработки: мыла полы, убирала квартиры германских офицеров и чиновников оккупационной администрации, а сама мечтала о борьбе с захватчиками. Краснитский вовлек ее в нелегальную деятельность. Она оказалась хорошей сотрудницей, а ее малыш Витя стал невольным помощником мамы-подпольщицы: женщина с младенцем на руках не вызывала подозрений у фашистских ищеек и ловко проходила через любые контрольно-пропускные пункты.

    Гуринович и Воронков одобрили и эту кандидатуру, сообщили Краснитскому пароль и явку в Червенском районе, которыми должна пользоваться связная Киричек.

    Разведчики собрали сведения о минском гарнизоне и положении в городе. Перед уходом они вместе с командирами групп решили, что подпольщикам пора переключаться на более активные действия. Для крупных диверсий нужна взрывчатка. Но как ее доставлять в Минск и где хранить?

    Гуринович предложил использовать его дом на городской окраине. Там во дворе находился небольшой сарайчик, в котором разведчики сделали тайник.

    Оставалось решить проблему перевозки тола.

    Над этим и задумалось командование отряда, когда через десять дней разведчики благополучно вернулись на базу и доложили о проделанной работе.


Два Константина

    Командиры подрывных групп.—Новая тактика.— Диверсанты в засаде.—Дым и пламя.— Доверие коммунистов.— Стычка с карателями

    Они оба были из окруженцев и вступили в наш отряд на оккупированной территории.

    Политрук Константин Прокофьевич Сермяжко, уроженец Минской области, отличался горячим темпераментом, быстро загорался, говорил громко и стремительно. У него была органическая склонность к политработе, каждую свободную минуту он посвящал разговорам с бойцами на разные темы, умел интересоваться людьми, заботиться о них, и люди отвечали ему столь же сердечным расположением. Комсомольцы отряда избрали его секретарем своей организации. С помощью активистов он посылал советскую литературу в Минск, Столбцы, Борисов и другие города, где разместились гитлеровские гарнизоны. Руководил в отряде кружком истории партии, проводил политинформации среди населения, устраивал вечера вопросов и ответов, организовывал досуг молодежи. И все это он делал, ни на день не прерывая своей опасной боевой работы.

    Лейтенант Константин Федорович Усольцев родился в Тюменской области. Двадцатилетним юношей в мае 1941 года окончил Свердловское пехотное училище и вместе с одиннадцатью выпускниками прибыл для прохождения службы в Западный особый военный округ. В первые дни войны попал в окружение и вступил в партизанский отряд. Усольцев, как и Сермяжко, имел средний рост и голубые глаза, но характер у него был спокойный, уравновешенный. В объединенном отряде ?Непобедимый? он стал командиром роты и с большой любовью выполнял свои обязанности. Его бойцы непрестанно совершенствовали выучку, пополняли военные знания, блистали дисциплиной и строевой выправкой.

    Оба Константина вслед за Луньковым, Мацкевичем, Добрицгофером, Любимовым овладели подрывным делом и возглавили диверсионные группы. Весной, летом и осенью 1942 года наш отряд совершал регулярные нападения на вражеские эшелоны на участках Молодечно — Минск, Минск — Борисов, Минск — Осиповичи и Минск — Столбцы.

    Несколько десятков километров железнодорожного полотна стали нашим постоянным фронтом борьбы. Мы производили взрывы то в одном месте, то в другом, то в третьем, останавливая движение поездов на сутки и более.

    Противник принимал разнообразные меры, чтобы пресечь партизанскую рельсовую войну, однако это ему не удавалось. Никакая армия мира не располагает такой тыловой охраной, чтобы расставить ее вдоль железнодорожных коммуникаций сплошняком. А коли есть неохраняемые отрезки, то диверсанты непременно их подорвут. Да и охрана бывает разная. Если она немногочисленна, а подкрепление находится далеко, то партизаны с большим удовольствием ее перебьют, а потом и основное задание выполнят.

    На контролируемых нами участках железной дороги поезда стали ходить со скоростью менее 20 километров в час. Это делалось для того, чтобы при наезде на мину пострадало как можно меньше вагонов. На высокой скорости под откос летит минимум половина эшелона, а при медленной езде — паровоз и четыре — шесть вагонов.

    Мало того, фашисты, справедливо страшась ночного времени, придумали по ночам жечь костры на полотне, используя для этой цели местное население. Ввели в окрестных деревнях своеобразную ?костровую? повинность и выгоняли на нее жителей от мала до велика. Причем что парадоксально — люди эти не подвергались репрессиям в случае, если на участке, освещенном их кострами, все-таки подрывался состав и сходил с рельсов. Оккупанты логично рассудили: если казнишь группу ?костровиков?, на следующую ночь жители уйдут в леса и болота, станут питаться грибами и кореньями, и никакими посулами, никакой силой их оттуда не выгонишь. А наши диверсанты выполняли свое дело, невзирая на костры, более того, установили связи с населением, и люди им сигнализировали о местонахождении фашистских патрулей.

    У Константина Сермяжко в Смолевичском районе жили два брата — подростки Гриша и Коля. Их тоже выгоняли на ночную повинность, и они пользовались этим, чтобы помогать брату успешно взрывать рельсы. В отряде находилась жена Сермяжко, комсомолка Валентина, работала разведчицей. Так что сражались они с ненавистным врагом целой семьей, и таких боевых патриотических семей в те грозные времена насчитывались многие тысячи.

    Во время войны совершенно незнакомые люди сходились очень быстро. У всех была общая огромная беда, одна забота, одна судьба. Тем более это касалось обстановки вражеского тыла, партизанского отряда. Бойцы и командиры, кроме чисто деловых отношений, были связаны большой личной дружбой, ценили, уважали друг друга, берегли от шальной пули и опрометчивого шага. На досуге партизаны любили побеседовать по душам, раскрыть боевому побратиму самое сокровенное, задушевное.

    Так что я нисколько не удивился, когда заметил, что оба моих Константина стали часто уединяться в укромном уголке и вести долгие разговоры. На дворе уже стояла осень, багряно-желтые червенские леса обнажились, чернели мокрыми стволами, пожухла трава и по утрам покрывалась седым инеем. А жили мы все еще в летнем лагере, в сырых шалашах, накрытых выкрашенными зеленой краской парашютами. Обстановка в высшей степени спортивная, и молодежь чувствовала себя в ней прекрасно. Я тоже еще не был стар, летом сравнялось 43 года, но позади у меня уже была Белоруссия — та, первая, 20-х годов, партийное подполье, бесконечные скитания по лесам и болотам. Кроме хронического бронхита, я тогда прихватил и злейший ревматизм. В перерывах между войнами отдыхать и лечиться приходилось не очень много, служба в армии и органах госбезопасности крайне напряженная и беспокойная, вот порой и разгуляется боль в суставах.

    В то раннее дождливое октябрьское утро я лежал у себя и раздумывал, как бы это выбраться из шалаша и приступить к текущим делам так, чтобы бойцы и командиры не догадались о моем ревматизме. Снаружи раздались шаги по хлюпающей почве и послышался быстрый, энергичный говор Сермяжко. Потом подал голос Усольцев:

    — Товарищ майор, разрешите войти?

    — Влезайте, ребята, влезайте,— сказал я, садясь на постели.

    Оба Константина вторглись в мое тесное жилище, сели на сосновые чурбачки и наперебой заговорили. Их замысел был настолько интересным, что я забыл про боль, вскочил, накинул полушубок, надел фуражку и повел парней в штабной шалаш, куда пригласил и все руководство отряда — Морозкина, Кускова, Лунькова, парторга Кухаренка, начальника разведки Меньшикова.

    — Докладывайте командованию свой план,— приказал я политруку и лейтенанту.

    Константины, польщенные вниманием, теперь уже не торопясь и не перебивая друг друга, обстоятельно изложили свой замысел.

    План заключался в следующем. Неприятель принял меры, чтобы сократить свои потери от рельсовой войны, в частности резко понизил скорость поездов. Мы же обязаны в свою очередь подумать над тем, чтобы наперекор всему эти потери увеличить. Какова была тактика диверсионных групп до сих пор? Закладывали одну мину, взрывали паровоз, он сходил с рельсов и вслед за ним энное количество вагонов. Полюбовавшись на произведенный эффект и подсчитав причиненный врагу урон, партизаны возвращались на базу.

    Усольцев и Сермяжко предлагали пересмотреть следующие тактические элементы: количество зарядов, численность диверсионных групп и заключительный маневр. Чтобы от нападения пострадало как можно больше вагонов, надо заложить не одну, а три мины — в голове, центре и хвосте состава и взрывать их одновременно. После взрыва сразу не уходить в лагерь, а добить эшелон гранатами, бутылками с зажигательной смесью и просто из стрелкового оружия.

    На этом месте начштаба Луньков перебил парней репликой:

    — Пока вы расстреливаете эшелон, немцы вышлют к месту происшествия целый поезд карателей с пулеметами, минометами и овчарками.

    — Предусмотрено! — ответил быстро Сермяжко.— На километровой дистанции в обе стороны от места происшествия мы подорвем рельсы, чтобы никакое подкрепление не сумело нас блокировать. Пусть топают пешком по шпалам. Пока они выгружаются, строятся повзводно и маршируют свой километр, мы сожжем подорванный эшелон, перестреляем уцелевших гитлеровцев и скроемся в лесу.

    — Бодрым шагом километр можно пройти за десять минут,— заметил подтянутый, во всем и всегда точный Тимофей Кусков.

    — Вы правы,— отозвался Усольцев,— но прежде надо получить сообщение о диверсии, поднять с постелей солдат, построить, погрузить в поезд, доехать до поврежденного полотна...

    — А это уже не десять минут, а час, два, три! — вставил возбужденный Сермяжко.

    — Правильно, политрук,— сказал комиссар Морозкин.— Друзья из населения всегда предупредят диверсантов о приближении подкреплений.

    —- Только заранее разработайте систему сигнализации,— порекомендовал Дмитрий Меньшиков.

    — Расчет у ребят верный,— сказал я.— План своевременный в военном и политическом смысле. Действуйте, друзья!

    — Слушаем, товарищ майор! — ответили Константины.

    Как обычно, новое, интересное дело вызвало в отряде поголовный энтузиазм. Все хотели принять в нем личное участие. Я поручил Лунькову отобрать необходимое количество добровольцев. Начальник штаба выделил Усольцеву и Сермяжко 38 бойцов. 10 составили подрывную группу, остальные — штурмовую. Первые должны были в пяти местах одновременно взорвать железнодорожное полотно, вторые — добить сошедший с рельсов поезд. Подрывниками командовал Сермяжко, штурмовиками — Усольцев.

    Прежде чем выйти на задание, они несколько дней посвятили тренировкам личного состава. Нашли продолговатую поляну, чтобы вообразить вражеский эшелон в натуральную величину, и стали заниматься. Сермяжко положил подрывников Афиногентова, Ларионова, Тихонова, Красов-ского, Михайловского в траву и дал каждому по веревке. Концы зажал в кулаке, по его выстрелу все бойцы должны были одновременно дернуть за веревку. Взрыватели у нас были механического устройства и действовали при дер-ганьи. Подорвать эшелон в трех местах надо было в одну секунду, такой взрыв был наиболее разрушительным, поэтому диверсанты и набивали руку на синхронном рывке.

    Штурмовая группа по команде Усольцева набрасывалась на воображаемый поврежденный поезд и уничтожала его гранатами и кеглевыми термитными шашками. В одно время с нею на условное полотно выходили еще две пары подрывников и разрушали рельсы по обе стороны от эшелона. Затем обе группы уходили с поля боя каждая своим маршрутом.

    Дневных тренировок Константинам показалось мало, и они устроили ночные репетиции. Ночью действовать оказалось сложнее, но старый наш и опытный подрывник Лунь-ков напомнил, что горящий состав и немецкие костры улучшат видимость и облегчат операцию.

    Весь лагерь с нетерпением ждал первой операции по методу Сермяжко и Усольцева. Такой день настал. В последних числах октября обе группы, вооруженные двумя ручными пулеметами, автоматами и пятью толовыми зарядами, покинули базу и выступили в направлении к железной дороге Минск — Москва. Диверсию наметили совершить близ станции Жодино, памятной бойцам спецотряда по двум переходам через железнодорожное полотно, один из которых, весенний, окончился неудачей и ранением Карла Добрицгофера.

    Кое-где на насыпи горели костры. Крестьяне встретили бойцов радушно и сообщили, что немецких патрулей поблизости нет. Штурмовая группа залегла в кустах вдоль полотна, шестеро подрывников вышли на рельсы, вырыли три ямы, заложили заряды, замаскировали их гравием и щебнем. Столь же тщательно укрыли веревки, тянущиеся к взрывателям, а оставшуюся землю и щебенку собрали в корзинки, чтобы унести с полотна. Потом отползли в укрытие и залегли, держа в руках концы веревок.

    В это же время в километре от станции Жодино на железнодорожную насыпь выползли еще два диверсанта из группы Сермяжко, быстро и аккуратно заложили четвертую мину. Труднее пришлось подрывникам Павлу Красовскому и Федору Дмитриеву, которые действовали на расстоянии километра в сторону Минска. Они вышли к железной дороге и увидели костер. До них донеслись обрывки немецкой речи. Диверсанты залегли и стали выжидать: если фашисты не уйдут, заряд поставить не удастся, из Минска после крушения примчится эсэсовская помощь, товарищи попадут под огонь. А если напасть на охрану? Много шума, можно сорвать всю операцию. А если заложить мину чуть подальше? Пока Красовский и Дмитриев перебирали в уме предполагаемые варианты, патрульные докурили, поднялись и ушли по направлению к городу Жодину. Подрывники облегченно вздохнули и ловко закопали заряд тола под рельс, засыпали веревку гравием и засели в придорожной лесополосе. Взрыв должен последовать позднее, когда состав пройдет над их миной и будет подорван тремя главными зарядами.

    Ночь стояла холодная, темная, дождь не унимался. Бойцы обеих групп терпеливо ждали поезда.

    Сермяжко держал правую руку за бортом шинели, где во внутреннем кармане у него лежал теплый сухой пистолет. Усольцев вглядывался в темноту, стараясь рассмотреть бойцов штурмовой группы, редкой цепью растянувшихся вдоль полотна, но увидеть никого не мог и мысленно призывал их к спокойствию и выдержке. В кармане у него лежала заряженная ракетница.

    Все диверсанты напряженно вслушивались в ночь, желая, чтобы поезд пришел как можно скорей и оборвал это невыносимо тяжелое ожидание боя.

    Со стороны Минска послышалось пыхтение паровоза. Сильно нагруженный эшелон шел медленно, осторожно, подминая мокрые рельсы. Проехав над миной Красовского и Дмитриева, паровоз через километр был над зарядом Павла Афиногентова и Константина Тихонова, затем прошел третью мину и наконец наехал на четвертую. Политрук Сермяжко выхватил пистолет и выстрелил в воздух. Под колесами паровоза блеснуло белое пламя, взрывная волна подняла его над насыпью и бросила под откос. В тот же миг ухнуло в центре состава и в хвосте, огонь осветил весь эшелон, разомкнутый на звенья и медленно падающий вниз. Сырой воздух донес еще два взрыва — это сработали мины на флангах — Красовского и Дмитриева, Евгения Дудкина и Федора Давыдова. Там разлетелись в куски рельсы и шпалы, изолируя с обеих сторон район нападения на поезд.

    Он был загружен техникой — танками, самолетами, артиллерийскими орудиями, предназначавшимися для фронта. Когда платформы полетели с насыпи, все это добро стало вываливаться из них, производя металлический лязг и скрежет. Раздались крики раненых фашистов, сопровождавших груз, часть вагонов загорелась от взрывов и разлившегося из лопнувших бензобаков горючего. Картина была великолепна, но не завершена. Теперь наступила очередь штурмовой группы.

    Усольцев поднял на уровень головы ракетницу и нажал спусковой крючок. Черное небо прорезала красная полоса, бойцы группы поднялись в атаку. Они забрасывали опрокинувшиеся платформы гранатами, поджигали кеглевыми шашками танки и самолеты. Автоматчики и пулеметчики простреливали насквозь предназначенный для охранников пассажирский вагон, убивая оставшихся в живых гитлеровцев. После двадцати минут штурма с эшелоном было покончено. Весь он превратился в груду горящего лома, в сплошное месиво металла, дерева и трупов.

    На месте боя погибло несколько десятков вражеских солдат, уничтожены паровоз и 14 вагонов со всем содержимым. Движение на линии остановилось на сутки. Из диверсантов не пострадал ни один человек, обе группы в полном составе вернулись в лесной лагерь. Командование отряда объявило участникам операции благодарность и многих из них представило к правительственной награде. В списке отличившихся, переданном шифровкой товарищу Пономаренко, первыми стояли фамилии двух Константинов.

    В январе 1943 года, в суровых условиях снежной морозной зимы, диверсанты политрука Сермяжко пустили под откос 2 больших состава, набитых солдатами, пушками и танками. В апреле он со своими бойцами подорвал 3 паровоза, 13 вагонов и уничтожил много гитлеровцев. И так из месяца в месяц. В отряде возникла ?школа Сермяжко? по обучению рельсовой войне, из которой вышли такие замечательные подрывники, как Андрей Ларионов, Павел Афиногентов, Андрей Пастушенко, Константин Тихонов, Евгений Дудкин, Федор Дмитриев и другие. На счету у каждого из них по полтора десятка взорванных поездов.

    Когда в декабре 1942 года комиссара Морозкина и парторга Кухаренка отозвала Москва, и мы посадили их в транспортный самолет и отправили за линию фронта, коммунисты отряда избрали Костю Сермяжко секретарем партийной организации. А позднее по рекомендации Минского подпольного горкома партии он был назначен моим заместителем по политической части.

    Осенью 1942 года наши диверсанты на участке Минск — Жодино сильно встревожили гитлеровскую администрацию. Коменданты железнодорожных станций и командиры близлежащих гарнизонов просили у начальства провести против партизан крупную карательную экспедицию. На первый случай фашистское командование выделило в помощь коменданту станции Жодино роту эсэсовцев.

    Напуганный взрывами и жертвами, комендант немедленно ввел карателей в дело. 31 октября эсэсовцы на семи грузовых, одной легковой машинах и на двадцати мотоциклах вторглись в партизанскую зону и завязали в деревне Новоселки бой с местным небольшим отрядом.

    В первой половине дня к нам на базу прибежал связной из отряда Деруги, запыхавшийся и взволнованный.

    — Товарищ Градов,— затараторил он,— немцы грабят деревню, стреляют. Наш отряд перерезал им путь в Драхчу, а вас командир просит, чтобы вы не допустили их до Рованического совхоза.

    — Много их?

    — Приблизительно рота! — отвечал связной, утирая пот с лица рукавом.— Командир просил побыстрей, чтоб не успели удрать!

    Силы у здешних партизан были невелики, однако настроение всегда боевое: раз фашисты вошли в партизанскую зону, то живыми их не выпускать. Видимо, Деруга, приняв решение дать бой, серьезно рассчитывал на помощь нашего объединенного отряда. Но у нас лагерь почти пустовал, все находились на заданиях, не считая группы лейтенанта Усольцева, только что вернувшейся с очередной операции. Тимофей Иванович Кусков побежал к нему:

    — Лейтенант, есть очень интересное дело. Сколько у тебя людей?

    — Шестнадцать. А что надо делать?

    Кусков рассказал о карателях и засомневался, что Усольцев сможет помочь соседям с такой маленькой группой.

    — Смогу,— сказал Константин,— только прикажите. Без боя грабители не уйдут, запомнят партизанскую зону!

    Мы расстелили карту-километровку и решили, что Усольцеву следует оседлать дорогу Новоселки — Домовицк, возможный путь отхода эсэсовцев. После недолгих сборов группа выступила. Кроме автоматов и винтовок, у бойцов было три ручных пулемета.

    Отряд Деруги Усольцев догнал, когда тот полем обходил Новоселки, в которых сосредоточились немцы. Деруга попросил Усольцева выдвинуться на Домовицкое кладбище, мимо которого проходил большак на Новоселки, и перекрыть в этом месте дорогу. Группу Усольцева пошли сопровождать два разведчика Деруги. Фашисты заметили передвижение наших бойцов, испугались и задумали выскочить из деревни раньше, чем наши перережут большак. Едва Усольцев отошел от Деруги, как на дорогу выкатились два мотоцикла и два грузовика, набитые эсэсовцами, и на хорошей скорости устремились к Домовицкому кладбищу. Бойцы Усольцева еле успели добежать до обочины и сразу же открыли огонь. Многие каратели в машинах были убиты и ранены, однако оба грузовика и один мотоциклист все же прорвались на кладбище, где спешились и заняли оборону.

    Вслед за первой группой гитлеровцев на дороге появились еще три грузовые и легковая машины, впереди них летел мотоцикл. Немцы на ходу поливали шквалом свинца болото, в котором залегли бойцы Усольцева. Несмотря на огонь, наши пулеметчики выдвинулись к самой дороге и не пропустили машины. Один из грузовиков загорелся, а легковая свалилась в кювет. Убегающих карателей расстреливали почти в упор. Последние две машины также были подбиты. Уцелевшие солдаты лесом пробирались на кладбище, к своим.

    Не менее половины эсэсовской роты полегло на большаке. Но оставшаяся половина, сосредоточившись за могильными плитами, постепенно пришла в себя, разглядела наконец, что перед ними лишь горсточка храбрецов, и с этой минуты роли переменились. Каратели начали наступать, а группа Усольцева стала обороняться. На беду неведомо куда запропастился отряд Деруги, а также приданные группе минометчики. Наши бойцы, засевшие в редколесье на болоте, оказались у врага, как на ладони. Вскоре они были окружены и взяты в огненное кольцо. Упали мертвыми оба разведчика Деруги, разрывной пулей тяжело ранило пулеметчика Костю Сухова.

    В этом почти безнадежном положении Усольцев и его друзья не пали духом. Экономя боеприпасы, они вели расчетливый огонь по неприятелю и не подпускали его близко. Связному Усольцева чудом удалось пробраться в наш лагерь. Он вскочил в поле на неоседланную крестьянскую лошадь и прискакал. К тому времени с задания вернулся взвод автоматчиков. Я взял его и поспешил на выручку к лейтенанту. На место схватки мы прибыли, когда начало темнеть. Увидев наше подкрепление, эсэсовцы разомкнули кольцо и отошли на кладбище. В наступивших сумерках они делали все, чтобы спасти своих раненых: освещали поле боя ракетами, не допускали к раненым советских бойцов.

    Продолжать бой ночью не имело смысла. Группа Усольцева ушла в лагерь с небольшими потерями и большой победой. В операции особенно отличились пулеметчики Константин Сухов, Константин Тихонов, Ефим Демидов, стрелки Михаил Сацук, Павел Афиногентов и Федор Дмитриев.

    Главным же героем схватки был, конечно, Константин Усольцев, который провел весь бой с величайшим мужеством и подлинным командирским мастерством.

    А ту позорную неудачу с вылазкой эсэсовцев оккупанты не могли простить нам, и в канун всенародного праздника, 5 ноября 1942 года, немецкое командование послало в нашу партизанскую зону крупные воинские силы. В карательной экспедиции участвовали авиация, танки, артиллерия и 15 тысяч солдат. За одну ночь фашисты заняли почти все населенные пункты Смолевичского, Червенского, Борисовского и Березинского районов. На мирное население обрушились жесточайшие репрессии. Расстреливались и заживо сжигались ни в чем не повинные люди, стирались с лица земли целые деревни.

    Партизанские районы к востоку от Минска впервые были блокированы столь мощно и беспощадно. Партизаны не могли противостоять многочисленным полевым войскам и уходили из-под ударов, сберегая личный состав. Наш отряд тоже снялся с места и двинулся глухими лесами и болотами к югу, в Гресские леса.


Прощание с осенью

    Оборонительный маневр.—В лесу звучит ?Интернационал?.—Партийное собрание.— Все думы о тебе, Родина! — Лагерь близ Княжьего ключа

    В пути нас застал первый снег. Он падал с низкого мутного неба, заносил следы отряда.

    К вечеру мы подошли к реке Березине и остановились в зарослях близ деревни Жуковки. С севера доносилась артиллерийская канонада: это каратели засыпали снарядами партизанские леса. Над рекой стоял туман, было холодно и неуютно.

    Всю ночь я не мог уснуть от стужи, тревожных мыслей и голода. Лесная жизнь постоянно связана с лишениями, но хуже нет таких вот внезапных бросков из вражеского кольца. Весь день на ногах, и костров не разведешь, и не поешь как надо. Деревни обходили, потому что в них эсэсовцы, с продуктами туго, поскольку аварийного запаса не создали. О таких случаях метко говорят в народе: не до жиру, быть бы живу.

    Только-только посветлело небо, я был на ногах и обходил стоянку. Бойцы и командиры спали на еловых ветвях, укрывшись полушубками, шинелями, тесно прижавшись друг к другу. Над спящими клубилось морозное Дыхание, многие ребята были бледны от усталости и недоедания.

    Начальник разведки Дмитрий Меньшиков от холода запрятал руки под мышки, а ноги у него дрожали. Какие мучения принимают люди, подумал я с горечью. Пройдет много лет, ими будут гордиться, воспевать их подвиги. Все правильно. Но как передать, какими средствами воспроизвести неисчислимые испытания, выпавшие на их долю, и ни с чем не сравнимую меру их стойкости, предельной самоотверженности? Действительно, порой может показаться, будто сделаны они из особого материала, не предусмотренного природой.

    Когда Меньшиков проснулся, я велел ему послать разведку в северном направлении с заданием определить, намного ли мы оторвались от карателей. Утро 6 ноября было тихим, орудийные раскаты смолкли. Кто знает, быть может, удастся спокойно встретить праздник?

    Дмитрий Александрович тотчас распорядился, и на разведку отправились сибиряки Анатолий Чернов и Иван Леоненко, а также Костя Тихонов и Валя Сермяжко. Постепенно проснулся весь лагерь. Несмотря на морозное утро и всяческое неустройство, атмосфера была предпраздничная. Бойцы брились у костров, умывались. Некоторые, спортсмены, раздевшись по пояс, натирались молодым снежком, весело гогоча и поглядывая на наших девушек. Их было в отряде несколько: Нина Маслова, Валя Васильева, Мария Сенько и другие комсомолки, боевые девчата.

    Был у нас и подросток Долик Сорин, очень любивший лошадей и потому приставленный к ним в качестве начальника конного парка.

    Пока длился утренний туалет, я дал Меньшикову пачку немецких марок и послал в свободную от оккупантов деревушку Жеремцы за продуктами. Дмитрий Александрович мужик был не промах и вернулся на двух санях, уставленных горшками, чугунками и котлами. От них завораживающе пахло свежими щами и свиным гуляшом.

    — Ну Димка! — сказал я восхищенно.

    — Рад стараться, Станислав Алексеевич,— бойко заговорил Меньшиков.— С праздничком вас!

    — Молодец!

    — Скажите спасибо нашим добрым советским домохозяйкам. Решили порадовать лесных жителей по случаю наступающего праздника.

    Подошли комиссар Морозкин, лейтенант Кусков и вместе со мной порадовались расторопности начальника разведки.

    — Слушай, старший лейтенант,— сказал Морозкин,— а не возглавишь ли ты по совместительству и хозяйственную часть?

    — Никак нет, товарищ комиссар, боюсь.

    — Такой орел и боится,— подзадорил его Тимофей Кусков.

    — Прогорю, товарищи командиры,— ответил Меньшиков.— Жулики меня облапошат.

    К праздничному завтраку возвратились четверо разведчиков и доложили, что мы оторвались от преследования и пока находимся вне досягаемости карателей. Я передал шифровку в Центр и получил ответную. Когда весь отряд позавтракал, Морозкин зачитал бойцам радиограмму: Москва одобряла наши действия и поздравляла с 25-й годовщиной Великой Октябрьской революции.

    В ельнике прозвучал ?Интернационал?. Мы пели его не очень складно и неровно, большей частью простуженными голосами, но если б кто-нибудь из тех, кто искал нашей гибели в заснеженных лесах, услышал бы нас, у него в глазах потемнело бы — столько грозной страсти мы вкладывали в наше неумелое пение.

    Вечером радист Лысенко принял приказ Верховного Главнокомандующего. Родина встречала октябрьскую годовщину в обстановке нависшей опасности. Враг ворвался в Сталинград. Шла грандиозная битва на Волге. Борьба с иноземным нашествием становилась крайне напряженной.

    Константин Сермяжко читал приказ вслух притихшему отряду:

    ?От исхода этой борьбы зависит судьба Советского государства, свобода и независимость нашей Родины?.

    Были в приказе и строки, адресованные непосредственно нам, сражавшимся во вражеском тылу. Костя сделал небольшую паузу и прочел, отчеканивая каждое слово:

    ?Раздуть пламя всенародного партизанского движения в тылу у врага, разрушать вражеские тылы, истреблять немецко-фашистских мерзавцев?.

    Завершал приказ грозный лозунг военной поры: ?Смерть немецко-фашистским захватчикам!?

    — Смерть! Смерть! — раздались возгласы бойцов и командиров.

    Лес ответил раскатистым эхом.

    На праздник я дал всему личному составу как следует отдохнуть, а 8 ноября мы устроили партийное собрание. Хотя отряд давно стал объединенным, но парторганизаций у нас все еще было две, и настала пора слить их в одну. Повестка дня была такая:

    1. Выборы партийного бюро.

    2. Прием в партию.

    3. Отчет о проделанной работе отряда.

    Присутствовали 32 члена партии и 16 кандидатов. Председателем собрания выбрали меня, секретарем — политрука Сермяжко.

    Выборы партбюро прошли быстро и слаженно. Коммунисты были единодушны в выдвижении кандидатов и голосовании. Секретарем бюро вновь стал Николай Кухаренок, членами бюро выбрали Кускова, Сермяжко и меня.

    Перейдя ко второму вопросу, президиум стал зачитывать заявления вступающих. Среди них было заявление лейтенанта Усольцева:

    ?Прошу первичную партийную организацию принять меня в члены ВКП(б), обязуюсь быть искренним коммунистом, обязуюсь беспрекословно выполнять все распоряжения партийных органов. В боях за дело любимой Родины буду биться с фашистскими захватчиками до полного их уничтожения. Для дела партии в любую минуту готов отдать жизнь. Константин Усольцев?.

    Выступавшие говорили о Косте как о храбром командире, подкрепившем свой кандидатский стаж отличными боевыми делами. Перечислили успешные диверсии, которыми он руководил, вспомнили недавний разгром эсэсовской роты. Лучшей политической характеристики не придумаешь, двух мнений быть не могло, и собрание единогласно приняло лейтенанта в члены партии.

    Второе заявление принадлежало лейтенанту Ивану Любимову, вступившему в наш отряд весной. Это был тот самый окруженец, который буквально заставил меня зачислить его и потом отличился в рельсовой войне. Он просил принять его кандидатом в члены ВКП(б), но с ним дело обстояло сложнее, поскольку человек побывал в плену. Я предварительно беседовал с Иваном и дал ему партийную рекомендацию. Когда на собрании послышались реплики ?плен, плен?, мне пришлось подняться и сказать:

    — Товарищи коммунисты, одно это слово еще ни о чем не говорит: в плен попадают по-разному и держатся в плену тоже по-разному. Пусть Любимов, рассказывая свою биографию, подробно осветит собранию этот вопрос, чтобы никаких неясностей не оставалось.

    Любимов очень волновался, с трудом подбирал слова. Начал он так:

    — Вся жизнь моя связана с партией, а я до сих пор еще не в ее рядах... В начале войны в своем полку собрал необходимые документы, задумал подать заявление... Шли тяжелые бои, враг навалился огромной силой, мы отступали. Меня ранили, попал в плен.

    Лейтенант перевел дух и продолжал высоким звенящим голосом:

    — Не буду приводить подробности про лагерь военнопленных. Наслушались вы про это немало. Относились к нам, как к скотине. Хуже! С первого дня я стал думать о побеге, строить планы. Ничего пока не получалось, товарищи, и рана болела, и ослаб я страшно. Как и все другие... А тут гады-охранники чего придумали себе на потеху: стали пленных овчарками травить. Травят наших парнишек и от хохота помирают. Я и сказал тогда: смеется, мол, тот, кто смеется последним. Двое товарищей мне за это руку пожали. Такого поступка у них было достаточно, чтоб пустить в расход. Ночью нас вызвали троих, погрузили в кузов, насажали вокруг автоматчиков, офицер сел в кабину — повезли. Привезли в лес, выкинули из кузова. Офицер осветил нас фонариком, автоматчики взяли наизготовку...

    Лица коммунистов посуровели, многие вспомнили свои злоключения, мрачные картины войны, витавшую над всеми смерть.

    — Дружок мой, тоже Иван, как даст офицеру в рыло, фонарик упал и погас. ?Бежим?,— крикнул. Побежали. По нам из автоматов. А ночь кругом, попробуй попади. Но Ивана все-таки подстрелили, гады! Вдвоем оказались в Польше. Второй друг совсем ослаб, пришлось оставить его у крестьян, чтоб подлечился, а главное, подкормился. Я блуждал-блуждал и пришел в Белоруссию. Долго шел к линии фронта, пока не повстречал спецотряд. Упросил товарища Градова, товарищ Градов меня взял бойцом. Это было 15 мая 1942 года. Этот день я никогда не забуду. Товарищ Градов, другие товарищи оказали мне доверие, подошли по-человечески. Я ваше доверие, товарищи, старался оправдать. Оправдал или нет, говорить не буду, пусть люди скажут. У меня все.

    Иван сел. Собрание молчало.

    — Вопросы к Любимову есть?

    — Нет вопросов,— послышались голоса.— Все ясно!

    — Кто хочет выступить?

    Выступал я и другие коммунисты. Ничего, кроме положительного, мы об Иване сказать не могли. О его дерзких, умных диверсиях знали все. Собрание проголосовало за то, чтобы принять лейтенанта Любимова кандидатом в члены партии.

    Перешли к третьему вопросу. Слово для отчета предоставили мне.

    — Прошло восемь месяцев, как мы за линией фронта, в тылу у подлых захватчиков. Нас было 30, когда мы вышли из Москвы, сейчас около 200. Оккупанты узнали силу нашей ненависти и крепость наших ударов. Не случайно в который раз каратели пытаются взять отряд в кольцо и стереть с лица земли.

    В этом месте коммунисты захлопали в ладоши, одобрительно загудели.

    — Имена лучших разведчиков, стрелков, подрывников вы сами хорошо знаете. Большинство из них присутствует здесь, на партийном собрании. Назову некоторых, всех перечислить невозможно. Начальник разведки Меньшиков, старшина Михайловский, сержанты Малев и Назаров, молодой коммунист Ларченко, доктор Лаврик, боец-интернационалист Карл Дуб, политрук Николаев, бойцы Кишко и Чернов, разведчик Леоненко, радисты Пик и Глушков, политрук Кухаренок, оперуполномоченные Гуринович и Воронков, диверсанты Мацкевич, Ларионов, Любимов, Тихонов, Афиногентов и другие. Заслуга отряда ?Непобедимый? и в том, что он сумел в Минске, строго охраняемом эсэсовцами, создать подпольные группы. Все мы надеемся, что в ближайшее время немцы еще сильней почувствуют их существование на своей шкуре.

    Собрание зааплодировало.

    — У нас имеются и недостатки. Несмотря на тщательный подбор бойцов, дисциплина порой хромает, не все люди твердо усвоили правила партизанской войны. В эту блокировку я слышал раговоры о том, что, дескать, зачем отступать да скрываться от оккупантов, не лучше ли грудью на врага? Такое мнение свидетельствует о военной и политической незрелости, непонимании реального соотношения сил. Другой недостаток — болтливость. Связи отряда с населением постоянны, наша опора в народе, но, товарищи, это вовсе не означает, что население должно знать о нас все подробности! Думаю, не случайно, когда мы уходили, немцы так точно клали бомбы и снаряды по нашему лагерю. Коммунисты заволновались, зашушукались. Я немного переждал, выпил глоток холодного чаю.

    — Как видим, друзья, работы у нового состава партбюро и всей партийной организации хватает. Усилить влияние коммунистов на каждом участке борьбы, распространить его на всех без исключения бойцов — наша насущная задача. Члены и кандидаты партии показали себя за истекшие месяцы передовыми воинами отряда особого назначения ?Непобедимый?, и я уверен, что и с новыми задачами мы справимся успешно.

    Доклад у меня был коротенький. Вообще в боевой обстановке лишние слова как-то сами собой улетучиваются, остается главное, самое необходимое. Кроме того, я надеялся, что выступающие в прениях меня дополнят и затронут другие жизненно важные проблемы.

    Так оно и получилось. Выступавшие были немногословны и говорили только по существу. Воздали должное смельчакам, резко критиковали факты болтовни, излишней откровенности с малознакомыми людьми, разгильдяйства, легкомыслия. По первое число досталось интендантам, у которых не ладилось со снабжением. Коммунисты высказали пожелание руководству отряда улучшить бытовые условия для бойцов, разумеется, в такой степени, в какой позволяет текущий момент. Во многих выступлениях звучала тревога о судьбах Родины, вступившей в наиболее острую фазу поединка с фашизмом, сыпались предложения усилить удары по врагу, в особенности по его коммуникациям, питавшим фронт.

    По докладу и прениям собрание приняло решение, проникнутое патриотической готовностью не пощадить жизни за правое дело, умереть, но приблизить час победы.

    Собрание закончилось, а мы не расходились. К нам стали подходить беспартийные товарищи. 50-летний разведчик Юлиан Жардецкий спросил меня по поводу приказа Верховного Главнокомандующего:

    — Как вы считаете, товарищ майор, в эти миллионы убитых фашистов вошли наши?

    — Какие наши? — переспросил я.

    — Ну, которых порешили наши ребята.

    — А как же, старина! Все учтены, даже лично твои вошли в приказ!

    Разведчик остался чрезвычайно доволен таким ответом.

    — Сколько побили, а они прут,— сказал подрывник Афиногентов.— Очень меня тревожит Сталинград.

    — Отогнали от Москвы, отгоним и от Волги,— заверил Кусков.

    — А Кавказ! — проговорила Валя Васильева.— Они уже на Кавказе!

    — Не на самом Кавказе, а в предгорьях,— поправил ее Кусков.

    — Все равно страшно,— закончила Валя.

    — Партия не скрывает опасности положения,— вмешался в беседу секретарь партбюро Кухаренок.— Тяжело, товарищи, очень тяжело. Но врага мы бьем и будем бить. Есть еще порох в пороховницах?

    — Есть! — откликнулся Жардецкий.

    — Сколько хочешь! — поддержали его молодые бойцы.

    — Переживем, ребятки,— сказал я.— Наполеона угробили, четырнадцать держав отразили и Гитлера сколупнем, как заразу! После победы вы все переженитесь, детишками обзаведетесь.

    — Верное решение! — засмеялся Костя Сермяжко.— Одобряю.

    — Не забудьте тогда про старика,— попросил я.— Пригласите на свадьбу или на октябрины, что ли.

    — Да какой вы старик! — пристыдила меня Васильева.— Вы мужчина что надо!

    — Правильно! Правильно! — защебетали девушки.— Молодой! Молодой!

    Бойцы развеселились, завели песни, стали читать стихи и рассказывать смешные случаи. Например, как сибиряк Ваня Леоненко во время боя напугался ошалевшей от выстрелов овцы. Он в этот момент прицеливался по эсэсовцу, а бедная овечка сдуру боднула его под коленки. Ваня тогда решил, что попал в окружение...

    Я незаметно покинул шумную поляну и заглянул в палатку к раненым. Иван Розум, которого ранили еще летом и который сначала отлеживался в отряде Сацункевича, все еще болел, его надо было эвакуировать в наш тыл, ждали посадки самолета.

    Метался в жару Константин Сухов, Лаврик сидел возле него, не отходя.

    — Как ребята? — спросил я его.

    — Все так же. Тяжелые ребята.

    — Транспортабельны?

    — Если надо, то что поделаешь.

    — Надо, Иван Семенович. Ночью уходим в Гресские леса. От греха подальше. А там и зазимуем.

    — Я готов, товарищ майор,— привычно со вздохом отрапортовал лесной доктор.

    Когда на побелевшую землю упала темнота, отряд был поднят в поход. Первыми вышли автоматчики Усольцева, за ними остальные. В центре колонны ехали двое саней. В одних везли раненых, в другие уложили обе радиостанции.

    Переход был тяжелым, продолжался восемь суток. В Пуховичском районе мы повстречались со Второй Минской бригадой. Комбриг С. Н. Иванов рассказал, что и в этих местах прошли каратели, но партизаны ускользнули почти без потерь. Обозленные неудачей, фашисты сожгли деревни Липск и Горелец. Наш отряд был вымотан походом, и комбриг посоветовал переночевать в деревне Ямное, на западном берегу реки Птичь. Но нам хотелось до вечера пройти еще сколько возможно, поэтому от привала мы отказались. К вечеру подошли к лесной деревушке Борцы. Разведка донесла, что фашистов в ней нет, название всем пришлось по душе, и мы решили здесь остановиться.

    В Борцах меня познакомили с председателем сельсовета коммунистом Иосифом Иосифовичем Коско... Уцелел он благодаря глухой местности и тому, что среди жителей не оказалось немецких осведомителей. Приняли нас в деревне от всей души, предлагали остаться на всю зиму. Но мы не имели права подводить под репрессии мирное население в случае нового налета карателей и решили обосноваться в лесу.

    Утром на поиски подходящего места для лагеря отправились Луньков, Меньшиков и Усольцев с автоматчиками. Сопровождал их Коско, хорошо знавший окрестности. К исходу дня они вернулись и доложили, что задание выполнено.

    — Какое место нашли! — восторгался Иосиф Иосифович.— Лучшего в наших краях нет! Прежде там был питомник князя Радзивилла, кругом корабельная сосна, мачтовый лес, еловые заросли. Родник там так и называется: Княжий ключ.

    Председатель сельсовета ушел вместе с отрядом в лес и участвовал в строительстве зимнего лагеря. Хотя нас было около 200 человек, землянки решили выкопать на 300 — мало ли что будет. Земля не успела промерзнуть, и работа спорилась. Жилую землянку делали на взвод, с запасным выходом. На сосновые нары стелили сено и покрывали парашютной тканью. Маленькие землянки соорудили для госпиталя, парикмахерской, бани, кухни, девушек, штаба, радистов и командиров. Территорию лагеря обнесли траншеями и местами заминировали подходы. Но даже там, где минных полей не было, поставили деревянные таблички с надписью ?Осторожно, мины!? Эта маленькая военная хитрость в дальнейшем сослужила нам добрую службу.

    Пока шло строительство, командование отряда позаботилось о разведке прилегающей местности. Лейтенанты Любимов и Ларченко, сержанты Малев и Назаров, а с ними и Валя Васильева побывали во всех окрестных населенных пунктах и выяснили следующее. В селе Шищицы, стоящем на перекрестке шоссейных дорог в 14 километрах от нашей базы, находится немецкий гарнизон численностью в 250 солдат и офицеров с двумя 76-миллиметровыми пушками. В деревнях к северо-западу, Буда Гресская и Белая Лужа, тоже стоят гарнизоны по 90 фашистов. А в местечке Шацк, в 15 километрах на север, расквартирован карательный отряд в 300 человек.

    Командиры этим известиям, конечно, не обрадовались, но что делать. Мы привыкли жить среди вражеских гарнизонов. Следовало лишь сделать нашу разведку более мобильной, чтобы не прозевать внезапных маневров неприятеля.

    — Конный взвод! — воскликнул Дмитрий Меньшиков.

    — Верно! — одобрили комиссар, Кусков и Луньков.

    Я вызвал в штабную землянку председателя сельсовета Коско и завел с ним разговор о лошадях. Он посоветовал отобрать коней у семей полицейских, которые все у него были на учете. Мы так и сделали, и в течение недели 20 разведчиков стали верховыми. Валя Васильева тоже обзавелась лошадкой, и Меньшикову пришлось зачислить ее в конную разведку. Командиром взвода я назначил лейтенанта Николая Андреевича Ларченко.

    Иосиф Иосифович Коско сконструировал для лагеря жестяные печки. Мы поставили их в землянках, затопили, и жизнь показалась нам прекрасной. За все эти заслуги я предложил штабу назначить Коско завхозом отряда. Все со мной согласились, а в помощники ему выдвинули Николая Вербицкого, тоже местного жителя, принятого в строй несколько раньше, и весьма хозяйственного человека. Луньков тут же сел писать приказ.

    Еще не закончились наши жилищные хлопоты, а штаб уже наметил объекты для ударов. Западнее нас проходила шоссейная дорога Минск — Слуцк, северо-восточнее — железнодорожная линия Минск — Бобруйск. На них и решено было организовать серию диверсий. И опять все бойцы, прослышав о готовящихся операциях, побросали топоры, лопаты, сбежались к штабной землянке.

    — Меня возьмите, товарищ майор!

    — Я пойду!

    — Запишите меня!

    Посоветовавшись с командирами, комиссаром и парторгом, я назначил на первую зимнюю диверсию группу во главе с молодым кандидатом в члены партии Иваном Любимовым. Лейтенант поблагодарил нас и, отправляясь на задание, заверил:

    — Ждите меня с победой!


Зимняя карательная экспедиция

    Эхо Сталинградской битвы. —Замполит Гром.— Эсэсовцы блокируют зону.— Рывок из огненного кольца. — Ложная тревога. — Путь в Полесье

    Ноябрь 1942 года ознаменовался окружением под Сталинградом 6-й армии фельдмаршала Паулюса. Наши радисты, если отряд не был в пути, ежедневно принимали сводки Совинформбюро, но таких значительных сообщений им давно не приходилось слышать. Они позвали в свою землянку меня, Морозкина, Кускова и Кухаренка. Сводку передавали вновь и вновь; и я распорядился записать ее, чтобы потом размножить на машинке.

    Вскоре весь лагерь шумел и бурлил. Стрекотала пишущая машинка, выдавая новые и новые копии замечательной сводки. Георгий Семенович Морозкин разослал гонцов во все окружающие деревни, не занятые оккупантами, и прежде всего направил вдохновляющие известия из Москвы нашим лесным соседям — отрядам имени Фрунзе, имени Калинина и имени Чапаева, не имевшим раций в те времена.

    Первый из этих отрядов, которым командовал Иван Васильевич Арестович, находился в 10 километрах от нашей базы, в лесу Жилин Брод. Два других из состава Второй Минской бригады, возглавляемые Леонидом Иосифовичем Сорокой и Хачиком Агаджановичем Мотевосяном, дислоцировались в Пуховичском районе, на восточном берегу реки Птичь. На следующий день Сорока и Мотевосян приехали к нам в лагерь, внимательно осмотрели наши капитальные сооружения, помылись в бане, зашли в парикмахерскую, где работала молоденькая партизанка Надя Петруть, и остались в восторге.

    — Ну и Градов! — говорили они.— Умеет наладить быт. Что значит московская закалка!

    — А вы чем хуже? — спросил я.— Топоры есть, лопаты есть — стройтесь! Хватит по деревням гостить, в лесу-то веселей. И безопасней, между прочим.

    — Ты прав, майор,— сказал Сорока.— Лесной лагерь удобней со всех точек зрения.

    — Перебираемся? — предложил Мотевосян.— Ты как смотришь, Леонид?

    — Непременно! — воскликнул розовый, лоснящийся после бани и парикмахерской Сорока.— Инженерами поможешь, майор?

    — Сколько угодно! — пообещал я.

    Тогда же нашли для отрядов имени Калинина и имени Чапаева отличное место в 2 километрах от нашего лагеря, и партизаны перебрались к нам поближе.

    Из первого зимнего похода вернулась группа лейтенанта Любимова. Неподалеку от глухой деревушки Скрыль она взорвала эшелон с живой силой противника. Я поздравил партизан с успехом, объявил всей группе благодарность и сказал, что теперь, когда Красная Армия перешла в наступление в междуречье Волги и Дона, когда под Сталинградом окружены десятки вражеских дивизий, наша задача — усилить помощь фронту, наносить как можно больше ударов по коммуникациям фашистов.

    Командование отряда отправило несколько диверсионных групп на железную дорогу Минск — Талька и на шоссе Минск — Слуцк. 20 бойцов были посланы отбить у оккупантов стадо, пригнанное для гарнизона села Белая Лужа. Все операции прошли безупречно. Правда, у Белой Лужи не обошлось без стычки с гитлеровской охраной, во время которой смертью храбрых пал боец Михаил Витко. Товарищи на руках принесли его тело в лагерь, и он был похоронен на пригорке возле Княжьего ключа.

    Первая могила у нового лагеря и последняя в 1942 году.

    Новогодний праздник мы отметили взрывом на шоссейной дороге. Группа младшего лейтенанта Николая Ларченко вернулась после диверсии с трофеями — немецкими автоматами, документами и несколькими случайно уцелевшими в налете бутылками вина из фашистского грузовика. Вино пригодилось для встречи Нового года, а оружие спустя некоторое время пошло в дело.

    Новый год отряд встречал с новым комиссаром. Морозкина и вместе с ним Кухаренку мы отправили партизанскими тропами к линии фронта, где находилась посадочная площадка для наших самолетов. Оба улетели в Москву. Моим замполитом стал по указанию Наркомата внутренних дел батальонный комиссар Иван Максимович Родин (Гром), в прошлом партийный работник, затем чекист. В составе чекистской группы ?Юные? летом 1942 года он приземлился на парашюте в Белоруссии. Боевая деятельность у группы не складывалась. Виною тому был скорее всего ее командир капитан Овод, слабо подготовленный к условиям борьбы во вражеском тылу. Во время лесных походов я не раз встречался с Громом, и он сетовал на свою судьбу, предлагал присоединиться к нашему спецотряду. Однако командир группы согласия на это не давал, и подразделение ?Юных? продолжало вялую работу в Минской зоне. Оно росло за счет добровольцев из местного населения и насчитывало 38 бойцов. Осенью капитан Овод, пытаясь перейти линию фронта, пропал без вести. Батальонный комиссар Гром привел группу в наш лагерь и попросил принять в состав спецотряда. Я согласился и не пожалел об этом. Все бойцы группы показали себя хорошими воинами, а с Иваном Максимовичем мы стали настоящими друзьями.

    У него были мягкие черты лица, и внешне он выглядел спокойным до флегматичности. Но на самом деле человек этот отличался могучей деловой хваткой, собранной волей и большим мужеством. В первые дни после своего назначения замполитом Гром горячо взялся за работу и особенно много внимания уделял агитации и пропаганде. Он втянул в сферу действия нашей парторганизации все окружающее население, рассылая повсюду коммунистов с политической литературой, сводками Совинформбюро, газетами и листовками. С его приходом заметно улучшилось воспитание бойцов в отряде, укрепилась дисциплина, поднялся воинский дух, меньше стало беспечности, легкомыслия. Сама жизнь давала ему богатый и благодатный материал для воспитательной работы,— успехи Красной Армии с каждым днем росли и множились, победы на фронте воодушевляли партизан, делали их организованней, строже, целеустремленней.

    В январе 1943 года наш отряд продолжал наносить удары по коммуникациям германской армии. Активно действовали и соседи. 8-го числа партизаны отряда имени Фрунзе проникли в деревню Горки, без единого выстрела сняли часовых, заняли помещение полицейского участка, обезоружили дежурных и ворвались в казарму. Все полицейские без сопротивления подняли руки вверх и пожелали перейти к партизанам. Командир отряда Арестович принял перебежчиков, но предупредил, что спрос с них будет особый и что они в боях должны кровью смыть с себя позор измены. Подразделения Второй Минской бригады разгромили гарнизон оккупантов в селе Дражно. Эти операции породили упорные слухи о том, будто в Гресских лесах высадился мощный десант советских войск с пушками и легкими танками. Переполох среди захватчиков усугублялся печальными известиями с Восточного фронта, теперь они могли поверить во что угодно.

    11 и 12 января над партизанскими лесами появилось несколько эскадрилий с черными крестами на плоскостях. Фашистские летчики долго вели разведку и сбрасывали бомбы. Только на территорию нашего лагеря попало 15 фугасных бомб, но они не причинили нам никакого вреда. После объявления воздушной тревоги все население лагеря укрывалось в заранее вырытых щелях.

    Разведка всех четырех наших отрядов стала доносить, что немцы опоясывают партизанскую зону силами около двух пехотных дивизий. На сравнительно небольшой территории сосредоточилось 25 тысяч гитлеровцев с бронемашинами, танками, артиллерией, минометами и огнеметами. На каждого из блокированных партизан приходилось по десять и более врагов, но вооруженные патриоты были горды, что отвлекают на себя такие войсковые части и столько техники: значит, сумели досадить фашистам и достойно поддержать наше наступление на фронте!

    Каратели заняли севернее и северо-восточнее нашей базы многие населенные пункты на западном берегу Птичи, в том числе крупное село Поречье. Южнее и юго-западнее фашисты вошли во все деревни на шоссейных дорогах Осиповичи — Бобовня и Минск — Слуцк. Таким образом, наши отряды оказались в кольце вражеских войск, вышедших на исходные позиции, и теперь надо было ожидать их удара по партизанским базам.

    Спецотряд ?Непобедимый? хорошо подготовился к предстоящей блокировке. У нас имелось необходимое количество боеприпасов и продовольствия, весь личный состав мог разместиться в предоставленных крестьянами санях, лошадей подобрали выносливых и здоровых, фуража хватало. Несколько хуже обстояло дело с обмундированием. Противник и сам имел мало зимней одежды, так что мы не могли воспользоваться его запасами, а местное население тоже было не в состоянии обеспечить нас тулупами, валенками, шапками, потому что их поотбирали оккупанты. Но зато всех бойцов командование отряда сумело одеть в новенькие белые маскировочные халаты фабричной работы, а разведчикам выдать полушубки, сброшенные с самолета незадолго до карательной экспедиции.

    Кольцо гитлеровцев сжималось. Разведка сообщила, что три близлежащие дороги, пересекающие лес Княжий ключ: Поречье — Поликарповка, Жилин Брод — Щитковичи и Шищицы — Шацк — наводнены эсэсовцами. Повсюду патрули, засады, секреты.

    В наш лагерь прибыли командиры отрядов имени Калинина и имени Чапаева Сорока и Мотевосян со своими начальниками штабов Андреем Дубининым и Иваном Пивоваровым. Они рассказали, что руководство Второй Минской бригады предоставило двум своим отрядам право самостоятельного выхода из блокированного района.

    — Давайте выходить вместе,— предложили Сорока и Мотевосян.— По-соседски уж...

    — Не возражаю,— ответил я.— Только дождемся сообщений от нашего третьего соседа, Арестовича.

    — А долго ждать? — спросил Сорока и поежился.

    — Нет. У меня же конные разведчики.

    И в самом деле — еще не закончили мы совещаться, как прибыл командир взвода конной разведки младший лейтенант Ларченко со своими орлами.

    — Разрешите доложить...— закричал комвзвода по своей неистребимой строевой привычке.

    — Да тише ты! — перебил я его.— Садись к столу и говори нормально.

    — Виноват, товарищ майор,— понизил голос лихой разведчик.— Отряд имени Фрунзе ушел с базы, лагерь сожжен и разгромлен, мы нарвались на патрулей.

    — Потерь нет?

    — Все целы и невредимы, товарищ командир!

    — Ладно. Спасибо, Коля, ступай.

    Все стало ясно: Арестович решил пробиваться из окружения своими силами. Мы задумали увести до рассвета наши отряды на север, в Вороничские болота, а если представится возможным, то на песчаные острова близ деревни Вороничи. Фашистское кольцо не было сплошным, и при умелых действиях можно было проскользнуть мимо вражеских постов.

    Сорока и Мотевосян отослали своих начальников штабов с приказанием выводить отряды из лагерей. Наш лагерь тоже поднялся и молча, без спешки и шума погрузился в сани. Ночь выдалась морозная, с глубоким снегом и звездным небом. Бойцы зарывались в солому, мерзли, но не жаловались. Все понимали, что переживают ответственный момент. Умение уходить от вражеских ударов ценится в партизанской тактике не меньше, чем умение наносить удары.

    Мы выступили, в пути к нам примкнули отряды имени Калинина и имени Чапаева. Дорога в застывшем снежном лесу была не из приятных, температура опускалась, как и в прошлую зиму, до 30 градусов. К пяти утра прибыли на остров, лежащий среди замерзших, непроходимых в летнюю пору Вороничских болот. Мороз усиливался, бойцы страдали от холода, а костров разжигать не разрешалось: кругом каратели. Залегли в снегу, организовали круговую оборону, лошадей, не распрягая, отвели в самое безопасное место. Выслали разведку по наиболее угрожающим направлениям. Раздали сухой паек.

    В три часа дня разведчики сообщили, что с севера приближается около 200 эсэсовцев в белых маскхалатах, а от деревни Вороничи по полотну узкоколейки идет батальонная колонна с обозом. Автоматчики противника открыли огонь и побежали, стремясь отрезать нам пути отхода. Одновременно заговорила вражеская артиллерия, снаряды стали рваться вблизи острова, пробивая ледяной покров болота и вздымая тучи снега, льда и грязи. Еще немного — и фашистские корректировщики пристреляются по нашим отрядам.

    Сорока, Мотевосян и я приняли решение уйти с острова и вернуться в Гресские леса, на свои базы. Каратели там наверняка уже побывали, нас не обнаружили и ушли. Жить подолгу в глухом лесу они не умели, не хотели и боялись. Оцепят район, прочешут и считают, что местность от партизан очищена. Наших маневров они попросту не в состоянии были предугадать, хозяевами положения всегда оставались патриоты, а оккупантам выпадала незавидная роль осажденного гарнизона.

    Однако выходить из блокады — задача далеко не легкая. Нервы у людей чрезвычайно напряжены, обстановка ежеминутно меняется, связь между подразделениями неустойчивая, стрельба идет во всех направлениях, и в такой атмосфере всякое может случиться.

    Наш отряд должен был прорываться первым. Навстречу противнику мы выслали группу автоматчиков из 25 человек во главе с командиром взвода Павлом Шешко. Основные силы пошли через болото к лесу. Вдали виднелась пылающая деревня Вороничи, над головой свистели пули. Отряд благополучно проскочил узкоколейку и деревню Нисподянку, рассеял немногочисленные дозоры фашистов и занял оборону, дожидаясь партизан Сороки и Мотевосяна. Но их почему-то не было. С острова доносилась ожесточенная стрельба, там рвались мины и снаряды. Не присоединился к нам и Шешко с автоматчиками. Кроме того, я нигде не видел начальника штаба Лунькова.

    — Где Лось? — спросил я у своего адъютанта Николая Малева.

    — Вернулся на остров. Там осталась часть хозяйственного взвода.

    Но оказалось, что весь хозвзвод находится с нами, а Лунькова нет. Моя тревога росла.

    — Иван Максимович,— обратился я к замполиту,— как твое мнение — будем их всех тут дожидаться или пойдем?

    — Пойдем в лагерь,— посоветовал Гром.— Там все-таки надежней: траншеи, мины, сектора обстрелов...

    Так мы и сделали. Лагерь наш каратели пока не навещали. Отряд занял оборону, я выслал конных разведчиков под командой Меньшикова в сторону Вороничей, чтобы они проследили за дальнейшими действиями эсэсовцев. Вторую разведывательную группу во главе с Ларченко отправил на базу отрядов Сороки и Мотевосяна — узнать, не вернулись ли наши соседи к себе.

    Через сорок минут прискакал Меньшиков и доложил, что немцы из Вороничей двигаются двумя колоннами: одна идет на лагерь соседей, другая направляется к нам. Вторая группа разведчиков столкнулась с боевым охранением карателей, Ларченко и Денисевич убили троих, но потеряли в стычке коней. Лошадь Вали Васильевой осталась цела и вынесла свою хозяйку из перестрелки.

    Каратели атаковали пустые лагеря отрядов имени Калинина и имени Чапаева, а затем навалились обеими колоннами на нас. Передовая цепь эсэсовцев угодила на наше минное поле. К взрывам мин добавился плотный огонь стрелкового оружия. Оставив на подступах к лагерю несколько десятков убитых, неприятель отошел. Но то было временное отступление. Фашисты превосходили силы нашего отряда не менее чем втрое. Перегруппировавшись, они вновь насядут на нас со всех сторон.

    Я посовещался с Громом и Кусковым. Необходим новый, неожиданный маневр. На севере неприятель всполошился, с запада и востока — линии занятых им деревень. Мы решили уходить на юг, прорываться через Варшавское шоссе и железнодорожную магистраль на участке Старые Дороги — Слуцк. Южнее находится Полесье, Любаньский район, где фашисты нас не ждут.

    На территории лагеря уже начали рваться вражеские мины, было видно, как противник накапливался на исходных рубежах для последнего штурма наших позиций. По моей команде отряд быстро вышел из траншей, погрузился в сани, и колонна, скрытая от наступающих могучим корабельным лесом, выступила на юг. Долго еще мы слышали, как враг обстреливает наш лагерь перед атакой.

    Близ дороги Осиповичи — Бобовня адъютант Малев сообщил, что впереди показалась группа неизвестных, спрашивают пароль. Я соскочил с саней и пошел вместе с Малевым по глубокому снегу. Колонна остановилась, бойцы приготовились к схватке.

    С 24 января был установлен общий пароль для трех отрядов, помимо него существовал особый пароль внутри спецотряда. Когда я поравнялся с головой колонны, из леса вновь раздался требовательный окрик:

    — Пароль!

    Начальник конной разведки Ларченко спросил незнакомцев:

    — Какой пароль? Межотрядный или отрядный? Тогда из леса глухо проговорили:

    — Какой отряд? Кто командир?

    — Не говорить! — приказал я, но кто-то из молодых бойцов уже крикнул: ?Градов?.

    — Пусть подойдет к нам,— предложили из леса.

    Я послал к ним взвод автоматчиков во главе с Виктором Масловым. Наши бойцы подошли ближе и увидели, что имеют дело с власовцами из карательной дивизии.

    — Назад! — крикнули власовцы.

    — Убирайтесь сами! — ответил Маслов.

    Обе группы отошли, не завязывая боя. Перестрелка нам была ни к чему, она только задержала бы отряд, а те, вероятно, просто испугались своей малочисленности. Но когда мы переехали дорогу и удалились от места встречи с власовцами на километр, оттуда раздались три выстрела и над лесом взвились красные ракеты.

    — Спохватились,— высказался Гром.— Подкрепления просят.

    Отряд прошел деревню Поликарповку, где нам сообщили, что час назад здесь была разведка отряда имени Фрунзе. Значит, Арестович раньше нас решил податься на юг из блокированных районов. Сзади раздались пулеметные и автоматные очереди, послышался вой мин — это каратели настигали нас.

    — В деревню Шантаровщина! — приказал я Меньшикову.

    Он ускакал вперед. Бойцы легли в сани, отпустили вожжи, и лошади понеслись. Рядом с колонной стали рваться мины, но быстрые кони выносили нас из-под обстрела.

    Вблизи от Шантаровщины мы встретились с отрядом имени Фрунзе. Партизаны стояли здесь лагерем, отдыхая перед новым походом.

    — Ты куда, майор? — поинтересовался Арестович. Я сказал.

    — Да что ты! — воскликнул Арестович.— В Шантаровщине броневики и танки. Я думаю перебраться в Гресский лес.

    — Не советую. Мы только что оттуда, идем в Полесье. Давай с нами, Иван Васильевич. Сорока и Мотевосян где-то в Вороничских болотах. Уходя на юг, мы отвлекаем большие силы карателей на себя и облегчаем положение друзей. А в Полесье уйдем временно, переждем карательную экспедицию и опять вернемся поближе к Минску.

    — Красиво говоришь, Станислав Алексеевич,— возразил Арестович.— А знаешь ли ты, что впереди Варшавское шоссе в сплошных засадах и железная дорога с бронепоездом?

    — Не так страшен черт, как его малюют,— ответил я популярной в те годы пословицей.— Что партизану хуже: охраняемая патрулями дорога или наступающий эсэсовский полк?

    — Все хуже,— сказал Арестович.— Пожалуй, я все-таки с тобой!

    В сумерках к нашим отрядам приблизились фашисты, открыли огонь, пустили осветительные ракеты. Мы отошли по снежной целине в лес, враг не рискнул двигаться за нами, и я смог дать отдых бойцам спецотряда, порядком измотавшимся за прошедшие сутки. В дополнение ко всему выбились из сил наши трудолюбивые лошади.

    Оба отряда остановились на привал в трех километрах южнее деревни Щитковичи, где стоял штаб карателей. Несмотря на тридцатиградусный мороз, костров не жгли, заняли круговую оборону и выслали разведку в окрестности.

    Отдых получился весьма условный: в снегу среди обледенелых деревьев, в угрожающей близости от неприятеля. Всю ночь никто не спал. Небо озарялось осветительными ракетами, над заснеженной землей стояли зарева горящих деревень Вороничи, Шантаровщина, Селище, Козлы и других. Отовсюду раздавалась пулеметная и автоматная стрельба.

    Утренние сообщения разведчиков не рассеяли тревоги: все уцелевшие населенные пункты вокруг были заняты войсками карателей, оснащенными большим количеством боевой техники.

    По моему распоряжению радист Лысенко связался с Центральным штабом партизанского движения и передал информацию о положении дел. Затем он настроился на волну Всесоюзного радио и включил динамик. В морозном синем лесу раздался патетический голос диктора Левитана, читавший приказ Верховного Главнокомандующего:

    — ..Взято более 200 тысяч пленных, 13 тысяч орудий и много другой техники противника... Красная Армия продвинулась вперед до 400 километров...

    Наступление на фронте продолжалось, и сообщения об этом облегчали наши невзгоды, придавали им высокий воинский смысл. Замполит Гром тут же распорядился перепечатать важное известие в 20 экземплярах и раздать бойцам обоих отрядов.

    Во второй половине дня прибежали разведчики Арестовича и сказали:

    — Враг идет в наступление развернутым строем!

    Арестович и я распорядились вывести обозы на юг, приготовиться к бою, разведку противника не трогать и пропустить через линию обороны, огня без команды не открывать, дать возможность вражеским цепям подойти поближе. Ждем фашистов полчаса, час, но атаки все нет. Среди партизан тревога и недоумение. С командного пункта я слышу разговоры:

    — Что за черт! Куда они девались?

    — С тыла хотят зайти.

    — Хитер фашист, его не угадаешь.

    Наконец двое из нашего спецотряда — сибиряк-разведчик Анатолий Чернов и боец Рахматулла Мухамедьяров, отличившийся в операции по захвату скота у Белой Лужи, подползают ко мне и говорят:

    — Станислав Алексеевич! Где же каратели? А я им отвечаю:

    — Очень кстати спросили. Ступайте и проверьте, что они там замышляют.

    Очень скоро оба вернулись смущенные и раздосадованные. Им было неловко за разведчиков из отряда имени Фрунзе: оказывается, те приняли за немцев местных жителей, бежавших из своих деревень от расправы карателей. Ну, да то ли еще бывает на войне! Я попросил Арестовича не наказывать своих ребят: обстановка нервная, тяжелая, а проступок их не столь велик. Хуже было бы, если б они приняли за мирных граждан наступающих гитлеровцев и прозевали готовящийся штурм наших позиций.

    Время приближалось к четырем. Мы решили, не дожидаясь сумерек, двинуться к Варшавскому шоссе по лесу и снежной целине, обходя населенные пункты. Среди моих бойцов не оказалось адъютанта Малева, он пропал где-то в районе Поликарповки.

    Первыми вышли партизаны Арестовича, лучше знакомые с местностью. Наш отряд следовал за ними, на флангах двигалось боевое охранение под командой Усольцева и Ефременко.

    Ехали очень медленно из-за плохой дороги. Шоссе перешли только спустя двенадцать часов, но зато без происшествий. А в девять утра приблизились к железнодорожному полотну. Замполит Гром с разведчиками выяснил у местных жителей обстановку и доложил мне:

    — В двух километрах разъезд Верхутино с усиленным эсэсовским гарнизоном. В двенадцати километрах, на станции Старые Дороги, стоит бронепоезд. Нас может спасти лишь стремительный бросок через насыпь.

    — А ну,— сказал я,— пошли на рекогносцировку.

    Мы приблизились к железнодорожному пути. Канавы по обеим сторонам полотна неглубокие, насыпь низкая, зато с юга протекает илистая речка. Вода в ней теплая, и оттого она не замерзла. Эта грязненькая речка испортила нам настроение. Кинуть обозы и форсировать рубеж налегке? Никуда не годится! В санях у нас боеприпасы, продовольствие, тяжелое пехотное оружие.

    — Давай думать,— предложил я,— как перепрыгнуть эту сопливую речку со всем хозяйством.

    — Давай,— уныло отозвался Гром.

    А что тут было думать, когда с первого взгляда стало ясно, что наши упряжки застрянут. Но пока мы с замполитом предавались невеселым мыслям, разведчики спецотряда не дремали. К нам подскакала Валя Васильева и вполне по-военному отрапортовала:

    — Товарищ майор, правее триста метров железнодорожный переезд...

    — Здорово! — воскликнул Гром.

    — ..Но у переезда фашистский дзот! — закончила Валя.

    — Дзот нам не помеха,— сказал я.

    Мы выслали к переезду Меньшикова с группой партизан. Охрана заметила их и открыла из дзота пулеметный огонь. Меньшиков и его ребята ответили немцам.

    Я предложил Кускову и Арестовичу переводить оба отряда через переезд, а сам взял группу Усольцева и повел ее на дзот.

    — Окружить и уничтожить! — поставил задачу перед автоматчиками.

    Бойцы стали обходить дзот со всех сторон и постепенно сжимать вокруг него кольцо.

    Из леса показались первые сани партизанской колонны. Дзот сейчас же отреагировал злыми пулеметными очередями. Костя Усольцев и сержант Федор Назаров тоже установили пулеметы и стали бить по амбразурам. Первые сани благополучно миновали переезд.

    Пулеметчик Аркадий Оганесян по глубокому снегу подобрался к дзоту на 50 метров и, невзирая на опасность, начал обстреливать амбразуры. Когда он расстрелял два полных диска, дзот перестал огрызаться. Сани покатились через переезд сплошной лентой. В течение получаса оба отряда перевалили через железную дорогу и скрылись в лесу на противоположной стороне.

    Я с автоматчиками Усольцева и разведчиками Меньшикова замыкал колонну. Прошли два километра и услышали сзади орудийные выстрелы — это к переезду подполз немецкий бронепоезд.

    — Прозевал партизан, собака! — крикнул Усольцев, как будто тот мог услышать.

    В десяти километрах южнее железнодорожной линии, в деревне Пасека, отряды сделали привал. Начхоз Коско хлопотал о завтраке, Долик Сорин бегал по колонне и следил, чтобы все лошади были накормлены сеном. Валя Васильева сползла с седла, повалилась в сани и тотчас уснула. Замполит Гром грустно посмотрел на нее и промолвил:

    — Девушки, девушки. Тяжела вам партизанская доля... Занесли бы ее в хату, парни. Замерзнет.

    Ближние бойцы подскочили к саням, но их растолкал Дуб.

    — Па-старанись! — сказал он нараспев, как говорили московские грузчики.— Я один донесу, камрады.

    Бойцы отступили. Он легко поднял спящую Валю и отнес в дом, где расположились наши девчата.

    — Дуб, он и есть Дуб! — воскликнул маленький Иван Леоненко не то с восхищением, не то с досадой и пошел разыскивать кухню. Любил парнишка закусить как следует с устатку.

    После завтрака замполит пошел посмотреть, как устроились на отдых бойцы, а Кусков, Арестович и я стали обсуждать дальнейший маршрут.

    — От карателей мы ушли, командиры,— сказал я.— Они рыскают в районах севернее нас. Потерь не имеем, если не считать пропавших без вести Лунькова и Малева. Не присоединились к отряду люди Шешко и Кости Сермяжко. Какие будут соображения?

    — Луньков, Малев и другие,— сказал Кусков,— ребята железные. Не думаю, что они погибли, а тем паче угодили в плен.

    — Плен — это не для нас,— отозвался Арестович глухо.— В плену из нас таких ремней нарежут...

    — Не станем гадать, братцы,— сказал я.— Не накаркать бы беду. Будем думать, что все найдутся. Жаль еще, что потерялись Мотевосян и Сорока со своими отрядами. Будем надеяться, что и они живы. Как-никак, а своим маневром к югу мы оттянули на себя добрую половину карательной экспедиции.

    Кусков поддержал меня:

    — Майор прав. Карательная кампания в общих чертах провалилась.

    — Погоди ты! — воскликнул Арестович.— Не кажи ?гоп?, пока не перескочишь. Считаю, что возвращаться в прежние районы нам покуда рано.

    — Рановато,— согласился я.— Потопали дальше на юг, командиры. Передохнем в Полесье несколько деньков, а затем вернемся на свои базы.

    — Разумно,— сказал Арестович.— Фрицы долго в лесах не выдержат. Комфорту мало. Не Париж.

    — Сильная у них армия,— сказал Кусков.— А сами слабаки.

    — Слабаки! — сердито заметил Арестович.— В чистом поле они тебе всыплют по первое число.

    — Так то в чистом поле! — парировал Кусков и, довольный, засмеялся...


Полесские встречи

    Алексей Шуба и Георгий Машков.—У секретарей подпольного обкома.— Немец-антифашист Гейнц Линке.—Праздник в Гресском лесу

    В Пасеке мы пробыли до вечера. Бойцы обоих отрядов за день основательно отдохнули, наконец-то выспались в тепле, крепко позавтракали, пообедали и поужинали. Настроение резко поднялось, так что, когда в сумерках мы снялись с места, наша колонна сильно напоминала мирный крестьянский обоз, едущий в соседний район для обмена передовым опытом. Не было конца смеху, остротам, потом впереди свежий девичий голос затянул нашу партизанскую, а парни подхватили:

    Впереди дороги,

    Бури и тревоги.

    У бойца на сердце

    Спрятано письмо.

    Лучше смерть на поле,

    Чем позор в неволе,

    Лучше злая пуля,

    Чем раба клеймо...

    Печальная и мужественная песня, в нашем отряде часто пели ее в те годы.

    Затем озорной паренек дважды прокричал сочиненную сегодня частушку:

    Партизанам путь закрытый,—

    Говорит фашистский гад.

    На снегу стоит корыто

    И пуляет наугад!

    — О чем это они? — не понял ехавший со мной Кусков.— Какое корыто?

    — Фольклор,— пояснил я своему заму.— Жгут сатирой немецкий бронепоезд. Да утихомирь ты их, Тимоша, распелись, точно конец войне!

    Кусков спрыгнул с саней и широким шагом догнал весельчаков.

    — Тихо! — донеслась его команда.— Не у тещи на поминках! Кругом вражеские гарнизоны с броневиками, а вы заладили про корыто!

    Фольклор прекратился, Кусков опять подсел ко мне, и тут к нам подъехали четверо всадников. Двое были свои — командир взвода конной разведки Николай Ларченко и Валя Васильева, а двое чужие.

    — Кто такие? — спрашиваю.

    — Партизаны из отряда Шубы,— докладывают. Оказалось, разведчики. Их отряд стоит в Осовце, деревне, которая южнее Пасеки на десять километров...

    — Как прошла карательная акция? — спрашиваю.

    — А у нас ее и не было,— отвечают партизаны.

    — Повезло вам,— говорю.— Много фашистов в районе?

    — Гарнизоны в Верхутине и Старых Дорогах, а у нас чисто.

    Оба населенных пункта остались на севере. По пути в Пасеку мы прошли между ними и счастливо избежали столкновения. Слава аллаху, думаю.

    — Где можем остановиться? — спрашиваю.

    — Впереди будет деревня Зеленки, там вполне можно. Мы проводим, нам по пути.

    — Спасибо,— говорю.— Езжайте вперед с моими конниками и предупредите крестьян, что идут партизаны, много.

    В Зеленках, как и повсюду в Белоруссии, нас встретили с трогательным радушием. Истопили бани, напекли картофельных оладий на бараньем сале. Худо одетым бойцам хозяйки дарили шерстяные носки и вязаные рукавицы.

    На следующий день замполит и я поехали в Осовец, познакомились там с командиром партизанского отряда Алексеем Ивановичем Шубой и комиссаром Георгием Николаевичем Машковым, будущим секретарем по пропаганде Минского подпольного горкома партии. Оба товарища произвели на нас с Громом отрадное впечатление своим спокойствием, уверенностью и далеко не всем дающейся в условиях вражеского тыла тонкой уравновешенностью мысли и чувства.

    Шуба и Машков рассказали, что в Любаньском районе относительно тихо, партизаны контролируют подавляющую часть территории и зимняя карательная экспедиция их миновала, она свирепствовала севернее, в районах Минской зоны. Неподалеку от штаба отряда, на хуторе Альбине, находится Минский подпольный обком.

    — Надо съездить,— сказал Гром.

    — Надо,— согласился я.— Работаем под их руководством, а лично не знакомы!

    Распрощались с новыми друзьями и вернулись в свою деревню. Бойцы чинили одежду и обувь, чистили оружие. Зашли в нашу санчасть. Осенью ее личный состав увеличился на двух военных врачей из окруженцев. Михаил Островский, Александр Чиркин и сам командир медицинских сил Иван Лаврик вели прием партизан и местных жителей. Раненых не было, но случаи обморожения встречались, зима выдалась вновь жестокая.

    Из санитарного отделения мы направились к разведчикам спецотряда, расположившимся на окраине деревни в двух просторных хатах. Дмитрий Меньшиков усадил нас за стол и принялся потчевать брусничным чаем. Мы выпили по две кружки и приступили к делу.

    — Так вот, Дмитрий Александрович,— начал я,— получили шифровку из Центра. Москва рекомендует после тщательной разведки возвращаться на прежнее место базирования и продолжать работу на Минск. Возьмешь 20 хлопцев и на лыжах двинешься в Гресский лес. В этой суматохе да неразберихе мы порастеряли народ, постарайся выяснить судьбу Лунькова, Малева, взвода Шешко, диверсантов Сермяжко. Нащупай связи с Мотевосяном и Сорокой, в случае необходимости окажи их отрядам помощь. Если кто из партизан попал в лапы карателям — постарайся отбить. Завтра, 29 января, выступай. Задача ясна?

    — Так точно, Станислав Алексеевич.

    — Двигай! А мы с замполитом едем в подпольный обком. Отчитаемся о проделанной работе, получим новые инструкции. Как только разведаешь обстановку, будем все возвращаться в Гресский лес. Жду сообщений!

    — Передайте обкому наш чекистский коммунистический привет!

    — Будет сделано, Дмитрий.

    На следующее утро разведчики ушли на север, оставив за собой глубокую лыжню, которая напомнила мне наш прошлогодний бросок через линию фронта и долгий путь в Логойский район. Вспомнились партизанские конференции, отчаянно смелые вожаки лесных воинов Долганов и Воронянский, гибель Вайдилевича и Воробьева, ранение Дуба, злоключения Ивана Розума... Умывшийся, чисто выбритый Гром нарушил мое лирическое настроение.

    — Пора, Станислав Алексеевич,— сказал он.— Сани запряжены.

    Хутор Альбине расположился в глубине партизанской зоны, куда оккупанты и носа не смели показать. Жизнь шла здесь нормальная, советская, и если бы не вооруженные люди на улице, можно было бы подумать, что никакой войны нет.

    Первого секретаря обкома Василия Ивановича Козлова мы, к сожалению, не застали. Он улетел в Москву, очевидно, в связи с готовящимся в феврале 1943 года V пленумом ЦК Компартии Белоруссии, на котором должны были решаться актуальные проблемы партизанской и подпольной борьбы.

    Нас представили второму секретарю Роману Наумовичу Мачульскому, высокому сильному человеку, в гимнастерке, с командирской портупеей. Он сидел за письменным столом в чисто выбеленной хате с белыми занавесками на окнах.

    — Рад познакомиться, товарищ Градов,— сказал Мачульский.— Много наслышан о ваших боевых делах, а вижу вас впервые. Отчеты из вашего отряда получаем регулярно, гордимся успехами воинов-чекистов.

    — Спасибо,— сказал я.

    — Высокого мнения о вас наш уполномоченный Ясинович. И действительно, спецотряд ?Непобедимый?, как вы сейчас называетесь, сделал много полезного в организации партизанского движения Минской зоны. Буквально на днях собирались послать к вам наших представителей для налаживания более тесных контактов, а вы легки на помине и сами приехали.

    С Громом второй секретарь поговорил о партийно-политической работе в отряде.

    — Пятьдесят коммунистов, состоящие в вашей парторганизации,— сказал Мачульский замполиту,— могучая сила. Надо активнее распространять политическую информацию среди населения, помогать народу стойко переносить испытания военного времени.

    — Нам бы печатный станок да минимум шрифтов,— произнес мечтательно замполит.

    — Чуть-чуть опоздали,— ответил с сожалением секретарь обкома,— было шестьдесят типографий, прислал ЦК Компартии Белоруссии. Да все уже розданы подпольным райкомам и партизанским бригадам. Из новой партии обязательно выделим комплект типографского оборудования для вас.

    — Надеемся,— сказал Гром.

    — Как действует ваша подпольная сеть в Минске? — вновь обратился ко мне Мачульский.— В сводках вы о ней умалчиваете.

    — Создано две диверсионные группы,— сказал я,— ведется саботаж, определены конкретные объекты диверсий. Карательная экспедиция прервала наши попытки доставить подпольщикам взрывчатку.

    — Карательная акция выдохлась,— заметил Мачульский.

    — Знаю. После разведки в Гресских лесах отряд возвращается в зимний лагерь и возобновляет работу на Минск.

    Думаю, что в самое ближайшее время осуществим в городе несколько диверсий.

    — Вот это дело! — похвалил Мачульский и спросил: — Кадры подпольщиков надежные?

    — Отличные,— сказал я, нисколько не преувеличивая.— Настоящие советские патриоты, горят желанием навредить фашистам по-крупному. Саботаж налажен давно и ведется ежедневно, теперь настала пора взрывов.

    — Одобряю,— сказал секретарь обкома.— На чекистов можно положиться. Кадры подбирать они умеют. А как планируете их сохранить? Весенний и осенний провалы подпольщиков в Минске должны нас всех многому научить.

    — С вражеской контрразведкой бороться нелегко, товарищ секретарь обкома. Это жестокие, хитрые, изощренные палачи. Станем запутывать следы, совершать ложные маневры, глубже вести разведку в среде оккупантов. Если над подпольщиками нависнет прямая угроза — будем уводить их в леса вместе с семьями. Люди нам дороже всего. На место ушедших придут новые патриоты, ибо силы народа неиссякаемы.

    — Правильно, товарищ Градов. Берегите людей. Потери и без того велики, мы лишились многих замечательных коммунистов и беспартийных большевиков. Правда, у нас говорят, нет незаменимых людей. Но это весьма относительная истина, как свидетельствует живая практика. Погиб человек — и другого такого больше не будет.

    — Я тоже так считаю, товарищ секретарь обкома.

    — В этой войне партия и народ принесли тяжелые жертвы. Обком знает о вашем бережном отношении к личному составу и считает вашу позицию принципиальной, партийной, человечной.

    — Спасибо,— сказал я, взволнованный словами Мачульского.— Так, как есть.

    Мы попрощались с Романом Наумовичем и зашли к секретарям обкома Иосифу Александровичу Бельскому и Ивану Денисовичу Варвашене. Бельский тоже говорил о необходимости беречь кадры партизан и подпольщиков.

    — Понимаете, товарищи, на фронте разворачиваются знаменательные события. Зимнее наступление Красной Армии, ?котел? под Сталинградом крайне нервируют фашистов. Действия партизан и подпольщиков — им острый нож в спину. Поэтому они из кожи лезут, чтобы разгромить их. По данным обкома, учащаются случаи засылки провокаторов в партизанские отряды и подпольные организации. Обком рекомендует усилить контрразведывательные меры против вражеской агентуры.

    К нему присоединился Варвашеня:

    — Важное средство для выявления вражеской агентуры — это теснейшая связь с населением. От народа ничто не укроется — ни готовящийся поход карателей, ни подозрительная личность, появившаяся в округе. Наши люди преданы Советской власти, Коммунистической партии и не прощают отщепенцам измены Отечеству. Все предатели у народа на учете, никто не уйдет от расплаты. Поэтому сеть ваших наблюдателей среди местных жителей должна стать еще шире. Помните миф об Антее? Ежедневно повторяйте его всем коммунистам, всем бойцам спецотряда и членам подпольных групп.

    — За чекистов можете быть спокойны,— сказал я секретарям обкома.— Агентурная работа у нас поставлена по всем правилам. Фашистских лазутчиков разоблачаем и уничтожаем без пощады. Подпольная сеть в Минске создается на началах строгой конспирации. Потери неминуемы, на то и война, но мы стараемся, чтобы их было как можно меньше.

    — О вашем внимании к безопасности кадров знаем,— сказал Бельский,— и все же всегда исходите из общей обстановки. Наша судьба впрямую связана с боями на фронте.

    — Все указания обкома доведем до сведения коммунистов отряда,— заверил Гром.

    Он разговорился с секретарями о партийно-организационных вопросах, и когда закончил, мы попрощались и вышли во двор обкома. Здесь было людно, стояли запряженные в сани или оседланные лошади. Их заиндевелая шерсть свидетельствовала о том, что за ночь они покрыли не один десяток верст. В дом входили все новые и новые люди. Стоявшие у дверей автоматчики проверяли у приезжающих документы. Впечатление тихих мирных будней рассеялось, мы находились в партийном штабе, куда со всех сторон Минской области стекались командиры партизанских отрядов и бригад, работники подпольных райкомов, секретари первичных парторганизаций, разведчики, сотрудники особых отделов.

    Среди сновавших по двору вооруженных парней я вдруг увидел знакомое лицо. Натренированная память тут же подсказала: Гейнц Карлович Линке. Отдельная мотострелковая бригада особого назначения НКВД, оборона Москвы.

    Оказалось, Гейнц Линке был заброшен в Белоруссию с группой десантников-парашютистов, выполнил оперативное задание, а затем был прикомандирован к подпольному обкому. Меня он попросил:

    — Возьмите к себе в отряд! Я все же оперативник, чекист, пригожусь, вот увидите.

    — В Минск пойдешь? — спросил я Гейнца.

    По национальности он был немец, и это обстоятельство могло помочь нам в реализации заветного плана. Гитлеровский гаулейтер Вильгельм Кубе был приговорен белорусским народом к смертной казни. Путей к исполнению приговора искали многие командиры партизан и подпольщиков. Если Линке одеть в немецкую форму и послать в Минск, он может многое сделать для ликвидации Кубе.

    — Хоть к черту на рога,— ответил смелый боец.

    — Тогда я должен поговорить с секретарями обкома.

    В обкоме меня внимательно выслушали и согласились уступить Линке для работы в подпольной организации, действовавшей под руководством нашего спецотряда.

    В Зеленки мы вернулись к вечеру и стали дожидаться разведчиков из Гресского леса.

    2 февраля ночью вся деревня и оба отряда собрались у хаты радистов возле старенького репродуктора. Диктор Левитан гибким звенящим голосом читал сообщение о капитуляции остатков окруженной в Сталинграде армии Паулюса. Германская армия потерпела наиболее сокрушительный разгром за всю войну, наступление советских войск продолжалось. В Зеленках воцарилась праздничная атмосфера, партизаны и крестьяне из рук в руки передавали записанный радистами и размноженный на машинке приказ Верховного Главнокомандующего о великой победе на Волге. Мой замполит и комиссар отряда имени Фрунзе весь следующий день провели среди народа, без конца повторяя и разъясняя важные известия, сообщенные Москвой.

    Мы тогда еще не знали, что Сталинградская битва станет переломным пунктом Отечественной войны, однако каждый советский человек в тылу врага всем сердцем ощущал неумолимое приближение окончательного краха гитлеровской Германии и ее сателлитов. Над партизанским краем зажглось зарево победы.

    Спустя еще день или два возвратился Меньшиков с разведчиками. Секреты заметили их далеко в поле и сообщили в штаб. Встречать лыжников вышли все бойцы, свободные от нарядов, каждому хотелось расспросить о судьбе товарищей, потерявшихся во время наших контрманевров. Гром, Кусков и я тоже выбежали из хаты. Снедаемый нетерпением, замполит издалека закричал:

    — Ну как? Как там наши?

    Усталый Меньшиков прибавил шаг, подкатил к нам, затормозил и тяжело оперся на лыжные палки.

    — Да говори ты скорей! — затеребил его Гром.

    Мы все трое были готовы к самому худшему и пытливо всматривались в румяное лицо начальника разведки, обожженное морозом, ветром и зимним солнцем почти до темноты. Дмитрий устало улыбнулся. У нас отлегло от сердца.

    — Не дрейфьте, братва,— хрипло заговорил наконец Меньшиков.— Все как есть живы, здоровы и шлют командованию отряда боевой привет!

    Мы кинулись обнимать хорошего человека, потом поволокли его в штаб, стали поить чаем и выспрашивать подробности. Поглядев в оттаявшее окно, я заметил, что бойцы расхватали всех разведчиков и тоже повели в свои хаты узнавать новости.

    — Наш лагерь цел, как это ни странно,— рассказывал Дмитрий,— только сильно поврежден артналетами и стрелковым огнем. Фрицы в него не вошли, испугались табличек ?Осторожно, мины!?, которые у нас всюду понатыканы...

    — Здорово! — возбужденно воскликнул Гром.

    — В лагере мы нашли всех отколовшихся. И Лось там, и Малев, и Шешко с автоматчиками, и Костя Сермяжко с диверсантами, операцию провел успешно, без потерь, и вернулся на базу. Живут в нашем лагере и отряды Сороки и Мотевосяна. Наш прорыв на юг, в Полесье, сбил фашистов с панталыку. Среди них разнесся слух, якобы через железную дорогу прошло соединение советских регулярных войск...

    — Ну не могут они без паники и преувеличений,— опять перебил рассказчика замполит.— У страха глаза велики!

    — Пусть себе заблуждаются,— заметил я.— Нам это не повредит.

    — Уже помогло! — обрадовался Меньшиков.— Сами придумали, что соединение, и сами испугались преследовать наличными силами!

    — Ай да стратеги! — засмеялся Тимофей Кусков.

    — У них своя доморощенная арифметика,— раздраженно произнес Арестович.— Геббельсы проклятые.

    — В Гресском лесу,— сообщил в заключение Дмитрий,— карательные операции закончены. По полученным агентурным данным, теперь готовится эсэсовский поход на Полесье.

    — Немедленно передать эту информацию Шубе,— сказал я Кускову.— А он пусть поставит в известность подпольный обком.

    — Слушаю, товарищ майор,— ответил Тимофей.

    — Отряду готовиться к походу.

    — Есть,— сказал Кусков и вышел.

    Солнце садилось в заснеженный лес, когда мы тепло попрощались с населением деревни и выступили на север. Меньшиков вел колонну по лыжне, проложенной разведкой. В темноте мы бесшумно перешли железную дорогу, затем Варшавское шоссе и к утру были у Княжьего ключа:

    Местность вокруг лагеря хранила следы нашего боя с карателями. Стволы сосен пробиты пулями и оцарапаны осколками, земля изрыта взрывами, снег вытоптан, усеян осыпавшейся хвоей, патронными гильзами, фашистскими касками, пустыми пулеметными лентами. Повсюду чернели пятна заледеневшей крови и стояли нетронутыми таблички, спасшие лагерь от уничтожения,— ?Осторожно, мины!?. Вот когда пригодилась нам эта партизанская уловка.

    Из лагеря навстречу нам бросились Малев, Луньков и Сермяжко. За ними показались Сорока, Мотевосян, Шешко, диверсанты спецотряда и партизаны.

    На душе было отлично. Победы на фронте, удачная тактика во время карательной кампании, живые друзья по оружию...

    — По такому случаю,— сказал я, подозвав начхоза Коско,— разрешаю всем по кружке того напитка, который твои хлопцы получают из буряка. Забыл, как он называется...

    — Ура Градову! — завопили отдельные энтузиасты, но я их остановил.

    — Не мне ура, ура Сталинграду, товарищи!


Приключения Лунькова

    В ночной неразберихе.—Семеро на одного.— Среди своих.— Под носом у врага.— Польза военной хитрости.— Что страшнее смерти?

    После партизанского банкета, посвященного Сталинградской победе и благополучному исходу нашей зимней оборонительной операции, руководители четырех отрядов стали решать проблемы дислокации. В уцелевших землянках лагеря Княжий ключ с трудом разместились отряды Сороки и Мотевосяна. Их собственные базы были до основания разорены карателями. Оба командира рассудили, что в преддверии весны им нет смысла восстанавливать зимние квартиры и что наступления теплых дней, когда партизанскими жилищами становились палатка да шалаш, они дождутся в удаленных от фашистских гарнизонов деревнях. Аналогичное решение принял и Арестович.

    Мы договорились о регулярных контактах, обмене разведывательной информацией, оперативном взаимодействии и в тот же день расстались.

    Спецотряд ?Непобедимый? остался в лагере один. Бойцы принялись устраиваться по-новому на старом месте. Ремонтировали разрушенные минами землянки, возобновляли маскировку, приводили в порядок оборонительные позиции. Долик Сорин и другие бойцы хозяйственного взвода возвратили окрестным жителям лошадей, взятых накануне карательной акции. Рахматулла Мухамедьяров заделывал изрешеченные осколками стены конюшни. Повара во главе с Марией Сенько чинили кухню. Помощник начхоза Николай Андреевич Вербицкий занялся одним из важнейших объектов партизанского тыла — баней. Вскоре из ее трубы повалил дымок, а у дверей выстроилась очередь парней. Николай Андреевич появился на пороге бани, выпачканный сажей, недовольно хмыкнул и зычным голосом приказал:

    — Разойдись!

    — Да ты что! — пробовали возражать парни.— Да мы из взвода разведки, три недели в седле, не то что помыться, поспать некогда было!

    — Разойдись! — повторил Вербицкий.— В первую очередь моются женщины.

    — Вот тебе раз! — упрямились парни.— Нешто нынче 8 марта? Февраль на дворе, дядя!

    — Разговорчики! — повысил голос Вербицкий.— Вне зависимости от времени года и боевой обстановки женщин пропускаем вперед. Так было в мирное время, так будет всю войну. Кто несогласный, может жаловаться товарищу Градову. Товарищ Градов научит вас культуре поведения!

    Никто ко мне с жалобой не пошел, а, напротив, самые упрямые первыми побежали в девичью землянку с приглашением мыться вне очереди. Командный состав отряда и все 50 коммунистов прилагали немало стараний, чтобы в суровой, полной лишений, испытаний и риска лесной жизни бойцы не загрубели душой, чтобы не появилось у них равнодушие или презрение к элементарным нормам человеческого общежития и чтобы в любой мелочи они продолжали оставаться людьми.

    Пока снаружи происходили все эти будничные события, я уединился с Луньковым в штабной землянке и слушал его рассказ о злоключениях во время карательной экспедиции. В нынешнем году ему исполнилось 40 лет, его голубые глаза несколько выцвели от ослепительного блеска снегов, всегда коротко остриженные черные волосы еще больше поседели на висках. Голос у него был ровный, мужественный, он звучал неторопливо и плавно под высокими сводами землянки, обитой изнутри зеленым парашютным шелком.

    Нашим стремительным контрманеврам в замерзших лесах и болотах порой сопутствовала неразбериха и сумятица, тем более, если дело происходило ночью, под завывание пурги, в судорожном свете вражеских ракет и стрекотании автоматов со всех сторон. Когда отряд уходил с острова, что в Вороничских болотах, Луньков услышал возглас с командного пункта:

    — Проверить обоз!

    Зная, как важны для отряда запасы продовольствия и боепитания в период карательных экспедиций, начальник штаба решил лично выполнить неведомо кем отданное распоряжение. Его подстегивало еще и то, что, уходя с острова, он видел, как замешкались наши хозяйственники, долго не пристраиваясь к общей колонне. Но когда он вернулся, саней хозвзвода на прежнем месте уже не застал, и вообще остров был полностью очищен. Луньков повернул назад и пешком по глубокому снегу пытался догнать ушедший от атаки эсэсовцев спецотряд. Кое-как нащупал протоптанную колонной дорогу и только хотел прибавить шагу, как увидел в 100 метрах от себя семерых немецких автоматчиков. Они были в белых маскировочных халатах, как и бойцы спецотряда, но отличались манерой поведения: шли медленно, с опаской, озираясь по сторонам — точь-в-точь словно крестьяне из глухой деревушки, впервые очутившиеся на грохочущих проспектах большого города.

    ?Господи, как неуютно им на нашей партизанской земле?,— мелькнула мысль у Алексея. Следующая его мысль была более конкретной и тревожной: полевая сумка! В сумке у Лунькова хранились штабные документы, лучшей находки для абвера и СД не придумаешь — списки личного состава, карты, копии приказов и радиограмм Центра. Уничтожить бумаги не представлялось возможным — попробуй разведи из них костер в такой близости от врагов. Мигом подскочат, дадут очередь по ногам, оглушат, повалят, даже убьют, а потом затопчут огонь и захватят все содержимое сумки, помеченное строгим грифом ?сов. секретно?.

    Но не напрасно Луньков участвовал в гражданской войне на Дальнем Востоке и долгие годы провел на тамошней беспокойной границе. Суровая боевая школа научила его не терять присутствия духа в любой критической ситуации. Решение пришло мгновенно: Алексей бросился в снег и накрылся маскхалатом. Каратели, не видя его, подходили все ближе и ближе. Луньков навел на них автомат и хладнокровно ждал. Когда до эсэсовцев оставалось несколько метров, начальник штаба выпустил длинную очередь. Четверо рухнули как подкошенные, трое отбежали и залегли. Нападение Алексея было столь внезапным и деморализующим, что враги не смогли засечь его позицию и по-прежнему не видели советского офицера. А старый, опытный чекист Луньков умолк и не обнаруживал себя.

    Каратели, теряясь в догадках относительно неприятеля, вновь двинулись в сторону Лунькова, на этот раз ползком. Когда они приблизились к четырем трупам, Алексей опять дал хорошую прицельную очередь. Еще двое ткнулись подбородками в окровавленный снег, а последний побежал с поля боя на четвереньках, как зверь. Алексей собирался всадить полдесятка пуль в обтянутый маскхалатом тыл беглеца, поудобнее изготовился, но тут сзади послышался скрип снега, начштаба стремительно обернулся и чуть не пальнул в скуластого с раскосыми глазами корейца Виталия, командира взвода из отряда Сороки.

    — Свои! — испуганно прошептал кореец.

    — Вижу,— сдержанно ответил Алексей, и на сердце у него сразу полегчало. Вместе с Виталием подполз еще один партизан, вооруженный ручным пулеметом.

    — С кем ведете бой? — деловито спросил комвзвода, порываясь в схватку.

    — С кем вел, тех уж нет.

    Партизаны разглядели бездыханные тела эсэсовцев на запятнанном снегу и одобрительно закивали головами.

    — Однако вы стрелок, товарищ Лось! — сказал восхищенно Виталий.

    — Из-за вас упустил седьмого,— проворчал Луньков, а потом, подчиняясь нахлынувшему чувству острого счастья, которое испытывает человек, обманувший смерть, сграбастал обоих в объятия.— Да дьявол с ним, пусть поживет некоторое время. Ну и перепугался я, ребята, за полевую сумку, чтоб им всю жизнь так пугаться!

    — А били наверняка, товарищ Лось,— уважительно проговорил пулеметчик, рассмотрев поле боя.— На десять шагов.

    — Охотник я,— пояснил Алексей.— Закон — тайга, понял?

    — Да он местный,— сказал кореец,— о тайге понятия не имеет.

    — Слушайте, ребята, где Градов? — озабоченно спросил Алексей.

    — Где Градов, не знаем, а Сорока и Мотевосян с отрядами и обозами здесь недалеко, в лесу.

    — Ведите,— приказал Луньков.

    Партизаны проводили его к своим. Командиры обоих отрядов как раз совещались относительно дальнейших действий. Появлению Лунькова они обрадовались.

    — Понимаешь, капитан,— заговорили тревожно партизанские вожаки.— Градова мы впопыхах потеряли, будем выходить из блокировки сами. Каратели прочесывают лес, могут наткнуться на наши дозоры с минуты на минуту. Мы решили отвести оба отряда поближе к зимним лагерям, а здесь оставить заслон, чтоб задержать эсэсовцев, сбить их с толку и спасти основные силы с обозами. Как ты смотришь на такое дело?

    — Решение верное,— ответил, подумав, Алексей.— Я остаюсь с прикрытием.

    — Я тоже,— сказал Сорока,— а вы, Хачик Агаджанович, уводите отряды.

    — Хорошо,— согласился Мотевосян,— только очень прошу: не давайте себя окружить, отходите с боем.

    — Обстановка покажет, что делать,— сказал Сорока.

    Он отобрал 80 партизан и приказал занять оборону. Едва последняя упряжка обоза скрылась в чаще, как на партизанский заслон вышла цепь эсэсовцев. В лесу загрохотал бой. Партизаны стреляли лишь на короткой дистанции, наверняка. Противник боеприпасов не жалел, срезая пулеметными очередями небольшие деревца, поливая лес густым свинцовым дождем. Но его стрельба носила больше психологический, чем боевой характер. Гитлеровцы не столько пугали партизан, сколько подбадривали себя своей трескотней. Лес наводил на них жуть. Он был страшный, непонятный, с притаившимися за каждым стволом ужасными людьми, которые спят в снегу и питаются снегом.

    Каратели боялись углубляться в лес. Потеряв два десятка убитыми и ранеными, они прекратили бой. Тогда Сорока и Луньков отвели своих партизан к основным силам, сосредоточившимся в полукилометре от зимней базы Мотевосяна. Спустя двадцать минут по лагерю Мотевосяна ударили минометы и артиллерийские орудия. Со стороны лагеря Градова послышалась двусторонняя стрельба.

    — Неужели окружили спецотряд? — подумал вслух Луньков.

    Но о том, чтобы пойти на выручку, не было и речи. Каратели превосходили партизан численностью в 10—15 раз, имели пушки и танки.

    — Градова не окружить,— сказал Сорока.— Матерый волк. Давай думать о наших отрядах. Сейчас они бьют по пустому лагерю, потом атакуют его, потом придут и сюда. Надо смываться.

    — Но куда? — спросил Мотевосян.— Везде засады.

    — Предлагаю отойти к Шантаровщине,— вмешался Луньков.

    — Ты что! — возразил Сорока.— Там же противник с броневиками и пушками!

    — В том-то и суть,— отвечал Алексей,— засядем под носом у неприятеля, он и не догадается.

    — Рискованный план. Смелый план,— сказал Мотевосян.

    — Если немец догадается, от нас только пыль пойдет,— осторожничал Сорока.

    Предложение Лунькова и впрямь было чрезвычайно рискованное. Однако таков был капитан-дальневосточник: его тактические решения всегда отличались дерзостью и неожиданностью. В них не было мальчишеской лихости, а содержался глубокий военный расчет, основанный на точном знании врага. При всей своей мощи оккупанты были трусоваты, и смелая логика партизан чаще всего оставалась им непонятной: они бы в данной ситуации так не поступили.

    Алексей Григорьевич Луньков был ярким, одаренным офицером партизанского движения. Это быстро понимал всякий, кому приходилось иметь с ним дело. Мотевосян и Сорока в конце концов согласились с его предложением и повели отряды к Шантаровщине.

    Скрытно подошли к деревне, забитой до отказа эсэсовцами, и замаскировались.

    Оружие партизан было нацелено в сторону Шантаровщины. Луньков и Сорока сами легли за пулеметы, чутко следя за врагами. Весь день прошел в ожидании неравного боя. Лежали на снегу, грызли всухомятку мороженое мясо и окаменелый хлеб. Разговаривали вполголоса, курили в рукав.

    К вечеру на дороге показались броневики и автомашины с оккупантами. Партизаны приготовились к отражению атаки. Мигом забыли о холоде, недоедании, многодневной усталости.

    Но план Лунькова блестяще оправдался. Карателям даже в голову не пришло, что партизаны находятся так близко к их гарнизону. Эсэсовский батальон проехал мимо, в направлении на Таковище.

    Партизаны повеселели, напряжение спало, и парней вновь стал одолевать мороз. Надвигалась ночь, оставаться здесь дальше не имело резона.

    В километре находилась деревня Жданове, свободная от противника. После тщательной разведки командиры бесшумно ввели в нее отряды и расположили ребят на отдых по избам.

    Выставив усиленные пулеметами дозоры, решили дать отрядам трехчасовой отдых. Мотевосян, Сорока и Луньков обходили избы, предупреждали партизан о нависшей опасности, требовали спокойствия и запрещали спать.

    В час ночи 28 января командиры выстроили отряды в походную колонну и повели ее в Гресский лес. Это был всегдашний партизанский маневр: каратели за время с 24 по 27 число прочесали наш район, разгромили покинутые лагеря и согласно своей логике считали местность очищенной от вооруженных патриотов. Значит, пришла пора вновь заселять прочесанный лес.

    Слегка отдохнувшие партизаны шагали веселей. Их согревала мысль, что закончились блуждания по территории, нашпигованной гитлеровскими молодчиками, что впереди их ждут обжитые базы, тепло, безопасность, покой.

    Миновали контролируемую противником дорогу и на опушке остановились. Разведка донесла, что путь в Гресский лес перекрывает мощный эсэсовский заслон. Чтобы при его обходе не нарваться на другие карательные части, приняли решение подождать, пока заслон уйдет. Жить подолгу на природе фашисты не умели, их тянуло в хорошо натопленные дома городов и райцентров, под прикрытие танковой брони, колючей проволоки и дзотов.

    И опять расчет партизанских вожаков оказался верен, в восемь часов вечера оккупанты снялись с места и двинулись к Поликарповке. Оба отряда тихо пошли следом за ними. В Жилин Броде и Березинце неприятеля уже не было, до большого леса оставалось три-четыре километра. Поликарповку обошли по снежной целине, пользуясь глухой темнотой. Однако фашистский гарнизон расслышал скрип полозьев и стал палить по звуку. Бесприцельная стрельба не причинила колонне урона, партизаны вышли на шоссе, чтобы запутать следы, затем по проезжей просеке углубились в чащу и повернули к зимним лагерям.

    В километре от базы сделали привал. Разведчики сообщили, что лагеря Сороки и Мотевосяна сожжены. Люди приуныли. Другая разведгруппа донесла, что лагерь спецотряда цел, но заминирован. Луньков спросил:

    — Как заминирован?

    — А так,— сказали разведчики,— везде надписи сделаны ?Осторожно, мины!?

    — Надписи-то на русском языке?

    — На русском.

    — Здорово! — воскликнул Алексей.— Это же наши, советские надписи. Военная хитрость называется!

    Ликование партизан после этой реплики можно представить. В полдень 29 января оба отряда плотно набились в уцелевшие землянки нашего зимнего городка.

    — Вот и все,— закончил начштаба.

    Мы закурили самосад. Я поинтересовался:

    — Натерпелся страху?

    — Только в самом начале,— откровенно сказал Луньков.— Когда испугался за сумку.

    — А я плена боюсь,— признался я другу.— И не потому, что пытать будут. По иным, чисто моральным причинам.

    — Понимаю,— сказал Алексей. Он всегда слыл человеком сообразительным.

    — Адъютанту Малеву приказал в случае, если буду без сознания и не смогу застрелиться, сделать два дела. Первое — срезать с меня полевую сумку, второе — добить насмерть.

    — Понимаю,— повторил Алексей.

    — В этом мире есть штуки пострашней физической смерти,— сказал я.— Ты давно в органах, ты знаешь.

    — Знаю,— печально согласился Луньков.— Зато, кроме плена, ты ничего не боишься. Потому и командуешь нами, грешными.


Зарево победы

    Новые имена

    Как провезти взрывчатку? — Связной Степан Ходыка. — Нормальное человеческое неустройство.— Патриоты идут на смертельный риск. — Летят под откос поезда.

    После сокрушительного разгрома гитлеровских войск под Сталинградом Советские Вооруженные Силы в течение января — марта 1943 года провели целый ряд успешных наступательных операций. Сильные удары по врагу были нанесены на Северном Кавказе, на Верхнем Дону, под Ленинградом, на Курском и Харьковском направлениях и в Донбассе. Немецко-фашистская армия потерпела невиданную в истории катастрофу. Завершился коренной перелом в ходе Великой Отечественной войны. Линия фронта переместилась далеко на Запад. Было положено начало массовому изгнанию врага с советской земли. Над миром уже алело зарево неизбежной и окончательной победы над фашистскими захватчиками.

    Но враг еще был силен, не терял надежды изменить стратегическую обстановку на фронте в свою пользу и яростно огрызался. Оказывая помощь Советской Армии, чувствительные удары по вражеским тылам по-прежнему наносили славные советские партизаны. Фашисты бесились и злобствовали. Организовывали против партизан одну за другой карательные экспедиции.

    Зимняя карательная экспедиция в южной части Минской зоны окончилась для врага, как и прежде, неудачей. Противник потерял в атаках более 80 солдат убитыми и такое же количество ранеными. А в четырех партизанских отрядах, включая наш спецотряд, было ранено 10 человек и около 10 бойцов получили обморожения.

    В результате борьбы с карателями еще больше возросла ненависть партизан к фашистским захватчикам, окрепла воля к победе, отточилось боевое мастерство, закалился дух. Я вижу закономерность в том, что с каждым новым периодом освободительной войны враг все больше проигрывал как в военном, так и в моральном отношении, а силы патриотов неизменно увеличивались. Особенно заметно проявилось это в зиму 1942/43 года, когда на фронте Красная Армия нанесла захватчикам решающие удары, изменившие весь ход исторического поединка с гитлеризмом в нашу пользу.

    Вернувшись на постоянную базу в Гресский лес, отряд особого назначения возобновил работу на Минск. Прежде всего мы задумались над тем, как доставить в город взрывчатку для наших подпольных групп.

    Конечно, самый простой способ был такой: дать нашим оперуполномоченным Михаилу Гуриновичу и Максиму Воронкову тол, маломагнитные мины и сказать: ?Прорывайтесь в Минск, ребята?. Они бывали там не однажды, люди опытные, надежные, что-нибудь придумают. Но я и сам не любил и другим не советовал пользоваться шаблонными ходами в нашей опасной работе. Зачем же уподобляться неприятелю, который часто проигрывает из-за своей догматической тактики? Воронков и Гуринович удачно пробирались в город налегке. Тяжело нагруженные мешки за плечами придадут им не только иной внешний вид, но и другое внутреннее состояние. Вероятность, что оккупанты заинтересуются ими вплотную, вырастала в десятки раз, а это грозило неминуемым провалом. Безрассудно рисковать жизнями своих боевых товарищей я не мог и не имел права как коммунист и командир.

    После сталинградской победы в отряд было принято 34 добровольца, все люди проверенные, с хорошими рекомендациями, в большинстве местные жители. Я беседовал с ними, нащупывая связи для транспортировки взрывчатых материалов, и поручил такую же задачу другим офицерам и разведчикам Дмитрия Меньшикова, подробно изучавшим окрестное население, советовался с партизанскими командирами, чьи базы были неподалеку.

    Мои люди заинтересовались личностью лесного объездчика Туркина, жившего с семьей в пяти километрах от нашего лагеря, и некоторое время внимательно изучали его. Туркин был замкнут, нелюдим, обязанности свои выполнял исправно. С немецкой администрацией поддерживал ровные отношения, не лебезил перед оккупантами, но и не саботировал их распоряжения. Время от времени на его усадьбу в сопровождении сильного конвоя наезжали мелкие чины гитлеровских учреждений и здесь, вдали от начальства, устраивали пикники.

    Нетрудно было, разумеется, устроить засаду и перестрелять любителей лесных прогулок и самогона. Однако наши планы в отношении Туркина были серьезнее и глубже. Агентурные сведения не давали повода заподозрить его в связях с фашистской службой безопасности, и мы решили привлечь объездчика к нашей работе. То обстоятельство, что немцы считали его лояльным, могло служить ему надежным прикрытием.

    Мои автоматчики остановили Туркина на лесной тропинке, я вышел из кустов и сказал:

    — День добрый, Всеволод Николаевич. Извините за беспокойство. Давно наслышан о вас, а повода для знакомства не было.

    Туркин, полный, краснолицый от постоянного пребывания на свежем воздухе, не испугался и не удивился. Звездочки на шапках сказали ему о нас все. Я назвал свою партизанскую фамилию.

    — Знаю вас,— ответил объездчик,— соседи, можно сказать.

    — Давнишние,— подтвердил я.— Надеюсь, и заботы у нас общие?

    — Как взглянуть,— невесело проговорил Туркин.— Иной меня за Иуду сочтет.

    — И ошибется. По нашим данным, вы человек честный. Есть желание участвовать в нужном деле?

    — Желание есть. А доверите?

    — В Минске часто бываете?

    — Частенько.

    — У вас и грузовичок имеется, законный пропуск от властей...

    — По делам службы езжу на лесозавод.

    — Не смогли бы гостинец знакомым подбросить?

    — А кто ваши знакомые?

    — Они зайдут за гостинцем к хорошему человеку, у которого вы его оставите. Есть такой человек в городе?

    — Человек есть. А как он узнает ваших знакомых?

    — Кто такой, кого рекомендуете?

    — Борис Велимович, инженер лесозавода. Где ваша посылка, когда везти?

    — Об этом мы вам сообщим. До скорой встречи, Всеволод Николаевич.

    — До скорой, товарищ Градов...

    Мы скрылись в зарослях, где нас поджидали сани, сели на них и спустя двадцать минут приехали в лагерь. Я дал задание срочно по агентурным каналам навести справки об инженере лесозавода Велимовиче. Ответ пришел быстро и был положительным: Велимович настроен патриотически, к захватчикам относится с ненавистью, его сотрудничество с вражеской контрразведкой исключено.

    Приготовили посылку в город: мешок с 20 килограммами тола и мешок с капсюлями и бикфордовым шнуром. Назначили встречу Туркину. Он ждал нас на заснеженном шоссе с полуторкой. Взял мешки и положил их в открытый кузов.

    — А не опасно? — спросил я.— Если патрули заинтересуются...

    — Они интересуются тем, что запрятано,— объяснил Туркин.— Всю машину бывало обшарят и обнюхают. А что на виду, их не касается: значит, груз пустяковый, легальный.

    — Ну-ну,— сказал я.— Вам лучше знать, Всеволод Николаевич. Однако будьте осторожны. За эти гостинцы мигом в СД угодите.

    — Довезу! — храбро ответил новый подпольщик и на всякий случай осведомился: — Не взорвутся?

    — По отдельности не взорвутся,— заверил я и проинструктировал: — Через некоторое время к Велимовичу придет человек, спросит: ?Нет ли у вас подходящего материала для ремонта дома?? Велимович должен ответить: ?Материал есть, посмотрите его сами?. После этого человек заберет посылку. Повторите пароль и отзыв.

    Туркин повторил несколько раз, пока я не убедился, что условные фразы он запомнил в точности и накрепко.

    — Больше никаких разговоров с пришедшим вести не следует. Ни о чем не спрашивать, ничего не сообщать. И по возможности ни одного свидетеля! Наши дела не терпят любопытства, болтовни, огласки. Закончим войну — наговоримся досыта.

    — Понятно, товарищ командир,— сказал Туркин, сел в кабину и уехал.

    Мы с надеждой посмотрели вслед грузовику. Теперь необходимо было передать подпольщикам в Минск адрес Велимовича, пароль и отзыв. И эту задачу я решил выполнить, не рискуя жизнями Воронкова и Гуриновича.

    Командир отряда имени Калинина Второй Минской бригады майор Леонид Иосифович Сорока с похвалой отзывался о своем связном Степане Ходыке, проживавшем в селе Озеричине, километрах в тридцати южнее белорусской столицы. Я связался с майором, он пошел нам навстречу, как это всегда бывало между партизанскими вожаками, передал связному приказ выполнять наши задания, а мне сообщил пароль для встречи с Ходыкой: ?Мы от Алексея?.

    Возле Озеричина, в селе Пережире, жила двоюродная сестра оперуполномоченного Гуриновича, бывшая учительница Василиса Васильевна Гуринович. Ее муж и сын с 1941 года воевали в отряде Николая Прокофьевича Покровского ?Беларусь?, с которым мы встречались и взаимодействовали в первые месяцы нашего пребывания на временно захваченной врагами советской земле. Она давно поддерживала контакты с партизанами, но умело их скрывала, а продуманным поведением и знанием немецкого языка смогла усыпить подозрительность оккупационных властей, с особой ненавистью относившихся к представителям народной интеллигенции. Посовещавшись в штабе, мы рассудили, что Василису также надо использовать для связей с минскими товарищами.

    В Озеричино я отправился в сопровождении Воронкова, Гуриновича и группы автоматчиков. На двух санях мы быстро проехали партизанскими дорогами от лагеря до села, нашли дом Ходыки и шепнули хозяину пароль. Степан, внешне неприметный, забитый деревенский мужичок, заросший бородой и давно не стриженный, оказался опытным конспиратором. Он проверил, нет ли за нами ?хвоста?, расторопно укрыл лошадей в сарае, а нас по одному впустил в избу.

    — Об охране не беспокойтесь,— сказал он мне.— Во всех концах села живут свои люди, в случае чего — предупредят. У немцев разведка хитрая, да куда ей до нашей. Нам каждый кустик звонок дает. Значит, вы от Алексея.

    — От Алексея. Инструкцию получили, товарищ Ходыка?

    — Получил. Делать все, что скажете.

    — Василису Гуринович из Пережира знаете?

    — Кто ее не знает, учителку-то.

    — Не смогли бы привезти ее сюда?

    — Почему бы нет. Пусть маленько стемнеет, а то в райцентре Руденске большой гарнизон, всего четыре-пять километров отсюда, так днем они шастают взад-вперед по окрестности, зато ночью и духа ихнего нет.

    — Боятся?

    — Не то слово, товарищ начальник. От одной лишь мысли о партизанах предсмертные судороги одолевают. Бывало, ворона с ветки вспорхнет в темноте — такой устроят ералаш со стрельбою и пуском ракет в черное небо, что все деревни вокруг просыпаются и думают, не Красная ли Армия пожаловала. Нервы у них окончательно пришли в замешательство.

    — Особенно после Сталинграда,— вставил Максим Воронков.

    — Сталинград у них вызвал повсеместный траур,— подхватил Степан Ходыка.— Развесили флаги с черными лентами и сами с лица стали больше на покойников смахивать. Глушат шнапс ящиками, а глаза все одно трезвые и будто нездешние, потусторонние уже. Такое впечатление, что сами по себе поминки справляют.

    — Нашел о чем печалиться! — воскликнул Михаил Гуринович.— Кто их сюда звал! За чем пришли, то и нашли! Сотни тысяч трупов у Волги, а по всей нашей земле — миллионы осиновых крестов. Пусть детям своим, внукам и правнукам закажут ходить на Россию войной.

    — Чувствуется, что настроение у захватчиков резко переменилось? — спросил я у Ходыки.

    — В одночасье,— отвечал Ходыка.— Победный марш сменился похоронным. Трусость выросла, дух упал.

    — Хуже всего,— проговорил Воронков,— когда они со страху перед возмездием начинают женщин да ребят малых в избах жечь, из пулеметов косить.

    — К сожалению,— сказал я,— до полной победы еще неблизко. И не будем обманываться, что враг сломлен. Сила у него есть и жестокости много, даже больше прежнего. Борьба предстоит отчаянная, злая, смерть за смерть, кровь за кровь.

    — Оно так,— подтвердил Ходыка.

    Жена Степана вынула из печи закипевший чайник, нарезала серого хлеба по-крестьянски толстыми ломтями. Мы полезли в вещевые мешки, достали заварку, сахар, свиное сало с легким запахом чеснока. За столом стало тесно, жарко, по-мирному беззаботно. Однако мы не забывали, что находимся на границе партизанской зоны. Каждые четверть часа кто-нибудь из офицеров, автоматчиков или сам хозяин выглядывали во двор, вслушивались в глубокое сельское безмолвие.

    — В бригадирах ходили? — поинтересовался я ненароком у хозяина.

    — Ни боже мой,— возразил Степан.— Никогда активистом не числился, в президиумы не выбирался. Всю жизнь землю пахал и теперь кручусь-верчусь по крестьянству. А победа придет, жив останусь,— опять буду полеводом. Так на роду написано.

    Когда смерклось, Ходыка собрался в дорогу. Я вышел с ним из дому, подошел к сараю.

    — Возьмите нашу лошадь,— предложил ему.— Наши порезвей.

    — Порезвей — это точно, товарищ начальник,— ответил связной.— Да откуда у мужика вдруг добрый конь? А лишние вопросы нам не нужны.

    Он был прав, и я не мог не согласиться. Ходыка подтверждал первоначальное впечатление о нем как о прирожденном конспираторе. Недолго проездив, он вернулся с тепло укутанной в платок Василисой Гуринович.

    В избе она скинула верхнюю одежду и оказалась высокой обаятельной женщиной с седыми нитями в гладкой прическе. Михаил обнял ее, расцеловал, познакомил со мной и другими товарищами. Василиса Васильевна оживилась, даже повеселела, но сквозь радость встречи со своими в ее облике и настроении неумолимо пробивалась накопленная за все тяжкие месяцы войны суровая скорбь партизанской матери, жены и сестры. Она охотно и ласково улыбалась, быстро и легко говорила, но когда замолкала, у нее на лице резче обозначалась печать глубокого страдания и твердой решимости.

    Она ни о чем нас не расспрашивала, знала, что это не принято, задала лишь вопрос об отряде Покровского.

    — Отряд успешно действует в лесах Минской зоны — вот все, что мы знаем,— ответил я.— С прошлого года не встречались. Но можем связаться с ним через обком партии, передать вашим все. что надо.

    — Передайте, пожалуйста, мужу и сыну, что жива, здорова, надеюсь увидеться, хотя бы после победы.

    — Передадим,— заверил я и спросил: — Тяжело вам одной, Василиса Васильевна, намучились?

    — А кому легко нынче? Мужики сражаются, бабы тоскуют. Но я их подбадриваю, не позволяю падать духом. И самой легче становится.

    — Слежку за собой не замечали?

    — Первое время немцы и полицаи сильно косились на меня. Ну, да я притворилась, будто одобряю ?новый порядок?. О муже и сыне правды им не удалось узнать, о Михаиле тоже. Война разметала семью — нормальное человеческое неустройство.

    — Документы у вас в порядке? Можете в Минск пройти?

    — В порядке. Могу. А вам нужно?

    — Нужно, Василиса Васильевна. Победа сама по себе не придет, вы понимаете. В городе живут наши хорошие знакомые, которые могут достать для нас медикаменты, перевязочные материалы и прочие полезные в лесном житье-бытье предметы. Ваша задача — ничем не выделяясь из окружающих, сходить в Минск и принести все, что вам передадут, сюда, в этот дом.

    — Сделаю, товарищ Градов.

    Я дал ей адрес Веры Зайцевой и Анны Воронковой, назвал пароль и еще раз попросил соблюдать осторожность.

    — Официальный предлог для посещения Минска должен быть естественным, житейским: подыскивала работу, добывала лекарство для соседки, меняла продукты на теплые вещи. Что-нибудь в таком роде, очень правдоподобное и крайне необходимое для жизни. Легальный мотив поможет вам держаться непринужденно и не вызывать подозрений у вражеских ищеек.

    — Придумаю! — пообещала Василиса Гуринович.

    — А мужу и сыну мы сообщим, что вы помогаете им поскорее изгнать захватчиков из родной Белоруссии.

    — Спасибо, товарищ Градов.

    В обратный путь она отправилась пешком, сказав, что так на нее меньше обратят внимания.

    Из разговора с Ходыкой выяснилось, что он хорошо знаком с нашим подпольщиком в бывшем совхозе Лощица агрономом Ефремом Исаевым.

    — Между прочим, с ним проживает инженер Мурашко,— сказал Ходыка.— Строитель по специальности, не захотел работать на немцев, ушел из города. Теперь сидит без дела, переживает. Есть у него желание бороться, а как — не знает.

    Меня заинтересовала фигура инженера-строителя. Я задал Степану жестокий, но необходимый вопрос:

    — Это желание ему не германская служба безопасности подсказала?

    Степан даже растерялся от неожиданности.

    — То есть, вы хотите сказать,— фашисты? По-моему, он человек чистый, хвостов за ним нет. Ефрем Исаев его знает не первый год, если бы подозревал, не стал бы вместе жить.

    У меня возникла мысль привлечь Мурашко к нелегальной работе. Его глубоко мирная профессия в военное время хорошо подходила для диверсионных действий, да и вообще развитие, образованность тоже не пустяк. Эрудированного человека можно скорей обучить приемам подпольной деятельности и затем доверять ему ответственные операции, которые редко бывают элементарными, но всегда требуют от исполнителя, кроме большого мужества, еще и ясной мысли, точного знания множества жизненных явлений и фактов, умения предвидеть события, самостоятельно принимать важные решения, наконец, технической осведомленности, без которой нельзя ни цех взорвать, ни поезд пустить под откос.

    Если инженер окажется личностью достойной, надежной, ему можно поручить формирование новой подпольной группы диверсионно-террористического характера и тем самым усилить удары по врагу внутри Минска и в пригородах.

    По моей просьбе Степан Ходыка съездил в бывший пригородный совхоз к Ефрему Исаеву и пригласил его вместе с инженером Мурашко на встречу со мной. На следующий день оба появились в Озеричине.

    С Исаевым мне уже приходилось видеться, а новый человек пробудил мое любопытство. Константин Илларионович Мурашко, худощавый, крепкий, голубоглазый, был спокоен, уверен в себе, деловит. Рассказал о своей довоенной жизни, о работе на строительстве завода имени Кирова, посетовал, что еще тогда не вступил в партию, и попросился ко мне в отряд.

    — Дайте винтовку, хочу бить фашистов. Докажу, что достоин стать коммунистом.

    — Ваше намерение нельзя не одобрить,— ответил я.— А не согласитесь ли вы на еще более опасную работу? Я имею в виду подпольную диверсионную деятельность в Минске.

    — Согласен,— сказал Мурашко.— А что надо делать?

    — Первым долгом сколотить небольшую группу из хорошо знакомых, абсолютно верных людей. Желательно, чтобы их легальные функции в оккупационном режиме способствовали подпольной работе. Например, служба в немецких учреждениях, близость к военным штабам, казармам, знакомства среди вражеских офицеров, чиновников и тому подобное. Есть у вас такие товарищи?

    Мурашко подумал и сказал, что есть.

    Он назвал Зою Василевскую, работавшую уборщицей в общежитии немецких летчиков, Раису Волчек, служившую официанткой в офицерском казино, шофера городской управы Михаила Иванова и железнодорожника со станции Козыреве Игната Чирко. Мы подробно обговорили каждую кандидатуру, прикинули, как распределить между ними задания. Все они могли поставлять разведывательную информацию, поскольку глубоко внедрились в среду оккупантов и пользовались у них доверием. Кроме различных устных сведений о германской армии, нас интересовали всевозможные фашистские документы, начиная от военных оперативных карт и кончая пропусками в запретные зоны. И везде, куда открыт доступ членам подпольной группы, надо изыскивать объекты и способы диверсий. Линия фронта должна проходить по всем тылам захватчиков, нигде и никогда нельзя оставлять их в покое.

    Константин Мурашко оказался способным учеником. Спустя несколько дней он сообщил мне через связных, что намерен взорвать эшелон. Я отправил ему четыре маломагнитные мины и вскоре получил сообщение, что на станции Минск-Товарная загорелся поезд с цистернами. Оперативность командира новой подпольной группы меня порадовала, дерзость, с какой была совершена диверсия, встревожила. Я вызвал Мурашко на встречу и объяснил ему, что устраивать взрывы на глазах у фашистской охраны можно лишь в крайних случаях. Мины должны срабатывать в пути, а не на станции. На отдаленном перегоне оккупантам сложней ликвидировать последствия аварии и, что весьма важно, трудней понять, кем и как произведена диверсия.

    — Мы так и задумали,— сказал Мурашко.— Но эшелон задержался, и взрывы произошли на станции. Немцы переполошились, бросились тушить, искать виновных, но никого не нашли. Сгорели четыре цистерны с горючим и пристанционный склад.

    — Очень неплохо для начала,— похвалил я.— Кто участвовал в операции?

    — Задание выполнил Олег Фолитар, молодой парнишка. Меня с ним познакомила его двоюродная сестра Раиса Врублевская. До войны он учился в шестом классе 46-й минской школы. Отец, Мартын Кондратьевич, был поваром в тресте столовых, мать, Анна Александровна, продавец. Родители знают о его связях с подпольщиками, помогают сыну как могут.

    — Как практически осуществили диверсию?

    — Дал ему две мины с уже заведенными часовыми механизмами и сказал, чтобы прикрепил в голове и хвосте поезда. В сумерках Олег проник на станцию в толпе железнодорожников и незаметно заминировал состав.

    — Передайте Фолитару благодарность командования отряда и не позволяйте недели две появляться на станции. Где еще две мины?

    — У Игната Чирко. Ждет подходящего момента на станции Козыреве.

    — Проинструктируйте его, чтобы соблюдал осторожность. Берегите участников группы от провалов. Нам нужны не эпизодические лихие налеты на врага, а систематическая, изнуряющая захватчиков диверсионная работа.

    Месяца два мы испытывали трудности со взрывчаткой. Бойцы приспособились вытапливать тол из мин, снарядов и неразорвавшихся авиабомб. Но однажды им в руки попала зажигательная термитная бомба, отличить ее от фугаски никто не смог, стали калить ее на костре, и случилась беда. Все находившиеся поблизости 12 бойцов получили ожоги и ослепли. Я запретил впредь выплавлять тол на кострах. Пострадавших лечили в нашем партизанском госпитале. Постепенно зрение у всех восстановилось.

    В начале апреля 1943 года самолеты с Большой земли сбросили нам сотни килограммов взрывчатки и много десятков мин.


Весенние сюрпризы

    Дальний рейд. — Отважная партизанка.— Победа в полевом бою.— Рельсовая война.— Чекистское пополнений.— Перебежчики.— Неумолимая логика времени

    Вторая весна в тылу врага была не сравнима с первой. Отряд специального назначения вырос в 13 раз. накопил боевой опыт, стал грозной силой в системе партизанского движения Белоруссии, приобрел надежные связи с партийным руководством, соседними подразделениями и соединениями вооруженных патриотов. Давно прошли времена, когда враг преследовал нас по лесам, заставляя разбиваться на мелкие группы, обходиться без продовольствия и табака. Теперь каратели без авиационного, бронетанкового и артиллерийского прикрытия не осмеливались появляться в партизанской зоне.

    В апреле Москва прислала нам два ротных миномета, два противотанковых ружья, автоматы, боеприпасы, тол, маломагнитные мины, табак и свежие центральные газеты. Наконец мы смогли удовлетворить запросы наших подпольщиков во взрывчатке. Со Степаном Ходыкой и Василисой Гуринович в Минск было отправлено 50 килограммов тола и 25 мин.

    Лейтенант Иван Любимов предложил совершить с группой подрывников дальний рейд для диверсии на железных дорогах Западной Белоруссии. Замысел был смелый, и командование отряда подобрало самых надежных и выносливых людей. В группу включили ветеранов рельсовой войны Ларионова, Тихонова, Михайловского, Дудкина, молодого партизана, но опытного подпольщика Федора Боровика, бойца из нового пополнения, учителя, поляка по национальности, хорошо знавшего те края Павла Рулинского и разведчицу Валю Васильеву. Девушку мы долго отговаривали от тяжелого похода, но она заупрямилась, разобиделась до такой степени, что пришлось согласиться.

    Диверсанты взяли 3 толовых заряда по 10 килограммов и ушли. Им предстояло преодолеть около 70 километров до места диверсии.

    Спустя полмесяца группа вернулась с победой: взорваны три эшелона. Но диверсанты пришли без Вали. Сообщение об этом взбудоражило весь лагерь. В отряде царила атмосфера бережного отношения к каждому бойцу, тем более всех взволновало исчезновение Вали, одной из храбрейших партизанок, которую любили и уважали все без исключения. Многие парни пытались ухаживать за ней, однако она никому не отдавала предпочтения и тем еще больше воспламеняла их сердца. Дружба, любовь, боевое братство — лучшие чувства нашего лесного товарищества были потрясены случившимся.

    Тяжело пришлось диверсантам, расспросам и упрекам не было конца. Любимов объяснял, что Валя пропала ночью, в лесу, когда группа под сильным огнем отходила от взорванного состава. Девушку искали, вступали в бой с эсэсовцами, которые прочесывали лес, отходили и снова искали. Но попробуй найти человека в белорусских пущах, да еще когда повсюду шныряют напуганные взрывами каратели. Сколь ни печален был факт, с ним пришлось примириться, такова была партизанская жизнь, партизанская судьба. Винить никого не приходилось, виновата была война, виноват был враг, вынудивший нас взяться за оружие. Отряд принял решение жестоко отомстить захватчикам за гибель Вали Васильевой.

    Мрачный Иван Любимов, который, как командир группы, не мог не испытывать угрызений совести за горькую потерю, через несколько дней вновь попросился на железную дорогу.

    — Дайте мне тех же людей, и мы тысячу фрицев отправим на тот свет за Валю...

    Но у меня, Грома и Кускова были новые планы относительно операций на железнодорожных коммуникациях. Чтобы месть врагу была весомой, мы решили увеличить количество подрывных групп и с этой целью привлекать в них все больше новичков, а бывалых диверсантов назначать, как правило, командирами. Любимова я спросил:

    — Кто из твоих подрывников сможет руководить группой?

    — Все,— хмуро ответил Иван.

    — Если не все,— уточнил Кусков,— то многие.

    — Посоветуемся с Костей Сермяжко,— предложил замполит.— Это же его любимое дело — рвать рельсы.

    Позвали Сермяжко, и все вместе обсудили кандидатуры командиров семи новых диверсионных групп. Кроме Ивана Любимова и Кости, назначили Ларионова, Афиногентова, Тихонова, Шешко и Мацкевича.

    После тренировки группы, взяв по два заряда взрывчатки, ночью выступили из лагеря на запад и восток — к магистралям Минск — Барановичи и Минск — Бобруйск. Вернуться они должны были спустя дней десять, к первомайским праздникам.

    На девятый день в лагере раздался необычный шум. Я схватился за маузер, выскочил из землянки. Отовсюду бежали бойцы и командиры, крича: ?Валя! Валя!? Навстречу нам на руках несли живую, невредимую Валю Васильеву. Как велико было горе, когда отряд узнал о ее мнимой гибели, так велико теперь и непосредственно было ликование видавших виды суровых, закаленных лесных воинов. Девушка едва пробилась сквозь торжествующую толпу ко мне, чтобы доложить о прибытии. Я не дал ей говорить, обнял и поцеловал. Валя совсем смутилась и чуть не расплакалась.

    — Станислав Алексеевич... Товарищи... Дорогие мои... Я же сама виновата... Думала, выговор мне, взыскание, а вы... Такая встреча, спасибо, спасибо!

    — Какое взыскание, Валя! — сказал я.— Мы тебя убитой считали. Отомстить поклялись... Спасибо, что жива, что в отряде. Всех порадовала, Валюша, молодчина!

    Весь отряд, затаив дыхание, слушал Валин рассказ о скитаниях на волоске от смерти.

    В темноте, прорезаемой светящимися трассами немецких автоматов, она бежала сквозь кусты, спотыкалась о корни деревьев, несколько раз падала и чувствовала, что отстала от своих, но крикнуть боялась, криком можно было привлечь гитлеровцев. Когда в лесу стихло, она остановилась, отдышалась и прислушалась. Где остальные — впереди? Она пошла вперед и шла долго, пока вокруг совсем не стемнело и над головой не сомкнулись кроны. Ей стало страшно, что она заблудилась, и пришла мысль повернуть назад, к железнодорожному полотну, диверсанты должны в конце концов обнаружить ее исчезновение и тоже вернуться, чтобы найти ее, отставшую в этой бешеной гонке по хрустящему кустарнику и черному лесу.

    Она проблуждала у железной дороги почти всю ночь. Неподалеку раздался немецкий разговор, он спугнул ее в лес, а перед рассветом вновь вышла к полотну. Вдруг оттуда, откуда она пришла, послышались выстрелы. Прибавила шагу и увидела на насыпи ремонтных рабочих, они исправляли путь у переезда, их было немного, они копошились не спеша. Если б здесь восстанавливали путь после налета диверсантов, обстановка была бы иной, и ей не пришло бы в голову спрятаться среди ремонтников. Она закидала автомат ветками, сбросила ватную телогрейку, засунула под кофточку за брюки гранату и подошла к рабочим. Поздоровалась, те с любопытством ее оглядели, ответили доброжелательно. Она сказала, что убежала из деревни, потому что молодежь угоняют в Германию. Взяла инструмент, стала помогать в ремонте. Рабочие молчали, стрельба приближалась.

    Взглянув на опушку леса, она помертвела: из-за деревьев выходила цепь эсэсовцев с автоматами наперевес, очевидно, они прочесывали свой участок в поисках ночных налетчиков и для верности палили по кустам. Когда в их руках трясется стреляющее оружие, им не так боязно в чужом грозном лесу, уменьшаются дрожь в коленях и отвратительное сердцебиение. Выйдя на открытое место, они прекратили стрекотание: тут все ясно и при дневном свете даже не страшно. Валя отлично сознавала, что сейчас ей до смерти четыре шага, как в песне, но и в эти жуткие минуты продолжала ненавидеть и презирать подлых захватчиков. Ненависть и презрение у нее были сильней страха, а это помогло бы ей в самый последний, решительный миг взорвать гранату у сердца. В тот миг, когда чужие грязные лапы потянутся, чтобы схватить ее чистое тело и уволочь на пытки, глумление и позор плена. ?Градовцы в плен не сдаются?,— твердила про себя фразу, когда-то услышанную от ее непосредственного начальника, командира конной разведки Николая Ларченко. И еще она знала, что одна из жизни не уйдет, радиус поражения у гранаты столько-то метров, сколько точно, она забыла, а может быть, просто не успела узнать в суматохе бурной и лихой партизанской юности. Сколько милых, неуклюжих, или, напротив излишне бойких ребят с красными звездочками и ленточками на шапках намекали ей на любовь, гордились ею и обожали ее, и вот случилось так, что никого из них нет возле нее в эти страшные секунды, и она совершенно одна, совершенно одинока.

    Но в этом ощущении безнадежного одиночества она оказалась неправа. И у подневольных рабов остаются от прежней вольной жизни добрые качества. Да и были ли они рабами? Наверное, лишь смирились на время, затаили жажду свободы до удобного случая, а пока не находили его и мучались, работая на ненавистных пришельцев. Ремонтники не выдали Валю. Эсэсовцы долго их о чем-то расспрашивали, те отрицательно качали головами и никто ни единым жестом не указал на девушку, появившуюся среди них при загадочных обстоятельствах во время прочесывания автоматчиками лесных зарослей.

    Эсэсовцы ушли, чертыхаясь. Старый рабочий сказал Вале:

    — А и побледнела ж ты, доченька.

    — Как не побледнеть,— проговорила она.— Кому охота в неметчину ехать!

    — Куда путь держишь теперь? — спросил старик.

    — Родственники у меня там, за Столбцами.

    — Через город Столбцы не ходи, девушка, фрицев там видимо-невидимо. Попадешься.

    В разговор вступил другой рабочий:

    — В какую тебе деревню за Столбцами? Тамошний я, могу проводить.

    В какую ей деревню, Валя не знала. Отвечать: ?В Гресский лес, к подполковнику Градову?,— не имела права.

    — Я партизанка! — призналась она.— А вы советские люди или земляные черви?

    Ремонтники с восхищением взглянули на нее, а старик спросил:

    — В эту ночь возле станции Колосове вы состав подорвали?

    — Предположим,— сказала она.

    — Говорят, тринадцать вагонов с немчурой в муку смололи.

    — Правда? — обрадовалась Валя.

    Второй рабочий подтвердил и дополнил старика:

    — На то место прибыл санитарный поезд, кругом оцепили, народ не пускают, вынимают из-под трухи мертвяков да покалеченных, помощь оказывают. А какая помощь, спрашивается, после такого приключения? Одна могила им поможет, приехали на последнюю станцию, кончился билет жизни. Сейчас тебе трудно будет выбраться, девушка, кругом шастают. Обожди с нами до вечера.

    Она осталась, но теперь вокруг были люди, оценившие подвиг диверсантов, и ей стало немного спокойнее. Эсэсовцы еще дважды за этот самый долгий в ее судьбе день появлялись возле ремонтников, ходили по насыпи, шарили окрест, и Вале опять было жутко и нехорошо вблизи многочисленных врагов, но она сжала зубы и работала, наверное, перевыполняя норму, на них, чтобы остаться в живых, вернуться в отряд и опять убивать их в боях и диверсиях много-много дней, вплоть до победы.

    Следующие три недели она пробиралась в Гресекий лес. На ее пути возникали густые леса, реки, немецкие патрули и любопытные полицаи. У нее был с собой автомат, граната, и все эти недели она чувствовала себя гораздо лучше, чем в тот солнечный день на железнодорожной насыпи под взглядами то и дело возникающих эсэсовцев. Хотя на долгом пути ей пришлось и голодать, и ночевать одной в глухом лесу, ей не было так страшно, как в тот день в бригаде ремонтников.

    После всего случившегося бойцы еще больше полюбили Валю.

    К маю заметно потеплело, и командование решило перевести отряд в летний лагерь, поближе к реке и луговой пойме. Разбили палатки, соорудили шалаши, устроили хозяйственные службы и загон для лошадей да коров.

    Отряды Хачика Агаджановича Мотевосяна и Леонида Иосифовича Сороки перешли по восточному берегу реки Птичи в леса Пуховичского района, а в соседи к нам прибыл из соединения Слуцкой зоны, командиром которого был Филипп Филиппович Капуста, отряд имени Суворова численностью около 500 человек. Командовал им В. Е. Шпаковский.

    Наши лагеря разместились рядом, мы определили участки сторожевого охранения и секторы наблюдения. Разведку спецотряд взял на себя, поскольку давно находился в Гресских лесах и достаточно обстоятельно познакомился с окрестностями и населением.

    Накануне Первого мая мы встречали одну за другой семь диверсионных групп, уходивших на железную дорогу, все возвращались с победой, с отличными праздничными подарками стране, без потерь в личном составе. Замполит Гром и я подготовили майское обращение к местным жителям, провели инструктивную беседу с агитаторами, но пойти по деревням им не довелось.

    Разведка сообщила, что на станции Старые Дороги, южнее нашего лагеря, выгрузился запасной артиллерийский полк, в город Слуцк, юго-западнее нас, стянуто несколько тысяч карателей. Цель этих передислокаций была прозрачна, а хронология говорила сама за себя. В который раз оккупанты начинали свои акции против партизан накануне всенародных праздников, из мстительной жестокости стремясь отравить нам и мирному населению советские праздничные даты. Но предаваться эмоциям не было времени, я распорядился отменить ближайшие диверсионные операции, чтобы не распылять отряд, и поехал к Шпаковскому договориться о совместных действиях против карательной экспедиции. Мы были неплохо вооружены. Кроме 700 стрелков, автоматчиков и пулеметчиков имели два ротных миномета и два противотанковых ружья, в отряде Шпаковского были две 76-миллиметровые полковые пушки.

    Решили, что сможем дать эсэсовцам увесистый огневой отпор, а понадобится по ходу дела — ударим и врукопашную. Конные разведчики обскакали много деревень партизанской зоны и предупредили крестьян о начинающейся акции. Круглые сутки к нам поступали сведения со станции Старые Дороги, где наряду с артиллерией накапливалась вражеская пехота.

    27 апреля разведчики доложили: из Старых Дорог по направлению к лагерю двинулась фашистская колонна с полевой артиллерией. Около полудня каратели остановились возле деревни Щитковичи. Здесь было ответвление от шоссе, ведущее на северо-запад, к деревне Обчее, принадлежавшей партизанской зоне. Мы со Шпаковским решили остановить противника на границе зоны и не пустить в Обчее, где насчитывалось около 100 дворов и проживало несколько сот крестьян. Фашистам ведь не впервой выжигать мирные селения вместе с жителями, а затем сообщать по начальству об уничтоженных партизанских дзотах и убитых партизанах.

    Мы вывели отряды на подступы к деревне и оседлали дорогу, по которой двигался неприятель. Пушки и минометы расположили на удобных и замаскированных позициях, стрелковые подразделения также заняли выгодные оборонительные рубежи.

    Прискакал комвзвода Ларченко, спешился и доложил:

    — Подходят!

    Первые 12 фашистов были разведкой. Они долго обшаривали местность в бинокли, опасливо приближались. Партизанские цепи лежали не шелохнувшись. Но вот один из карателей испуганно пригнулся и залег. Видимо, заметил партизан. Раздалась команда, и по разведке одновременно ударили пулеметы Тихонова и Оганесяна. Все 12 фашистов были скошены. Над полем боя воцарилась недолгая тишина.

    Вскоре мы увидели около 100 гитлеровцев, наступавших короткими перебежками, со стрельбой. Случай редкий в партизанской войне: численное превосходство было на нашей стороне. Мы без труда отбили эту атаку, противник потерял около 20 солдат.

    Новую вылазку каратели начали с артиллерийской под готовки. Выдвинули батарею на открытую позицию и стали пристреливаться по нашим цепям. В дело вступили орудия Шпаковского и минометы спецотряда. В расположении фашистской батареи стали рваться наши снаряды и мины, расчеты заметались, побежали, оставив три разбитые пушки.

    После столь неудачного артиллерийского начала немецкие командиры выпустили на нас пехоту — две-три роты. И вновь превосходство было наше, с близкой дистанции мы ударили по наступавшим из всех видов оружия. Невзирая на потери, враг рвался вперед. Тогда во фланг атакующим зашел взвод Усольцева и открыл огонь из ручных пулеметов. Каратели почувствовали, что, кроме верной гибели, им ничего здесь не найти, и откатились восвояси, оставляя десятки трупов.

    На следующее утро противник начал новые атаки на нашу оборону. В наступление пошло 800 карателей при поддержке танков и броневиков. Бой длился весь день, был ожесточен и кровопролитен, а закончился опять победой партизан. Фашисты отступили на станцию Старые Дороги и больше не показывались. Карательная операция провалилась с таким позором, какого не было в Минской зоне с начала партизанской борьбы. Мы уже не маневрировали, не уходили от удара превосходящих сил, а примерно на равных дали открытое сражение и одержали верх благодаря воинскому умению бойцов и командиров, благодаря твердой дисциплине и большому моральному потенциалу.

    Выставив надежный заслон и выслав разведку, оба отряда вошли в деревню Обчее, где были торжественно встречены населением. Местные жители не находили слов, чтобы выразить обуревавшие их чувства радости и благодарности. Никогда еще в здешних краях партизаны не вступали в двухдневный полевой бой с войсками оккупантов и не одерживали столь убедительной победы.

    После хорошего отдыха в заслоненной общими силами деревне наш отряд вернулся в лагерь. В Обчем остался Шпаковский со своими людьми, чтобы в случае повторной акции сдержать карателей до нашего прихода.

    Велика была радость бойцов хозяйственного взвода и радистов, оставшихся на базе, когда они увидели возвращающийся отряд. Два дня наши товарищи в лагере прислушивались к звукам затянувшегося боя и с минуты на минуту ждали команды уходить из блокировки, но блокировки на этот раз у захватчиков не получилось, испортить праздник не удалось.

    Первое мая прошло у нас в атмосфере ратного успеха, счастливо складывающихся обстоятельств походной жизни, предчувствия неизбежного торжества над врагом.

    В праздничном приказе Верховного Главнокомандующего И. В. Сталина, который мы всем отрядом слушали по радио, а затем, размноженный на машинке, распространяли в партизанской зоне и в оккупированном Минске, говорилось:

    ?За период зимней кампании 1942—1943 годов Красная Армия нанесла серьезные поражения гитлеровским войскам, уничтожила огромное количество живой силы и техники врага, окружила и ликвидировала две армии врага под Сталинградом, забрала в плен свыше 300 тысяч вражеских солдат и офицеров и освободила от немецкого ига сотни советских городов и тысячи сел?.

    В первой декаде мая пришла из Минска связная Галина Киричек. Работала у нас она давно, а встретились впервые. Гале было лет под тридцать, полная, с крупными чертами лица, черноволосая, говорила с сильным украинским акцентом. От мужа, командира Красной Армии, у нее по-прежнему не было известий, но держалась она бодро, по-боевому, не без юмора рассказывала, как спалила все вещи в начале войны, чтоб не достались они оккупантам. Галина доложила, что руководитель подпольщиков на вагоноремонтном заводе Георгий Краснитский хочет встретиться со мной в ближайшие две недели.

    — А он сумеет выйти из города? — спросил я.

    — На пару деньков сможет отлучиться,— заверила связная.

    Я назначил встречу с инженером на 23 мая в партизанской зоне, в деревне Песчанке.

    После Галиного ухода я, Гром и Луньков засели за разработку новой тактики в рельсовой войне. Подрыв коммуникаций был одной из главных забот отряда, и поэтому мы непрестанно совершенствовали и разнообразили формы диверсионных актов. Позвали на совет опытнейших наших подрывников Сермяжко, Любимова, Шешко и постановили создавать укрупненные группы по 15 человек, вооруженные ручным пулеметом. Такой группе легче нести заряды тола на расстояние 40 и 80 километров, в каких находились от лагеря ?подведомственные? железные дороги Минск — Москва, Минск — Молодечно, Минск — Бобруйск и Минск — Барановичи, ей также способней в случае необходимости оказать сопротивление вражеской охране, все-таки не 2 и не 5 человек, а почти полувзвод. Правда, группе такой численности труднее пробраться незамеченной мимо фашистских гарнизонов и постов, но надо учитывать и возросший боевой опыт наших бойцов, и активную помощь населения лесным воинам.

    Решили организовать 12 диверсионных групп нового состава и усилить удары по вражеским перевозкам, с тем чтобы помочь Красной Армии закрепить успехи зимней кампании и успешно продолжать наступление на Белоруссию.

    В дни тренировок подрывных групп из Минска вернулась Анна Воронкова и привела с собой беременную Веру Зайцеву, жену Гуриновича. Вера с большой неохотой оставила оккупированный город, хотела продолжать подпольную работу, но решительная и строгая Анна прикрикнула на нее:

    — Партизанского ребенка надо рожать среди партизан, а не в логове врага!

    Аргумент не очень убедительный, однако подействовал. Через два месяца Вера с помощью врачей нашей санчасти родила в партизанском лесу пополнение отряду — дочь Леночку.

    В середине мая Москва прислала в отряд чекистское пополнение — капитана Александра Федоровича Козлова с шестью бойцами, в большинстве своем уроженцами Белоруссии: Иваном Сидоровым, Михаилом Мауриным, Павлом Грунтовичем, Гавриилом Щетько, Иваном Сабуровым. Они доставили свежие газеты и целый мешок книг, а самое главное — живые рассказы о столице Родины, которую только что покинули на транспортном самолете.

    Капитана Козлова я знал со времен советско-финляндской войны. Тогда он был старшим лейтенантом, командиром роты в моем пограничном батальоне. Там же служил старшиной прибывший сейчас в его группе Иван Сергеевич Сидоров. Они сильно обрадовались, узнав в командире спецотряда Градове их бывшего комбата на Карельском перешейке. Я был доволен не меньше.

    Мы разговорились. За финскую кампанию Козлов был награжден орденом Красного Знамени, а Сидоров — медалью ?За отвагу?. Капитан участвовал в обороне Сталинграда и очень интересно рассказывал об этой решающей битве второй мировой войны. Старшина в августе 1941 года ушел в тыл врага бойцом спецотряда полковника Д. Н. Медведева и приобрел немалый опыт борьбы в условиях временно оккупированной территории.

    Партизаны долго расспрашивали Козлова о новой военной технике — реактивных минометах, танках, самолетах, о жизни советского тыла, о московских новостях. С большим удовлетворением узнали, что фашистская авиация уже не смеет совершать налеты на Москву.

    — А гитлеровский Берлин мы бомбим с августа 41-го! — не преминул напомнить бойцам мой неугомонный замполит Гром.

    Он подал мысль, что вновь прибывших чекистов надо свозить в окрестные деревни для бесед с населением. Ни одного подходящего случая не мог пропустить замполит, чтобы не воспользоваться им в своих комиссарских целях, а особенно запомнил он указание подпольного обкома об усилении политической работы среди местных жителей. В этом указании заключался огромный смысл, поскольку местные жители были той средой, в которой и ради которой мы, собственно, и существовали. Обком не уставал напоминать нам миф об Антее.

    Последним сюрпризом весны стало происшествие столь же непредвиденное, сколько по существу своему знаменательное и закономерное для переломного года войны.

    Сильно загоревший, мускулистый Дмитрий Меньшиков, одетый в новую летнюю форму, с командирской звездочкой на защитной фуражке, заглянул в мою палатку и доложил:

    — Станислав Алексеевич, разведка задержала в деревне немецкого полковника и офицера-летчика.

    — Где они?

    — Сейчас привезут. Оба прибыли в грузовой машине, с ними две женщины и двое детей. Требуют встречи с командиром.

    — Занятно.

    Меньшиков вскочил в седло и поскакал навстречу машине, а я вызвал Карла Антоновича Добрицгофера, и мы пошагали за границу лагеря к дороге. Показался Дмитрий на коне, за ним медленно, покачиваясь на ухабах, приближался германский грузовик. По обеим сторонам кабины стояли на подножках вооруженные автоматами разведчики Леоненко и Назаров.

    Машина затормозила возле нас. Из кабины вышли немецкий полковник в опрятном мундире и капитан авиации с автоматом через плечо. Они отдали честь, полковник произнес:

    — Гутен таг, камараден.

    Карл Антонович сказал, что я командир отряда. Летчик отдал автомат. Потом оба стали отстегивать пистолеты, произнося какие-то фразы. Дуб перевел:

    — Они больше не хотят воевать за Гитлера и поэтому сдают оружие.

    — Передай, что у тех, кто добровольно переходит к нам, мы не забираем личного оружия.

    Это заявление растрогало немецких офицеров. Полковник ответил, что не ошибся, высоко ставя советских людей, и поблагодарил за доверие. Особого доверия к офицерам гитлеровской армии я не испытывал даже в данной ситуации, но хорошо знал международный воинский этикет. Правда, в стародавние времена сдавшимся в плен офицерам сохраняли только холодное оружие, однако я мог позволить своим пленникам и огнестрельное, чтобы показать наше доброжелательство, благородство и силу. В плену с ними будут вести политическую работу, пусть же она начнется с первых минут их пребывания среди представителей нового мира.

    Полковник и летчик поклонились и пристегнули пистолеты. Полковник стал показывать на машину и быстро заговорил. Карл перевел, что офицеры привезли с собой двух женщин-евреек с детьми, полковник надеется, что они также получат убежище у партизан. Я ответил утвердительно и пригласил всех в лагерь. Бойцы удивленно рассматривали непривычных гостей. Мы расположились в просторном шалаше. Я спросил немцев и женщин, не хотят ли они перекусить с дороги, они отказались. Полковник достал свои документы и стал рассказывать.

    В нынешнем году ему исполнилось 45 лет. Его отец офицер кайзеровской армии. Сам он участвовал в первой мировой войне, находился на русском фронте. Затем окончил военную академию. До осени 1942 года руководил в Гамбурге противовоздушной обороной, потом был переведен в Минск на ту же должность. Его поразило варварское обращение германских оккупационных властей с белорусским населением. Случай привел полковника в Тростянец под Минском, в лагерь смерти. Он стал свидетелем массовых казней советских людей и понял, что является соучастником преступной банды. Офицерская честь и человеческая совесть требовали порвать с гитлеризмом, полковник стал искать способа перейти на сторону партизан. Его решение окрепло после того, как в минском гетто он повстречал свою гамбургскую знакомую, женщину, которую любил. Ее звали Эльза, вместе с нею за колючей проволокой томилась ее сестра с двумя ребятишками. Спустя некоторое время полковник узнал, что узников гетто ждет очередная кровавая акция, и он поспешил привести свой план в исполнение.

    Я попросил рассказать, как полковник познакомился с капитаном авиации.

    Летчик, по складу характера весьма похожий на своего друга, ответил, что ему дали задание совершить налет на деревню. Он вылетел и обнаружил, что там нет никаких военных объектов, нападать на безоружное население он посчитал несовместимым с достоинством офицера. Начальство пилота не разделяло его патриархальных гуманистических воззрений и направило его в Минск на следствие. Здесь летчик встретился с полковником, и они быстро нашли общий язык.

    — Как вам удалось бежать из Минска?

    Полковник сообщил, что для человека с его положением это не представило большого труда. Он вызвал дежурную машину, посадил в нее летчика, сел сам и приказал заехать в гетто. Забрал Эльзу, ее сестру, детей, предъявил охранникам липовое разрешение за подписью Кубе и выехал за ворота. Когда машина оказалась на пустынном загородном шоссе, шофер, член гитлерюгенда, испугался партизан, бросил руль и пытался бежать. Полковник пристрелил его и сам повел грузовик в глубь партизанской зоны. В деревне машину остановили разведчики нашего спецотряда. Вот и вся история побега.

    Мы отвели офицерам отдельный шалаш и оставили их одних. Состоялся разговор с женщинами, которые подтвердили все рассказанное полковником и летчиком. Эльза просила не мстить полковнику, утверждая, что он порядочный и культурный человек, что знает она его с детских лет. Я ответил:

    — Не беспокойтесь. Все вы находитесь в партизанском лагере под охраной советского закона. Кроме того, мы воюем не против немцев, а против нацизма,

    Мой ответ успокоил взволнованную и оттого еще более покрасивевшую женщину. Ее с сестрой и детьми мы поместили в палатке рядом с офицерами.

    Вдвоем с Карлом Антоновичем мы обсудили впечатления о перебежчиках. Пришли к выводу, что на провокацию гитлеровской разведки это ничуть не похоже, никто в заблуждение нас не вводит, а просто такова логика времени: фашистская империя, воздвигнутая на миллионах трупов, катится к неизбежному финалу, теряет убедительность долговременного сооружения.

    Согласившись с такой мыслью, мы пошли к бойцам рассказать им о многообещающих приметах нынешней весны.


Герои разведки

    Опасная работа — брать ?языка?.— Жена командира.— Крестьянский сын Федор Боровик.— Капитан Федот Калинин.—Группа базируется в Минске.— Добровольные помощники.— Лживая радистка.— Презрение к смерти.

    К весне 1943 года разведывательная служба спецотряда насчитывала около 400 человек и составляла половину его тогдашней численности. Подавляющее число разведчиков находилось вне нашей базы — в столице Белоруссии, районных центрах, на железнодорожных станциях и во всех окружающих населенных пунктах, где стояли фашистские гарнизоны.

    Мастера партизанской разведки старший лейтенант Дмитрий Меньшиков, лейтенант Николай Ларченко, сержант Николай Денисевич, немец-антифашист Гейнц Линке и их товарищи часто захватывали ?языков?, устраивая засады на шоссейных дорогах, вблизи гарнизонов, оккупационных учреждений и аэродромов противника.

    Насколько непростой была эта работа, можно увидеть на примере действий группы капитана А. Ф. Козлова.

    Ему был дан приказ сопроводить в район Минска нескольких партизан, идущих на выполнение важного задания, а на обратном пути захватить ?языка?. Капитан отобрал десять автоматчиков и тщательно подготовил их к предстоящему рейду.

    В назначенный день группа отправилась в путь. Партизаны должны были пройти в непосредственной близости от нескольких гарнизонов противника.

    Во время отдыха в деревне Погулянке партизаны услыхали выстрелы. В деревню ворвались гитлеровцы. Капитан приказал старшине Сидорову и бойцу Назаровичу вместе с сопровождаемыми товарищами скрыться в лесу, а остальным прикрывать их отход автоматным огнем. Распоряжение было выполнено быстро и четко. Партизаны без потерь отошли в лес, а немцы не решились их преследовать.

    Проводив товарищей до конечного пункта, группа приступила к осуществлению второй части задания — захвату ?языка?. Группа вышла к шоссе, по которому почти непрерывно в обе стороны шли машины, подводы, проносились мотоциклисты. Нападать в таких условиях — значило провалить важное дело. Весь день пролежали у дороги безрезультатно, разве что изучили характер вражеских перевозок. Ночью шоссе опустело. А на рассвете послышался гул мотора, вдали показалась полуторка. Козлов и Петр Бачило выскочили на шоссе с автоматами на изготовку. Машина, скрипнув тормозами, остановилась. В ней находились гражданские. Партизаны их отпустили, а грузовик загнали в лес.

    Вскоре по шоссе прошла вражеская колонна. Затем проехала хозяйственная команда и неподалеку от засады стала нагружать в свою машину заранее заготовленный лес. Вдруг от команды отделился офицер и пошел прямо на залегших в кустах бойцов. За пять шагов гитлеровец заметил партизан и схватился за пистолет, но Козлов направил на него автомат и скомандовал:

    — Хальт, хенде хох!

    Офицер поднял руки. Подскочивший к нему старшина Сидоров повалил фашиста, зажал ему рот, обезоружил и затащил в кусты. Сделал он это столь проворно, что враг не успел позвать своих. Те, ничего не подозревая, продолжали грузить лес.

    ?Язык? взят, надо отходить. Группа углубилась в лес, туда, где ее ждала с заведенным мотором захваченная машина. В кабине сидели Петр Бачило и Павел Грунтович. Партизаны быстро забросили в кузов ?языка?, вскочили сами и по лесным дорогам помчались к лагерю спецотряда.

    Въехали в деревню Вызволенье и увидели на другом ее конце несколько автомашин. Возле них суетились гитлеровцы, забиравшие у крестьян хлеб. Заметив партизанский грузовик, они открыли огонь. Партизаны ответили десятью автоматными очередями и на полном ходу пролетели мимо растерявшихся врагов. Впереди показалась дорога, на ней стояла колонна немецких машин. Но раздумывать было некогда, и партизаны пересекли дорогу в 100 метрах от колонны. Там даже не успели понять что к чему, вслед не прозвучало ни одного выстрела.

    Доставленный в отряд пленный офицер дал ценные показания, которые немедленно были переданы по рации на Большую землю.

    В другой раз капитан Козлов отправился на задание вшестером. И опять надо было незамеченными пройти мимо пяти фашистских гарнизонов. Соблюдая все меры предосторожности, двигались только ночью. В свободной от немцев деревне Ваньковщине остановились на отдых и, утомленные переходом, крепко заснули. Вдруг в избу влетела хозяйка с криком: ?Хлопцы, погибли! Машины!?—и вновь выбежала. Спросонья капитан Козлов ничего не мог понять. Он выглянул в окно и увидел три автомашины. Из них выпрыгнули фашисты. Козлов схватил маузер. Михаил Маурин, Иван Сидоров, Григорий Москалев и остальные тоже приготовились к бою. В это время из центра деревни донеслась ружейно-пулеметная стрельба. Это с боем отходили за реку Свислочь находившиеся в деревне несколько партизан из отряда Леонида Сороки. Выскочившие из машин каратели устремились к реке.

    Капитан Козлов приказал бойцам скрыться на чердаке. Иного выхода не было. Вслед за ними влез туда и сам. Стрельба вскоре прекратилась, послышались солдатская ругань, крики женщин в соседнем доме. Началась расправа с населением. Бойцы сжали автоматы, едва сдерживаясь, чтобы не застрочить в ненавистных душегубов и мародеров.

    Капитан, видя состояние своих ребят, тихо приказал:

    — Спокойно! Сейчас придут сюда.

    И действительно, скоро в избу нагрянули каратели. Начался обыск. Искали одежду, пищу, стреляли кур во дворе, безбожно ругались. Отняв у хозяев последнее добро, собрались уходить, но вдруг один что-то испуганно сказал другому.

    Капитан Козлов насторожился. Каратели напали на какой-то след. Оказывается, один из партизан впопыхах забыл захватить свою шапку с красной ленточкой. Солдаты снова начали шнырять повсюду. Один полез на чердак, пристально всматривался в темноту, но ничего не разглядел и спустился. Каратели вышли из дома и подпалили его. Партизанам пришлось покидать свое убежище. Они спрыгнули с чердака и, поливая фашистов из автоматов, бросились в поле, рассчитывая добежать до оврага и скрыться в нем. На бегу капитан Козлов заметил, что справа в 200 метрах фашисты разворачивают в их сторону станковый пулемет.

    — Ложись! — крикнул капитан, и над залегшими бойцами пронеслась пулеметная очередь.

    Дальше передвигались короткими перебежками. Бежавший рядом с командиром боец Зайцев упал.

    — Что с тобой? — спросил Козлов.

    — Я ранен.

    — Бежать можешь?

    Зайцев вскочил и, прихрамывая, побежал. Так бойцы достигли оврага, где были уже вне досягаемости пулемета, перешли на шаг и двинулись дальше, помогая раненому. Дошли до деревни Караси, оказали Зайцеву первую помощь, достали упряжку и положили раненого на подводу. Капитан Козлов с бойцом Митрофановым отправил Зайцева в отряд, а сам с тремя автоматчиками остался. Спустя несколько дней задание было выполнено, и вся группа с победой возвратилась на базу.

    Пленные солдаты и офицеры дополняли имевшиеся у нас разведывательные данные и были постоянным источником ценной информации. Наши патриоты проникали буквально во все звенья гитлеровской военной и административной машины, устанавливали контакты с нужными людьми и ежедневно поставляли в отряд разнообразные секретные сведения. После уточнения, проверки и сортировки всех добытых материалов командованием отряда они передавались в Центр. Наши радиостанции работали почти круглосуточно — столько разведданных сообщала агентурная сеть.

    Профессиональных разведчиков было немного, максимум 10 процентов, основную массу работников составляли люди, не имевшие специальной подготовки. Однако это не мешало им успешно выполнять ответственные задания.

    Начало войны застало Екатерину Мартыновну Дубовскую под Белостоком. У нее было двое маленьких детей, Алик и Леня, в скором времени она ожидала третьего ребенка. Муж, командир стрелкового батальона, на рассвете отбыл в часть и принял первый бой. Эвакуация семей комсостава проходила под бомбежкой и пулеметным обстрелом фашистских стервятников. В пути она потеряла сына Алика, уехавшего с эшелоном беженцев на восток, а сама с Леней не смогла вырваться из немецкого кольца и решила пробираться в оккупированный Минск, к родителям.

    Ночью в лесу немецкие автоматчики обнаружили спящих женщин и детей и стали расстреливать их в упор длинными очередями. Екатерина Мартыновна проснулась, вскочила и тут же упала с простреленным плечом. Напуганный стрельбой и дикими криками убиваемых, четырехлетний Леня плакал. Мать кинулась к нему, чтобы закрыть его телом от пуль, но не успела: долговязый палач в плаще и каске выстрелил в Леню из пистолета. Екатерина Мартыновна упала без чувств и уже не видела и не слышала, как фашисты добивали раненых.

    В Минск пришла не жизнерадостная молодая женщина, а седая, убитая горем старуха. В родительском доме тоже не было радости: старики болели, сестра еле зарабатывала на пропитание. Екатерина пролежала не шевелясь несколько дней, а ветреной ночью пожар оставил всю семью без крова. Погорельцев приютила бывшая заведующая детскими яслями Юркян. В ее квартире у Дубовской родился сын. Едва оправившись от родов, Екатерина Мартыновна стала искать связей с патриотами, чтобы мстить врагу.

    Узнав о ее неукротимом стремлении бороться, мы помогли ей. Познакомили со своей связной Галиной Киричек, стали через нее передавать задания.

    Первые нелегальные поручения Дубовской касались медикаментов. Она должна была установить контакты со служащими одной из минских аптек и получать у них лекарства, перевязочные материалы для партизан. Ей даже удавалось доставать наркоз для нашей санчасти, что в условиях лесной походной жизни имело немалое значение. Трудно подсчитать, скольким пострадавшим в боях патриотам новая подпольщица помогла своей отважной работой.

    Круг ее подпольной деятельности непрерывно расширялся. Командование отряда, видя растущее мастерство патриотки, поручило ей создать и возглавить диверсионно-разведывательную группу. Дубовская вовлекла в нее квартирную хозяйку Юркян, соседа по дому Сергея Котова, работавшего на железнодорожном узле. Группа провела много разведывательных операций, регулярно снабжала отряд важной информацией о противнике, в частности о воинских и грузовых эшелонах, проходящих через Минск, о дислокации и передвижении фашистских частей, штабов, тыловых учреждений. В ряде случаев подпольщики, руководимые Екатериной Мартыновной, совершали дерзкие нападения на немецкие поезда, сжигали горючее, идущее на фронт.

    Когда Центр поручил нам собрать сведения о передвижении неприятельских войск через город Барановичи, мы послали на это задание Дубовскую. Она пробралась во вражеский гарнизон и с помощью молодой патриотки Яди, переводчицы в немецкой столовой, достала ценную разведывательную информацию. Оказалось, что каждую ночь на станции Барановичи скапливаются воинские составы и до рассвета никуда не двигаются из опасения попасть под бомбежку советских самолетов, летавших над Минском и Оршей.

    Добытые ею данные мы немедленно передали в Москву, и ночные бомбардировщики совершили несколько успешных налетов на железнодорожный узел, разбив поезда, превратив в руины паровозное депо, казармы, склады и службы, вызвав опустошительные пожары.

    Особо хочу рассказать о молодом разведчике и диверсанте Федоре Боровике.

    Родом он из деревни Кошели Гресского района, войну встретил 18-летним юношей. Хотел эвакуироваться на восток, но попал в окружение, где и познакомился с Владимиром Ивановичем Зайцем{4}.

    Федор сильно горевал, что не удалось перейти линию фронта и вступить добровольцем в действующую армию. Однажды, было это 15 августа 1941 года, Владимир Иванович его спросил:

    — Комсомолец?

    — Да. А что?

    — Раз комсомолец, то при желании будешь полезен и в тылу врага.

    — Что же мне делать? Посоветуйте.

    — Дел на оккупированной территории у нас много. Однако начинать тебе, молодому, надо с малого. Ну, предположим... Хочешь быть моим связным? Для начала?

    — Хочу. А что такое связной?

    Вскоре Федя Боровик в полной мере узнал, что такое связной. По заданиям В. И. Зайца ходил на явки, встречался с разными людьми, передавал им условные фразы, получал зашифрованные сообщения. Первые дела юного подпольщика были захватывающе интересны, таинственны, рискованны. На каждом шагу подстерегала опасность — то в образе полевого жандарма или эсэсовца, то в обличье засекреченного немецкого агента.

    Владимир Иванович Заяц перед каждой операцией тщательно инструктировал неопытного парнишку. Учил бдительности, наблюдательности, выдержке. Федя усваивал уроки хорошо, в работе был по-крестьянски нетороплив и основателен. С незнакомыми людьми сходился осторожно, разыгрывая роль пугливого деревенского недоросля. Его умение конспирироваться, ничем не выдавать принадлежности к подполью было замечено и оценено. Когда в феврале 1942 года Владимиру Ивановичу ввиду сильной блокировки пришлось уйти на Любанщину вместе с группой генерал-майора М. П. Константинова, Боровик был оставлен в его родной деревне с важным разведывательным заданием.

    Спустя три месяца Владимир Иванович Заяц появился на территории своего района и связался с Боровиком. Федя возник перед ним сияющий, исполненный гордости за проделанную весьма трудоемкую работу. Он представил Владимиру Ивановичу исчерпывающий доклад о гарнизонах в Шищицах, Поликарповке, Греске и Щитковичах, обо всех изменениях, что произошли в них за это время, сообщил о последней, предмайской карательной акции в здешних лесах и сказал, что им тщательно проверена группа окруженцев и местной крестьянской молодежи, готовая влиться в ряды народного сопротивления. Вскоре В. И. Заяц зачислил эту группу во главе со старшим лейтенантом Мухиным в один из партизанских отрядов.

    И только одного не выполнил Федор — не обнаружил шпионов. Когда докладывал об этом В. И. Зайцу, то чуть не расплакался.

    — Не горюй, разведчик! — ободрил его Владимир Иванович.— Ты же делаешь первые шаги. Еще разоблачишь нам и лазутчика, и предателя. За выполнение ответственного задания благодарю от себя лично, от партизанского соединения!

    — Служу Советскому Союзу! — тихо прошептал молодой подпольщик.

    — А теперь тебе новое задание...

    Почти весь 1942 год Федя продолжал разведывательную работу, затем, 10 декабря, был зачислен разведчиком в отряд имени Фрунзе бригады имени Суворова, действовавшей в Гресском и Слуцком районах. В обоих райцентрах стояли фашистские гарнизоны, и Боровик получил указание не спускать с них глаз. Федор установил связи с советскими патриотами, жившими в Греске и Слуцке, наладил там разведку, сам неоднократно бывал в гарнизонах, распространял листовки, выявлял шпионов и предателей. Пользуясь добытыми им сведениями, партизаны успешно проводили диверсии, организовывали засады, обезвредили несколько опасных агентов противника.

    Наш спецотряд воевал по соседству с бригадой имени Суворова. Я был наслышал о смелости, находчивости и высокой результативности молодого разведчика Боровика. Попросил командование бригады передать нам этого замечательного парня. Товарищи пошли навстречу, и 23 марта 1943 года Федя перешел в спецотряд.

    У нас он всем понравился — молодостью своей, смелостью, добрым характером. Боровику поручались трудные задания, и он выполнял их, не щадя жизни. В отряде Федор стал приобщаться к войсковой разведке, участвовал в нескольких боях, когда партизаны нанесли ощутимый урон оккупантам.

    Затем неугомонный разведчик решил попробовать свои силы в железнодорожной диверсии, обратился ко мне с просьбой включить его в группу подрывников. Здесь у меня были возражения.

    — Никуда я тебя не включу, Федя.

    — Не доверяете, Станислав Алексеевич?

    — Все обстоит как раз наоборот. Подбери людей и сам возглавь диверсионную группу.

    Ликованию не было предела. Федор быстро сколотил группу, вышел на полотно и пустил под откос военный поезд. Разбито два паровоза, четыре вагона и две платформы с боевой техникой. Стал готовиться к следующей диверсии и тут получил от меня новое задание: проводить группу десантников с Большой земли, высадившихся в зоне спецотряда, далеко на запад, в те места, где я воевал в молодости. И с этой задачей Боровик справился отлично.

    О дальнейшей судьбе Федора Васильевича Боровика я расскажу в эпилоге.

    Так действовали разведчики нашего отряда, вчерашние мирные люди, далекие от какой-либо воинской профессии.

    На территории временно оккупированной Белоруссии работали представители военной разведки, заброшенные в тыл врага командованием Красной Армии. Они не подчинялись чекистским спецотрядам, но контакты с ними у нас были постоянные, мы делали одно дело и подвергались одному риску. Особенно тесно мне пришлось взаимодействовать с военным разведчиком капитаном, а впоследствии майором, Федотом Акимовичем Калининым (Сеней),

    Педагог по образованию, он не был кадровым командиром, но имел и армейскую подготовку: к началу войны носил звание младшего лейтенанта запаса. Уже в первые месяцы боев Калинин полной мерой хлебнул солдатского лиха. Сражался в Полоцком укрепрайоне, был ранен в столкновении с фашистской диверсионной группой, после госпиталя оказался на Калининском фронте, участвовал в наступлении Красной Армии, под Ржевом был вновь ранен — сначала легко в левую руку, а потом пулеметной очередью тяжело в грудь и правое плечо.

    После двухмесячного лечения в подмосковном госпитале врачебная комиссия констатировала, что лейтенант Калинин ограниченно годен к строевой службе, может быть использован в армейском или фронтовом тылу. Заключение медиков не могло обрадовать боевого командира, пребывание на тыловой работе его тяготило, он рвался на передовую. Шел 1942 год, тяжелый и опасный для судеб Отечества, захватчики топтали землю родной Белоруссии, где Федот Акимович родился, вырос, закончил институт, работал... А у него почти бездействует правая рука, столь необходимая на войне. Калинин стал упорно заниматься лечебной гимнастикой, возвращая руке подвижность, силу, хватку. И добился, что в августе его послали в резерв Западного фронта, а оттуда — на курсы усовершенствования комсостава.

    Во время учебы капитана Калинина вызвали к начальнику курсов, у которого находился незнакомый полковник. Он задал Федоту Акимовичу много вопросов, касающихся жизни в Белоруссии, выяснил, что Калинин неплохо знал столицу республики.

    — Как вы смотрите на то, чтобы поработать в захваченном германской армией Минске? — задал вопрос полковник.

    Предложение было неожиданным, оно пугало и радовало своей необычностью, ответственностью, высоким доверием. Калинин не мог от него отказаться — он был патриотом, коммунистом, фронтовиком, он хотел драться с врагом на самых опасных участках войны. Правда, Федот Акимович никогда не помышлял о разведывательной работе в глубоком тылу противника, но, если его считают пригодным для такой деятельности, он оправдает надежды командования.

    Переподготовка была непродолжительной, обстановка на фронте не позволяла тратить много времени. В разведгруппу капитана Калинина вошли две московские девушки — радистка по кличке Мамка и переводчица Галя Домбровская (Эмма). Командир группы считал, что радистке весьма подходит ее псевдоним — была она очень маленького роста, мешковатая, нерасторопная. В дальнейшем у нее появились еще кое-какие нежелательные качества, в результате чего она еле избежала трагической развязки. Вторая девушка, Эмма, отличалась от Мамки в лучшую сторону по всем статьям.

    Октябрьским вечером 1942 года с Тушинского аэродрома поднялся самолет с тремя пассажирами на борту. Группа Калинина пролетела над линией фронта, от Смоленска пилот повернул на север, а потом на юго-запад. Прыгнули и приземлились южнее Минска, близ реки Птичь, нормально, без происшествий. Груз также опустился вполне благополучно. По карте проложили маршрут в столицу Белоруссии, он шел через деревни Волосач, Ореховку, Дудичи, Бельковичи, Гребень. До Волосача решили идти вместе, а потом порознь, так как дальше следовать группой было опасно. Еще раз уточнили место и время встречи в Минске.

    Учась в Минском пединституте, Федот Акимович снимал квартиру в Новинском переулке, 8, у рабочего Антона Францевича Петрашко. Тогда хозяева хорошо относились к своему жильцу, но как встретят нынче, ведь времена изменились? Да и живы ли они?

    Калинин шел по улицам и не узнавал любимого города. На каждом шагу развалины и пепелища. Немецкие воинские части, полиция, сыщики. Но внешне капитан ничем не отличался от жителей оккупированных районов, изготовленные военной разведкой документы на имя Наумова были в полном порядке, и он благополучно достиг домика Петрашко.

    Хозяева были живы, но за войну сильно постарели, от прежнего оптимизма не осталось и следа.

    — Сами не ведаем, как еще тянем ноги,— сказали Антон Францевич и Мария Николаевна.— А ты где и как?

    Пришлось изложить старикам выдуманную историю о побеге из немецкого плена, о том, что жить приходится теперь под чужой фамилией. Легенда оказалась правдоподобной, хозяева поверили капитану, согласились принять на квартиру. Прописка прошла без осложнений, документы не вызвали подозрения в паспортном столе.

    В назначенный день Калинин встретил Эмму. Она дошла до Минска благополучно, сняла комнату. Радистка временно обосновалась в Ратомке, жилье для нее в городе еще не подыскано, да и сделать это не так просто, ведь квартира должна подходить для работы с передатчиком, быть удаленной от фашистских учреждений, от эсэсовских ищеек с их пеленгаторными станциями, от подозрительных, ненадежных соседей. Разведчикам опасны как прямые и замаскированные враги, так и люди, не в меру любопытные да болтливые.

    Найти комнату для радистки Федот Акимович попросил своих хозяев, сказав им, что Мамка его сестра, тоже ищущая в Минске работу. Супруги Петрашко пообещали выполнить просьбу, и капитан отправился в лес забрать рацию и питание к ней. На обратном пути в деревне Бельковичи повстречал группу партизан из Второй Минской бригады, главный из них, помощник начальника штаба бригады Алексей Цысь, убедившись, что имеет дело с военным разведчиком, помог Калинину с верным человеком доставить груз в город.

    Старики нашли квартиру для Мамки в доме № 8 по Вузовской улице. В частном домике было три комнаты и кухня. Место тихое, спокойное. Хозяйка обычно на целый день уходила по базарным делам, тем и кормилась, кроме нее в доме никого. Радистка и Эмма поселились в комнате с окном во двор. Передачи решили вести во время отсутствия хозяйки.

    Калинин стал собирать сведения, которые интересовали командование Красной Армии,— о размещении в. городе и окрестностях немецких воинских частей, их численности и вооружении, о базах и складах вражеской армии, о военных предприятиях и железнодорожных перевозках. Везде побывать и все узнать сам он не мог и начал исподволь готовить помощников. Первым откликнулся на просьбу капитана Антон Францевич Петрашко, который работал электромонтером и по служебным надобностям бывал в местах расположения фашистских войск и учреждений. Разведчик завел разговор издалека, с общего положения в городе, стараясь выяснить, как хозяин относится к оккупационному режиму. Старик не скрыл своих настроений.

    — Вот что я тебе скажу, Акимович, долго их господство не продержится, мало кому по душе такой ?порядок?. Мы, рабочие, без дела не сидим, кое-что предпринимаем и хотим еще больше пользы принести своим. А ты думаешь отсидеться в стороне? Смотри, придут наши, со всех строго спросят!

    — Неужели придут? — спросил капитан.

    — Обязательно придут! — сердито ответил старик.— А ты что, не веришь? Думаешь, ослабла Советская власть?

    В искренности хозяина трудно было усомниться, и Калинин дал ему первое поручение: добыть информацию о складах горючего, боеприпасов и о воинских частях, расположенных на участке, который он обслуживал. Хозяин внимательно, строго посмотрел на капитана, подумал и сказал:

    — Это я смогу. Если выдашь немцам, что же... Я человек старый и смерти не боюсь.

    Он все еще был настороже, а Федот Акимович по условиям конспирации не имел права открываться целиком, рассказывать, что вот он командир группы, заброшенной в тыл. военный разведчик и так далее. Разведывательная работа требует скрытности, недоговоренности.

    Спустя несколько дней Антон Францевич доставил капитану первые разведданные. Проверка подтвердила их точность, старый рабочий стал активно помогать Калинину, вовлек в дело своего сына Владимира с товарищами, и все вместе они взяли под наблюдение германские части, предприятия, тыловые учреждения, базы и склады в северо-восточной части города, военный городок Антонове, а также железнодорожные перевозки в сторону Москвы.

    В середине ноября капитан познакомился с Михаилом Михайловичем Печко и его женой Ларисой Карловной. Инженер-химик Печко работал в оккупацию грузчиком овощной базы, жили супруги у железной дороги, идущей на Молодечно. Оба согласились помогать Калинину, установили наблюдение за перевозками по этой дороге, предоставляли свою квартиру для явок разведчиков.

    У супругов Петрашко снимал квартиру еще один человек, Анатолий Сергеевич Плонский. Инженер, перед войной был вольнонаемным служащим в штабе Западного округа. В начале войны потерял семью, не успел эвакуироваться и, чтобы прожить, устроился работать в бюро инвентаризации, позже перешел в земельный отдел. Всю осень находился в сельской местности, в Минске не показывался. Антон Францевич отзывался о нем как о патриоте, честном и надежном. Капитан заинтересовался Плонским и поджидал его приезда.

    Он прибыл в конце декабря с зарплатой, полученной натурой — рожью, картофелем, луком, солеными огурцами.

    По случаю приезда был организован обед с выпивкой. За столом Калинин разговорился с Плонским, убедился, что тот соответствует характеристике хозяина, свой человек, и с этого дня начал постепенно вовлекать его в нелегальную деятельность. Плонский был очень осторожен, не сразу доверился капитану, но зато потом стал хорошим разведчиком.

    В январе 1943 года он достал план города с нанесенными важнейшими вражескими объектами. С помощью старых знакомых начал добывать ценнейшие данные о противнике, организовал и возглавил вспомогательную разведгруппу.

    Агентурная сеть, созданная в Минске капитаном Калининым, действовала хорошо, не клеилась только работа у радистки Мамки. Калинин дважды возил ее на консультацию к нашему соседу, в отряд майора Сороки, где я и познакомился с капитаном. Внешне у Мамки все обстояло благополучно: она усидчиво стучала ключом, но обратная связь с Москвой не получалась. Командир группы не один раз запрашивал нужное ему снаряжение, Москва обещала прислать его по воздуху, однако самолеты почему-то не прилетали.

    Хлопот с радисткой было много. В январе, когда она проводила очередной сеанс, неожиданно пришла с базара квартирная хозяйка, обнаружила антенну, перерубила ее топором, всполошилась.

    — Это девушки телефоны повесили! — запричитала она и куда-то убежала.

    Мамка бросила рацию, помчалась на квартиру к Федоту Акимовичу. Вдвоем они вернулись в комнату Мамки, забрали рацию, питание и перенесли в дом Петрашко. В тот же день обнаружилось, что радистка потеряла паспорт. Рисковать дальше с такой работницей в Минске не имело смысла, капитан отвез ее вместе с рацией в отряд Сороки и тут с моей помощью окончательно выяснил, что никакой связи у Мамки с Центром вообще не было. Видя, что самолеты по его радиограммам не прилетают, капитан попросил меня связаться с военным командованием через Наркомат внутренних дел и узнать, в чем дело. Я так и поступил. Ответ пришел неожиданный: со дня выброски Москва ничего не знала о группе капитана Калинина. Тогда капитан догадался о причине многочисленных неполадок со связью и заставил Мамку чистосердечно признаться в грехах.

    Оказывается, наскоро подготовленная к работе на рации, девушка не смогла ни разу установить связь с Центром, испугалась своей беспомощности, неведомого наказания, обстановка-то была исключительная — вражеский тыл, глубокая разведка. А испугавшись, обманула командира группы. За первым обманом последовал второй, третий и так без конца. Многочисленная информация, собираемая разведчиками с крайней опасностью для жизни, не поступала в Центр. Хорошо, что в Минске было партийное подполье, работали другие разведывательные группы, они часто дублировали действия агентуры Калинина и поставляли командованию Красной Армии необходимые военные сведения. Но все же ущерб работе был причинен ощутимый.

    Когда Федот Акимович узнал всю правду, он был страшно разгневан и хотел расстрелять Мамку, однако мне и другим офицерам удалось отговорить его. Радистка была очень молодой, очень неопытной, плохо обученной, растерялась в сложных условиях, смалодушничала, струсила. Случай этот еще раз напомнил нам всем, как важен тщательный подбор кадров для сражений на невидимом фронте и как личные, сугубо индивидуальные черты характера рядового бойца могут повлиять на успех общего дела.

    Как несправившуюся с работой, Мамку отправили за линию фронта. Капитан некоторое время пользовался рацией в отряде Сороки, а затем Большая земля прислала ему новых радистов.

    Зиму Калинин оставался в Минске. Вместе с Эммой и другими разведчиками он выполнял задание Центра: установить нумерацию и численность частей минского гарнизона. Каждые 7—10 дней капитан сам пробирался в партизанскую зону и передавал добытые сведения на рацию.

    В феврале, после окончательного падения сталинградской группировки немецко-фашистских войск, в столице Белоруссии начались массовые аресты и расправы над мирными жителями.

    Однако логика всенародного сопротивления вражескому нашествию была такова, что кровавые репрессии только сильней раздували пламя патриотической борьбы. У Калинина появились новые бесстрашные помощники из минских жителей, среди них: Нина Карловна Чеботарева, Нина Семеновна Шинкаренко, Сергей Прокофьевич Яковицкий и его жена Клавдия Михайловна. Инженер Яковицкий накануне войны работал в Ломже, во время оккупации перебрался в Минск и стал директором маленького завода, сумев скрыть от фашистской администрации свое истинное политическое лицо. Сергей Прокофьевич обеспечивал капитана сведениями о работе всех промышленных предприятий города, его жена была связной. Поток информации Центру от разведывательной группы Калинина увеличивался день ото дня, несмотря на активное противодействие вражеской службы безопасности.

    Агентура Федота Акимовича, как, впрочем, и он сам, имела минимум профессиональных навыков и успешно выполняла свой долг лишь благодаря высокому нравственному порыву, который часто помогал патриотам совершать невозможное. При встречах с Калининым в партизанской зоне я внимательно выслушивал его рассказы о деятельности группы и подсказывал наиболее рациональные решения сложных проблем. Капитан с благодарностью принимал советы и выполнял их, но предусмотреть все мелочи было невозможно. Против его агентурной сети воевала многоопытная фашистская контрразведка, и провалы становились неминуемы.

    Весной 1943 года активно действующая группа капитана Калинина ощутила первые попытки врага обнаружить ее. Командиру сообщили, что за ним охотится контрразведка, и в начале апреля ему чудом удалось избежать ареста. Хозяйка его тогдашней конспиративной квартиры Нина Карловна Чеботарева не успела скрыться и попала в лапы палачей, угодила в концлагерь и спустя год погибла.

    По указанию Центра Федот Акимович остался в лесу, создал самостоятельный оперативно-разведывательный отряд и продолжал руководить агентурной сетью в Минске. Связь с городом поддерживал через Ларису Печко, Нину Шинкаренко, Василия Борисенка.

    Летом в отряд влилась прилетевшая из Москвы диверсионная группа Нины Лукиничны Правилыциковой. До войны она работала в белорусской столице учительницей, знала город, имела нужные знакомства. Капитан поручил ей наблюдение над всеми тремя аэродромами близ Минска, и она с честью выполняла это непростое и опасное задание.

    Нет возможности описать или даже перечислить подвиги разведчиков в оккупированной столице Белоруссии и в Минской зоне. Люди каждодневно шли на смертельный риск, на тяжелейшие испытания и приносили реальную пользу победоносной Красной Армии, развивавшей наступление против армейской группировки немцев ?Центр?.


Взрыв потрясает окрестности

    Дерзкий замысел Краснитского.— Подготовительный этап.— Инсценировка у проходной.— Заряды заложены.— Георгий Подобед и охранники.— Горят бикфордовы шнуры

    Георгий Николаевич Краснитский, молодой высоченный мужчина, с пробором и той твердостью во взгляде, которая присуща по-настоящему смелым людям, прибыл в Песчанку ночью. Со мной он почему-то старался держаться сугубо по-военному, строил свою речь из коротких, точных, исчерпывающих фраз. Слушая его немногословный доклад, я вспомнил, что он же недавний командир Красной Армии, окруженец, вот откуда у него эта строевая деловитость. Кадровых армейцев я люблю. В партизанской войне они показали себя не хуже, чем на фронтах, в подполье, разведке и диверсионной работе также сделали немало героического. Беседуя с Краснитским, я все больше убеждался, что мы далеко не случайно выдвинули его командиром подпольной группы.

    Смысл его сообщения был таков. На заводе имени Мясникова ремонтировали вагоны и паровозы. Главный цех — ремонтно-механический с ценным оборудованием: тремя специальными токарными станками фирмы ?Дортмунд?, карусельным станком ?Кинг?, еще одним карусельным станком французского производства, мощным прессом и другими дорогостоящими механизмами. Если вывести все это хозяйство из строя, то выпуск продукции прекратится, ремонт подвижного состава остановится.

    Георгий вздохнул и не по-командирски сказал:

    — Страшно жаль губить такой станочный парк. В свое время мы заплатили за него золотом иностранным капиталистам, последнее отдавали ради индустриализации. Но это лирика... Прошу прощения, товарищ Градов. Дайте побольше взрывчатки — и взорвем к чертовой бабушке.

    — Не извиняйтесь, Георгий Николаевич.— ответил я.— Лирика ваша мне глубоко понятна. Война — состояние противоестественное для человека. Столько добра ежедневно пускается в трубу, столько жизней гаснет до срока. Но что поделаешь, нам ее навязали, а на войне, как на войне.— говорят французы. Выполним свой солдатский долг до конца. Я уверен, что рука у вас не дрогнет. Взрывчаткой обеспечим без ограничений. Кто осуществит задание?

    — Вся группа. Григорий Подобед произведет взрыв, он служил в саперных войсках. Юрий Вислоух и Виктор Глинский помогут ему заложить заряды. Я буду осуществлять руководство, проводить инструктаж и обеспечивать операцию организационно. Чтобы зря не погибли рабочие, диверсию произведем в ночное время. У директора завода Фрике, личности технически безграмотной, я пользуюсь доверием, как знающий инженер. Достану у него круглосуточный пропуск для Подобеда, объясню сверхурочные работы необходимостью срочного ремонта станков.

    Замполит Гром, приехавший в Песчанку со мной, поинтересовался:

    — Сможете организовать на заводе вторую подпольную группу?

    — Это зачем? — опять не по-военному сказал Краснитский.

    — Как зачем! Участников диверсии с семьями вывезем в лес. Они же работали на этих самых станках, и СД непременно потянет их на допросы. Не надо рисковать людьми, из гитлеровских застенков мало кто уходит живым.

    — Понимаю,— проговорил Георгий.— Новый состав группы будет готовить новую диверсию. Люди есть. Поработаю.

    — Отбирайте как можно тщательней,— напомнил я.

    — Понимаю,— повторил инженер.— А как вы доставите тол в город?

    — Он уже там,— сказал я и дал Краснитскому адрес Бориса Велимовича, назвал пароль.

    — Замечательно! — обрадовался командир группы.

    Вместе с Галиной Киричек он ушел в Минск — высокий, прямой, решительный — и унес свой взгляд, как у человека, идущего на амбразуру дзота, знающего, что его ждет, но никогда не сворачивающего с выбранного маршрута.

    — Жди оглушительного взрыва,— сказал я замполиту.

    — Чувствую,— отозвался Гром печально.

    — Уцелеют, — ответил я на его невысказанный вопрос.

    — Дай бог,— горячо произнес замполит и стал собираться в дорогу, поторапливая меня и стараясь скрыть смущение за невольно сорвавшуюся, такую некомиссарскую реплику.

    А я по пути в лагерь думал о том, как лучше подготовить и провести эту ответственную операцию. Посоветовался с Громом и решил, во-первых, вызвать из Минска центрального исполнителя диверсии Григория Подобеда и, во-вторых, приказать группе в обязательном порядке уйти после взрыва в спецотряд. В захваченном городе заводские цехи взлетают на воздух не каждый день, и, чтобы это совершалось как можно чаще, любую диверсию подобного масштаба надо осуществлять и обеспечивать с безукоризненным профессионализмом

    Связные вызвали в лагерь Подобеда, плотного, широкоплечего парня. Имя и отчество у него были такие же, как у Краснитского,— Георгий Николаевич, но в быту все его называли Григорием, Гришей. Он привык и не возражал. Наши подрывники за несколько дней обучили его современной технике диверсий. С ним я передал Краснитскому приказ об эвакуации всех трех исполнителей в партизанскую зону — с семьями, у кого есть.

    Когда Григорий вернулся в Минск, подпольная группа стала готовиться к диверсии. Краснитский и Глинский сходили к Велимовичу, взяли у него 30 килограммов взрывчатки и принесли на квартиру командира группы.

    — А дальше куда? — размышляли подпольщики. В доме такой груз хранить было крайне рискованно: случайный обыск или донос — и важное задание провалено, не говоря о человеческих жертвах.

    — Давай спрячем в развалинах,— предложил инженер. Глинский подумал.

    — Вообще-то можно. Но фашисты следят за руинами, опасаются партизанских налетов.

    Разговор проходил в комнате Георгия, которую он предварительно запер и ключ положил в карман. Оба подпольщика вздрогнули, услышав, как кто-то снаружи пытается отпереть дверь. Оружия у них не было, что делать? Они взглянули на окно, да поздно: дверь распахнулась... Вошла хозяйка дома Елизавета Петровна Сумарева. Краснитский ногой пытался затолкнуть мешки с толом подальше под кровать.

    — Ты дома? — заговорила женщина.— А я хотела прибрать. И товарищ у тебя...

    — Здравствуйте,— промямлил Виктор Глинский и назвал первое пришедшее на ум имя: — Вася.

    — Очень приятно,— продолжала Елизавета Петровна,— а что это вы прячете?

    — Да так,— буркнул Краснитский.— Сало.

    — Два мешка сала? — удивилась хозяйка.— Что-то на тебя не похоже. Никогда ты таким запасливым не был. Дай попробовать, квартирант.

    — Эх, Елизавета Петровна,— сказал инженер в сердцах,— увольте меня от ваших разговоров. Оно еще не куплено. Еще не сошлись в цене с Виктором...

    — Васей,— подсказал Глинский.

    — С Васей, я хотел сказать.

    Елизавета Петровна вздохнула, пристально посмотрела на обоих.

    — Наивной меня считаете, да? А я у тебя под половицей листовку видела...

    Подпольщики насторожились, Виктор сделал шаг к дверям, чтобы не выпустить женщину, которая узнала то, что ей не положено знать.

    — Листовка наша, советская,— тихо сказала хозяйка.— Обрадовалась я, что ты такой хороший. Не бойтесь, не выдам. Во мне ни капелечки нет фашистского, наша я, наша.

    Краснитский обнял женщину, поцеловал.

    — Так вот ты какая, свет ты наша Петровна!

    — Можете мне ни словечка не говорить, а если надо помочь, скажите.

    — Скажем? — спросил инженер Виктора.

    — Говори, — согласился тот.— Ты главный, тебе видней.

    — Скажем. Я ее давно знаю. Слушайте, Елизавета Петровна, в этих мешках у нас тол, купленный у немецких саперов. Куда бы его спрятать?

    Хозяйка поняла, что ей не открывают всей правды, но любопытствовать не стала, была довольна, что может хоть чем-то помочь нашим.

    — Спрячу так, что ни СД, ни сам Кубе не найдут.

    — Куда же? — спросили подпольщики.

    — На голубятне.

    — Идет! — сказали парни.

    Вечером подпольная группа обсуждала, каким образом незаметно пронести взрывчатку на завод. Никаких путей на заводскую территорию, кроме как через проходную, охраняемую эсэсовцами, не было. Значит, надо тол спрятать под одеждой, разделив его на троих, чтобы незаметней. Остальное зависит от находчивости подпольщиков во время обыска. Нужна какая-то инсценировка, которая отвлекла бы охранников от их обычных обязанностей. Заранее ничего не придумали, решили, что сама ситуация подскажет тактическую уловку. Риск был огромен, группа это сознавала, но иного пути для них ни сейчас, ни вообще не было.

    — Так, товарищи,— сказал Георгий.— Кто понесет взрывчатку? Я первый, еще нужны двое. Вызвались Подобед и Глинский.

    — Согласен, — сказал Георгий.— Теперь дальше: как вы возьмете тол у Елизаветы Петровны? Заходить ко мне не стоит, зачем привлекать внимание? Придется использовать Сумареву, если кое-что мы ей уже доверили. Она принесет вам груз в условленное место и там незаметно передаст. Шашки прятать на животе и спине, подальше от карманов, уж карманы-то немцы обязательно ощупают. В остальном положитесь на меня. Когда пронесем наши подарки фюреру через охрану, спрячем их в ремонтно-механическом цехе, в станине станка. Потом по-умному заложим заряды, а ночью Гриша Подобед нарисует нам зарево в полнеба. Сразу после смены выполнять приказ Градова об эвакуации в лес, Григорий присоединится к вам позже, за городом. Уточняйте места встреч между собой.

    Ранним утром Краснитский приготовился к проносу взрывчатки: пристроил под ремень брюк четыре шашки, застегнул пиджак, осмотрел себя в зеркало: вроде незаметно, пиджак свободного покроя, да и сам хозяин худощав. Подошел к заводу и немного покурил в сторонке, ожидая Глинского и Подобеда. Те появились без опозданий, молчаливые и напряженные.

    — Спокойно, ребята, я их отвлеку,— шепнул Георгий.

    Он первый вошел в проходную. Там дежурили два эсэсовца и большая ученая овчарка. Охранник заглянул в пропуск инженера, вернул его и скользнул руками по карманам Краснитского. В этот самый острый момент Георгий спокойно заговорил по-немецки о том, что вблизи завода шляются двое подозрительных, весьма похожие на партизан. Глинский и Подобед стояли в очереди за инженером, раскрыв пропуска. Эсэсовцы встревожились от сообщения Краснитского. бегло ощупали карманы его друзей и, пропустив всех троих на территорию завода, выскочили из проходной посмотреть на подозрительных незнакомцев.

    Подпольщики быстро прошли в цех и спрятали взрывчатку в намеченном тайнике. Охрана их не вернула и к инженеру не придиралась: у каждого служащего завода могут возникнуть подозрения, которые не обязательно подтверждаются. Главное — вовремя сигнализировать обо всем германским чинам.

    В течение дня Подобед, Глинский и Вислоух заложили в станки заряды, каждый с двумя капсюлями для верности. После смены Григорий сказал командиру группы:

    — Утром выводи ребят и семьи в лес. Прихватите моего батю. Ночью взорву.

    — Почему не сегодня?

    — Сегодня мы и без того много чего сделали, да еще приду я на ночной ремонт — как бы не сорвалось.

    — А Вислоух и Глинский вдвоем не заступят на работу?

    — Заболели. Скажи Фрике, жаловались на желудочные боли.

    — Попробуем, Гриша. Давай, рисуй ночной пейзаж фюреру.

    — А ты остаешься?

    — Остаюсь, Григорий.

    — Так просто или дело есть?

    — Так просто. Меня-то не заподозрят, я шишка на ровном месте.

    — Не говоришь — и не надо. Правильно делаешь.

    Друзья обменялись рукопожатием и разошлись.

    В шесть утра по берлинскому времени Глинский, Вислоух с семьей, отец Григория вышли за город. В недалеком лесу их ждали разведчики спецотряда, чтобы проводить в лагерь.

    Подобед прилежно отработал смену, вернулся домой, а ночью опять появился в проходной. Эсэсовцы посмотрели на часы, внимательно прочли круглосуточный пропуск Григория, тщательно его обыскали. Подобед был скучен, равнодушен и даже для правдивости зевнул: уж эти сверхурочные! А немцам сказал на ломаном их языке:

    — Арбайт. Ремонт. Приказ шеф Фрике!

    Охранники вспомнили, закивали головами — был такой разговор, как же. Однако Григорий почувствовал, когда вышел от них, что в спину ему посмотрели долгим жестким взглядом.

    — Уж и опасливы зверюги, шиш проведешь,— сказал он сам себе, пересекая двор. Шагал неторопливо, продолжая играть роль ленивого русского. А июньская ночь коротка... В цеху осмотрел, в порядке ли заряды, капсюли, бикфордовы шнуры. Все на месте и в боевой готовности. Теперь надо запереть наглухо дверь, чтобы никто случайный не помешал. Только подумал на эту тему, как в цех вошли эсэсовцы. Впереди бежала ученая овчарка, вывесив наружу слюнявый язык.

    — Ой ты, милый кабыздох! — сказал Григорий и подумал, что пистолет из-за голенища ему не успеть выхватить.

    Собака остановилась перед ним и ждала, когда подойдут охранники. Подобеду надоело думать о провале, предательстве, застенках, СД и прочих отвратительных предметах. Он закурил, облокотился на станину и почувствовал у локтя масленку. Взял масленку и стал лить масло в пазы, куда его лить вовсе не следовало, но рабочее состояние, ощущение дела, хотя и бессмысленного с точки зрения технологии, успокоило его, он почувствовал уверенность в ослабших было руках. А когда из бесконечности к нему приплыли эсэсовцы, он уже работал вовсю. Ученая собака перестала рычать, не замечая более в его движениях нервозности. Когда они подошли вплотную, Гриша им сказал:

    — Станок любит ласку, чистоту и смазку.

    Эсэсовцы, видя старательную работу, проговорили ?гут, гут?, обошли все пролеты и повернули назад. Овчарка бежала за ними расслабленно, как дворняжка, наевшаяся картошки.

    — Как хорошо,— промолвил тихо Подобед,— что тебя не выучили на запах тринитротолуола. Называется высшее собачье образование. Сейчас вы исчезнете, а я вам такую руссиш швайн запаяю, что сразу станет ясно, кто из нас дурак.

    Они исчезли. Григорий накрепко запер дверь. Вынул пистолет из сапога и засунул его за пояс. Закурил, приложил сигарету к бикфордовым шнурам, те затеплились, огоньки побежали к детонаторам. Взглянул на часы, до взрыва двадцать минут. Пора уходить. Через окно.

    В детстве он приходил к отцу в этот цех и порой покидал его через окно, спрыгивая с двухметровой высоты. Как бежит время и какими странными спиралями повторяются события! Было детство, были шалости и мечты о подвигах. А сейчас он не чувствует возвышенности своего поступка. Только очень жаль этот старый, отцовский и свой личный цех. Ну, фашисты, до чего довели человека!

    Голова легко прошла в оконный переплет, а плечи застряли. Река времени утекла с тех пор, когда он свободно проскальзывал сквозь эту раму, которая наглухо вделана в оконный проем. Сильно вырос во все стороны маленький Гришка. Неужели надо взрываться? Жаль, ведь в лесу еще так много дел.

    Григорий рванулся изо всех сил, ободрал рубашку вместе с кожей, простонал сквозь зубы, взмок, но пролез. Главное — плечи. Туловище и ноги не в пример легче. Спрыгнул и пошел по оврагу, потом свернул в поле и за пятнадцать минут отмахал полтора километра. Посмотрел на часы, обернулся. Вот его завод, вот его цех. Предутренняя тишина. В хорошей чистой тишине беззвучно полыхнуло пламя, из окон цеха вырвался черный густой дым. Спустя пять секунд до него долетел яростный грохот.

    Подобед глубоко вздохнул, выругался и пошел к темнеющему лесу, где ждали разведчики.


Летняя страда

    Битва на рельсах.— Письмо Орловскому.— Братья комсомольцы, их отчаянные дела. — Группа Мурашко растет и действует.— Храбрая женщина.— Гибель Воронянского

    Взрывом на заводе имени Мясникова началось для нас горячее партизанское лето 1943 года. Почти ежедневно группы подрывников уходили на железную дорогу. Наш отряд принял деятельное участие в проводившейся Центральным штабом партизанского движения массовой операции ?Рельсовая война?. Ее объявили на всей временно оккупированной территории, она преследовала цель дезорганизовать вражеские перевозки и тем самым помочь советским войскам в широком летнем наступлении. Вооруженные патриоты Белоруссии нанесли сокрушительные удары по коммуникациям германской армии. Победы партизан были отмечены в сводках Совинформбюро, много свидетельств о дерзких налетах подрывников оставили и сами гитлеровцы. Вот донесение в фашистскую ставку командира корпуса охранных войск группы армий ?Центр?:

    ?Партизанами впервые проведена операция небывалых размеров по срыву немецкого подвоза путем планомерного и внезапного нарушения железнодорожного сообщения. 6784 взрыва за первые две ночи августа на участке корпуса?.

    Члены диверсионных групп, все лесные воины были горды, что помогли своим братьям на фронте нанести сокрушительное поражение фашистам на Курской дуге. Эта замечательная победа вызвала у партизан новый прилив патриотических сил, вдохновила на еще более беспощадную борьбу во вражеском тылу.

    Славные подпольщики, взорвавшие ремонтно-механический цех и ушедшие из города в отряд, были включены в группу подрывников и уже через два дня ушли во главе с Иваном Любимовым на железнодорожную магистраль. Членов их семей мы определили в хозяйственный взвод — помогать на кухне, в конном парке, в подсобных мастерских. Атмосфера в лагере была такая, что никто не мог сидеть сложа руки.

    Даже немецкие офицеры, перебежавшие к нам, попросились на боевые операции. Полковника я с трудом отговорил от его намерения — и возраст не тот, и звание не соответствует роли рядового бойца, и вообще я не вправе рисковать его жизнью. Посоветовал ему продолжать занятия русским языком и чтение русской литературы, к чему он приохотился с первых дней пребывания в отряде. А летчику Гансу так и не смог отказать в его темпераментной, убедительной просьбе. Он много говорил о своем раскаянии, о крайней для него необходимости смыть с себя вину за службу в гитлеровской армии. Последний мой довод был таким:

    — Партизанская война опасна, а у меня уже есть радиограмма из Москвы, чтобы при первой возможности отправить вас обоих в нашу столицу. Не боитесь, что погибнете, не дождавшись самолета?

    Ганс ответил, что не боится, что готов кровью заплатить за причастность к фашистской авантюре. Я направил его в группу диверсантов Константина Усольцева. И не ошибся. Бывший летчик воевал отважно, до самой отправки в Москву. Хорошо помог подрывникам своим знанием немецкой караульной службы. Мало того, он оказал помощь и Карлу Антоновичу в составлении и переписке воззваний к солдатам германской армии.

    В начале августа вблизи деревни Песчанки мы приняли группу чекистов, прилетевших с Большой земли. Их было около 30 человек во главе со старшим лейтенантом Александром Мироновым. Распоряжение из Центра было такое: переправить группу в спецотряд Кирилла Прокофьевича Орловского, действовавший в Барановичской области.

    Воспользовавшись случаем, я написал Кириллу Прокофьевичу теплое обстоятельное письмо. Выделил вновь прибывшим группу Анатолия Шешко для сопровождения и прикрытия, попросил вернуться с ответом от старого боевого друга.

    Группа Шешко возвратилась через десять дней. Командир доложил, что задание выполнено в точности и без происшествий. Но письма от Орловского не принесли, потому что Кирилл Прокофьевич был тяжело ранен и отправлен на самолете в Москву. Его заместителем в отряде остался майор Сергей Александрович Никольский. Весть о ранении Орловского опечалила меня, я опасался за жизнь испытанного товарища по многим битвам с классовыми врагами и в который раз задумался о превратностях нашей военной судьбы. Много лет проведено в непосредственной близости от смерти, но привычки дорожить жизнью так и не появилось. Особенно грустно было бы погибнуть сейчас, когда ход войны окончательно повернулся в нашу пользу и все яснее вырисовывались контуры неизбежной победы над фашизмом.

    Но предаваться долгим размышлениям на эту тему не было времени. Страдная летняя пора изобиловала событиями и требовала от командира полной самоотдачи.

    Центральный Комитет Коммунистической партии Белоруссии усиливал воспитательную работу среди населения. Подпольные комитеты партии, партизанские соединения издавали десятки газет и листовок. Нам сообщили, что ЦК выделяет типографию и для нашего спецотряда. Вместе с нею прибудет редактор. Значит, мы сможем наладить выпуск газеты, печатать массовым тиражом листовки, сообщения Совинформбюро, приказы Верховного Главнокомандующего. Новая перспектива обрадовала командование и партийных активистов спецотряда, а пока мы продолжали размножать наши пропагандистские материалы на пишущих машинках.

    В августе командир подпольной группы Кузьма Лаврентьевич Матузов устроил нашим оперуполномоченным Михаилу Гуриновичу и Максиму Воронкову встречу с братьями Марии Сенько. Мы давно знали, что Константин и Владимир Сенько живут в Минске на нелегальном положении и ведут беспощадную борьбу с оккупантами, но связи с ними не имели. И вот представители отряда познакомились с обоими отважными комсомольцами.

    Основным средством сопротивления захватчикам братья избрали террор. Имея поначалу всего-навсего один пистолет, подпольщики нападали по ночам и среди бела дня на фашистских офицеров и чиновников, уничтожали их, забирали документы. Перед оперуполномоченными они выложили стопку гитлеровских удостоверений. Михаил Гуринович не мог скрыть удивления:

    — Вдвоем столько наработали?!

    — Вдвоем,— ответили братья.— Шестерых прикончили.

    — В парке убиты два эсэсовца — тоже ваша работа?

    — Наша,— сказали братья.

    — В городе об этом немало говорят,— сообщил Гуринович, неоднократно бывавший по моим заданиям в Минске.— Но как же вы орудовали с одним пистолетом?

    — Тяжеловато,— сказал Константин.— Раз чуть не попались, когда у брата пистолет заело.

    — Но теперь лучше,— пояснил Владимир.— Разжились у клиентов.

    — Так и справляетесь одни, без помощников? — поинтересовался Максим Воронков.

    — Исполнение берем на себя,— рассказали братья,— а в подготовке операции участвуют Катя Карпук и еще один товарищ. Поставляют нам информацию об офицерах, кто где бывает. Мы появляемся в этих местах и нападаем.

    — Советую принять в свою группу Михаила Иванова, — сказал Матузов.— Шофер городской управы, лихой, отчаянный человек. Автомашина вам никогда не помешает — мало ли какой случай: уйти от погони, выехать на операцию или на связь.

    — Ладно,— согласились Константин и Владимир.— А где нам его повидать?

    Матузов дал им пароль и явку.

    Когда с делами было покончено, Владимир обратился к оперуполномоченным:

    — Теперь скажите, как там наша сестренка поживает?

    — Вроде все в порядке,— ответил Гуринович.— Работает старшим поваром, вкусно кормит. Иногда только жалуется, что соли нет. Вам обоим шлет привет.

    — Передайте ей, что у нас тоже все хорошо,— попросил Константин.— Может быть, удастся встретиться. Но подробностей о наших занятиях, пожалуйста, не сообщайте. Начнет думать, переживать...

    — А соли мы ей добудем, пусть не сомневается,— добавил Владимир.— Для нас это не проблема.

    — Ну орлы! Ну и ребята! — воскликнули собеседники.— Берегите себя, не лезьте на рожон. Молодые ведь, жить надо!

    — Если каждый будет беречься, кто же фашистов победит? — серьезно спросил Константин.

    Все промолчали. Вопрос был по-юношески прям и жесток. К тому времени в Минске геройской смертью пали сотни подпольщиков, и никто не знал, сколько жертв предстоит принести еще.

    Старшие товарищи сердечно попрощались с братьями Сенько и снабдили их листовками для распространения в оккупированном городе.

    Вскоре Владимир и Константин блестяще подтвердили свою репутацию смелых, оперативных, деловитых подпольщиков, людей, верных данному слову.

    Замполит Гром и я сидели в штабной палатке нашего летнего лагеря, работая над очередным воззванием к населению Минска. Неподалеку послышался гудок автомашины. Мы встрепенулись и прислушались.

    — Опять кто-то пожаловал,— пробормотал Гром.— Новые перебежчики?

    Выйдя из палатки, увидели за деревьями большой немецкий грузовик марки ?бюсинг?, окруженный партизанами. Подошли поближе. У машины возились Анатолий Чернов и два молодых эсэсовца, курчавые, ловкие и стройные. Чернов сейчас постоянно находился с другими разведчиками на нашем форпосте в Озеричине, и я решил, что это он отбил у врагов автомобиль и пригнал его в лагерь. А эсэсовцы, вероятно, пленные, но почему вооружены пистолетами и не под охраной? Надо сказать, солдаты и офицеры войск СС не так часто сдавались живыми партизанам, отлично зная, что их ждет справедливый народный суд, и перебежчиков из их среды тоже почти не было. Выходит, случай исключительный и надо в конце концов разобраться.

    Гром и я ожидали доклада Чернова, а тот вдруг сказал эсэсовцам:

    — Командир отряда и замполит. Знакомьтесь. Парни в черных мундирах отрекомендовались:

    — Константин Сенько.

    — Владимир Сенько.

    — Так вот вы какие, наши орлы! — ласково повторял Гром, пожимая руки славным ребятам.

    Я тоже говорил им что-то хорошее, был взволнован встречей.

    — А что же у вас в машине, друзья? Владимир ответил:

    — Соль, сахар, табак, мука и прочая мелочь.

    — Хороша мелочь! — воскликнул замполит.— Откуда?

    — Из немецких складов,— пояснили братья Сенько.— Михаил Гуринович передал, что у сестренки не всегда соли хватает в борще, вот мы и решили ей пособить.

    — Как же вам удалось?

    — Очень просто. Увидели у склада машину с грузом и решили угнать. Новый наш подпольщик Михаил Иванов заговорил зубы охране, а мы вскочили в кабину и дали газ. Темно было, не поймали.

    — Ну и парни! Ну и ловкачи! — зашумели партизаны.

    — Не ловкачи, а храбрецы! — поправил Гром.— Великолепное самообладание, точный расчет.

    — Лихости тоже хватает,— заметил я.— Ну, да мы еще поговорим об этом. А сейчас объявляю вам благодарность за удачно проведенную операцию.

    — Спасибо... Служим Советскому Союзу...— растерянно, вразнобой ответили братья.

    Партизаны заулыбались, видно было, что скромность молодых подпольщиков понравилась всем не меньше их отваги.

    К машине подбежали женщины из хозяйственного взвода, и среди них Мария Сенько. Узнав и обняв братьев, она не удержалась, расплакалась. Владимир и Константин ее успокаивали:

    — Полно, полно, сестренка. Соли у тебя теперь будет достаточно.

    — Ах, при чем здесь соль,— жалобно бормотала Мария.— За вас, дураков, опасаюсь. Чем вы там в городе занимаетесь, да еще в черной форме? Головой рискуете...

    — Риск — мужское дело,— сказал я ей.— Братья твои — герои, а чтоб стали осторожней, я с ними поговорю.

    Гром и я увели ребят в штабную палатку и подробно с ними побеседовали. Прежде всего я запретил им совершать налеты на продовольственные склады. Особой нужды для отряда в этом не было, и рисковать собой на таких акциях не стоило. Братья Сенько получили совет о мерах соблюдения предосторожности в подготовке и проведении боевых операций. Мы дали им задание связаться с крупным минским подпольщиком, известным врачом профессором Евгением Владимировичем Клумовым, попросить его помочь в распространении написанного нами воззвания к интеллигенции с призывом всеми силами противодействовать захватчикам в разграблении научных и художественных ценностей.

    Братья выполнили поручение. Профессор Клумов, внесший большой вклад в нелегальную работу, оборудовавший для белорусских партизан два полевых госпиталя, снабжавший медикаментами несколько отрядов, спасавший от гибели советских патриотов, попавших в лапы врага, стал сотрудничать и с нашим спецотрядом. Но осенью 1943 года его схватили ищейки СД, а на следующий год он погиб в застенке вместе с женой, Г. Н. Клумовой.

    В августе мы и сами провели операцию по освобождению 60 военнопленных. Занимались ею Максим Воронков и Михаил Гуринович с помощью подпольщиков. В одной из секций фашистского лагеря, где была власовская охрана, провели разъяснительную работу среди солдат, те перешли на нашу сторону и привели с собою пленных. Многие из них были в ужасном состоянии, им потребовалась длительная медицинская помощь наших врачей Лаврика, Чиркина и Островского. Впоследствии все освобожденные узники стали участвовать в боевой деятельности отряда.

    На новой встрече в Озеричине командир подпольной группы Константин Илларионович Мурашко сообщил, что почти все маломагнитные мины израсходованы.

    — Так быстро? — удивился я.

    Мурашко доложил, что диверсии совершаются беспрерывно, причем подпольщики уничтожают только составы с горючим. Этот вид перевозок особенно важен для фашистских войск, действующих на фронте. Олег Фолитар заминировал восемь цистерн, Игнат Чирко — шесть. Однако результаты операций далеко не полные, потому что мины устанавливаются с шестичасовым заводом и взрываются в пути уже за Борисовом. О шести диверсиях известно, что они привели к уничтожению восьми цистерн. В группе появился новый товарищ — служащий станции Минск-Пассажирская Гаврилов. На аэродроме, где у нас была одна Зоя Василевская, тоже рост рядов: Александра Никитина, владеющая немецким языком, военнопленные Василий Оперенко и Борис Капустик. Ведется разведка, есть мысль заминировать самолеты.

    Мы подробно обсудили это предложение и решили, что оно весьма заманчиво, к его осуществлению надо лишь тщательно подготовиться, чтоб нанести удар побольнее и уберечь от гибели исполнителей. Я передал Константину Илларионовичу шесть мин и условился о тайнике, через который буду получать от него информацию об аэродроме.

    Несмотря на запрет, братья Сенько вновь привели в лагерь машину с продуктами. Я не на шутку рассердился, а Владимир стал оправдываться:

    — Станислав Алексеевич, операцию провели со всеми предосторожностями, чисто! Я устроился работать в гараж, за мной закрепили машину. Михаил Иванов добыл наряд на продукты, все законно, не придерешься. Грузили по всем правилам, днем, ехали не спеша, без погони...

    — Ну и сорванцы! — восторгался и негодовал замполит.— Да ведь жизнь ваша нам дороже любого приварка, поймете вы или нет?

    — Вот как ты, голова садовая, вернешься теперь в гараж? — спросил я Владимира.

    — Не вернусь я туда. Фашисты уже стали за мной следить, я понял, что надо кончать шоферскую карьеру. Машину оставляю в отряде, домой вернемся пешком.

    — Теперь этот гараж тебе надо обходить за три версты,— сказал я.— Не дай бог опознают — пропадешь ни за грош.

    — Обещаю, товарищ командир.

    — И вообще лучше будет, если вы оба повоюете какое-то время в отряде, минские диверсии вам надо пока прекратить.

    Братья вынуждены были согласиться, а я зачислил их в одну из подрывных групп, совершающих рейды на железную дорогу. Тоже опасная работа, но заставить отчаянных ребят просто отсиживаться в лагере было сверх моих сил.

    В отряде уже каждый боец участвовал в железнодорожных операциях, не считая людей из хозяйственного взвода. У Константина Сермяжко числилось восемь взорванных эшелонов, у Ивана Любимова — семь, у Андрея Ларионова — пять, и так у большинства диверсантов. Даже Валя Сермяжко пустила под откос два фашистских поезда.

    Женщины-партизанки отважно делили суровую судьбу с мужчинами, своими товарищами по борьбе. Начавшееся оглушительным взрывом боевое лето 1943 года мы закончили столь же внушительной акцией, и провела ее Екатерина Ивановна Лисун.

    Она служила в спецотряде с 1942 года. Будучи жительницей Слуцка, осуществляла связь с тамошними подпольщиками, вела в городе разведку, доставляла нам важные сведения. Вместе с нею занималась нелегальной деятельностью ее 22-летняя сестра Стефа.

    Командование отряда постановило поручить Екатерине Лисун диверсионную операцию. Опытные минеры обучили ее подрывному делу. Она получила на складе тол и взрыватель с часовым устройством. Положила тол в хозяйственную сумку, прикрыла сверху морковью и яйцами — вроде бы несет продукты на рынок.

    Взорвать ей поручили городскую почту — одно из оккупационных учреждений, где скапливались по вечерам гитлеровцы. Екатерина Ивановна благополучно пронесла взрывчатку в город и направилась прямо в здание почты. По внешнему виду никому бы не пришло в голову заподозрить тихую женщину в террористических намерениях. Тем не менее на пороге ее остановил солдат и строго сказал:

    — Ты куда? Вход запрещен!

    — Пан офицер,— залепетала Екатерина Ивановна, — мне тут заказное письмо из Германии от соседки, позвольте получить.

    Солдат, вероятно, был озабочен своими делами, махнул рукой и вышел на улицу. Партизанка проскользнула внутрь и стала выбирать место для установки заряда. Она хорошо запомнила совет минера: ?Ставь сумку на что-нибудь твердое, сильнее будет взрыв?. Никто на нее не обратил внимания, и диверсантка выбрала в коридоре удачный тайник: пространство между железной телефонной будкой и кирпичной стеной. Незаметно сунула туда сумку, опустила на пол. Обернулась: снаружи не видно — и медленно двинулась к выходу. Давешнего солдата поблизости не оказалось, путь был свободен.

    С бьющимся сердцем, стараясь ничем себя не выдать, она не торопясь пошла по улице домой, тщательно запутывая маршрут.

    В полдень 22 августа над почтой поднялся столб огня, дыма и кирпичной пыли. Под обломками нашли гибель несколько немецких чиновников, трое фашистов были тяжело ранены. Взрыв посеял панику среди вражеского гарнизона и гитлеровской администрации, они стали еще пуще бояться справедливого гнева советских патриотов и сильнее почувствовали скорый конец своего господства на временно захваченной земле.

    Несколько позже Екатерина Ивановна Лисун столь же смело подорвала вражеский военный склад. В результате диверсии была убита охрана, погибло все хранившееся оружие и боеприпасы.

    В сентябре 1943 года с глубокой скорбью узнали лесные воины о смерти одного из прославленных партизанских вожаков, командира отряда ?Народные мстители? майора Василия Трофимовича Воронянского. Я познакомился с ним еще в первую весну в тылу фашистов, наши бойцы провели немало совместных операций. Мне навсегда запомнился этот незаурядный человек, превосходный товарищ, отличный офицер. Он был степняк, из Ростова-на-Дону, и первое время не мог примириться с тем, что приходится воевать в лесах да болотах, мечтал перейти линию фронта. Но затем привык к мысли, что его место здесь, в лесных массивах Белоруссии, и стал со вкусом руководить боевыми операциями, показывая чудеса храбрости и воинского мастерства. Смерть, однако, настигла его не в бою, а во время перелета через линию фронта: он был вызван в Москву, в Центральный штаб партизанского движения. Его именем назвали отряд ?Народные мстители?, переросший вскоре в бригаду.

    В августе по решению Минского подпольного обкома партии из нашего спецотряда выделился отряд ?Непобедимый? лейтенанта Тимофея Ивановича Кускова и перешел в состав одного из партизанских соединений. Прощаясь с боевыми побратимами, мы вспомнили весь этот длинный год, что провоевали вместе, плечом к плечу, и поклялись никогда не забывать нашей славной партизанской дружбы, скрепленной кровью, пролитой за Отечество.


Глава четвертая.

    На Западном фронте

    — Когда же кончится война? — задал мне наивный вопрос спустя несколько дней после Марны офицер военного кабинета президента республики Пенелон, встретив меня во дворе штаба главной квартиры.

    Поддерживая связь между Жоффром и Пуанкаре, Пенелон, вероятно, из желания придать более воинственный характер своей миссии, прилетел из Бордо измученным, в запыленном автомобиле, вместо того чтобы совершать ту же поездку несравненно скорее в железнодорожном экспрессе. Война представлялась еще многим интересной новинкой, такой, как про нее читалось в исторических романах, только лихие ординарцы на взмыленных конях заменялись офицерами связи в потрепанных от стоверстных пробегов машинах.

    — Не менее двух лет,— бросил я в ответ Пенелону, учитывая опыт маньчжурской войны и нерешительный результат битвы на Марне.

    — Не может быть,— ужаснулся мой собеседник.— А господин президент собирался уже к рождеству вернуться в Париж.

    Я пожал плечами и не задерживал всегда куда-то спешившего Пенелона. Однако через несколько дней оказалось, что мой ответ произвел в мирном Бордо совсем неожиданное впечатление.

    — Пуанкаре очень озабочен вашими пессимистическими взглядами на войну,— сообщил мне Извольский.— Президент считает, что подобные мнения могут возыметь вредное влияние на французскую армию.

    Пришлось давать объяснения.

    — Если союзники не подготовятся к длительной борьбе,— ответил я,— если не озаботятся пополнением материальной части, и в особенности накоплением запаса артиллерийских снарядов, то они будут разбиты. Впрочем, если мои советы признаются господином президентом вредными, то я готов немедленно покинуть свой пост и просить мое начальство о срочной присылке заместителя, большего оптимиста, чем я.

    Как лавировал в Бордо Извольский, мне, конечно, неизвестно, но вопрос был исчерпан.

    Однако и я ошибся: война длилась не два, а целых четыре года. Я не мог предвидеть, что уже через месяц после разговора с Пенелоном она начнет принимать характер мировой, что 29 октября 1914 года на стороне Германии выступит Турция, а ровно через год и Болгария, что на стороне России, Франции, Англии, Бельгии и Сербии выступят Япония и Италия, через два года — Румыния и Португалия, а через три — Китай, Греция, южно-американские республики и Северо-Американские Соединенные Штаты.

    В войне на несколько фронтов каждый союзник склонен видеть прежде всего то, что находится непосредственно перед ним. Быть может, это и было причиной недооценки нашей ставкой Западного [486] фронта несмотря на то что за все четыре года войны этот фронт притягивал на себя большую часть германских корпусов. Французы прекрасно сознавали, что, не будь русского фронта, они были бы раздавлены германской армией, но в русских правящих кругах даже сама марнская победа вызвала совершенно неожиданную реакцию. Ставка поручила мне запросить мнение генерала Жоффра по следующему вопросу:

    ?Ход военных операций на обоих европейских театрах войны и сведения, получаемые со всех сторон о перевозке значительных германских сил с запада на восток, наводят на мысль, что немцы, оставив слабую завесу на Западном фронте, все силы бросят на восточный театр, с тем чтобы совместно с австрийцами нанести решительный удар России...?

    Подобные тревожные телеграммы, не указывающие источников осведомления и даже примерного размера перебрасываемых войск, заставляли французов предполагать, что наши разведывательные органы придают чрезмерное значение данным агентурной разведки.

    Широкое и планомерное развитие германской контрразведки вынуждало Гран Кю Же относиться с чрезвычайной осторожностью ко всякого рода сенсационным и недокументальным сведениям, заподозривая в них работу германского контршпионажа.

    Последняя телеграмма ставки сопровождалась в тот же день телеграммой Сазонова к Извольскому. В ней-то и скрывалась истинная подоплека стратегических и малообоснованных размышлений русского командования, а именно:

    ?Как бы Франция, утомленная войной, не нашла в себе решимости продолжать наступление в то время, когда она будет иметь в руках достаточные гарантии возвращения ей утраченных в 1871 году земель. Настоящая дипломатическая обстановка, конечно, в принципе исключает возможность принятия Францией того положения, но она может быть к нему вынуждена состоянием своей армии к моменту, предусматриваемому великим князем, а также общественным мнением. Великий князь, придавая своему сообщению генералу Жоффру исключительно характер разговора между обоими главнокомандующими, то есть строго военного, просит Вас (посла) со своей стороны в пределах возможного выяснить положение, которое может принять Франция в предусматриваемом его высочеством случае?.

    За такой формой, достойной византийских чиновников, скрывался намек на возможность предательства со стороны Франции. Царские министры, видимо, опасались: не заключит ли она сепаратного мира с Германией за счет России?

    Этот документ показывал, кроме того, полную неосведомленность русских правящих кругов о положении на Западном фронте. ?Неужели эти господа не читают моих ежедневных телеграмм? — думалось мне.— Или, быть может, попросту они с ними не считаются??

    Они должны были знать, что после Марнского сражения боевые действия на западе не прекращались. Вся Франция с напряженным вниманием следила за той упорной борьбой, начало которой было [487] положено французским обходом правого фланга германских армии в сражении на Марне.

    Немцы парировали удар, перебросив к этому флангу свои резервы, и пытались в свою очередь обойти левый фланг французов, с тем чтобы пробиться к северным портам Франции, откуда ожидались английские подкрепления. Толстяк Бертело тоже не дремал и перебрасывал на север войска, снятые с Лотарингского фронта.

    ?Для обоих противников,— как я доносил,— переброска по железным дорогам с каждым днем приобретала все большее значение?.

    Количество наличных резервов имело, однако, свой предел, и к середине октября 1914 года, к моменту растяжения фронта до бельгийской границы, резервы французов почти истощились.

    После беспримерных по ярости контратак французской морской пехоты (fusiliers marins), покрывшей себя славой, германское продвижение приостановилось, а для обороны оставшегося до моря двадцатипятикилометрового пространства пришлось прибегнуть к последнему резерву — искусственному наводнению.

    — Ну, слава богу! — с облегчением сказал мне Бертело.— Им больше идти некуда: мы открыли северные шлюзы и пустили на них воду!

    Так закончилась длительная операция, прозванная ?бегом к морю?!

    Это были черные дни для несчастной Бельгии. Пал Антверпен, был занят Брюсель, и остатки деморализованной бельгийской армии вперемежку с населением спасались от бесчеловечного преследования немцев бегством к французской границе. Остановить эти толпы и разобраться в них требовало немало усилий, но никакие испытания не могли лишить французов права посмеяться и пошутить.

    В армии долго был в ходу следующий, весьма близкий к действительности, анекдот.

    За недостатком полевых войск на последнем пограничном мосту через Изер стоял часовым добрый старый французский территориал. Холод. Дождь. Часовой поднял воротник и вглядывался в ночную даль. По дороге со стороны Бельгии ему уже не раз приходилось пропускать мимо себя то солдат, то мирных граждан, жен, детей, и бравый часовой решил наконец самостоятельно навести порядок.

    — Halte là? Qui vive? (Кто идет?) — останавливает он надвигавшуюся на него новую толпу, из которых доносятся жалобные крики:

    — Les fuyards (беженцы).

    На что территориал спокойно и авторитетно приказывает:

    — Les fuyards, à gauche! (Беженцы налево!)

    После перехода моста он собирал беженцев налево, а всех одетых в военную форму — направо.

    Там, за рекой Изер, на последнем небольшом клочке бельгийской территории, король Альберт собрал вокруг себя остатки своей армии. Высокий близорукий блондин в пенсне, он ни в каком отношении не казался выдающимся человеком. Но за то, что он не продал немцам чести своей страны и разделил судьбу своего несчастного народа, он заслужил его уважение и покрыл себя славой героя. [488]

    В конце 1914 года, в одну из своих поездок на фронт, я заехал, из военно-дипломатической вежливости, и на крайний левофланговый участок оборонявшийся бельгийцами. Он оставался частью затопленным до конца войны и тактического интереса уже не представлял. Время от времени немцы все же напоминали о себе тяжелыми снарядами, а позднее и бомбежкой с самолетов скромной бельгийской главной квартиры. Она была расположена почти непосредственно на линии фронта, в небольшой деревушке Фюрн, где в уцелевшей вилле принял меня сам король, он же главнокомандующий, и пригласил меня к завтраку.

    Обстановка была действительно трогательная: никакого двора, никакой придворной роскоши. Королева — маленькая худенькая, но очень энергичная женщина в костюме сестры милосердия — напомнила мне знакомую простоту Скандинавии.

    Как всегда и везде, разговор со мной вращался вокруг положения на русском фронте, и, как всегда и везде, мне ничего не оставалось добавить к появляющимся в газетах официальным и сухим сообщениям Петроградского телеграфного агентства.

    Эти сообщения изредка пополнялись так называемыми циркулярными телеграммами нашего генерального штаба, но когда они получались, то производили на французов, как я доносил, ?впечатление, обратное тому, которое мы желали произвести?.

    Как показала история, уже в начале октября 9-я германская армия Макензена начала марш-маневр против Варшавы, заставляя этим русское командование изменить первоначальные наступательные планы.

    Мое служебное положение снова стало нестерпимым, так как за период горячих сражений на Восточном фронте посылка даже циркулярных телеграмм нашего генерального штаба совсем прекратилась.

    ?Высшее французское командование знает об операциях наших армий не больше, чем обыватель любой страны мира?,— телеграфировал я генерал-квартирмейстеру ставки Данилову 4 декабря 1914 года.

    ?А мы находимся в аналогичном положении, но нисколько этим не тяготимся? (!),— мудро ответил мне Данилов, отделываясь от меня, как от назойливой мухи, и умалчивая с этой целью о получаемых им ежедневно телеграммах с Западного фронта.

    С постепенной его стабилизацией от моря до границы и развитием операций на русском фронте вопрос переброски германских сил приобретал все большее значение.

    Учет их представлял, однако, тоже все большие трудности не только из-за отвода германских частей на долгий срок во вторую линию, но и вследствие неожиданного появления уже в начале октября шести новых германских корпусов серии от 22 до 27, из которых пять были постепенно обнаружены на французском фронте и один — на русском. Все знали, что после тяжелых потерь, понесенных немцами в первые недели войны на Западном фронте, они поспешат досрочно призвать под знамена очередной призыв 1915 года, размер [489] которого в два раза превосходил французский и определял от четырехсот до пятисот тысяч человек, но самому Дюпону не верилось, что немцы сумеют в такой короткий срок сформировать столь крупные соединения, как корпуса.

    Брошенная в сражение во Фландрии необстреленная и неуверенная в себе молодежь, составлявшая эти новые корпуса, пошла в атаку, держа друг друга под руки. Быть может, этим было положено начало пресловутых германских ?психических атак? 1940 года.

    Хладнокровных англичан, переведенных после Марны на северный фронт в район города Ипра, это не смутило, и их пулеметы исправно косили плотные немецкие строи.

    Французы на первых порах показали, впрочем, по-своему красивую, но ненужную храбрость: сен-сирские юнкера пошли в первую атаку в парадной форме и в белых замшевых перчатках.

    Агентурные сведения о переброске германских сил, поступившие после Марны из русской ставки, начали получать свое подтверждение во французской главной квартире только в первых числах ноября, когда было переброшено на восток две кавалерийских дивизии. В связи с этим я счел полезным телеграфировать некоторые соображения о времени, потребном для проведения немцами перебросок:

    ?Принимая за основание расчета расстояние от Брюсселя до Бреславы в 1200 км, среднюю скорость движения поездов — 20 км в час, число отправляемых поездов в сутки — 40, число поездов, потребных для корпусов,— 120, можно заключить, что для перевозки корпуса потребуется: на сбор и погрузку — 2 дня, на пробег всех 120 поездов — 6 дней, на выгрузку и сосредоточение — 2 дня, то есть всего — от 10 до 12 дней?.

    С начала вторичных боев под Варшавой русский генеральный штаб, служба которого, как казалось, начала налаживаться, определял германские силы на русском фронте от трех до пяти полевых корпусов, шести резервных, от двух до трех ландверных и шести кавалерийских дивизий.

    ?Здесь полагают,— отвечал я 20 ноября,— что против нас действует гораздо больше сил, чем те, кои показаны в Вашей телеграмме?.

    А через неделю после этого пояснил:

    ?Неудачи, которые потерпели немцы в боях во Фландрии, равно как и временное затишье, наступившее за последние дни, естественно, изменили мои соображения о переброске сил на Восточный фронт. По многим признакам, немцы сняли с фронта большую часть тяжелой артиллерии?.

    Переброска частей с французского на русский фронт становилась тяжелой реальностью.

    И чем дальше длилась война, тем сложнее становилась работа по выяснению не только германских перебросок, но и роста германских сил. После октябрьских корпусов в январе 1915 года была обнаружена целая серия новых корпусов, в конце марта — правда, уже не корпусов, а дивизий, из которых одиннадцать насчитывалось на французском и три на русском фронте, в мае 1915 года — [490] уже только полков. Число дивизий росло, но сила каждой из них уменьшалась С неподражаемой изобретательностью и организованностью немцы перетряхивали свои людские запасы, разыскивая пополнение dans le fond des tiroirs (на дне ящиков), как говаривали французы.

    * * *

    Я давно покинул свой стол в помещении штаба и работал в отведенной мне квартире госпожи Буланже, жены мобилизованного писателя — типичного буржуазного эстета. Приехав как-то с фронта в краткосрочный отпуск, хозяин набросился на моего шофера Латизо за то, что масло от моей машины закапало каменную плиту в подворотне. Буланже считал высшей несправедливостью свое пребывание в грязных, холодных окопах в обществе ?некультурных? людей.

    В гостиной госпожи Буланже, обращенной в мой рабочий кабинет, вместо гравюр XVIII века с любовными сценами и пасторалями, появились две громадных карты русского и французского фронтов, испещренные надписями углем с названиями обнаруженных германских частей. (Уголь легко было стирать.) Подле каждой карты, от низенького потолка до самого пола, висели таблицы: на одной стене — красного цвета, для французского фронта, а на противоположной — зеленого, для русского фронта, отображавшие организацию всех германских армий.

    На моем письменном столе, застланном богатым хозяйским шелковым покрывалом, стояли две деревянные картотеки, доведенные до номеров немецких полков, а подчас и батальонов: одна для русского, а другая для французского фронта. На каждой карточке были точно проставлены документы, то есть номера сводок или телеграмм из России, на основании которых она была составлена.

    Мои скромные помощники, выполнявшие всю эту кропотливую работу, знали, что к вечеру, перед отправкой телеграмм в Россию, данные карты, таблиц и картотеки должны были сходиться.

    * * *

    В те святая святых, что представлял мой кабинет, вход посторонним лицам был запрещен, но, конечно, я не мог в этом отказать такому высокому начальнику, как Фош. Он в эту зиму командовал уже всем Северным фронтом, как единственный из французов, умевший ладить с англичанами. Являясь по службе к Жоффру, Фош неизменно заходил ко мне ?попить русского чайку?, как он сам выражался. Незадолго до войны он побывал на маневрах в России, и здоровые, загорелые лица наших солдат в пропотевших гимнастерках, русское раскатистое ?ура!? произвели на этого пехотного командира неизгладимое впечатление. Он постоянно возвращался в разговоре к этим воспоминаниям. [491]

    В противоположность Жоффру, которого ослепило оказанное ему Николаем Николаевичем внимание, Фош старался избегать вопроса о высшем русском командовании.

    Рассматривая внимательно висевшие на стенах вокруг нас карты и таблицы, он восторгался установленным у меня тройным контролем над немцами и забавлялся, как ребенок, сверяя сведения об обнаруженных на его фронте германских полках.

    — Вы не согласны, mon general,— осторожно настаивал я,— что инициатива остается в руках немцев исключительно по причине несогласованности действий наших армий и отсутствия общего высшего руководства. Вот сейчас мы выдерживаем натиск на Варшаву, а вы только подготовляете операцию. Хоть и неудачно был задуман наш первый налет на Восточную Пруссию, а все же, как теперь выяснилось, это сильно повлияло на моральное состояние немецкого командования и вынудило его в самую критическую для него минуту наступления на Париж перебросить на наш фронт целый полевой корпус, да, вероятно, приостановить и другие, быть может, мне не указанные подкрепления.

    — Кому вы говорите,— с горечью отвечал Фош, не открывая глаз то от одной, то от другой карты. В моем укромном кабинете он чувствовал себя свободным и от начальства, и от подчиненных.— Мы на нашем собственном фронте страдаем от отсутствия общего руководства. Попробовали бы вы сговориться с англичанами! Они твердо решили,— правда, из-за недостатка снарядов, в которых мы и сами нуждаемся,— начать воевать только в будущем году!

    Мечте Фоша о единстве командования суждено было осуществиться лишь через три года после нашей беседы. Он был назначен главнокомандующим всеми силами союзников на Западном фронте в самом конце войны, в марте 1918 года, после последней предсмертной попытки немцев прорвать Западный фронт. Английская армия, против которой был тогда направлен первый удар, оказалась в таком критическом положении, что только энергичное вмешательство Фоша задержало дальнейшее развитие успеха неприятеля. Ллойд Джордж добился после этого подчинения своей армии французскому главнокомандующему.

    Уходя из моего кабинета, Фош неизменно приглашал меня посетить его фронт.

    — Надо, чтобы мои войска видели представителя союзной армии,— пояснил он.

    Эти последние слова заранее облегчали для меня тяжелое положение, в которое попадает военный человек, оказываясь в роли безучастного зрителя на войне. Когда я вспоминал о докучливых иностранцах, с которыми приходилось возиться в русско-японскую войну, мне нередко бывало совестно отрывать от дела французских начальников на фронте и мучить их расспросами о положении на их участках, о встречаемых затруднениях, технических усовершенствованиях. Война предъявляет военному атташе, даже союзной армии, еще больше требований дипломатического такта. [492]

    На Западном фронте все было для меня ново и совсем не похоже не только на то, чему нас учили в академии, но и на те уроки которые были нам даны русско-японской войной.

    Техника XX века стала шагать такими темпами, что пошатнула немало доктрин, казавшихся нам священными. Параллели, сравнения в методике ведения войн, отделенных одна от другой не веками, а десятком-другим лет, стали невозможными, а для высшего руководства подчас и преступными. В мировой войне сроки стали уже измеряться не годами, а месяцами.

    В течение первых двух лет войны союзникам с трудом удавалось догонять немцев в отношении технических средств. При первых же попытках еще осенью 1914 года прорвать германский фронт французы нарвались на не разрушенные полевой артиллерией бетонированные капониры, а вскоре — и на стальные купола. Не хотелось верить, что бетон и сталь могут быть применены в столь короткий срок в полевой войне.

    В декабре 1914 года французы рассчитывали, что, выпустив на фронте в полтора километра за один день двадцать три тысячи снарядов, они сметут с земли всю сложную паутину проволочных заграждений и подавят оборону.

    В феврале 1915 года атака почти на столь же ограниченном участке потребовала для своей подготовки уже семьдесят тысяч снарядов, но в обоих случаях вторая линия неприятельской обороны оказалась неразрушенной, и французская пехота смогла продвинуться с большими потерями всего на три-четыре километра.

    В апреле 1915 года немцы не остались в долгу и для подготовки собственной атаки — правда, тоже бесплодной — выпустили на фронте в шесть километров до пятидесяти тысяч одних только тяжелых снарядов, которых у союзников было совершенно недостаточно.

    Как только начали обозначаться признаки равновесия сил в артиллерии и, в особенности, в обеспечении снарядами обеих сторон, немцы уже в январе 1915 года стали подготовлять атаки тяжелыми минометами; эта новая траншейная артиллерия явилась такой новинкой, что, за отсутствием соответствующих военных терминов как на французском, так и на русском языках, я сохранил для этих чудовищ, стрелявших, правда, всего на сотни метров, немецкое название: ?минненверфер?.

    Когда и этого средства стало не хватать, чтобы сломить стойкость французской пехоты, немцы пошли на последнее страшное средство, превзошедшее по своей бесчеловечности все те зверские методы ведения войны, в систематичность и преднамеренность которых так долго не хотелось верить.

    ?XXVI германский корпус,— телеграфировал я,— вчера, 22 апреля (1915 года), внезапно атаковал территориальную (то есть, по-нашему, ополченскую) дивизию, которая являлась звеном между правым крылом бельгийцев и левым флангом англичан. Отравив защитников передовых траншей удушливыми ядовитыми газами, немцы ворвались в укрепленные линии. При поспешном отступлении, вызванном [493] исключительно волной удушливых газов, дивизия потеряла 24 орудия, частью старых образцов.— Заканчивая донесение, я добавлял:— Отчаянные усилия немцев одержать успех на Западном фронте объясняют здесь стремлением воздействовать на Италию?.

    Эта бывшая германская союзница продолжала сохранять в начале войны нейтралитет и уже поглядывала в сторону союзников.

    * * *

    Неподвижность Западного фронта продолжала представлять загадку, чем и объясняются мои частые поездки на боевые участки. Французы, в противоположность мирному времени и порядкам засекречивания, завещанным Жоффром в первые дни войны, стремились использовать мои посещения для возможно полного осведомления.

    Обычно меня принимал один из командующих армией или корпусом — они были заранее предупреждены о моем приезде. На схеме, представлявшей из месяца в месяц все более сложную паутину окопов и ходов сообщения, генерал, со свойственной французам доскональностью, объяснял систему обороны своего участка и хвастал отвоеванными в последних боях неприятельскими траншеями, длиной иногда только в несколько десятков метров. Первое время меня поражало несоответствие достигнутых результатов с числом сосредоточенных для этого орудий и пулеметов, только постепенно, из бесед то с одним, то с другим командиром, мне становилась ясна картина боев, совершенно отличная от всего, что я видел в Маньчжурии. Расход ружейных патронов бывал ничтожный, так как никакой стрелковой огневой подготовки вести не приходилось. Ее заменял систематический прогрессивный артиллерийский огонь в течение иногда двух-трех часов, а иногда и целых суток. Одновременно под покровом ночи в передние окопы незаметно подводились пехотные подразделения для атаки. Перед холодным зимним рассветом притаившиеся в полной тишине ряды солдат, предназначенных для удара, обходил унтер с бочонком под мышкой, угощая каждого стаканом крепкого, душистого коньяку. В утреннем тумане беззвучно выскакивала первая волна атакующих, за ней, через несколько минут, вторая, потом третья... Рукопашный, а тем более штыковой бой отошел в область предания.

    Вот первая волна blaue Teufeln (голубых дьволов), как прозвали немцы французских пехотинцев за их порыв и серо-голубые шинели, добегает до немецких окопов и, найдя их разрушенными артиллерией, не задерживается. Люди перепрыгивают через немецкие траншеи и бегут дальше. Так же легко они преодолевают нередко и вторую линию, рвутся вперед, но тут же начинают падать под ураганным огнем тяжелой артиллерии и укрывающихся у прочных капониров немецких пулеметов.

    Третья линия немецкой обороны представляла неодолимую крепость и требовала для своего разрушения новой длительной бомбардировки. Винтовка оказалась малопригодной для борьбы в окопах: немцы в первые месяцы войны показывали исключительное упорство [494] в обороне и продолжали держаться даже после того, как волны атакующих уже прошли через их траншеи. С ними разделывались отборные солдаты, получившие название les nettoyeurs (чистильщики): вместо винтовок они были вооружены кинжалами, ручными гранатами и револьверами.

    ?Нужны ли нам револьверы?? — запрашивал я самого начальника артиллерийского управления, великого князя Сергея Михайловича, после того как донес о новой роли этого оружия. ?Нет, не нужны. Сергей?,— получил я ответ и, возмущенный вечной самовлюбленностью этого управления, ответил с непозволительной по тем временам дерзостью: ?Подтверждаю получение Вашего номера 7642. Револьверы нам не нужны. Игнатьев?.

    Самые наглядные объяснения происходившего на французском фронте удавалось получать только по утрам, после ночевки у командира корпуса. В сопровождении одного из офицеров штаба я отправлялся в передовые линии окопов. Зимой их бывало трудно даже найти: до того они сливались с окружавшей сероватой местностью, но зато летом перевернутая земля покрывалась сплошной пеленой красных маков, напоминавших о других, более счастливых, мирных временах.

    Навсегда запомнился мне милый рыжий капитан с толстой палкой в руке, не раз сопровождавший меня на излюбленном мною участке фронта в Артуа, между Монт Сент Элуа и Нотр-Дам де Лоретт. С высоты открывалась панорама на десятки километров. Слева, на севере, в сфере дальнего артиллерийского огня, виднелась жертва германского нашествия — угольный район Бетюма, впереди — длинная плоская цепь небольших голубовато-серых возвышенностей, представлявших, по объяснению капитана, линию германской обороны.

    Я рассматривал ее в свой прекрасный цейссовский бинокль, подаренный когда-то шведскими артиллеристами, но поддакивал капитану, признаться, больше из вежливости: разглядеть что-либо удавалось редко.

    Немцы бывали по-своему вежливы и, несмотря на большую дистанцию, хорошо пристрелявшись, приветствовали обычно появление непрошенных наблюдателей двумя-тремя тяжелыми фугасками. Через два года войны живописный лесок, покрывавший высоту, был перепахан глубокими воронками. Далее, вниз к передовым окопам, приходилось продвигаться по бесконечным ходам сообщения. На это у меня обычно терпения не хватало, тем более что благодаря моему высокому росту и малой глубине французских окопов они, казалось, не представляли для меня достаточно надежного укрытия. Капитан мой уже привык сокращать по моей просьбе расстояния и торжественно маршировал со своей палкой напрямик, перемахивая через ходы сообщения, попадавшиеся на пути.

    Самым надежным укрытием и прекрасным наблюдательным пунктом мне представлялись глубокие воронки от снарядов — второй раз снаряд ведь в то же место не попадет!

    Во время подобных прогулок капитан был неутомим, и, спустившись в окопы, он то и дело хвастал то укрытым под землей [495] погребком с ручными гранатами — этим тоже новым оружием пехотинца, то хорошо замаскированным пулеметным гнездом. Одним только он не мог похвастаться — видом людей. (Санитарная часть работала в начале войны очень плохо.)

    Зима 1914 года выдалась особенно суровая, и землянки, то затопленные водой, то промерзшие, без теплушек, без всяких, даже примитивных, удобств, делали невыносимым для нервных подвижных французов тягостное сидение в окопах. Теплой одежды заготовлено не было, и в виде драгоценной новинки часовым выдавались безрукавки из козлиных шкур. Сколько раз хотелось похвастаться перед французами нашим русским полушубком! Русские башлыки заменялись шерстяными шарфами всех цветов; они высылались на фронт заботливыми женами и les marraines (крестными матерями).

    Женщины Франции, привыкшие играть большую роль в жизни страны и народа в мирное время, немало содействовали поддержанию воинственного духа не только на фронте, но и в тылу.

    Прежде всего большинство француженок, особенно тех, кто имел близких людей на фронте, стало относиться с презрением к мужчинам, укрывшимся в тылу. Для них было создано специальное прозвище: ?les embusqués? (?окопавшиеся?).

    Самыми несчастными оказались солдаты из оккупированных немцами департаментов: о них позаботиться было некому, и для этих одиноких людей были созданы ?крестные матери? — les marraines. Командование через гражданских префектов доставляло списки солдат и офицеров, не имевших в тылу ни родных, ни знакомых, и женщины всех возрастов и положений наперерыв выбирали себе крестников, заводили с ними переписку, посылали подарки на фронт и, что еще важнее, давали приют отпускникам. Не обходилось, конечно, без романов и семейных драм. Благодаря удобным сообщениям, недельные отпуска давались регулярно, каждые три-четыре месяца, за исключением периода напряженных боев, но при этом на условиях, одинаковых для всех — от генерала до рядового солдата. Зато в зону армий, кроме сестер милосердия, ни одна женщина не пропускалась.

    * * *

    Читателю может показаться странным, что при всех расчетах за первый год войны я не учитывал английской армии. Обрамленная с двух сторон французскими дивизиями, она продолжала занимать в то время небольшой сравнительно участок к югу от бельгийцев, который постепенно расширялся по мере прибытия первых эшелонов новой армии, формируемой на островах, согласно ненавистному для довоенной Англии новому закону, вводившему воинскую повинность. Формировал эту армию упрямый и жестокий солдат — лорд Китченер. Все его помнили по его деятельности в англо-бурскую войну, и все знали, что с ним шутить не приходится.

    Но, как бы ни скромны были силы английской армии в первые месяцы войны, мне все же казалось неприличным отсутствие при [496] ней русского военного представителя. И военный агент, престарелый генерал Ермолов, и специально назначенный ?последствии на пост представителя ставки генерал Дессино предпочитали на континенте не появляться. А между тем англичане уже тогда могли оказать немалую помощь союзникам своей непревзойденной в ту эпоху Intelligence Service и даже Scotland Yard. Их агентурная разведкам направленная, правда, больше на политические и экономические, чем на военные вопросы, раскрыла бы русскому военному руководству многие немецкие тайны, выдала бы и немецких агентов, завербованных в самой России.

    Хотя французы относились почти с предубеждением к сведениям военного характера, получаемым англичанами из бельгийских и голландских источников, мне все же казалось необходимым использовать английскую главную квартиру для проверки сведений о переброске немецких дивизий на русский фронт.

    Прием, оказанный мне в Сент Омере — скучном и мало привлекательном городе севера Франции,— благодаря любезности моего старого друга Вильсона, отличался той простотой, лишенной всякого панибратства, которая представляет одну из главных прелестей английской нации. Я приехал for business (для дела), и этого было достаточно, чтобы в разведывательном отделении я мог получить все нужные сведения.

    Англичане с трудом одолевали новую для них науку войны. Помнится, как, проходя через одну из классных комнат городской школы, превращенной в штабные бюро, я поражался терпению какого-то французского капитана. Стоя у черной доски с большим куском мела в руке, этот дотошный маленький артиллерист усердно старался вложить в умы окружавших его великанов в просторных френчах цвета хаки премудрости прогрессивного и барражного огня.

    — A?h! A?h! — слышались удивленные негромкие возгласы то одного, то другого из собравшихся английских командиров. Все это было для них так ново и малопонятно, но терпеливый французик не унывал и честно выполнял возложенное на него поручение.

    Вспомнив, что я по роду оружия — кавалерист, Вильсон предложил мне посетить на фронте одну из спешенных кавалерийских бригад, занимавшую передовые окопы.

    * * *

    Вечерело, когда мой грузный открытый ?роллс-ройс?, забыв про все мои скоростные рекорды, тихо пробирался по узенькой булыжной дорожке среди безбрежного моря болотистых лугов.

    Как бы прощаясь с холодным зимним днем, лениво бухали то тут, то там тяжелые немецкие снаряды.

    Мы никого не встречали и начали уже было сомневаться в правильности взятого направления, когда, наконец, приближаясь почти в полной темноте к какой-то одинокой двухэтажной каменной ферме, мы были остановлены окриком на английском языке. Перед нами [497] вырос великан-часовой. После проверки моего французского laisser passer (пропуска) он объяснил, что тут помещается штаб кавалерийской бригады.

    Кому же, кроме англичан, на шестом месяце войны могло прийти в голову разместиться не в хорошо замаскированной землянке, а в привлекавшем внимание, но зато комфортабельном домике!

    — До нас могут долететь только тяжелые снаряды, и шансы попадания в ферму у немцев очень невелики,— хладнокровно объясняли мне хозяева.

    После представления генералу, бодрому сухому джентльмену, и доклада начальника штаба о положении на фронте я получил предложение to change (переодеться к обеду).

    К счастью, под сиденьем машины у меня всегда находились длинные рейтузы и ботинки со шпорами, которыми я смог заменить высокие сапоги. Но чего стоила эта прикраса перед тем великолепием, которое я увидел, спустившись по внутренней лестнице из отведенной мне комнаты в столовую!

    Там был сервирован обеденный стол с прекрасной посудой и серебром (содержать серебро в блестящем виде умеют только англичане). Около каждого прибора лежал большой кусок чудного, совсем белого хлеба — о нем я уже давно забыл и предвкушал удовольствие поскорее его отведать. Мой походный китель совершенно не соответствовал элегантным английским мундирам образца мирного времени, накрахмаленным рубашкам и рейтузам с тонкими красными лампасами, в которые облеклись к обеду хозяева. Они свято хранили традиции даже переодевания к обеду и были способны мужественно умереть, но умереть с комфортом.

    Разница в бытовых условиях военного времени между французской и английской армиями никого не смущала. Когда под впечатлением прекрасного обеда, ничем не отличавшегося от приемов в мирное время, я очутился на следующее утро в окопах, меня интересовали не столько предметы вооружения, сколько сами войска, которые я видел впервые. Поражало прежде всего то достоинство, с которым держали себя не только младшие командиры, но и рядовые солдаты. Правда, это были волонтеры отборной кавалерийской части.

    Марать сапог в окопах не пришлось: я шел по аккуратно сбитым решетчатым деревянным мосткам, под которыми стояла жидкая грязь, спускался в землянки по обитым деревом ступеням, любовался прочными, почти красивыми блиндажами из нескольких рядов толстых бревен, пересыпанных землей. Откуда и как завезли англичане столько леса в эту безлесную, безотрадную равнину? Люди побеждали природу, отводили воду, боролись за чистоту и хотя бы скромный, но все же комфорт.

    Английская армия жила во Франции своей самостоятельной жизнью и считала вполне нормальным иметь все преимущества перед французской не только в отношении продовольствия, но впоследствии и вооружения.

    Война для англичан представлялась хотя и новым, но одним из тех государственных предприятий, которые издавна проводились [498] Британской империей с настойчивой последовательностью, доводившей конкурентов и врагов до отчаяния.

    На третий год войны во всю длину расширявшегося с каждым месяцем английского фронта были выстроены в три яруса орудия всех калибров, начиная с полевых и до самых тяжелых морских. Триста шестьдесят пять дней в году, с утра до ночи, не соблюдая даже пресловутых week-end (уик-эндов), англичане бомбили немецкую оборону. Подобную роскошь они могли себе позволить, благодаря неограниченному запасу боеприпасов и развитой за первые годы войны мощной орудийной промышленности. Расстрелянная пушка заменялась так же просто, как лопнувшая автомобильная шина. Всякому попавшему в конце войны на английский фронт казалось, что он обходит громадный кузнечный цех, и оглушающий шум молотобойцев надолго оставался в ушах.

    Но до этих счастливых дней вся тяжесть борьбы с германской, австро-венгерской и турецкой армиями продолжала, увы, лежать на плечах только русской и французской армий.

    * * *

    В гостях хорошо, а дома лучше, и таким домом являлась для меня в первые два года войны французская главная квартира GQG (Гран Кю Же). Она занималась войной и только войной, не считаясь с тем, что о ней скажут. Работники этого военного дома были несловоохотливы, документы держались под надежным замком, считаясь долгие годы даже после войны секретными. Вот почему памфлеты немногих журналистов типа Pierrefeu (Пиерфё), опубликовавших свои тенденциозные мемуары под громким названием ?Гран Кю Же?, только извратили представление о работе этого муравейника, составленного из скромных, но усердных тружеников. Роль французского Гран Кю Же в конечном исходе мировой войны, несомненно, оставалась недооцененной.

    В результате марнской победы Гран Кю Же вслед за армией тоже продвинулся на север и в течение двух месяцев оставался в Ромильи-на-Сене, очень неприглядном, закопченном городке. Общество восточных железных дорог сосредоточило в нем свои заводы и мастерские. Латизо это учел и словчился заменить в нашей машине мягкие рессоры мирного времени вагонными! Машина с рамой в две тонны стала после этого действительно военной.

    Ромильи считался одним из крупных центров социалистической партии, и, предаваясь невеселым размышлениям о затяжном характере войны под шум барабанившего в оконные рамы беспросветного осеннего дождя, мы с Лабордом нередко рассуждали: почему это ?папа? Жоффр выбрал это местопребывание, не из политических ли соображений?

    На унылой площади, насупротив того опрятного домика рабочего, который был нам отведен, высился, как полагается, собор, откуда по воскресным дням доносились звуки органа и необычных для католической церкви хоровых песнопений. Несмотря на марнскую [499] победу в них слышался вопль потрясенного германским нашествием французского народа, отчаяние вдов, сестер и матерей.

    Oh reine de France, priez pour nous,

    Notre ésperance, venez et sauver nous!

    (О царица Франции, помолись за нас,

    Наша надежда, приди и спаси нас!) —

    пели дружным хором молящиеся, среди них бывало немало и солдат.

    Наконец, в начале ноября Лаборд, вернувшись как-то с ужина, сообщил под большим секретом полученную им от шофера сенсационную и приятную новость: ?Мы переезжаем в Шантильи?.

    Шантильи, куда, казалось, совсем еще недавно мы ездили с моим другом Нарышкиным на скачки. Там по строго установленному порядку разыгрывался за неделю до Большого парижского дерби приз жокей-клуба, служивший последним испытанием для отобранных уже на предшествующих скачках лучших французских трехлеток. В этот жаркий день на светло-зеленой скаковой дорожке встречались впервые соревнующиеся в решающей скачке красавцы жеребцы и нежные кобылы.

    С раннего утра набитые до отказа поезда, отходившие из Парижа каждые полчаса, перевозили в Шантильи — городок, расположенный в сорока пяти километрах к северу от Парижа,— толпу, жадную до скакового спорта, или, вернее,— до игры в тотализатор. Обычно в этот день стояла нестерпимая июньская жара, но это не освобождало нас, членов жокей-клуба, так сказать ?героев дня?, от длиннополых черных сюртуков, лакированных ботинок и блестящих цилиндров.

    В специально отведенной для нас громадной ложе в центре трибун шли горячие пересуды то о шансах какой-нибудь скаковой конюшни (имена владельцев играли большую роль, чем имена лошадей, а тем более жокеев), то о прогуливавшихся мимо ложи красавицах в самых модных туалетах: очень длинных, чуть ли не со шлейфами, платьях из легких, почти прозрачных пестрых материй и в громадных соломенных шляпах, украшенных бантами и искусственными цветами. Парижские моды в военное время быстро изменились: из-за отсутствия других средств городского передвижения, кроме метро и собственной пары ног, парижанкам пришлось укоротить платья чуть ли не до колен, а форму шляп как можно больше приблизить к мужскому головному убору.

    Война, заперев двери театров, цирков и мюзик-холлов, упразднила и скачки. Но Шантильи не потерял своего военно-спортивного облика. Правда, дворцовые конюшни, расположенные против скаковых трибун (один из памятников роскошной жизни принца де Конде, двоюродного брата Людовика XIV), были обращены в гараж главной квартиры, но по широким аллеям, проложенным в лесу, окаймлявшем скаковой круг, продолжал галопировать чистокровный молодняк.

    На этих аллеях, тянувшихся на много километров, не встречалось ни одной травинки, ни одного твердого комка: старик сторож на паре грузных серых першеронов уже двадцать лет каждый день, систематически [500] не торопясь, бороновал эти замечательные тренировочные дорожки Где-то в сторонке скрывались за высокими отводами из лавровых кустов копии грозных стипльчезных препятствий скакового круга Отейля. Старая парижская знакомая, баронесса Нардуччи, страстно любившая свою верховую лошадь — громадного рыжего скакуна, просила меня спасти его и ?реквизировать?. Фураж на вторую лошадь по случаю войны мне полагался, и, выполнив просьбу баронессы, я получил возможность поддерживать время от времени свою кавалерийскую тренировку, преодолевая то покрытый нежным газоном высокий ирландский банкет, то прикрытую изящным хертелем ?реку?.

    Это было единственное развлечение, которое допускалось в нашем военном ?монастыре?, строго охранявшем свой устав и порядки, непонятные для непосвященных.

    Многоэтажная, когда-то первоклассная гостиница ?Гранд Конде?, куда в мирное время съезжались влюбленные парочки богатых парижан, потеряв свой блеск, с трудом вмещала штабные бюро. Организация, предусмотренная мобилизационным планом, оказалась несоответствующей требованиям войны. Главная квартира не могла оставаться в узких рамках чисто оперативного органа.

    Прежде всего был создан новый отдел — личного состава. Продолжая придавать первостепенное значение подбору и квалификации кадров, Жоффр, получив права главнокомандующего, отрешил от должности в первый же месяц войны ?по служебному несоответствию? двух командующих армий, семь командиров корпусов, двадцать четыре начальника дивизий, то есть около тридцати процентов высшего командного состава. Жоффр оказался в более счастливом положении, чем Куропаткин.

    Чистка началась с головы, но одновременно потребовались и пополнения — подготовка их началась не сверху, а снизу. Небывалый и неожиданный процесс потерь в младшем и среднем командном составе в сражении на Марне и отмеченная в первых же боях недостаточная боевая подготовка мирного времени потребовали срочных мер для коренной перестройки на ходу всей французской военной машины. Для этого была необходима выдержанная, спокойная, а главным образом, систематическая работа. Никакие успехи, неудачи и связанные с ними войсковые переброски не должны были отражаться на занятиях в той грандиозной школе, которую представляла французская армия в первые два года войны.

    Когда впоследствии мне задавали вопрос, кого из двух французских полководцев я ставлю выше — Жоффра или Фоша, я неизменно отвечал: ?Без всего того, что сделал Жоффр для подготовки победы, Фош не мог бы победить?.

    Бессменным и ответственным исполнителем указаний главнокомандующего по вопросам комплектования и подготовки кадров был начальник отдела личного состава, ординарец Жоффра, майор Белль. Этот маленький близорукий еврей в черном мундирчике с серебряными пуговицами — форме, присвоенной стрелковым батальонам, обладал необыкновенной памятью и способностью разгадывать людей по [501] первому взгляду: казалось, что пенсне, которое он беспрестанно поправлял на носу, ему в этом помогало.

    Всякий раз, когда мне удавалось проникать в его бюро, куда вход посторонним был строжайше воспрещен, я еще в дверях задавал стереотипный вопрос:

    — Et bien, Bell, оy en sommes nous? (Так что же, Белль, до чего мы дошли?)

    И так же спокойно, пожимая мою руку, он последовательно отвечал: в октябре — до сержантов, в ноябре — до лейтенантов, в январе — до капитанов и т. д., вплоть до генералов, очередь до которых дошла в конце следующего, 1915 года.

    Отобранные для продвижения по службе кандидаты должны были проходить через спешно открытые в тылу фронта школы, где ознакомлялись со всеми новыми методами ведения боя, со всеми новыми образцами вооружения. После этого их прикомандировывали на некоторый срок для практики к командирам тех подразделений, для которых они предназначались. Только по получении отличной аттестации от фронтового командира они получали право на следующий чин и назначение на высшую должность.

    Когда мне случалось спросить мнение Белля о встреченном генерале или командире, он, не заглядывая в досье, тут же давал подробный ответ, будто все они были людьми из его роты.

    Большие и мало кем оцененные услуги оказал своей армии скромный майор Белль, немало нажил он врагов, но заставил их смолкнуть своим блестящим поведением на фронте: он погиб во главе бригады, переброшенной в Италию для прекращения паники после неслыханного разгрома итальянцев под Капоретто.

    Самым близким для меня человеком после переезда в Шантильи стал только что произведенный в генералы полковник Пелле, организатор чешской армии в послевоенное время. Он представлял образец военного дипломата — тип, весьма редко встречающийся во Франции, где каждое ремесло отгораживается одно от другого, сужая круг мышления подчас самых талантливых и одаренных от природы людей. ?Генерал должен воевать, а дипломат ноты писать, скрывая за ними свои мысли?. Пелле показал себя и тонким дипломатом на ответственном посту военного атташе в Берлине в самые тяжелые, предвоенные годы, и крупным военным организатором. В начале войны вопрос о материальном снабжении армии был поручен именно Пелле, после чего он стал начальником штаба при таком упрямом и нелегком начальнике, каким был Жоффр.

    Пелле хорошо знал Берлин, и в особенности военное окружение Вильгельма. Его не подкупили все те заигрывания с Францией, на которые не скупился Вильгельм, чтобы обеспечить для Германии дружественный нейтралитет ее извечного западного врага и облегчить этим реализацию своей авантюристической политики на Востоке, оторвать Францию от Англии, а если можно — и от России.

    Еще в бытность мою в Дании мне приходилось слышать рассказы своего коллеги в Берлине, Александра Александровича Михельсона, об исключительном внимании, которое оказывал Вильгельм французскому [502] военному атташе. После каждого парада, а их было немало, император демонстративно подолгу разговаривал на французском языке только с Пелле.

    С постепенным превращением воины между Францией и Германией в мировую такой человек, как Пелле, оказался особенно ценным. Мне было уже известно, насколько нелегко французам приноравливаться к жизни скандинавских стран, а понимать образ мысли воинственных сербов, хитроумных греков и своеобразных американцев было дано не всякому. Не проходило дня, чтобы кто-нибудь и-союзников не совершал какой-нибудь gaffe (небольшой промах), они были оглашены впоследствии во всех белых, желтых, синих и прочих толстых книгах, в которых опубликовали дипломатические документы первой мировой войны.

    Пелле умел улаживать отношения даже с таким беспокойным человеком, как президент республики Пуанкаре. С трудом подчинившись необходимости удалиться в Бордо, Пуанкаре по возвращении в Париж стал поистине несносен, томясь предоставленной ему конституцией властью без прав. Телефон между Парижем и Шантильи не умолкал, а Жоффр так не любил им пользоваться: следа после себя этот аппарат не оставлял, а старик уважал и ценил документ, хотя бы самый краткий, но налагающий ответственность на его составителя.

    — Что вы думаете, генерал, об оставлении русскими Варшавы? — спросил Пуанкаре Жоффра ,в день получения этого известия.

    — Я ничего об этом не слыхал,— ответил Жоффр.

    — Как же так? — возмутился президент.— Все газеты полны этой новостью!

    — А Игнатьев мне еще об этом ничего не сообщал,— исчерпал вопрос главнокомандующий.

    Телеграмма из нашего генерального штаба, как частенько случалось, пришла после телеграммы Петербургского телеграфного агентства, и я еще не передал Жоффру подписанной мною ежедневной утренней сводки.

    По случаю войны Пуанкаре вспоминал свои молодые годы и гордился службой в стрелковых частях, в которых он дослужился до чина капитана резерва. В таком невысоком чине ему показываться было неудобно, и при выездах на фронт он одевался в формат шофера из богатого дома. Его фигурке типичного французского буржуа с козлиной бородкой это переодевание воинственного вида не придавало, но зато пришлось по вкусу французским солдатам: народ они опасный и всегда найдут предлог посмеяться. ?Самое опасное — показаться смешным?,— сказал когда-то один французский писатель XVII века. И вот этой судьбы не избежал Пуанкаре. Он с первого же своего посещения фронта стал настолько непопулярным в солдатской массе, что в главной квартире приходилось изыскивать всякие способы, чтобы избежать какой-нибудь враждебной по отношению к нему демонстрации.

    — Куда бы нам его послать? — советовался, бывало, со мной начальник оперативного отделения полковник Гамелен.— В Эльзасе (на самом спокойном участке) он уже дважды побывал. Послать [503] в Шампань? У, черт! Да там как раз заняли участок насмешники-марсельцы. Своими анекдотами они способны убить кого хочешь. Пуанкаре умел говорить прекрасные речи, но до солдатского сердца они не доходили. Жоффр не умел построить даже красивой фразы, но когда в знак уважения к совершенному подвигу он жал рядовому солдату руку, скромный подчиненный чувствовал, что ?папа? Жоффр хороший начальник.

    * * *

    Стоял холодный дождливый март 1915 года. Французская пехота тонула в грязи, выбираясь из окопов после очередной попытки прорвать немецкую оборону на участке в Шампани, попытки, стоившей больших потерь.

    При подобных неудачах союзников мне хотелось всякий раз получить лишнее объяснение от самого главнокомандующего. Он никогда мне в этом не отказывал и через своего офицера-ординарца назначал обычно прием в какой-либо ранний утренний час. Он неизменно продолжал вставать в шесть часов. Привыкнув терять время в бесплодных ожиданиях приема в России, я всегда бывал удивлен, не встречая в скромной приемной главнокомандующего ни одного посетителя. На офицере-ординарце лежала обязанность пропускать их строго по расписанию.

    Жоффр, как обычно, насупив брови, делился со мной впечатлениями о минувших боях:

    — Nous les grattons peu à peu (Мы их скоблим понемногу),— говорил он,— и тем препятствуем переброскам германских сил на ваш фронт. Поверьте, я чувствую, сколь дорого обходится русскому народу эта война, но я опасаюсь, что вы не в состоянии оценить значение тех потерь, которые мы сами несем. Мы теряем в этих боях цвет нашей нации, и я вижу, как после войны мы очутимся в отношении национальной культуры перед огромной пропастью (он подкреплял последние слова жестом своих толстых рук). И я не знаю, чем эта пропасть будет восполнена. Что будут представлять собой новые поколения?

    Жоффр не терял никогда случая напоминать французской армии об ее могучем союзнике.

    — Qui vive? (Стой! Кто идет?) — издалека останавливал меня часовой, когда темной ночью я возвращался из штаба по тропинке, протоптанной через скаковой круг.

    — La Russie! (Россия!) — вместо положенного ответа ?Франция? неизменно отвечал я.

    Часовой брал наизготовку и командовал:

    — Avance au ralliement! (Иди на сближение!)

    В трех шагах требовалось произнести пароль, который два-три раза в неделю, чередуясь с названиями французских городов, бывал то ?Москва?, то ?Владивосток?, то ?Рязань?, то ?Казань?.

    В то самое утро, когда Жоффр собирался отправиться навстречу дивизии, возвращавшейся из тяжелых боев, я как раз подал ему [504] телеграмму о падении крепости Перемышль. Он ухватился за этот счастливый случай для поднятия духа своих войск, приказав отпраздновать победу русских войск выдачей всем чинам, от генерала до солдата (а в том числе и мне, зачисленному на французский паек), по четверти литра красного вина. Я был, кроме того, приглашен сопровождать главнокомандующего в поездке.

    Французам, конечно, неизвестна наша осенняя и весенняя распутица, наши непролазные ухабы, но после первой военной зимы даже их прекрасные шоссе оказались разбитыми и покрылись толстым слоем липкой известковой грязи. Приближение к фронту обозначалось, кроме того, долетавшими отзвуками артиллерийских выстрелов.

    Но вот передняя машина с небольшим трехцветным флажком, окаймленным золотой бахромой, сворачивает с дороги, и из нее грузно вылезает Жоффр в длинной серой шинели с пелериной.

    Моросит дождь. Навстречу по узкой дороге надвигается длинная лента французской пехоты. Она уже в новом обмундировании серо-голубого цвета и хорошо сливается с серым горизонтом и нависшим над пустынными полями свинцовым небом.

    Беспокоить войска на походе, заставляя их сходить с дороги, Жоффр не позволял, и потому после прохождения первых двух рот колонна остановилась и выстроилась вдоль обочины. Развалистой походкой, склонившись, как обычно, немного на левый бок, Жоффр пошел сам обходить ряды вышедших только что из боя своих солдат. Изредка он останавливался и, прикалывая к шинели боевой орден, нагибался сперва к левому, потом к правому плечу награжденного, как бы обнимая его. Это входило в церемониал награждения. Другим солдатам по указанию сопровождавших его вдоль фронта ротных командиров он только пожимал руку.

    За эту простоту и ценили Жоффра французские солдаты.

    Некоторые дивизии, отведенные на отдых, уже успели расположиться квартиро-биваком и были выстроены для встречи главнокомандующего на ближних полях.

    — Vive la Russie! (Да здравствует Россия!) — слышались крики из поредевших в боях рядов французских солдат, когда я проезжал вдоль фронта в русской серой папахе на голове.

    Оркестры вместо ?Марсельезы? исполняли в этот день русский гимн.

    Сердце, казалось, разорвется от чувства гордости быть русским.


Диверсии продолжаются

    Рискованный прорыв. — На конспиративной квартире. — Преодоление страха. — Банкет с фейерверком. — Гордая красавица и офицерский кабак. — Двадцать два трупа.— Ищейки берут след

    В последние дни лета мы получили сообщение, что 6 сентября оккупанты намереваются отмечать некую фашистскую дату и что по этому поводу состоится банкет, на котором, возможно, будет присутствовать генеральный комиссар Белоруссии Вильгельм Кубе. За ним наш отряд охотился не первый месяц. Группа капитана Александра Федоровича Козлова в течение нескольких суток пыталась подстеречь его на дороге, но машина с видным гитлеровцем так и не прошла. В Минске искал возможность осуществить возмездие наш разведчик Гейнц Линке. Белорусский народ давно приговорил палача Кубе к смертной казни, партизаны и подпольщики различных отрядов настойчиво работали над тем, чтобы привести в исполнение справедливый приговор. Мы никак не могли упустить предполагавшийся банкет и обязательно должны были постараться провести диверсию.

    Я привлек к ее организации наши лучшие оперативные кадры — Михаила Гуриновича, Максима Воронкова и братьев Сенько. Проинформировал их о предстоящем фашистском сборище и спросил:

    — Согласны пойти в Минск и выполнить важное задание?

    Все четверо ответили утвердительно. В подготовку операции включился Гром, и мы стали разрабатывать план. Вкратце он был такой: проникнуть в Минск, связаться с Матузовым, работавшим в городской управе, и через него установить место банкета. Затем изыскать пути проникновения туда и заложить приличный заряд взрывчатки. Исполнителей вывести в лагерь отряда.

    Летом германское командование объявило Минск на осадном положении. И без того жесткая система контроля многократно усилилась: въезд и выезд разрешались только по специальным пропускам, в определенное время, по определенным улицам. У обоих Сенько имелись хорошие немецкие документы. Братья помогли обновить бумаги Гуриновича, Воронкову же мы не сумели достать или изготовить что-либо убедительное. Опытного оперативника это обстоятельство не остановило, и он решил проникнуть в Минск во что бы то ни стало.

    — Мы пришлем за ним Иванова с машиной,— сказали братья Сенько.— На машине будет легче прорваться. Как-никак — скорость.

    С тяжелым сердцем отпустили я и Гром Максима, но, что поделаешь, ответственное поручение требовало и огромного риска.

    Четверо отважных покинули базу.

    В Кайковском лесу братья Сенько оставили Гуриновича и Воронкова ждать машину, а сами поспешили в Минск разыскивать Михаила Иванова. После полудня он прибыл на грузовике в лес.

    — Легковую достать не удалось,— сказал он с сожалением.— Попробуем проскочить на этой.

    Шофер познакомился с немецкими документами оперативников и сказал, что у Воронкова они никуда не годятся.

    — Ладно, Максим, не переживай. Посадим тебя в кабине посередке, авось эсэсовцы не заметят,— успокоил его Михаил.

    Так они и сделали. К Минску подъезжали в сумерках. Ка окраине их встретили четыре фашиста — сторожевой пост, а впереди виднелся контрольный пункт и другие гитлеровцы.

    — Обстановочка! — многозначительно промолвил водитель.

    Проверка документов не сулила ничего хорошего. Иванов и Гуринович прошли ее благополучно, а Воронков, которого не удалось спрятать, сказал унтер-офицеру, что у него нет никаких документов.

    — Выходи! — последовал приказ.

    Гуринович незаметно подтолкнул Максима: иди, выручим! Воронков вылез из кабины, и один эсэсовец повел его вперед по дороге на контрольный пункт. Иванов включил мотор, машина догнала уходящих, притормозила, Гуринович выстрелил из пистолета в охранника, тот упал. Воронков прыгнул на подножку, и водитель до конца выжал педаль газа. Грузовик помчался по шоссе, словно тяжелый снаряд, выпущенный из осадного орудия. По кузову защелкали пули, но показался первый переулок, и машина свернула в него, оставив эсэсовцев с носом.

    На полном ходу Иванов искусно маневрировал по темным улицам до тех пор, пока не стало ясно, что от погони они оторвались.

    — Теперь в городе не появляйся,— сказал Гуринович шоферу.— Поймают.

    — Пустяки,— ответил Иванов.— Документы я предъявлял не свои, а номер машины сменю — вот и вся недолга.

    — Ишь ты! — подивился его находчивости Воронков. Иванов преспокойно поехал домой, а оперативники провели некоторое время на еврейском кладбище, удостоверяясь, нет ли за ними слежки. Только после этого они направились к Матузову.

    Командир подпольной группы впустил их через окно, выходящее во двор. Его жена Дарья Николаевна при свете коптилки заметила, что лицо у Воронкова залито кровью, и встревожилась. Но это оказалось не ранение, а просто глубокая царапина. Пришлось рассказать о приключении на городской окраине. Затем посланцы отряда посвятили Кузьму Лаврентьевича в план операции. Внимательно выслушав товарищей, Матузов заговорил:

    — Кубе отлично знает, что приговорен к смерти, и тени своей боится. Определить с полнейшей достоверностью, где состоится банкет с его участием, невозможно. Он скрывает любой свой шаг, нам остается лишь предполагать, заложить мину в наиболее вероятном месте и взорвать ее вечером 6 сентября.

    — Где же он может появиться в этот вечер?

    — Не исключена возможность, что в столовой службы безопасности — СД. Она находится в университетском городке, в бывшем здании историко-филологического факультета. Сами подумайте, что может быть для него безопаснее! Центр города, кругом эсэсовцы...

    — Ты безусловно прав, Кузьма,— заметил Воронков.— Однако каким образом мы сможем туда проникнуть?

    — А в этой столовой работают два члена моей группы — Капитолина Гурьева и Ульяна Козлова.

    — Замечательно! — воскликнули оперативники.— Завтра же знакомь нас, будем вместе с ними думать, как и куда заложить заряд.

    На встречу с Воронковым и Гуриновичем пришла Капа Гурьева, молодая девушка, служившая официанткой. Тихая, робкая и застенчивая, она меньше всего походила на отчаянного диверсанта. Но это было как раз то, что обеспечивало успех дерзкой операции: такую скромницу никто не заподозрит в покушении на генерального комиссара. А уверенность в ее мужестве возникла у оперативников уже с первых реплик разговора. Оперативные уполномоченные спецотряда, находясь почти беспрерывно на выполнении опаснейших заданий, постоянно обманывая смерть, достаточно поднаторели в психологии, без особого труда угадывали нравственные возможности, духовный потенциал любого вновь встреченного человека. Для них было очевидно, что между внешней человеческой оболочкой и глубинной внутренней жизнью нет простых, примитивных связей. Они повидали много героев и трусов на этой войне, но не могли бы с уверенностью сказать, как выглядят одни и другие. Люди раскрываются в действии, в ситуации, в поступках. Тот факт, что Капа Гурьева вступила в подпольную группу, решилась на крайне рискованную борьбу с оккупантами, уже говорил о ней многое. Задание она выслушала спокойно, без той нервной взвинченности, которая выдает натуры слабые и неустойчивые. Она быстро перешла к практическим вопросам по проведению операции, спросила буднично и деловито, куда лучше всего заложить взрывчатку. Гуринович и Воронков подробно расспросили ее о планировке столовой, а особенно дотошно о каждом предмете в обеденном зале. Между прочим, Капа сказала, что там на перевернутой бочке стоит кадка с пальмой. Оперативников заинтересовала эта деталь.

    — Тяжелая кадка? — спросил Воронков.

    — Конечно.

    — Вдвоем с Ульяной смогли бы поднять?

    — Во время уборки поднимали ее втроем. Но вдвоем тоже сумеем.

    — Под бочкой самое подходящее место, Капа.

    — Я так и поняла.

    Следующие вопросы были такие: как пронести в столовую взрывчатку и как эвакуировать в лес исполнителей диверсии вместе с семьями? Гурьева сказала, что у Ульяны 6 сентября выходной день, подозрение на нее не падет. Свою семью — маму и двух сестренок Гурьева должна будет вывезти в партизанский лагерь и сама в нем останется. Оперативники пообещали прислать за ней машину.

    Затем было решено, что тол привезет Михаил Иванов, маломагнитную мину с часовым механизмом принесет Дарья Николаевна. Тут же оперуполномоченные и Матузов проинструктировали девушек, как обращаться с взрывчаткой и часовым устройством, уточнили план действий, обговорив буквально все мелочи.

    Операция началась в ночь на 6 сентября. Во двор столовой въехал на машине Иванов и подал условленный сигнал. Здесь, в центре города, оккупанты чувствовали себя в безопасности, никакой постоянной охраны поблизости не было. Услышав гудки, во двор вышли Капа Гурьева и Ульяна Козлова с ведрами в руках. Иванов достал из-под сиденья 15 килограммов тола. Девушки уложили его в ведра и накрыли половыми тряпками. В этот момент из темноты появилась Дарья Николаевна, на ходу передала Капе маломагнитную мину. Гурьева знала, что взрыватель сработает через двадцать часов, как раз во время фашистского банкета.

    Капа и Ульяна вошли в столовую и поставили ведра с толом в кладовку, где хранились дрова. Потом вошли в обеденный зал, осмотрелись и прислушались. Вокруг не была ни души, только на кухне работали судомойки, оттуда доносился звон посуды. Девушки для верности погасили свет в зале, принесли ведра и приблизились к пальме. Это были самые жуткие минуты в их жизни. Стоило кому-нибудь ненароком заскочить сюда, включить свет — и подпольщицы были бы застигнуты с поличным, в такой ситуации не выкрутишься. Почти не ощущая себя и все окружающее как реальность, девушки подняли кадку с пальмой и опустили ее на пол. Капа достала из ведер тол и мину со взрывателем, аккуратно, как ее учили на конспиративной квартире, уложила весь заряд под бочку. Водрузили пальму на место, включили свет и посмотрели, все ли в порядке. Нет, ничего не заметно.

    — Это им на сладкое,— сказала Капа.— Придешь седьмого, разузнай все как есть и доложи командиру группы.

    — Мне-то хорошо,— прошептала Ульяна,— а тебе работать... А ты не ходи, Капочка, вдруг раньше взорвется.

    — Надо, Ульяна. Чтоб никаких подозрений. Я уйду без четверти девять.

    — Боже, за пятнадцать минут! Нет, лучше полдевятого, Капа!

    — Так задумано. Пошли, Ульяна. Тихо.

    Девушки нырнули в темноту и застучали каблучками по тротуару. На перекрестке они коротко простились и разошлись по домам.

    Утром Капа, отправляясь на работу, сказала матери, чтобы та собрала вещи, одела потеплее девочек: вечером семья уходит в лес.

    — Господи, да что случилось?

    — Ничего не случилось, мама, но больше прислуживать фашистам я не могу. О нашем решении никому ни слова!

    Она поцеловала мать, спящих сестренок, подумала: ?Вдруг больше не увижу?, но ничего больше не сказала, ушла.

    С утра в столовой было как обычно. Приходили, завтракали, негромко и сдержанно говорили, все строгие, сосредоточенные. Дела на фронте у них шли день ото дня хуже, но они еще надеялись, что пересилят. После обеда столовую закрыли. Появились работники СД и стали проверять помещения. Один из них подошел к пальме, похлопал по кадке. Капа Гурьева, наблюдавшая за любознательным фашистом, почувствовала слабость в коленях и прислонилась к дверному косяку. К счастью, никто не обратил внимания на побледневшую официантку.

    Проверявший фашист отошел от пальмы, осмотрел все углы обеденного зала, заглянул даже в печки. Он доложил старшему, что в зале полный порядок. То же самое сообщили из остальных помещений. Оставив у дверей двух часовых, сотрудники СД ушли.

    Служащие столовой начали готовиться к банкету. Установили два длинных ряда столов, накрыли белыми скатертями, расставили тарелки, цветы, бокалы. Во дворе зафырчал грузовик, привезший много ящиков с винами разных марок, коньяком и шнапсом. На кухне заканчивали приготовление горячих блюд, холодные закуски уже давно ждали гостей.

    К вечеру появились первые эсэсовцы в парадных мундирах, в нарукавных повязках со свастикой. Капитаны, майоры, полковники. Были они оживленны, беседовали не так глухо, как дневные посетители, но все же сдержанность сквозила во всем, как бы говоря окружающим, что те имеют дело не просто с германскими офицерами, а с представителями особо секретной и особо важной службы.

    Для Капы сбор гостей тянулся невероятно долго, хотя она и не сидела сложа руки, а старательно выполняла свою утомительную работу. Сознание необычности предстоящего ужина настолько поглотило обслуживающий персонал, что никто не обратил внимания на то, что официантке Гурьевой сегодня немного не по себе. А ей стоило больших усилий провести этот рабочий день в ненавистной столовой, она держалась на предельном напряжении воли и меньше всего опасалась, что мина взорвется раньше назначенного срока. Она забыла о себе и не тревожилась за свою судьбу, потому что дело, порученное ей, было неизмеримо главней и смысл ее существования заключался теперь в том, насколько результативным будет ее сегодняшний личный удар по врагам.

    Какое все-таки это счастье — иметь силу, чтобы преодолеть неуверенность, страх, физическую слабость и показать всем этим полнокровным, напыщенным, прожженным офицерам, любой из которых мог бы убить ее кулаком, кто настоящий хозяин в Минске — они или она. Предчувствие законного торжества над оравой откормленных фашистов помогло ей дотерпеть последние три четверти часа до условного гудка Миши Иванова.

    Когда приехал генерал, гости расселись за столами. Холеный полковник поднял крохотную коньячную рюмку и стал произносить тост. Капитолина не понимала всех слов, но знала, что речь его так же самодовольна и лжива, как он сам. И еще она радостно и ясно сознавала, одна из всех находившихся здесь, что у него это последний приступ риторики и что многие из его коллег, сидящих справа и слева, тоже в последний раз слушают столь милые их сердцу лающе-картавые фразы. Больше у них ничего не будет, только дикий грохот и белая вспышка, которые продлятся долю секунды...

    На улице раздался гудок автомобиля.

    Капа, как была в крахмальной наколке и миниатюрном передничке, выскочила из столовой и впрыгнула в машину. Михаил дал газ, через несколько минут они были у Капи-ного дома и грузили маму, сестренок и вещи. Где-то в предместье их нагнала сильная звуковая волна, они оглянулись и увидели красно-желтый столб пламени над университетским городком. Но последний контрольный пункт машина уже миновала.

    У кромки леса Иванов остановился. Из-за деревьев показались Гуринович и Воронков.

    — Кубе там? — был их первый вопрос.

    — Не пришел, товарищи,— виновато ответила Капа, как будто гауляйтер не явился на банкет по ее оплошности. Оперативники чертыхнулись.

    — Ничего, не мы, так другие,— сказал Гуринович.— А ты, Капитолина, молодец. Это твоя мама? Мама! Ваша дочь — замечательный диверсант!

    — Господи! — перепугалась мать.

    — Да я в хорошем смысле, в советском. Только что она взорвала фашистское сборище. Завтра будем знать результат.

    Взволнованная событиями дня, пожилая женщина так в точности и не поняла, о чем идет речь, и только горестно прошептала:

    — Что это делается на белом свете! Уму непостижимо...

    Назавтра в отряде стало известно, что в столовой СД было убито 16 и ранено 32 офицера гитлеровской службы безопасности.

    Следующую аналогичную операцию осуществила по нашему заданию подпольная группа Константина Мурашко.

    Рая Волчек славилась в Минске красотой. Была она очень молода, перед войной окончила среднюю школу. Эвакуироваться не успела и долгое время нигде не работала, замуж не выходила, жила у родителей. От большинства девушек и молодых женщин времен оккупации отличалась тем, что не скрывала своей привлекательности, не надевала рубище, не пачкала лицо сажей. Ходила по улицам гордо и смело, как в добрую мирную пору, носила лучшие платья и модную прическу.

    Никто, однако, не мог бы упрекнуть ее в легкомыслии. Оставшиеся в городе парни по-прежнему обожали Раю на расстоянии, и даже наглые, развязные оккупанты не смели подступиться к ней. Впрочем, она стала осторожна и не появлялась в рискованных местах, а вечером и вообще не выходила на улицу.

    На втором году войны Раиса Волчек неожиданно для всех посетила биржу труда и высказала желание работать на благо великой Германии. Немецким чиновникам польстил визит столь обаятельной девушки. Они могли бы послать ее на черную работу, как делали это со многими молодыми белорусками, не имевшими специальности или даже вопреки их профессии, но чиновники решили заслужить благосклонность начальства и предложили Рае должность официантки в офицерском ресторане-казино. Оно лишь недавно открылось на Советской улице, неподалеку от Раиного дома.

    Девушка засомневалась, справится ли с такой работой и придется ли ей по душе публика.

    — Знаете, близко от дома, очень удобно... Да не выношу я пьяных солдат, приставаний и вообще кабака.

    Чиновники были покорены ее откровенностью.

    — О! Нихт зольдатен! — затараторили они наперебой.— Официрен! Дойче официрен нихт пьяный, как швайн.

    — Честно?

    — Честно! Честно!

    — Убедили,— закончила торг Раечка и улыбнулась от всей души.

    Служащие биржи были довольны сделкой.

    На поверку, разумеется, ресторан-казино оказался самым вульгарным кабаком, с диким пьянством, развратом и пошлейшей эстрадной программой. Его часто посещали офицеры, едущие с фронта или на фронт, терять им было нечего, и они ударялись в разгул со всей искренностью смертников.

    Нелегко пришлось Раечке в этой атмосфере, однако она выдержала и не сбежала, к удивлению всех ее знакомых.

    — Откуда у нее такое упорство? — поражались они.— Школа, чистая юность, родительский дом и вдруг — пьяная фашистская преисподняя...

    Никто не подозревал, что Рая сама удивлялась своей почти необъяснимой стойкости и терпеливости. Как выяснилось позднее, для этого все-таки имелись веские причины.

    Она в совершенстве овладела профессией официантки, была приветлива и мила с посетителями, умела мягко избавляться от бесчисленных поклонников. Немецкая фрау, начальница казино, благосклонно относилась к способной славянке и нередко поручала ей обслуживание старших офицеров в отдельном кабинете.

    Раиса никогда не отказывалась, хотя это было наиболее противно. В отдельном кабинете фронтовые майоры и полковники нарезались до зеленого змия, лезли обниматься, слюнявили руки своими мокрыми губами, кричали, хвастались, плакали и блевали. После таких попоек у офицеров частенько исчезали оперативные карты, штабные и личные документы. Жаловались в СД они редко: кому охота объяснять на допросах, что был в стельку пьян и ничего не помнит.

    Но однажды фрау начальница все же спросила Раю, не находила ли она выроненных клиентами секретных документов.

    — Впервые слышу,— ответила Рая, как всегда откровенно.— Пусть поменьше пьют.

    — О да, да! — согласилась немка.— Русский фронт!

    И скорбно вздохнула, отходя от девушки.

    После этого случая я приказал, чтобы Раиса прекратила похищать документы и ограничилась бы подслушиванием разговоров, содержание которых она и раньше передавала командиру ее подпольной группы Константину Мурашко. Нам надо было обезопасить Волчек, мы готовили ее к диверсионному акту.

    В одну из встреч Константин Илларионович сказал Рае:

    — А что, если взорвать это пьяное казино к чертовой матери?

    — Как это к чертовой матери? — не поняла сразу девушка.

    — Толом и магнитной миной.

    — А у вас есть?

    — Для такого дела я достал. А взорвешь ты. Сумеешь?

    — Не сумею, конечно. Я не сапер.

    — Олег Фолитар передаст тебе взрывчатку и мину с часовым механизмом. Твое дело только пронести заряд и поместить его в удобном месте.

    — Это сумею.

    — Давай решим, куда запрятать наш подарочек.

    Рая подробно рассказала о всех вещах, стоявших в главном зале: столы, стулья, эстрада, печь, платяной шкаф для персонала.

    — Где помещается шкаф? Рая объяснила.

    — Давай в него. Взрыватель установим на восемь часов. За полчаса до взрыва выйдешь из казино, тебя будет ждать машина Миши Иванова, он увезет тебя в партизанский лагерь. Предупреди мать, чтобы тоже ушла из города или же уехала вместе с тобой к товарищу Градову.

    — А это обязательно — уезжать в лес?

    — Обязательно, Раечка. Во-первых, мы спасаем исполнителей и их семьи от возможного ареста. Во-вторых, все подозрения падают на внезапно исчезнувших, и невинные люди меньше страдают от ищеек СД.

    — Интересная тактика,— сказала Рая.

    — Человечная,— уточнил Мурашко.

    А дальше все было, как при взрыве в столовой СД.

    В казино погибло 22 германских офицера.

    Командир подпольной группы на заводе имени Мясникова Георгий Краснитский после первой диверсии продолжал работать инженером, имея от меня задание создать новую группу и осуществить второй взрыв.

    В результате первого, июньского, ремонтно-механический цех был полностью разрушен, о восстановлении его не шло речи. В городе много говорили об этой акции.

    Оккупанты развесили по городу объявления, в которых сулили 200 тысяч рублей премии тому, кто поможет разыскать диверсантов. Никто не помог, деньги остались в германской казне.

    После взрыва Краснитский, зная, что исполнители уже на партизанской базе, сделал хитроумный маневр. Он посоветовал шефу завода Фрике проверить, кто из рабочих цеха исчез со своих квартир. Шеф позвонил в СД, ищейки установили, что по месту жительства нет Подобеда, Глинского и Вислоуха вместе с семьями.

    — Картина ясна? — спросил Георгий у Фрике.

    Фрике похвалил инженера за бдительность и проникся к нему еще большим доверием. Ранее арестованный рабочий Зубин, не причастный к делу, был освобожден.

    Летом Краснитский создал новую группу. В нее вошли кладовщица Кунцевич, фрезеровщик Маньковский, бухгалтер Линкевич и рабочий Бурак. Они подготовили взрыв дополнительной котельной, отчего остановился бы кузнечный цех, однако диверсию пришлось отложить по непредвиденным обстоятельствам.

    У Георгия на заводе была хорошо налажена разведка. От своих людей он знал, что два комсомольца — токарь Шиманский и слесарь Кухта — ведут подрывную работу против фашистов. Ему не было только известно, что это подпольщики, действующие по заданию отряда ?Народные мстители? В. Т. Воронянского (дяди Васи), и он не спешил вступать с ними в контакт, помня мои строжайшие наказы по конспирации. А Шиманский и Кухта и вовсе не подозревали об истинном лице близкого к шефу инженера: информационная служба у них, видимо, была поставлена слабей, чем у Краснитского.

    В июле подпольщики Воронянского взорвали отремонтированный паровоз и передвижной мост, соединяющий вагонные цехи. Оба комсомольца ушли в лагерь дяди Васи, а на заводе начался переполох, усилилась фашистская слежка, и диверсию в котельной пришлось отложить до конца сентября.

    Когда котельная вышла из строя, немцы сделали вид, что ничего не произошло. Это был их новый тайный маневр. Под прикрытием внешней невозмутимости они скрытно усилили контрразведку на заводе. Даже такой талантливый подпольщик, каким был Краснитский, почувствовал, что фашистская служба безопасности напала на его след. Он знал, что СД обычно арестовывает людей на их квартирах, и незадолго до ухода в спецотряд переменил жилье. Спустя месяц к его прежней хозяйке Елизавете Петровне Сумаревой нагрянули гитлеровцы, перевернули все вверх дном, ничего не обнаружили и ушли. Сумарева немедленно предупредила Георгия, и через два дня его уже не было в городе. Он звал с собой и Елизавету Петровну, но та не решилась оставить обжитой угол, и напрасно. Впоследствии работники СД забрали ее, и она погибла в застенке.


Подпольный горком

    Отличные товарищи. — Директивы ЦК. — Захватывающие перспективы.— Газета ?Минский большевик? .— Сорвать коварные планы!

    История минского подполья изобилует примерами высокого героизма и глубоко трагическими эпизодами. Патриотический порыв подпольщиков, их беззаветный энтузиазм и отчаянная смелость сочетались с недостаточным опытом конспирации. Поэтому изощренный враг сумел нанести несколько ощутимых ударов по нелегальным организациям города. В результате весенней и осенней карательных акций 1942 года погибли почти целиком два первых подпольных горкома партии. Минск потерял таких видных деятелей партийного подполья, как К. Д. Григорьев, С. И. Заяц (Зайцев), И. П. Казинец, Г. М. Семенов, Д. А. Короткевич, В. К. Никифоров, В. С. Омельянюк, К. И. Хмелевский (Костя).

    Мрачную роль в судьбе этих и многих других товарищей сыграл матерый фашистский агент Борис Рудзянко. Гитлеровская служба безопасности заслала его в подполье еще осенью 1941 года, и с тех пор он творил гнусное предательское дело. Разоблачить и покарать его удалось только после войны.

    После гибели двух составов подпольного горкома партии стало ясно, что нелегальными организациями в Минске целесообразнее руководить извне. Работу подпольных групп теперь направляли и обеспечивали партизанские отряды и соединения. Координировал эту деятельность Минский подпольный обком КП(б)Б.

    В октябре 1943 года спецотряд перебрался в свой зимний лагерь, и здесь мы получили сообщение о том, что по решению ЦК Компартии Белоруссии подпольный обком создает Минский подпольный горком, который будет базироваться в нашем отряде.

    Бойцы и командиры расценили это решение как знак большого доверия к нам партийного руководства республики и как свидетельство того, что подпольная борьба в Минске приобретает отныне неизмеримо более важную роль, вступает в качественно новый этап. Я выслал навстречу товарищам из горкома группу конных разведчиков, и на следующий день они вернулись в лагерь вместе с партийными работниками.

    Одного из них я сразу же узнал: Георгий Николаевич Машков, мы были знакомы еще с тех времен, когда он работал комиссаром в партизанском отряде Шубы.

    — Добрый день, Георгий Николаевич,— сказал я.— В горкоме теперь?

    — Секретарь по пропаганде,— ответил Машков. К нам подошел плотный, широкоплечий человек в полувоенной форме, с твердым взглядом небольших темных глаз.

    — Знакомься,— продолжал Машков,— Савелий Константинович Лещеня, партизанская фамилия Савельев, секретарь подпольного горкома.

    Лещеня тепло улыбнулся, пожал руку мне и замполиту Грому.

    — Поздравляю вас, товарищи,— сказал он.— Вы оба решением обкома назначены членами подпольного горкома. Значит, будем работать вчетвером.

    — Спасибо,— ответили мы.— Постараемся оправдать доверие.

    — А это наш редактор,— сказал секретарь.

    Редактор газеты ?Минский большевик? Александр Демьянович Сакевич был высокий, худощавый и очень подвижный мужчина.

    Замполит и я пригласили приехавших к столу и за обедом разговорились. Лещеня — белорус, окончил Московский институт стали, находился на партийной работе. В начале войны ЦК Компартии Белоруссии направил его в тыл врага, он был парторгом в Минском подпольном обкоме, затем комиссаром партизанской бригады.

    Машков, электромонтер по профессии, тоже давно на партийной работе. В партизанской войне участвует с первых дней, последняя должность — комиссар бригады. Сакевич до назначения в ?Минский большевик? работал редактором любаньской подпольной районной газеты.

    После обеда я доложил секретарю горкома о боевой деятельности спецотряда — рельсовой войне, нападениях на гарнизоны, разведке и диверсиях в городской черте. Гром рассказал о партийной работе среди партизан и населения. Секретари горкома с интересом выслушали нас и в целом одобрили боевую и политическую работу отряда. Редактор Сакевич во время нашей беседы делал заметки в блокноте — собирал материал для первого номера газеты.

    — Теперь,— сказал Лещеня,— перейдем к очередным задачам партизанского движения и подпольной борьбы. В нынешнем году обстановка на фронте коренным образом изменилась в нашу пользу. Враг почти повсеместно отступает, в тактике партизан должны появиться новые элементы, отражающие своеобразие момента. Познакомьтесь, пожалуйста, с директивами ЦК Компартии Белоруссии всем партизанским отрядам и подпольным организациям.

    Секретарь горкома достал из полевой сумки несколько тонких листков бумаги. Гром и я стали читать.

    В директивах указывалось, что взрывы и другие диверсии надо совершать только на предприятиях, которые работают на военные нужды. На остальных заводах и фабриках принимать меры к тому, чтобы помешать захватчикам вывезти ценное оборудование, создавать с этой целью новые подпольные патриотические группы.

    Партия предупреждала, что, отступая под могучими ударами Красной Армии, гитлеровцы будут пытаться угнать с собою мирное население. Поэтому партизанским отрядам и соединениям рекомендовалось создавать в лесах особые лагеря, куда выводить с приближением фронта жителей городов и сел, чтобы спасти их от рабства и уничтожения.

    ЦК Компартии Белоруссии поручал всем парторганизациям на временно оккупированной территории республики усилить массово-политическую работу среди населения, регулярно оповещать мирных жителей о наших успехах на фронте и в трудовом тылу, рассказывать о боевых действиях партизан, о всех мероприятиях, направленных на скорейший разгром врага и спасение материальных ценностей от разграбления отступающим противником.

    — Да, это новый этап в нашей работе,— сказал Гром.

    — Не менее трудный, чем предыдущие, но более радостный,— подтвердил я.

    — И очень ответственный,— подчеркнул Савелий Константинович Лещеня.— Не случайно именно сейчас образован наш горком. Подпольное движение в Минске должно многократно вырасти. Горком будет проводить эту работу не только через спецотряд, но и через другие подразделения и соединения партизан Минской зоны. Секретарям и членам горкома надо подумать, каким бригадам какие объекты поручить. Сразу же после освобождения города в нем начнется новая, созидательная жизнь, восстановление всего разрушенного врагами, налаживание нормального быта, и это нам уже теперь необходимо иметь в виду.

    Серый, тусклый октябрьский денек открывал перед нами захватывающие перспективы. Мы как бы впервые ощутили, что все безмерные жертвы, принесенные сражающимся народом, скоро окупятся великой победой и на истерзанной белорусской земле вновь воцарятся мир и счастье. Большое удовлетворение вызвала у нас прозорливость Коммунистической партии, которая заранее указывала нам, каким будет наш завтрашний день и что нужно сделать, чтобы он пришел быстрее.

    В лагерь доставили походную типографию. Она оказалась очень компактной, печатная машина была чуть больше пишущей машинки.

    — Вот это крохотуля! — воскликнул я удивленно.— А что она может делать?

    — Мал золотник, да дорог,— весело ответил редактор.— Ее сконструировал наш инженер Пильтиенко и назвал ?Партизанкой?. Она печатает в час 100 экземпляров газеты размером в одну восьмую печатного листа. Такие типографии для партизан и подпольщиков сейчас выпускают в Москве.

    — Где вам оборудовать помещение? — спросил у Саке-вича начхоз Коско.

    — Пожалуйста, подальше от шумных перекрестков, лучше всего за границей лагеря, чтобы любопытные не мешали нам работать,— попросил редактор.

    Вместе с ним мы нашли отличную поляну. Бойцы вырыли просторную землянку, сделали большие окна. Типография и прибывшие с ней рабочие удобно разместились в своем ?доме печати?, радисты провели туда электрический свет, и Сакевич взялся за выпуск первого номера ?Минского большевика?.

    Георгий Николаевич Машков написал передовую статью. Недавние подпольщики, а теперь бойцы спецотряда Григорий Подобед и Капитолина Гурьева -рассказали о борьбе патриотов Минска с фашистскими захватчиками. Радисты принесли в редакцию последние сводки Совинформбюро. Сакевич составил обзор событий на фронтах и трудовых успехов в советском тылу.

    В конце дня редактор принес свежий оттиск газеты в землянку горкома. Секретарь по пропаганде осторожно и любовно взял номер в руки. Газета была под стать типографии — маленькая, размером в стандартный лист писчей бумаги, текста на ней умещалось немного — статья и несколько заметок. Читали мы ее благоговейно, вслух, чувствуя, что каждое слово несет большой боевой заряд. Горком единодушно утвердил первый номер, и редактор подписал его к печати.

    Половину тиража мы постановили распространять в городе. На это ответственное дело выделили лучших связных и разведчиков: Максима и Анну Воронковых, Михаила и Василису Гуринович, братьев Сенько, Михаила Иванова, Галину Киричек и Феню Серпакову.

    Всего до освобождения Минска было выпущено 25 номеров нашей газеты общим тиражом 10 тысяч экземпляров. Кроме того, горком наладил печатание листовок, освещавших злободневные проблемы борьбы в тылу врага, информировавших партизан и население о важных событиях в ходе войны, и заслал в город 15 выпусков, отпечатанных массовым тиражом.

    Деятельность подпольного горкома проходила в соответствии с директивами ЦК Компартии Белоруссии и под руководством Минского обкома. Спецотряд выделил горкому запасную радиостанцию и опытных радистов для связи с руководящими партийными органами.

    Главное внимание было сосредоточено на создании в Минске новых патриотических групп. 26 октября 1943 года горком записал в своем постановлении:

    ?Организовать на всех предприятиях и в учреждениях города диверсионные и повстанческие боевые группы с задачей проведения диверсий и сохранения предприятий и учреждений города при отступлении немцев. Имеющимся в городе диверсионным и повстанческим группам, наряду с проведением диверсий, уничтожением складов и техники противника, в связи с приближением фронта поставить новые задачи по вопросу захвата и сохранения техники врага, сохранения оборудования заводов, зданий предприятий и учреждений города?.

    Постановление было разослано во все партизанские отряды и бригады Минской зоны. Партизаны с большим воодушевлением узнали о создании подпольного горкома и стали энергично выполнять его решения. В декабре горком дал задания нескольким бригадам по усилению подпольной работы в Минске. Бригаде ?Беларусь? было, например, поручено организовать на 18 промышленных объектах подпольные группы для диверсий, наблюдения за минированием зданий и предотвращения взрывов вражеских мин. А в январе горком сообщал в докладной записке Минскому подпольному обкому, что в городе организовано 79 боевых групп, в которые вошли 326 подпольщиков. Подпольная сеть горкома распространилась на заводы ?Большевик?, имени Ворошилова, имени Кирова, имени Мясникова, радиозавод, на железнодорожный узел, фабрики ?Октябрь?, имени Крупской, табачную, на ТЭЦ-1, ТЭЦ-2 и многие другие предприятия.

    Кроме больших количественных изменений, в подпольной сети с появлением горкома произошли качественные сдвиги в ее действиях. Теперь члены патриотических групп должны были не только уничтожать, но и оберегать от уничтожения. Горком развернул широкую работу по разъяснению партийных указаний, по усилению контактов с подпольщиками. Каждая крупная операция теперь проводилась с санкции горкома, удары по врагу усилились, но вместе с тем выросла бдительность патриотов по отношению к замыслам оккупантов, которые повсюду на нашей территории применяли при отступлении тактику ?выжженной земли?. Нашей задачей было сорвать коварные планы удирающих фашистов.


Вторая боевая осень

    Партизанский подарок фюреру. — Структура спецотряда. — Диверсии на аэродроме. — Подпольщики из Марьиной Горки. — Бесславная акция гитлеровцев. — Великолепное настроение

    В сентябре 1943 года народные мстители Белоруссии привели в исполнение справедливый приговор ближайшему сподвижнику Гитлера, кровавому палачу Вильгельму Кубе. Наши радисты перехватили 22-го числа немецкое сообщение о его смерти. Но мы не поверили: мало ли на какую провокацию способны изощренные фашистские ищейки. Из Москвы пришла радиограмма: ?По сообщению лондонского радио, в Минске убит генеральный комиссар Кубе. Проверьте, соответствует ли это действительности и кто исполнитель акта?.

    Братья Сенько, ездившие в Кайковский лес к тайнику, который связывал нас с Мурашко, вернулись на взмыленных лошадях и привезли ту же весть. Я потребовал от разведчиков подробностей. Они сообщили, что Кубе взорван ночью в собственной постели, от него мало что осталось.

    — Кто исполнители?

    — Подпольщица из отряда майора Федорова (Димы). Она работала у Кубе горничной,— взахлеб рассказывал Владимир.— Пронесла сквозь охрану магнитную мину и заложила в изголовье палачу! На его место назначен генерал-лейтенант Готтберг. Он начал с того, что приказал расстрелять несколько десятков эсэсовцев из охраны генерального комиссара.

    Вскоре мы узнали имя отважной патриотки — это была комсомолка Елена Мазаник. В Москву тотчас полетела радиограмма. Конных разведчиков Николая Ларченко я разослал в окрестные села и соседние отряды, чтобы оповестить всех о казни гитлеровского наместника. Торжество наше было велико. Мы по-хорошему завидовали боевым друзьям, которым удалось столь блестяще исполнить приговор белорусского народа. Бойцы, подпольщики и разведчики нашего отряда тоже искали путей к уничтожению Кубе, этим же были заняты многие другие отряды, бригады и нелегальные организации. И вот наконец общие усилия патриотов увенчались успехом. Генеральному палачу Белоруссии не помогли ни засекреченность местонахождения, ни глубокая тайна поездок, ни частая смена машин и автомобильных номеров, ни многослойная охрана, ни сложная пропускная система. Разорванного на мелкие куски, его едва собрали в серебряный гроб и отправили на самолете в Берлин. Таков был подарок фюреру от белорусских патриотов.

    Несколько позднее мы узнали остальные подробности операции. Мину с часовым заводом Елене Мазаник передала руководитель одной из городских подпольных групп Мария Осипова. Под видом торговки она доставила ее в Минск в корзине с творогом и брусникой. Участие в осуществлении смелого замысла приняли партизанка бригады П. Г. Лопатина (дяди Коли) Н. В. Троян и рабочий-подпольщик Н. П. Дрозд.

    За высокое мужество, проявленное в борьбе с врагом, славным советским патриоткам Е. Г. Мазаник, М. Б. Осиповои и Н. В. Троян присвоено звание Героя Советского Союза.

    Сменивший Кубе группенфюрер СС генерал-лейтенант полиции фон Готтберг не отличался в лучшую сторону от своего предшественника. Это был такой же кровавый, разнузданный палач. Репрессии против мирного населения и советских патриотов стали еще более ожесточенными.

    Шла вторая осень пребывания нашего отряда в тылу врага. У нас было 700 бойцов, 400 разведчиков, связных и членов подпольных диверсионных групп; 500 женщин, детей и стариков находилось в семейном лагере. Мы имели штаб из 7 человек, оперативный взвод из 20, подчинявшийся начальнику разведки Меньшикову. В его же ведении числился взвод конных разведчиков Николая Ларченко из 30 всадников. Отделение радистов располагало четырьмя рациями, в нем было 6 радистов и столько же бойцов охраны. Санитарное отделение насчитывало 12 человек, в том числе 4 врачей. В хозяйственном взводе состояло 45 бойцов и 50 — в комендантском, его обязанности заключались в охране и обеспечении продовольствием семейного лагеря. Стрелки, автоматчики и пулеметчики делились на три линейные роты трехвзводного состава, которыми командовали Усольцев, Малев и Сидоров.

    Сложившаяся таким образом структура отряда позволяла нам надежно обеспечивать и успешно выполнять все многообразные боевые задачи.

    В отряде насчитывалось более 100 коммунистов. Партийные организации были созданы в каждой роте, в отдельных взводах имелись партгруппы. Во вновь избранное бюро отряда вошли Михайловский, Мацкевич, Сермяжко, Гром и я. Секретарем опять выбрали Константина Сермяжко. По тому же принципу строилась комсомольская организация, ее вожаком стал радист Яновский.

    Нашей главной целью по-прежнему оставался оккупированный Минск. Секретари подпольного горкома Лещеня и Машков ушли в соседние партизанские бригады, чтобы наладить координацию по руководству подпольным движением в городе и обеспечить выполнение всеми отрядами последних указаний ЦК Компартии Белоруссии.

    Только я попрощался с секретарями горкома и старым партизаном Юлианом Жардецким, прикрепленным к ним в качестве проводника, как связные доставили из тайника письмо от Мурашко с просьбой о срочной встрече в Кайков-ском лесу. Я взял нескольких конных разведчиков и поехал на явку.

    Командир подпольной группы был озабочен и возбужден. На одном из немецких аэродромов близ Минска у него находились свои люди: Зоя Василевская и Александра Никитина работали уборщицами в общежитии летчиков, а военнопленные Оперенко и Капустик под наблюдением гитлеровских механиков обслуживали самолеты. Мурашко исподволь готовил обе пары к диверсиям, но сейчас настало время ускорить подготовку, потому что фашисты намеревались вывезти с аэродрома военнопленных и вообще всех русских. Не исключена возможность, что они задумали перебазироваться подальше в тыл.

    — Значит, решил немедленно провести диверсию? — спросил я.

    — И не одну, товарищ подполковник, а несколько!

    — Вот как! — Замысел командира группы заинтересовал меня еще больше.

    Мурашко объяснил, что Зоя и Александра берутся заминировать общежитие летного состава, в котором живут 50 пилотов и штурманов. Оперенко и Капустик могут заложить мины в самолеты и в склад горючего. Все они полны решимости выполнить опасное задание, не хватает им только чисто технической подготовки.

    Мы тут же постановили, что обращению со взрывчатыми материалами исполнителей обучат Олег Фолитар и сам командир группы. В операции примет участие жена Мурашко Галина Циркун, Зоя Василевская была ее подругой, и они вполне доверяли друг другу. В рискованных подпольных делах личные взаимоотношения играют далеко не последнюю роль, и успех всегда зависит от того, насколько крепко спаяны участники диверсии. Все взрывы решено было по возможности произвести в один день и к вечеру эвакуировать исполнителей в лес, а потом доставить на базу спецотряда.

    Я пожелал Константину Илларионовичу и его товарищам успеха, и мы расстались.

    Мурашко и его жена подготовили заряд тола в 10 килограммов, добавили к нему маломагнитные мины и отнесли все это хозяйство в дом Галины на Рабкоровской улице. Отсюда было рукой подать до общежития летчиков. Затем Галя привела Зою Василевскую, показала, где находится заряд, и передала подруге инструкции мужа вместе с ключом от дома. Переночевать подруги решили у Василевской, сюда же пришла Никитина с дочкой. Долго они не ложились спать, заранее переживая перипетии завтрашней операции.

    В тот же день, когда женщины готовили свою часть диверсии, Мурашко встретился с Олегом Фолитаром, вручил ему шесть магнитных мин и велел передать их Оперенко и Капустику, обучить обращению и напомнить, что цистерны должны загореться завтра после полуночи, когда подпольщики уже будут вне досягаемости фашистов.

    Военнопленные жили рядом с аэродромом, их барак, к счастью, не охранялся. В сумерках Олег вызвал Василия Оперенко, научил пользоваться минами и повторил приказание Мурашко о ночном взрыве.

    — А як же самолеты? — спросил Оперенко.— Их когда рвать?

    — Самолеты можно днем,— сказал Фолитар.— Но с таким расчетом, чтобы взрывались они не на аэродроме, а в воздухе. В лес уходить по сигналу девушек, после того как они заминируют общежитие.

    — Добре,— согласился Василий.— Будет исполнено.

    Он немало подивился молодости связного — Олегу в то время только-только сравнялось 16,— но с уважением отнесся к его солидному боевому опыту.

    — Передай дяде Косте, будет полный порядочек!

    — Надеюсь,— ответил Олег и ушел.

    Оперенко вернулся в барак, подсел к Капустику и шепотом пересказал разговор. Друзья засунули мины под подушки и тоже долго не могли уснуть в эту ночь — последнюю в немецком бараке, на положении подневольных прислужников фашистской сволочи. Завтра оба они должны распрямиться и показать свое истинное лицо патриотов.

    Лучше смерть на поле,

    Чем позор в неволе,

    Лучше злая пуля,

    Чем раба клеймо...

    Утром они поднялись позже других, спрятали мины под одеждой и вышли на летное поле. Им приказали подготовить к старту транспортный самолет. Подпольщики протирали промасленными тряпками плоскости, наливали в бак бензин. Когда немецкий механик отлучился, Василий сунул в моторную часть мину, она накрепко прилипла к металлу. Закончив работу, оба отошли в сторону и стали наблюдать, что будет дальше. Время шло, а самолет оставался недвижим. Друзья начали беспокоиться, что он взорвется на земле, это весьма осложнило бы их судьбу: расследование, неизбежные жестокие допросы, и кто знает, что еще.

    Капустик первый увидел идущих к самолету генерала, двух полковников и пилота. Оперенко побелевшими губами прошептал:

    — От бисовы души. В последний момент...

    Момент и в самом деле был последний. Едва успел самолет подняться в воздух, как раздался глухой взрыв. Все посмотрели в ту сторону и увидели, что, объятый пламенем, он несется к земле. Возле товарной станции самолет врезался в пакгауз и рассыпался на куски.

    С аэродрома на место аварии выехали две машины с офицерами и техниками. А Капустик и Оперенко, воспользовавшись суматохой, подошли к складу горючего и приклеили к двум цистернам по две магнитные мины. Потом они вернулись к пассажирскому самолету, который им также поручили подготовить к полету. Подпольщики работали не торопясь, вслушиваясь в разговоры немецких техников. По словам вернувшихся с места катастрофы, комиссия установила, что на самолете взорвался бензобак. Истинная причина аварии ускользнула от фашистов, и это порадовало друзей. К вечеру, заканчивая подготовку самолета, Капустик заминировал его мотор.

    Скоро в самолет села группа артиллерийских офицеров, он улетел, но, как вскоре сообщили на аэродром, взорвался над Радошковичами, экипаж и пассажиры погибли.

    — Теперь нам хана,— сказал Капустик.— Теперь догадаются. Бежим, Вася.

    — Погоди,— остановил его Оперенко.— Дождемся девчат. Забыл приказ? Если у них провал, мы должны выручить.

    — Как тут выручишь,— засомневался Капустик.— Погибнешь вместе с ними.

    — Лучше погибнуть, чем бросить девчат.

    — Ты прав,— согласился Капустик.— Приказ есть приказ.

    Между тем условного сигнала от девушек все еще не было.

    В то утро женщины на квартире Василевской проснулись рано, разбудили и накормили детей, увязали в узлы пожитки, минуту молча посидели перед дорогой. Галина Циркун расцеловала подруг, взяла их узлы, малышей и пошла к совхозу Сенница, где ее ждал муж.

    Зоя и Александра отправились в дом Галины, уложили 10 килограммов взрывчатки и две маломагнитные мины в хозяйственные сумки, прикрыли бумагой, а сверху замаскировали содержимое куском сала и яйцами.

    Они умели болтать по-немецки, отношения с аэродромной охраной у них были свойские, и солдаты пропустили их, не обыскивая. Подпольщицы держались непринужденно, перекинулись с часовыми несколькими репликами, похихикали для правдоподобия и разошлись на работу: Зоя — в общежитие, Александра — в столовую.

    — Как увидишь на дверях полотенце,— сказала Зоя, взяв обе сумки,— сразу ко мне. Будем уходить.

    Подруга кивнула.

    Василевскую встретили пустые комнаты общежития, летчиков не было, по коридору слонялся хромой немец-комендант. Он мигом запустил глаза в Зоины сумки и сказал жадно:

    — Сало!

    Зоя отрезала ему кусок сала, он достал хлеб и начал есть с таким аппетитом, будто его не кормили всю войну. А сам не отводил взгляда от сумок. ?Вот черт хромой,— подумала Зоя,— как бы не полез внутрь, с него все станет?. Она знала, что комендант побаивается начальника аэродрома капитана Элерта, и решила сыграть на этом.

    — Чего уставился! — сказала она грубо.— Сало я купила для господина капитана Элерта. Не смей трогать!

    Она поставила обе сумки в шкафчик начальника и заперла его на ключ. Комендант разочарованно пробурчал ругательство. Однако он не оставил надежды выпросить еще кусочек и крутился возле Зои все время, пока она убирала в комнатах. С места аварии приехали офицеры, громко разговаривали о случившемся и никак не могли уйти. Только к вечеру они уехали в город развлекаться, уковылял куда-то и хромой попрошайка, наверное, подался за самогоном к перекупщикам. Зоя немедленно воспользовалась безлюдьем: оторвала половицу, засунула под нее толовые шашки, приложила к ним магнитные мины, часовое устройство которых должно было сработать в полночь, когда в общежитии будет полно пилотов и штурманов. Поставила половицу на место и прибила гвоздем. Опустевшие сумки кинула в шкафчик Элерта, заперла и ключ выбросила в окно. Вывесила на внешней двери полотенце как бы для сушки, а на самом деле — сигнал для остальных подпольщиков.

    Увидев его, Оперенко и Капустик покинули аэродром.

    К Зое пришла Александра Никитина.

    — Все в порядке? — спросила она.

    — Да. Уходим спокойно, будто гуляем.

    Вместе с конными разведчиками я ждал исполнителей операции в Кайковском лесу, близ тайника. Ночью они пришли, и я впервые познакомился с Василевской, Никитиной, Циркун, Оперенко, Капустиком и Фолитаром. Их сопровождал Мурашко. Разведчик Чернов приготовил для всех ужин, но никто не стал есть, все ждали взрывов. Зоя Василевская нервничала, сомневалась, все ли сделала как надо. Мужчины были сдержанны, однако тоже переживали.

    В первом часу ночи до нас долетели раскаты взрыва.

    — Общежитие! — воскликнула Зоя.

    На следующий день мы узнали, что ее заряд убил 20 и ранил 13 фашистских летчиков.

    Настала очередь склада с горючим. Мы вышли на опушку леса. В нескольких километрах от нас в черное осеннее небо взметнулся язык багрового пламени и далеко вокруг осветил местность. Раздался второй взрыв, заполыхал долгий неистовый пожар.

    — А много было бензина? — спросил Чернов.

    — Пять цистерн по четыре тысячи литров,— ответил Оперенко.— Одна, правда, неполная.

    — Славно, славно поработали,— похвалил я подпольщиков.— Теперь ужинать — ив путь. Дома отоспимся. После ужина я отозвал в сторону Мурашко.

    — Вы с нами, Костя?

    — Рановато, Станислав Алексеевич,— сказал он.— Слежки за -мной пока нет, поработаю еще в городе.

    — Ну смотрите. Удвойте осторожность. После таких диверсий контрразведчики озвереют. А жене вашей лучше уже сейчас уйти в лагерь, вам самому будет спокойней.

    — Я тоже так считаю.

    — Тогда прощайтесь. До скорой встречи, Костя!

    — До скорой, Станислав Алексеевич!

    Попрощавшись, Мурашко и Олег ушли обратно в Минск, а все остальные двинулись в Гресский. лес.

    В октябре наш лагерь принял еще одну группу подпольщиков — из города Марьина Горка, с тамошнего льнозавода. Организовались они давно, еще до прихода нашего спецотряда в тыл врага, в ноябре 1941 года.

    Вначале их было пятеро: Аркадий Емельянович Суходольский, Александр Иосифович Варивончик, Виктор Васильевич Гончарик, Николай Афанасьевич Позняков и Филипп Михайлович Слабинский. Они решили вредить захватчикам всеми доступными способами и стали саботировать: уничтожали запасные части и смазочные материалы, выводили из строя оборудование, портили электромоторы и проводку, в питательную воду для котла локомобиля наливали кислоту, отчего в водогрейных трубах образовывалась течь. Топлива на заводе не хватало, и оккупанты распорядились сжигать гнилую тресту. Но подпольщики бросали в топку качественное сырье, а гнилое подавали для переработки на волокно. В результате их усилий получилось, что действующее промышленное предприятие практически почти не давало продукции.

    Другой заботой подпольной группы была борьба с фашистской ложью и дезинформацией. Александр Варивончик установил контакты с работником местного радиоузла Последовичем, который помогал принимать и записывать сводки Совинформбюро. Члены группы переписывали их от руки и распространяли среди населения Марьиной Горки.

    Первое время подпольщики льнозавода работали на свой страх и риск, обособленно от других патриотических организаций. Это их не удовлетворяло, и они пытались войти в связь с партизанами, но им пока никак не удавалось. Слухи о партизанских налетах росли и ширились, да пойди сыщи лесных воинов — не так-то просто.

    Однако по глубинной логике жизни подпольная группа сама себе помогла. Поскольку в результате ее саботажа завод функционировал день ото дня хуже, то оккупанты убрали директора и назначили нового — М. И. Жовнерчика. Он был из местных жителей, перед войной работал в минской строительной организации, с приходом захватчиков переехал к родителям в деревню Дайнову. Став директором, хорошо относился к рабочим, оказывал помощь нуждающимся, а о фашистах отзывался отрицательно. Подпольщики учли эти обстоятельства и вызвали его на откровенный разговор, во время которого выяснилось, что Михаил Иванович не только честный советский человек, но и активный патриот, желающий одного — беспощадного сопротивления иноземным пришельцам. Он стал членом группы, а вскоре и возглавил ее. Содействие подпольщикам стала оказывать и его жена Ольга Алексеевна. Друзьям по организации Жовнерчик сообщил, что у него есть связи с местными партизанами.

    Круг действий группы стал шире. Она оказывала партизанскому отряду материальную помощь, вела разведку в фашистском гарнизоне и учреждениях, сообщала в лес о карательных планах немцев. На встречи с лесными бойцами Михаил Иванович сначала ходил один, потом стал брать с собой Филиппа Слабинского, Николая Познякова и других подпольщиков. Первое время группа была связана с отрядом, который возглавлял командир Красной Армии И. И. Тищенко (дядя Ваня, Бородач), а в сентябре 1942 года наладила контакты с нашим спецотрядом и отрядом имени Суворова Второй Минской бригады. Мы порекомендовали группе не ограничиваться саботажем, а энергичнее взяться за разведку и диверсии.

    Под руководством наших отрядов подпольщики Марьиной Горки стали вести более глубокую разведку, следить за дислокацией гарнизонов противника в своем городе и райцентре Пуховичах, за передвижением эшелонов, за местным аэродромом. Выполнению разведывательных заданий способствовало то, что вырабатываемая на льнозаводе электроэнергия подавалась в воинские части Марьиной Горки и на станцию Пуховичи. Под видом осмотра и ремонта электролиний и проводки члены группы могли бывать не только на территории частей, но и в помещениях и собирать там ценные сведения, которые затем со связными или через тайники передавались в отряды.

    Группа Жовнерчика оказывала помощь подрывникам, выходившим на железную дорогу пускать под откос поезда. Подпольщики Позняков и Варивончик на станции Пуховичи минировали воинские составы. Аркадий Суходольский, Филипп Слабинский и другие товарищи взорвали мост через реку Цитовку, подожгли льнозавод, осуществили еще ряд диверсий. Виктор Гончарик, кроме участия в разведывательно-диверсионной деятельности, собирал и передавал партизанам оружие, боеприпасы. Михаил Жовнерчик, помимо руководства группой, снабжал отряды медикаментами, радиодеталями, солью. Все подпольщики доставляли в Марьину Горку и распространяли партизанские листовки, газеты, плакаты.

    Нелегальная работа продолжалась до октября 1943 года, когда были внезапно арестованы Жовнерчик и Суходольский. Оставшиеся на свободе решили уйти в лес во избежание провала. Арестованным товарищам удалось бежать из-под стражи, и все члены группы пришли в наш лагерь, за исключением Познякова, примкнувшего к отряду имени Суворова, которым командовал Пивоваров. В боевых рядах лесных воинов вчерашние подпольщики продолжали храбро сражаться против оккупантов.

    26-ю годовщину Великого Октября подпольный горком и спецотряд встречали боевыми успехами.

    Лещеня и Машков побывали в нескольких партизанских бригадах, познакомились с их работой, дали указание координировать с горкомом все действия, особенно подпольных групп в Минске. Много внимания секретари уделили усилению агитации и пропаганды, порекомендовали значительно увеличить выпуск газет, листовок, воззваний, шире распространять их среди населения.

    Командиров подпольных групп Мурашко и Краснитского, инструктора горкома Осадчего мы направили в Минск с заданием установить связи с подпольщиками других отрядов и создать новые группы. Они выполнили поручение и на заседании городского комитета доложили, что в числе вновь созданных нелегальных организаций появилась группа на дрожжевом заводе во главе с техноруком Борисом Чирко, на Второй минской электростанции рабочий-подпольщик Иосиф Буцевич вывел из строя 2 котла, железнодорожник Гературан взорвал 10 вагонов с боеприпасами, Олег Фолитар и Игнат Чирко заминировали 5 цистерн с горючим, братья Сенько при участии Фролова продолжают убивать немецких офицеров, Ульяна Козлова готовит взрыв в эсэсовской столовой.

    Накануне праздника на железную дорогу вышли диверсионные группы Любимова, Сермяжко, Мацкевича, Ларионова и Дмитриева. Они взорвали 7 эшелонов с живой силой и техникой врага.

    Редактор Сакевич и замполит Гром готовили праздничный номер ?Минского большевика?, листовки и воззвания. Репетировала программу партизанская самодеятельность, приводились в порядок землянки и территория лагеря, хозяйственники хлопотали насчет продуктов и вина.

    По своему обыкновению, фашисты попытались отравить нам праздник. Разведка, которая в эти дни была особенно бдительна, сообщила, что из Старых Дорог в нашем направлении выступил карательный полк. Он двигался к селу Поречье с намерением форсировать реку Птичь и захватить участок шоссе Осиповичи — Бобовня, находящийся под контролем партизан. Я послал связных в соседние отряды Сороки и Мысника, чтобы организовать совместный отпор эсэсовской экспедиции.

    Первыми приняли бой бойцы майора Сороки. У деревни Хреновое они встретили карателей огнем из двух пушек. Гитлеровцы повернули назад и вошли в соприкосновение с нашим отрядом. Они атаковали несколько раз, но безуспешно. Роты Усольцева и Малева, умело маневрируя, не дали себя окружить и нанесли урон атакующим, на поле боя осталось около 30 их трупов. Отличились в бою пулеметчики Аркадий Оганесян и В. Ф. Михеев, которые метким огнем отбили у врага охоту к дальнейшему наступлению на партизанские позиции. Так и закончилась эта бесславная акция фашистов 6 ноября 1943 года.

    Ночью лагерь слушал приказ Верховного Главнокомандующего. Радист Пик с товарищами полностью его записали и передали Сакевичу для опубликования в завтрашней газете. Чуть позже пришла радиограмма с Указом о награждении орденами и медалями многих офицеров, бойцов и подпольщиков нашего отряда. Михаила Гуриновича и меня удостоили ордена Ленина, орденом Красного Знамени наградили Максима Воронкова и Костю Сермяжко, ордена Отечественной войны получили начальник штаба Луньков, командир роты Малев, подрывники Ларионов, Кишко, Михайловский, Тихонов, подпольщицы Капа Гурьева и Ульяна Козлова, орденом Красной Звезды отметили заслуги начальника разведки Дмитрия Меньшикова, разведчика Анатолия Чернова.

    Поздравлениям не было конца. Весь лагерь не спал, награжденных без конца тискали, обнимали, в глухих уголках неведомым образом даже появился самогон. Однако лишнего бойцы себе не позволяли, дисциплина у нас всегда была образцовая.

    Под утро в отряд пришел командир подпольной группы Матузов с двумя женщинами.

    — Знакомьтесь, Станислав Алексеевич. Моя жена Дарья Одинцова и член группы Ульяна Козлова.

    Я тут же представил храбрую диверсантку секретарям горкома, которые тоже не спали в эту бурную предпраздничную ночь. Лещеня и Машков сердечно поздравили девушку с правительственной наградой и спросили, удалось ли провести задуманную операцию в эсэсовской столовой.

    — Удалось,— ответила смущенная донельзя торжественным приемом, орденом, поздравлениями Ульяна.— Вечером пятого числа под большим столом я установила сильную мину с двенадцатичасовым взрывателем. Утром шестого она взорвалась. Столовая рухнула, убито и ранено несколько десятков эсэсовцев.

    Таким был заключительный праздничный подарок спецотряда Октябрьской годовщине.


Вечная память!

    Юный боец. — Штурм гарнизона. — Подлое предательство. — Чешские антифашисты. — Месть за павших. — В лагере смерти

    Последние месяцы партизанской войны в Белоруссии были отмечены мощным ростом народного сопротивления, многократным усилением ударов по врагу. Борьба принимала все более ожесточенный характер, и в ней мы не могли избежать горьких потерь. Как руководство отряда ни берегло людей, они все же погибали. Но даже смертью своей отважные бойцы показывали пример самоотверженности и героизма.

    Из 32 человек, перешедших на лыжах линию фронта, мы потеряли 8 — четверть первоначального состава спецотряда. Эта цифра много ниже предполагавшейся до перехода, но разве существует на свете такая арифметика, которая смогла бы примирить с утратой боевых друзей!

    Когда ноябрьская 1943 года карательная акция фашистов провалилась и полк эсэсовцев отступил, ко мне подошел выпачканный осенней грязью, пропахший пороховым дымом замполит Гром.

    — Слушай, Станислав,— сказал он.— Тяжело ранен Ваня Залесский. Пойдем к нему.

    Иван Залесский был одним из юных патриотов, примкнувших к спецотряду в белорусских лесах. Ему исполнилось 18 лет, перед боем он подал заявление о приеме в комсомол. У нас воевали ребята и моложе Вани — Олег Фолитар, Даниил Сорин, Анатолий Шпаковский, пуля пощадила их, а вот Зал веского мы не уберегли.

    Он лежал на санитарных носилках, накрытый до подбородка плащ-палаткой. В лице ни кровинки. Вокруг в тяжелой грусти стояли партизаны, среди них врач-хирург Чиркин.

    — Как Ваня? — спросил я его вполголоса.

    — Рана смертельная, товарищ подполковник,— ответил врач.— Повязку наложил, но бесполезно. Его теперь не спасти...

    Не приходя в сознание, Ваня через час умер. Мы похоронили юного стрелка близ его родного села Сыровадное. Над свежим холмиком земли прогремел прощальный залп из винтовок и автоматов.

    В 22 километрах от белорусской столицы на шоссе Минск — Могилев находился немецкий гарнизон Обчак. Вокруг него все гарнизоны были разгромлены, настала пора ликвидировать и этот.

    Разведка сообщала, что в центре села находится школьное здание, которое фашисты превратили в настоящую крепость, окружив его высоким забором с бойницами для стрельбы и насыпав перед забором земляной вал. Гарнизон держал под прицелом все подъездные пути и чувствовал себя в безопасности.

    Штаб отряда стал думать, как и какими силами уничтожить вражескую крепость. В Червенском районе умело воевала чекистская группа майора Ивана Ивановича Домбровского, в ней насчитывалось 40 бойцов. Бесстрашный командир в одной из схваток был убит, и Москва дала указание группе влиться в наш спецотряд. Привести ее к нам я послал капитана Козлова.

    — А на обратном пути, Александр Федорович, попытайтесь атаковать Обчак, это недалеко. Возьмите с собой роту.

    — Роту не возьму, Станислав Алексеевич, много. Группа Домбровского славится боевым мастерством, испытаю ее в деле.

    — Согласен. Разработайте план атаки и доложите. Вечером Козлов рассказал мне, как он думает разбить фашистский гарнизон.

    — Штурмовать крепость в лоб — не партизанский метод. Используем военную хитрость.

    Мне и Грому понравился его замысел, капитан взял с собой бойцов Грунтовича, Маурина, Бачило, Шевченко и ушел на соединение с группой Домбровского.

    Два дня он готовил ее к операции. По его плану группа из 15 человек должна была инсценировать нападение на гарнизон и отвлечь на себя силы противника. Штурмовая группа в составе 30 бойцов под командой Козлова ударит в тыл, уничтожит склады, живую силу и отойдет в пункт сбора.

    Операция удалась на славу. Партизаны Домбровского действительно оказались умелыми и отважными воинами. Они ворвались в село и обстреляли казарму, подожгли конюшню, склады с горючим и вооружением, убили 36 гитлеровцев и 15 ранили. Когда штурмовая группа уже добивала остатки гарнизона, на помощь ему прибыло два броневика.

    — Отход! — скомандовал Козлов.

    Оставшиеся в живых фашисты насели на партизан. Последними отходили Грунтович и Маурин, прикрывая автоматным огнем товарищей. Они по очереди стреляли и перебегали. Маурин, сделав перебежку, лег рядом с Грунтовичем и толкнул его в бок:

    — Павел, перебегай!

    Грунтович простонал и остался лежать в грязи. Маурин взял его на руки и, пригибаясь под пулями, пришел к месту сбора. Бойцы уже оторвались от преследования, броневики не могли двигаться по размытой дороге и вязкому полю. Маурин донес раненого до своих, осторожно опустил на постеленный кем-то ватник, вынул из кармана перевязочный пакет, окликнул притихшего товарища:

    — Павлуша! Грунтович молчал.

    — Павел!

    Маурин припал ухом к его окровавленной груди.

    — Умер.

    Павла Грунтовича похоронили утром на песчаном берегу под высокой старой сосной. Партизанская связная, девушка из местных жителей, принесла на могилу букет осенних цветов.

    Зимою в лагерь отряда ни разу не приехали братья Сенько. У них на счету было 13 убитых офицеров, 2 угнанных грузовика с продовольствием и 5 похищенных легковых автомашин. Они участвовали в диверсиях на железной дороге и во многих других операциях. Братьев любили все, кто их знал, и долгое отсутствие обоих в конце концов стало тревожить.

    Однажды ночью из Минска пришла связная Катя Карпук. Дежурный по лагерю разбудил меня, и я поразился Катиному виду. На ней лица не было, она еще не произнесла ни одного слова, а сердце у меня уже заныло в страшном предчувствии. Слезы не давали ей говорить, я налил в кружку воды, успокаивал как мог.

    — Мужайся, мужайся, Катюша.

    Катя отпила из кружки, утерла глаза концами головного платка и сказала еле слышно:

    — Володю и Костю выдали...

    — Кто?!

    — Не знаю. К нелегальной квартире подъехал полный грузовик фашистов, окружили дом, ребята отстреливались до последнего...

    — Кто предал?! — опять спросил я в отчаянии от горькой потери.

    — Не знаю, Владимир крикнул из окна, что их выдал артист.

    — Какой артист?

    Катя не знала. Нам даже не удалось установить, была ли это кличка или профессия предателя. Никто никогда прежде не слышал об артисте от братьев Сенько, даже ближайшие друзья по подполью Михаил Иванов и Николай Фролов. Весьма вероятно, что фашистским ищейкам удалось выследить отважных патриотов и подослать провокатора. Тайна провала братьев Сенько остается не раскрытой по сей день.

    — Дальше! Что было дальше?

    — Они убили восьмерых. Раненный, Володя застрелился, а Костя потерял сознание от потери крови, и фашисты увезли его в СД.

    — Где его содержат?

    — Не знаю.

    С утра я разослал связных и поднял на ноги всю нашу разведывательную сеть в Минске. Предпринимались всевозможные меры, чтобы установить место заключения Константина и затем попытаться вырвать его из рук палачей. Но гитлеровцы умело законспирировали все сведения относительно Кости и где-то в неведомом нам сыром подвале долгие дни и ночи допрашивали и пытали полуживого героя.

    Уверенность в том, что он ничего не скажет фашистским палачам, была настолько велика, что все остальные подпольщики, работавшие рука об руку с братьями Сенько, не только не ушли из города, но даже не переменили квартир. Тем самым они нарушили строгие законы конспирации, зато остались верны более глубокому и важному закону нашей жизни о доверии человеку. Тем более такому, каким был наш Костя. Фашистские изуверы ничего не добились от славного комсомольца и 11 января 1944 года повесили его в городском сквере с дощечкой на груди: ?Партизан?. Перед смертью Константин крикнул:

    — Не бойтесь, товарищи минчане, бейте фашистов! Я умираю за свою Родину!

    В этом же месяце погиб один из ветеранов спецотряда, вышедших в марте 1942 года из Москвы, комсомолец Николай Денисевич. Более полутора лет он храбро воевал в тылу врага, стойко переносил все превратности партизанской жизни. Последнее время он служил во взводе конной разведки. Немецкий гарнизон в Марьиной Горке зимой стал предпринимать вылазки в партизанскую зону. Чтобы узнать о намерениях противника, Меньшиков выслал в том направлении группу разведчиков. Выполняя задание, они напоролись на карателей. В бою Денисевич уничтожил пятерых фашистов и сам упал сраженный злой пулей.

    Рая Врублевская, член подпольной группы Мурашко, установила контакты с чехами-зенитчиками на аэродроме. Фашисты, испытывая на фронтах недостаток солдат, отослали своих на передовую и заменили их пленными. Подпольщица рассказывала им о всенародном сопротивлении оккупантам, о героических белорусских партизанах. Беседы вызвали у чехов горячий интерес, они заявили, что не хотят служить Гитлеру и мечтают присоединиться к патриотическим силам. Горком партии постановил помочь зенитчикам уйти в лес. Операцию поручили провести Константину Мурашко.

    Спустя три дня он вернулся с 12 чехами.

    — Рудольф Заяц,— представился стройный, чуть выше среднего роста чешский офицер, хорошо говоривший по-русски.

    Второй был парень могучего сложения, как наш Карл Антонович.

    — Ян Новак. Здравствуйте, братья-славьяне! — произнес он с акцентом и широко улыбнулся нам.

    — Стефан Рассияр, Стефан Качалка, Ян Голас...— называли себя остальные.

    Чехи были вооружены автоматами и пистолетами, на двух грузовых машинах привезли 50 тысяч патронов. Партизаны сердечно приняли чешских патриотов и крепко с ними подружились. Особенно часто мы видели вдвоем богатырей Карла Добрицгофера и Яна Новака. В свободное от боевых заданий время они подолгу сидели в сторонке и о чем-то толковали, может быть, вспоминали свои страны, попавшие под гитлеровский сапог, мечтали о мирной жизни в кругу родных и друзей. И наверняка рассказывали друг другу о своих военных скитаниях, о том, что довелось перенести в этой самой страшной из войн.

    В составе диверсионных групп чехи стали выходить на железную дорогу. Случалось им напарываться на фашистскую засаду, в этих стычках наши новые товарищи вели себя мужественно и стойко. Минская СД пыталась скомпрометировать чехов, перешедших к партизанам, и подбросила на имя Рудольфа Зайца провокационное письмо. Но вражеская акция не удалась, никто в отряде не поверил, что Рудольф может быть предателем. В боевых операциях он зарекомендовал себя исключительно храбрым бойцом, порой даже приходилось одергивать его и ругать за безрассудную смелость. Чтобы убедить его в полном доверии, а также отдавая должное его заслугам, я назначил Рудольфа командиром взвода.

    Беззаветно сражались и все остальные чехи. В мае 1944 года Ян Новак вместе с группой подрывников Павла Шешко ушел на задание. Эшелон был пущен под откос, диверсанты возвращались на базу. Какое-то время им пришлось идти вдоль полотна железной дороги, на котором они не заметили ничего подозрительного. Однако враг отличался коварностью и нередко прибегал к хитрости. Убрав с насыпи часовых, гитлеровцы притаились в придорожной лесополосе. Ян шел впереди, и когда фашисты с близкого расстояния внезапно ударили из автоматического оружия, отважный чех упал, пронзенный пулями. Диверсанты атаковали засаду, отбили тело товарища, который еще был жив, и на руках понесли его к лагерю. По дороге Ян Новак скончался...

    Партизаны поклялись отомстить за Яна, как они мстили за всех павших бойцов. Три усиленные группы подрывников, захватив по два заряда взрывчатки, вышли на задание.

    Тем временем в сторону Марьиной Горки двинулась группа разведчиков. Им предстояло собрать сведения о тамошнем аэродроме. Среди них были Анатолий Чернов и недавний подпольщик Филипп Слабинский, высокий голубоглазый парень. Он был родом из тех мест, и когда разведчики достигли окрестностей аэродрома, Филипп убедил товарищей, что дальше он пойдет один, так будет безопасней, а уж местность он знает лучше всех. Его отпустили. Через час в районе аэродрома раздались выстрелы. Перестрелка не затихала минут сорок. Разведчики поняли, что Слабинский наткнулся на гитлеровскую охрану, но еще надеялись, что ему удастся уйти, и остались ждать его.

    На следующий день крестьяне рассказали группе Чернова, что возле аэродрома 70 фашистов окружили одного партизана. Он вступил с ними в бой, уничтожил 8 врагов и упал убитым. Мирные жители похоронили смельчака, так и не узнав его имени. Но разведчики сразу поняли, что погибший — их друг Филипп Слабинский. Он пал и был погребен в своих родных местах, где начал бороться с врагом еще осенью 1941 года.

    Взорванные в те дни тремя группами поезда стали местью и за Филиппа Слабинского.

    Не дожил до победы и руководитель подпольной организации, в которой Филипп начал свой боевой путь,— Михаил Иванович Жовнерчик. Другие четверо подпольщиков со льнозавода в Марьиной Горке и жена командира, Ольга Алексеевна, остались живы.

    Во время последней карательной экспедиции фашистов весной 1944 года погиб наш бывший связной, доставлявший в Минск взрывчатку, лесной объездчик Всеволод Николаевич Туркин.

    Тогда же мы потеряли бойца Адама Гринько, вчерашнего колхозника из местных жителей. Выполняя боевое задание в районе Шищиц, он попал на минное поле. Взрывом ему оторвало руку и ногу, изуродовало туловище. Лежа в залитой кровью воронке, он сказал товарищам:

    — Передайте мою винтовку в надежные руки. А я свой долг перед Родиной выполнил.

    Так уходили из жизни славные патриоты, бойцы спецотряда.

    В гитлеровском застенке погибла член подпольной группы Краснитского Елизавета Петровна Сумарева. От раны в грудь скончался в бою помощник начальника штаба лейтенант Андросик. Пал смертью храбрых немецкий антифашист, советский разведчик, член комитета комсомола спецотряда Гейнц Линке.

    Долгое время мы считали мертвыми двух наших подпольщиц, двух Раис — Врублевскую и Радкевич. Оккупанты арестовали их, и в спецотряде все мысленно простились с отважными женщинами. Но война богата неожиданностями.

    Судьба Раи Радкевич сложилась весьма драматично, ее арестовали вместе с пятилетним сыном и мужем, партизаном отряда ?Железняк?. В гитлеровской службе безопасности взрослых раздели догола и жестоко избили. Они не отвечали на вопросы следователя о своей патриотической деятельности. В СД семья просидела без пищи неделю, но никто из супругов не заговорил. Тогда их погнали в тюрьму. По дороге Раиса была разлучена с сыном и больше уже никогда ничего не узнала о его судьбе. В тюрьме муж и жена пробыли три месяца, а в декабре 1943 года их отправили в Освенцим, один из самых страшных гитлеровских лагерей уничтожения.

    Вновь прибывших поместили в холодный карантинный барак, накололи на левую руку номера, переодели в полосатую арестантскую одежду. Советских женщин эсэсовцы загнали в седьмой блок, где над заключенными ставились опыты. В бараке кишели паразиты — вши, блохи, клопы, зараженные инфекционными бактериями. Женщины повально болели тифом, и выживали немногие. Увидев, что человек ослаб, гитлеровцы сжигали его в крематории.

    Рая Радкевич тоже заболела, но изо всех сил боролась за жизнь. Невероятным усилием воли, с помощью верных подруг ей удалось подняться на ноги. Ее выгнали вместе с другими на кок-сагыз. Рабочий день продолжался с утра до позднего вечера, кормили раз в сутки — пайка граммов двести липкого черного хлеба и миска баланды из свекольной ботвы. Падавших от слабости отвозили в крематорий.

    Весь режим концлагеря был рассчитан на истребление заключенных. Каждую ночь в три часа их раздетых выгоняли из барака, ставили на колени и заставляли так дожидаться рассвета. Потерявших сознание забивали палками до смерти.

    Несмотря на дикую, бесчеловечную обстановку, советские женщины не падали духом, пели родные песни, делились последним, саботировали распоряжения лагерной администрации.

    После тифа Раиса заразилась чесоткой. Многие заболели коростой. Когда эпидемия приняла массовый характер, женщин согнали в баню, сказав, что будут делать селекцию. Значение этого слова они поняли, когда охранники отобрали тяжело больных и заживо сожгли в крематории. Среди погибших были близкие подруги Раи.

    Ежевечерне, когда колонна возвращалась с работы, у ворот лагеря духовой оркестр играл веселые мелодии, а рядом стоял комендант Бреммен по прозвищу Семиголовый Людоед. Каждому заключенному он подставлял палку. Кто не мог перепрыгнуть, отправлялся на смерть.

    Немногие смогли избежать гибели в этом чудовищном концлагере. Муж Раи Радкевич был замучен в Освенциме, а она, проведя в гитлеровских застенках в общей сложности 19 месяцев, чудом уцелела и после освобождения Красной Армией вернулась в Белоруссию.

    А вот история другой нашей подпольщицы — Раисы Врублевской.


Партизанская ?Незабудка?

    Сломанная юность.— По соображениям конспирации.— Застенки и концлагеря

    Рая Врублевская рано осталась без матери и жила в Минске с отцом, Александром Александровичем, сестренкой Олей и бабушкой в доме по улице Чкалова, 55.

    Жизнь протекала до войны ничем особо не примечательная, не очень уж счастливая, потому что жива была утрата хозяйки дома, но тем не менее это было широкое и полноводное бытие. Семья умела радоваться тому, чему был рад весь народ, успешно, самоотверженно строивший свое счастливое будущее. Советским детям созданы были условия для интересной и полнокровной жизни, для них открывались дворцы и театры, их обучали в школах вдумчивые педагоги, о них повсюду и всегда заботились партия, комсомол, государство, общественность.

    Моральный климат семьи создавался всем строем нашей жизни, его утверждали и поддерживали все члены семейства. Очень многое зависело от Александра Александровича, кадрового высококвалифицированного рабочего. Он одинаково владел профессиями слесаря, токаря, сапожничал, чинил часы. Когда соседи обращались к нему за помощью, он никогда не отказывал и никогда не брал денег за выполненную работу. Дочери жили в обстановке коллективизма, взаимовыручки и бескорыстия, эти нравственные нормы утвердились в их сознании с малых лет.

    Рая была типичным подростком предвоенного времени. Ее личные склонности делились между балетным кружком во Дворце пионеров и... школьными уроками санитарного дела. Страна готовилась к предстоящим схваткам с миром империализма, и увлечение делами военными было характерно для советских людей.

    В октябре 1940 года Раю приняли в комсомол. Это событие навсегда осталось в ее душе как большой гражданский праздник, как веха на жизненном пути, с которой она стала иной, вплотную причастной к событиям большого масштаба. Предчувствия девушки оправдались, правда очень суровым образом, но вскоре ей действительно пришлось стать непосредственной участницей трудной, героической отечественной истории.

    Ей было всего только шестнадцать, когда началась война.

    21 июня вся семья готовилась отметить день рождения Оли, завтра ей исполнялось тринадцать. Собрались провести Олин день за городом, на чистом воздухе возле Сторожевского озера-водохранилища. Гладили праздничные наряды, пекли и жарили разнообразнейшую снедь для веселого пикника, старшие шептались о подарках, которые они преподнесут новорожденной...

    Утром бомбовые взрывы известили минчан о начале гитлеровской агрессии. На вторые сутки во многих местах пылали пожары, на третьи — огнем, казалось, был охвачен весь город. В этот день отец не вернулся с работы, и Рая, несмотря на жестокую бомбежку, решила добраться до него — это на другой конец города.

    Два часа с лишним пробиралась девушка сквозь пылающие улицы, под надрывный вой самолетов и оглушительные взрывы бомб. Когда пришла к отцу на работу и вызвала его, на нем лица не было — так он испугался за нее. Только и смог прошептать пересохшими от волнения губами:

    — Доченька... Да как же... Ты ли это?..

    И прижал отважную девчонку к замасленной спецовке.

    Отец и дочь возвращались домой к вечеру. Красивый, уютный Минск было не узнать. Зверские бомбежки фашистских варваров изуродовали милый облик города. Повсюду возле обгорелых и разрушенных зданий лежали убитые и раненые, валялись домашние вещи, зияли глубокие воронки. Врублевские помогли двум раненым — лейтенанту и красноармейцу добраться до Центрального сквера, где стояли зенитные орудия и находился пункт первой помощи.

    Домой вернулись поздно, опаленные пожарищами родного города, многое пережившие в этот день. Александр Александрович как бы заново узнал свою старшую дочь — смелую, несгибаемую, решительную. И в этот вечер он смог сказать ей, что по условиям работы на производстве не может эвакуироваться вместе со всеми, их семья вынуждена остаться в городе, который со дня на день захватит враг.

    — Уж очень быстро двигаются,— сказал отец.— Кто бы мог предвидеть!

    И в самом деле, продвижение гитлеровских войск на Западном фронте было стремительным.

    Рае запомнились серые, запыленные мотоциклисты, первыми вступившие в полуразрушенный город. За ними появились танки с черными крестами на бортах и скрылись на дороге по направлению к аэродрому.

    Потянулись дни черной неволи. В городе не стало еды, одежды, соли, не стало свободы, над каждой человеческой судьбой нависла угроза расправы и смерти. В эту тяжкую, глухую пору семье Врублевских помогло то, что ее глава был мастером на все руки. Работал от темна до темна, добывал пропитание родным и себе и между тем делал еще кое-что, о чем пока не ставил в известность Раю. Она далеко не сразу узнала о том, что их дом по улице Чкалова, 55, превратился в конспиративную квартиру подпольщиков.

    Дела на этой квартире начались с малого: отец и бабушка дали переодеться двум нашим летчикам, которые не успели взлететь и остались на захваченной территории. Минчане в те дни вообще широко помогали укрываться окруженным бойцам и командирам Красной Армии, делились с ними последним, провожали на восток, туда, куда откатывался фронт.

    Осенью фашисты стали вывозить минскую молодежь на работу в Германию. Отец и мысли не мог допустить, чтобы Рая угодила на чужбину в рабство. Отправил ее к родственникам в деревню Станьково. Там один их них, Валентин Пекарский, сказал ей, что из сельской местности тоже увозят, поэтому надо вернуться в Минск и устроиться на работу к оккупантам, например, в общежития при аэродроме — убирать комнаты, мыть полы. Немцы, по его сведениям, охотно принимают белорусских девушек. Раиса никак не могла понять, к чему клонит Валентин, и наотрез отказалась прислуживать захватчикам.

    — Эх ты! — промолвил Пекарский.— А ведь такое удобное место для работы!

    Рая и тогда не поняла, какую именно работу имеет в виду ее родственник. Но она вернулась в Минск. Валентин не раз появлялся у них, вел какие-то разговоры с ее отцом. Однажды она увидела, как отец передал Валентину несколько хорошо сделанных финских ножей. Рая заинтересовалась этим, и Пекарский, видя, что дальше скрывать от нее бесполезно, сказал, что и ей пора начинать подпольную борьбу.

    — А с чего начинать? — поинтересовалась Раиса.

    — Со сбора всего, что пригодится для борьбы с врагом,— ответил Валентин.— А главное сейчас — агитация и пропаганда среди населения, надо поддержать в людях веру в нашу победу!

    Отец и Пекарский справедливо решили, что ей, прежде чем браться за дела подполья, необходимо застраховать себя от увоза в неметчину. А для этого надо поступить на работу к оккупантам, как это ни противно, и сделать это побыстрей — ведь уже наступила зима, первая военная...

    Неподалеку от дома Врублевских работала группа советских военнопленных. Рая частенько навещала их и с разрешения конвоира Адольфа передавала им что-нибудь поесть. Однажды Адольф спросил у Раи, не согласится ли она постирать белье его начальнику. Преодолевая гадливость, она ответила утвердительно. За это конвоир предложил устроить ее на работу в немецкий склад в районе Козырева. И на это Рая согласилась, поскольку знала теперь, что делает это в интересах подполья.

    На складе хранились обмундирование, канцелярские принадлежности. Работали здесь главным образом немцы из трудовой организации ?Тодт?. Чтобы окончательно войти в доверие к фашистам, Рая продолжала брать белье в стирку, порою его накапливалось столько, что бабушке тоже приходилось с ним возиться. На квартиру к Врублевским за бельем стали заезжать немцы. Соседи, знавшие семью Врублевских, с возмущением спрашивали отца, зачем же это они стали прислуживать оккупантам, разве он не может заработать семье на кусок хлеба? Александр Александрович дипломатично ссылался на бабушку, мол, это все она, хочет сама себе добывать пропитание. Неизвестно, верили ли этой версии соседи, но главное было достигнуто: конспиративная квартира благодаря стирке белья и наездам гитлеровцев надежно засекречивалась. Об этом говорил хотя бы такой факт. Однажды в домик Врублевских заскочили полицаи, чтоб пронюхать, как и что здесь делается, а застали в доме немецких офицера да солдата, которые не замедлили спросить у чинов ?службы порядка?, зачем те пожаловали. Полицаи смутились и ушли. С того случая квартира укрепилась в конспирации, что было на руку подпольщикам.

    Спустя короткое время Раиса получила от Пекарского первое задание: раздобыть на складе ленту для пишущей машинки и самую тонкую бумагу. Рае задание показалось до обидного легким. Она числилась на складе как бы разнорабочей и имела доступ ко всем таким материалам. Она выполнила поручение, причем изобретательно вынесла все требуемое со склада в ворохе грязного белья, принесенного фашистами в стирку. Опять эта занудливая стирка помогла!

    Валентин поблагодарил за ленту и бумагу и вскоре передал Раисе отпечатанные на этой бумаге листовки.

    — Знаешь, какое это оружие? — спросил Валентин.— Не хуже любого другого!

    Он поручил переправить часть листовок военнопленным. Рая отнеслась к делу, как и прежде, творчески. Конвоиры уже привыкли, что милая русская девушка нередко передает пленным хлеб и сигареты. Сигареты она зарабатывала все той же стиркой. Вот юная подпольщица и решила воспользоваться этой привычкой немцев, запекла часть листовок в свежий хлеб, а часть заклеила в пачки с сигаретами. В очередную встречу с пленными она все это благополучно им передала.

    Следующее задание, полученное от Пекарского, было таким: переодеть работавших на складах троих военнопленных в немецкую офицерскую форму и передать им финские ножи, изготовленные Александром Александровичем. Раиса выполнила и это. Правда, она так и не узнала, на какое дело шли трое патриотов,— по соображениям конспирации Валентин ей этого не сказал, а вскоре связь с ним и вовсе прервалась. Как много позже узнала Раиса, он вынужден был покинуть подполье, воевал в партизанском отряде и погиб в бою.

    Затем Рая Врублевская нащупывает связи с нашим спецотрядом. Она была хорошо знакома с Борисом Капустиком, а он уже состоял в подпольной разведывательно-диверсионной группе Константина Мурашко. Вместе с Борисом Рая Врублевская ходила в деревню Сенницы, а потом и в Озеричино, где познакомилась с Константином, его женой Галиной Циркун, связной группы, которая и предложила дать Раисе подпольную кличку ?Незабудка?.

    Теперь Незабудка получала все задания от Мурашко. Работала она уже на другом складе, где хранились радиоаппаратура, запчасти для самолетов и очень много технической литературы. Незабудке было поручено разукомплектовывать аппаратуру, предназначенную для отправки в воинские части, менять в ней радиолампы, технические паспорта, прилагаемые к ней, а также перепутывать всю сопутствующую литературу.

    Рая справлялась с заданиями успешно, у нее уже накопился опыт нелегальной деятельности, и ее ни разу не поймали с поличным. Работа на складе способствовала сохранению конспиративной квартиры на улице Чкалова, 55: стоило Незабудке при визите полиции или чинов СС предъявить свой пропуск на немецкий склад, как у врагов исчезали всякие подозрения, и они не производили обыска. А до-ведись его произвести, фашистские ищейки обнаружили бы много любопытного для себя и смертельного для Раисы и ее семьи: взрывчатку, оружие, листовки. Она часто хранила их по заданию командира группы, потом передавала Борису Капустику и другим людям.

    Борис участвовал в диверсионных актах на аэродроме, а еще Раисе запомнилась операция в депо. Он привлек к подпольной деятельности Александра Сербина, и оба товарища продолжали работу теперь всегда вместе, вплоть до своей безвременной гибели.

    В напряженной и опасной работе проходил 1943 год. В начале ноября исполнилась давнишняя мечта Незабудки — побывать в лагере спецотряда, познакомиться с партизанским бытом. Ее мечтой было воевать в отряде, жить в лесу среди отважных патриотов, но интересы дела требовали ее присутствия и работы в оккупированном Минске. В канун праздника я встретился и познакомился с отважной партизанской Незабудкой. Какие впечатления у меня остались от того далекого дня?

    Передо мной предстала хрупкая девчушка, с милым застенчивым личиком, во всем ее облике сохранялось еще так много детского, что я подумал: ?Боже мой, и это одна из отважных подпольщиц отряда, воюющих в самом логове врага!? Первым побуждением было — забрать ее из Минска, устроить в отряде на любую должность, чтобы только не подвергать риску это юное создание. Да, а кем ее заменить? Ведь она хорошо законспирированный член подпольной группы, польза от нее неизмерима...

    Рае, как она мне потом рассказывала, запомнились от этой встречи Октябрьский праздник в боевой обстановке, песни у партизанского костра, приемка самолета с Большой земли, замечательные бойцы и командиры спецотряда, с которыми ей довелось познакомиться и подружиться за недолгое свое пребывание в лагере.

    В обратный путь Незабудка отправилась с грузом взрывчатки для подпольщиков Мурашко. Тол был замаскирован деревенскими продуктами — вроде девушка ходила в села менять одежонку на съестные припасы. Из Озеричина до самых немецких постов близ Минска Раю провожал Карл Дуб. На этот раз Незабудке было почему-то страшновато возвращаться в город: сказывались долгие месяцы смертельно опасной работы.

    После очередной диверсии на аэродроме не всем участникам удалось уйти невредимыми. Борис Капустик и Александр Сербии были застрелены при попытке к бегству. 10 декабря Незабудка ждала машину с подпольщиком Чайкой, но встреча с ним не состоялась. В этот день в 15.00, когда Рая как раз ожидала машину, в дом вошли фашисты, а с ними Нина Сербина и ее мать-старушка. Нина успела сообщить о гибели мужа и Бориса. Фашисты, услышав разговор, сразу надавали всем пинков и пощечин, страшно ругаясь при этом. Незабудка поняла, что они арестованы. Ей и Нине надели наручники, сковав их вместе. Сестренку Олю и старушку мать Нины связали веревками. Произвели обыск, ничего не нашли. А в доме тогда хранились капсули для тола, они были запрятаны в стенные часы, за двойную стенку — это придумал отец, а капсули предназначались Борису Ка-пустику для диверсии. Забрали и отца.

    Всех арестованных поместили в одну камеру, что позволило Александру Александровичу тихо проинструктировать дочерей, как вести себя на допросах, что отвечать следователям. Прямых улик у фашистов не было, и это облегчало положение подпольщиков, схваченных в тот день...

    В одиннадцатом часу ночи стали вызывать на допросы. Первую повели Раису. Она придерживалась тактики полного отрицания связей с подпольем и партизанами, говорила, что возмущена несправедливым арестом.

    — Словами тебя, видно, не проймешь,— сказал следователь и дал знак подручным.

    Раю принялись избивать плеткой. Сначала она не издавала ни звука, потом стала кричать.

    — Будешь говорить? Будешь?! — орал следователь.

    — Ничего не знаю, ни в чем не виновата! — кричала девушка.

    Допрос окончился безрезультатно. Не дали никаких ценных следствию показаний и остальные арестованные. Тогда наутро всех снова заковали в наручники и повели по городу в СД. Здесь повторились допросы, избиения, пытки. Потом отправили в тюрьму на улице Володарского и в течение двух месяцев продолжали вести следствие. Однажды ушла на допрос и не вернулась Нина Сербина, с тех пор судьба ее неизвестна.

    Последний раз Раю допрашивал незнакомый гитлеровец, по-видимому, в немалых чинах. Когда ее ввели в кабинет под рычанье овчарки, непременно присутствовавшей на допросах, этот новый следователь сказал переводчику:

    — Где ты ее раздобыл? Какой же это партизан, это совсем ребенок!

    Переводчик ответил:

    — Если этому ребенку всыпать как следует, она может заговорить вполне по-взрослому!

    — Ну-ну,— сказал следователь,— попробуй у нее что-либо узнать...

    И переводчик стал допрашивать. Начал, как водится, с угроз.

    — Выбирай одно из двух: жизнь или долгие мучения! Таким, как ты, мы не дадим сразу умереть, а выбьем правду во что бы то ни стало!

    В душе у Раи, как она теперь сама рассказывает, стоял сплошной ужас. Тело холодело, ноги деревенели. Но сверхусилием воли она скрывала свое состояние, делала вид, что все эти угрозы ее не касаются, ведь она невиновна.

    Ее повели в комнату пыток. Чего только здесь не было для истязания людей! Но и здесь Рая повторила, что не может ничего сообщить следствию.

    К ее удивлению, пыток не применили. Допрос повел немец, переводчик лишь присутствовал при этом. Гитлеровец был вкрадчив и понимающ. Он не выспрашивал, а как бы вел непринужденную беседу. Рая сделала вид, будто идет на откровенность и даже рассказала гитлеровцу, как она жила до войны. Довоенной жизни она противопоставила теперешнюю. Вот-де арестовали по одному только подозрению, два месяца ни за что морят в тюрьме. Этот новый тактический ход придал Раиной легенде большую убедительность. С ней решили больше не возиться, но и отпускать не намеревались, а отправили в концлагерь, что помещался на улице Широкой.

    Страшное это место было в оккупированном Минске. Недолгое время пробыла в нем Раиса, но насмотрелась всего досыта. Видела, как слабых и больных сажали в душегубки, чтобы отравить выхлопными газами. После побега, во время которого были убиты часовой и офицер, весь лагерь построили и тут же у всех на глазах расстреливали каждого десятого как заложника.

    Но были и светлые мгновения — встреча с отцом, например. От него Рая узнала, что сестренку Олю отправили из тюрьмы раньше и увезли в рабство в Германию.

    Вскоре с очередной партией заключенных поехала на Запад и Раиса. Перед тем они трижды проходили санобработку по-фашистски, то есть их совершенно голыми гоняли от дезкамеры до бани и обратно. А на дворе стоял февраль. Леденящий холод, посиневшие тела, ругань, зуботычины...

    Все знали, куда их везут. И мириться с этим не хотели. Где-то перед Польшей или уже на ее территории из эшелона бежало несколько мужчин. За это конвоиры зверски избили всех, кто ехал в том вагоне. В женской теплушке, где находилась Рая, стихийно возник протест против избиений, они раздобыли у одной старушки красный головной платок, вывесили его за оконную решетку и хором запели песню: По долинам и по взгорьям Шла дивизия вперед, Чтобы с бою взять Приморье — Белой армии оплот...

    Охранники были вне себя. Со скрежетом отворилась дверь вагона, пошли в ход приклады и плетки, а в это время в другом вагоне начиналась другая песня. Фашисты затворяли эту теплушку и бросались к той... Так вот и ехали.

    Вначале эшелон хотели разгрузить в концлагере близ Берлина, но потом раздумали и, напротив, из этого лагеря добавили в поезд заключенных. Смотреть на них без ужаса было нельзя: живые трупы, обезображенные и замученные. Все наголо острижены, одеты во что попало.

    Эшелон прибыл во Францию. Все изголодались до невозможности, так что идти по одному не могли, брались по трое под руки и шагали, едва передвигая ноги. Когда разводили мужчин в одну сторону, женщин в другую, Раиса опять встретила отца. Оказывается, он ехал в рабство на том же поезде. Свидание было недолгим, их разлучили, и уже потом Рая узнала, что Александр Александрович бежал из немецкого лагеря и попал к вступившим во Францию союзникам.

    300 женщин из эшелона отправили в лагерь на север страны, в деревню Круа. Здесь выводили на строительство железобетонных укреплений. Ни с того ни с сего вдруг объявили двухнедельный карантин, мол, по поводу тифа. Как позже Рая узнала, никакого тифа и в помине не было, а это облегчала участь заключенных русская врач Рыдлевская, имитируя перед немцами опасность эпидемии.

    Затем до Раи дошли слухи, что из соседнего барака несколько женщин совершили побег. Ей тоже предложили бежать к партизанам. Вначале Раиса не решилась, потому что не успела присмотреться к обстановке, досконально изучить систему немецкой конвойной службы. Но потом она узнала, что весь лагерь собираются отправить в Германию для работы на шахте. Это обстоятельство заставило ее мобилизоваться, и она совершила дерзкий ночной побег, ей помогал французский проводник. Но в темноте Рая его потеряла, заблудилась в незнакомой местности...

    Фашистам нетрудно было опознать в истощенной, оборванной девушке беглянку из-под стражи. Они ее тут же схватили и отправили в другой лагерь.

    Спустя год, 3 октября 1945 года, в день своего двадцатилетия, Рая Врублевская вернулась в родной Минск. Встреча с городом была одновременно радостной и горькой. Что осталось от славного Минска, уму непостижимо... Домой идти было страшновато: а вдруг не найдет никого в живых? Вот она на улице Чкалова. Их дом чудом уцелел среди развалин и пожарищ... Но в нем уже живут другие. Неужели... Однако соседи, немногие из уцелевших, успокоили помертвевшую от горя девушку: живы ее родные, живы! Оказывается, отец вернулся в прошлом году, вскоре после него прибыла из германской неволи сестренка Оля. Вся семья, арестованная два года назад, собралась наконец вместе. Чудом уцелели.

    И началась новая, хотя и трудная, но мирная послевоенная жизнь. Рая училась и работала, в 1948 году переехала из Минска в Челябинск, поступила на трикотажную фабрику. Была мастером смены, начальником цеха, затем стала методистом производственного обучения, вела большую общественную работу как председатель фабричного комитета и председатель ревизионной комиссии обкома профсоюза рабочих текстильной и легкой промышленности. За трудовые успехи и общественную деятельность Раиса Александровна удостоена юбилейной медали в честь 100-летия со дня рождения В. И. Ленина.


Самая тяжелая блокировка

    Превосходящие силы карателей. — Оборона у реки. — Блокада замкнулась.— Отход. — Самое страшное. — Атаки и контратаки. — Экспедиция СС сорвалась

    К лету 1944 года дни фашистских захватчиков на белорусской земле были сочтены. Красная Армия громила врага в Могилевской, Витебской, Гомельской и Полесской областях, четыре фронта — Первый Прибалтийский и три Белорусских готовились к решительному удару по группе армий ?Центр?, изгнанию оккупантов за пределы республики и выходу на государственную границу СССР.

    Германское командование в предчувствии грозных летних боев стремилось укрепить свой тыл, парализовать и даже ликвидировать партизанское движение. В конце мая южные районы Минской области стали обширным полем сражения. Несколько дивизий, снятых с фронта, обложили партизанские леса и под прикрытием авиации, артиллерии, бронемашин и танков начали наступление на отряды и бригады вооруженных патриотов.

    В Колодинских лесах, в 40 километрах южнее Минска, вела тяжелые бои с противником бригада ?Буревестник? под командованием М. Г. Мормулева. В конце мая партизаны этого соединения оставили четыре населенных пункта. С другой группировкой карателей сражалась бригада ?Беларусь? во главе с майором А. С. Юрковцевым. На ее участке фашистам удалось ударом с севера захватить шоссе Марьина Горка — Шацк. Крупные силы с востока, со стороны города Марьина Горка, насели на Вторую Минскую бригаду, которой командовал капитан Н. Г. Андреев. Здесь враг штурмом взял совхоз ?Синча?, партизаны оставили села Велень и Клетище Пуховичского района. С юга, от Слуцка и Старых Дорог, гитлеровцы вели наступление на бригаду имени Фрунзе, возглавляемую И. В. Арестовичем. С запада, от Греска, Белой Лужи, Шищицы, Буды Гресской, крупные части пехоты с танками и орудиями двинулись на бригаду имени Суворова А. М. Каледы и наш спецотряд.

    Комбриг Каледа передал в мое распоряжение два отряда — имени Фрунзе и имени Суворова. С оставшимися подразделениями ему было удобнее маневрировать в тогдашней сложной обстановке.

    Произошли изменения и в составе нашего спецотряда. В самом начале последней карательной экспедиции Москва отозвала из отряда замполита Грома и начальника штаба Лунькова. Подпольный горком по моей просьбе утвердил замполитом Константина Сермяжко, а начальником штаба капитана Козлова. Немного раньше, весной, к нам присоединилась перешедшая линию фронта через Рудобельские ворота чекистская группа старшего лейтенанта Дмитрия Кузнецова, в ее составе было 40 автоматчиков.

    Усиленные группы разведчиков начали перестрелку с передовыми дозорами неприятеля. Я решил выдвинуть все три отряда вперед, к берегу реки Случь, и там занять оборону. Река в том месте была неглубока, но все же водная преграда.

    К рассвету достигли шоссе Осиповичи — Бобовня в районе сожженного моста. На флангах я поставил отряды имени Фрунзе и имени Суворова, а спецотряд в центре обороны оседлал шоссе. Западный берег Случи и подходы к сожженному мосту заминировали.

    Над нашими позициями пронеслись две эскадрильи бомбардировщиков. В тылу у нас грохнули взрывы, и все затихло.

    Разведка сообщила, что из Шмщиц выступили каратели с артиллерией и танками. Я сел на Орлика и поехал осматривать линию обороны. Бойцы хорошо замаскировались, минометы установили в глубокой канаве, откуда удобно было бить навесным огнем, расчеты противотанковых ружей также выбрали малоуязвимую позицию. Напротив моста залег взвод Рудольфа Зайца со станковым пулеметом.

    — Как настроение, братья славяне? — спросил я, подъехав.

    — Отличное, товарищ командир! — отрапортовал комвзвода.

    — Ваш участок очень важный,— сказал я.— Без приказа ни шагу назад!

    — Умрем, но не отступим! — заверил Рудольф. Я отъехал успокоенный. На чехов и их товарищей по взводу можно было положиться.

    На противоположном берегу раздался гул моторов. Я поскакал на командный пункт, спешился и залег. Орлика коновод увел в кусты.

    Передо мной далеко на запад уходила белая лента шоссе. По нему двигалось несколько черных пятнышек. Я посмотрел в бинокль. К реке медленно приближались немецкие мотоциклисты. Ехали осторожно, боязливо оглядываясь по сторонам. Достигли минного поля, и один подорвался. Другие в испуге застрочили из пулеметов, развернулись и помчались назад.

    Появились три танка и самоходное орудие. Первый танк напоролся на мину, закружился на месте и замер. Остальные танки и самоходка открыли огонь, снаряды рвались за нашими спинами, мы молчали. Под прикрытием брони к реке вышла пехота и начала накапливаться на берегу.

    — Огонь! — подал я команду отрядам.

    Партизаны ударили из всех видов оружия. Пехота залегла и стала окапываться. От танков отскакивали ярко светящиеся искры. Тем временем на шоссе появилась автоколонна с новыми пехотинцами, которые стали выгружаться. Начальник штаба Козлов побежал к пулеметчикам у дороги и приказал сосредоточить огонь на свежих силах. Несмотря на меткую, густую завесу свинца, враг, превосходивший нас численностью примерно втрое, сосредоточивался на западном берегу Случи, готовясь к решительному броску через реку. А как у меня на флангах?

    Из отряда имени Фрунзе прибежал связной с запиской: ?Противник обстреливает нас полевой артиллерией, накапливается на берегу и готовится переправиться через реку. Есть убитые?. Та же самая ситуация. Я ответил коротко: ?Держитесь?. А как там комбриг Каледа? Посланный к нему Анатолий Чернов вернулся и доложил, что он обороняется успешно, об отступлении не думает.

    После воздушного налета противник бросился на штурм партизанских позиций. Его передовые группы форсировали водную преграду, но, не успев закрепиться на восточном берегу, были уничтожены. Это охладило воинский пыл карателей. Они отошли и притихли. Мы поужинали и с наступлением темноты выслали в сторону врага разведку.

    Она доложила, что противник пытается перейти реку вброд, слышен тихий плеск воды. В небо тотчас взвились наши ракеты. Пулеметчики открыли огонь по тем, кто пробирался к берегу и кто уже выполз на него. Фашисты бросились наутек. На нашем берегу в яме спряталось шесть солдат. Я приказал Меньшикову взять их в плен. Через полчаса пятеро были приведены на командный пункт. Карл Антонович стал допрашивать их, мокрых, оглохших от стрельбы, напуганных мощным партизанским отпором.

    Пленные рассказали, что офицеры внушили им, будто у партизан всего по пять патронов на человека и поэтому на них можно смело идти и ничего не бояться. Но солдаты убедились на собственном опыте, что их обманули. Партизанский огонь был ужасным. Каратели подтвердили, что их дивизия переброшена с фронта, из-под Бобруйска. Против партизан посланы пехота, танковая бригада, шесть авиаэскадрилий, артиллерия и даже инженерные части для расчистки завалов на дорогах.

    После допроса мы отвели пленных в безопасное место и приставили к ним охрану.

    На рассвете немцы начали орудийный обстрел. Упавший в расположении роты Малева снаряд убил двух бойцов. Закончив артподготовку, противник пошел в атаку. Связной из соседнего отряда имени Щорса сообщил, что на их участке врагу удалось переправиться через Случь. Мы поняли, что обстановка изменилась не в нашу пользу и надо отходить. Отражая атаки, отряды отступили к деревне Селище и заняли оборону на опушке леса. К вечеру разведчики доложили, что каратели крупными силами перекрыли шоссе Бобруйск — Слуцк и Минск — Слуцк, тем самым замкнув кольцо блокады. Нам оставалось лишь надеяться на прорыв.

    3 июня, в теплый солнечный день, обстановка еще более усложнилась. Разведчики Юлиан Жардецкий и Павел Рулинский узнали, что в нашем тылу фашисты заняли деревню Нисподянку. Этого нам еще не хватало!

    — Надо выбить врага оттуда,— сказал я начальнику штаба Козлову.— Но больше роты я снять с позиций не могу.

    — Дайте роту, я сам ее поведу,— ответил капитан.

    Мы вывели из обороны роту Сидорова, усилили ее автоматчиками, и Козлов повел бойцов на штурм деревни. Партизанская атака была сокрушительной, противник бежал из Нисподянки, теряя убитых и раненых. Козлов вернулся на командный пункт, а Сидоров с ротой остался в отбитой деревне, надежно прикрыв нам тыл.

    Линия обороны трех отрядов вытянулась на два километра. Наши боевые порядки не отличались плотностью, но зато воинский дух партизан был чрезвычайно высок. Противник беспрерывно подтягивал резервы, технику, нам же надеяться на подкрепление не приходилось, мы рассчитывали только на самих себя, а потому стояли насмерть.

    В двух атаках неприятель потерял 40 солдат и офицеров. Отразили мы и третью атаку. В пять часов вечера 3 июня я получил донесение от комбрига Каледы:

    ?Товарищ Градов, в 16.00 немцы прорвали оборону на участке моей бригады, заняли деревни Рудицу и Сыровадное и направились с востока в лес, к вам в тыл. Каледа?.

    Сообщение было из рук вон плохим. Но как упрекнешь соседей, если знаешь, что они несколько дней мужественно противостояли превосходящим силам врага?

    Командование спецотряда приняло решение оставить Гресский лес. В окрестные деревни послали связных предупредить крестьян, что отступаем, пусть они тоже уходят, прячут имущество от фашистских грабителей. Семейный лагерь мы заблаговременно перевели в недоступные карателям глухие болота.

    Спустя час после известия от Каледы все три отряда оставили позиции. Противник, заметив это, кинулся в атаку под пули группы прикрытия, наскочил на мины, потерял десяток солдат, три подводы с боеприпасами и отстал от партизан.

    Остановились близ деревни Кошели. Пришла сюда и бригада имени Суворова. Анатолий Каледа был расстроен необходимостью отступать, но радовался встрече. Скоро нас стало еще больше: отошли за реку Птичь в нашем направлении бригады ?Буревестник?, ?Беларусь?, Вторая и Третья Минские, несколько подпольных райкомов партии.

    Утром подпольный горком созвал на совещание командиров и комиссаров бригад, секретарей подпольных райкомов. Не было среди нас только И. В. Арестовича, его бригада имени Фрунзе сражалась между дорогами Бобруйск — Слуцк и Осиповичи — Бобовня.

    Командиры и партийные руководители, обменявшись мнениями, пришли к выводу, что в данной обстановке надо резко изменить тактику партизанских действий. Враг значительно превосходит нас в живой силе, а в технике и подавно. Отсюда следует, что в открытый бой с ним вступать нецелесообразно. Лучше всего — прорываться из окружения и нападать на карателей с тыла. Это будет и смело, и неожиданно, и по-партизански.

    На совещании определили боевую задачу для всех соединений. Бригады ?Буревестник? и Третья Минская прорываются через Вороничские болота и выходят в тыл врагу в Узденском районе. Бригада имени Суворова через шоссе Минск — Слуцк заходит в тыл противнику в Копыльском районе и соединяется там с бригадой Шестопалова. Бригаде имени Фрунзе через Каледу передали указание сманеврировать, выйти в тылы фашистской группировки и наносить ей удары методом засад.

    Спецотряд, бригады ?Беларусь? и Вторая Минская, подпольные райкомы и горком должны были с боем прорваться в Осиповичский район, повернуть и бить карателей с тыла. Создали штаб соединения, в который вошли секретари горкома Лещеня и Машков, комбриги Андреев, Юрковцев и я. Командование соединением штаб поручил мне.

    В нем насчитывалось более 5 тысяч партизан, кроме того, по пути к бригадам присоединялись женщины с детьми из семейных лагерей и окрестных деревень. Сила большая и громоздкая в условиях вражеского тыла и сжимающейся фашистской блокады. Продовольствие иссякло, кончались боеприпасы. В спецотряде имелся небольшой запас патронов, я распределил их между всеми партизанами соединения, приказав расходовать бережно, без команды не стрелять, бить только наверняка. Лошадей и подводы оставили лишь для раненых, боеприпасов и радиостанций. Весь иной груз распределили между бойцами. Избавившись от непомерного обоза, штаб добился большей подвижности и маневренности своих сил.

    Колонна двинулась на прорыв. Стояла теплая июньская ночь. Вдали громыхала артиллерийская канонада, темно-синее небо озарялось взрывами и заревами пожаров. По мере сближения с противником все тягостнее становилось на сердце, росла тревога за исход предстоящей схватки.

    Накануне боя штаб решил дать всем передышку. Остановились переночевать на полуострове Битень в Пуховичском районе. Переправили на восточный берег реки Птичи обоз, выставили охранение и легли спать.

    Я устроился на траве под кустами, неподалеку от берега. Спал беспокойно, хотя усталость за эти дни накопилась смертельная. Около четырех утра проснулся от взрывов, пулеметного стрекотания и гула авиационного мотора. Немцы обстреливали полуостров из минометов и пулеметов, в небе висел их самолет, корректировавший огонь. Лагерь пробуждался рывками, нервно и растерянно. Люди не могли понять, где они, что происходит и зачем все это. В такие минуты и случается самое страшное, что бывает на войне. У кого-то спросонья страх победил рассудок, и он завопил:

    — Спасайся! Окружены!

    Вся человеческая масса, сосредоточившаяся на полуострове, вздрогнула, на мгновение замерла от ужаса и потом, не разбирая дороги, по кустам и канавам ринулась к реке, на паром, вплавь к тому берегу...

    Мне стало стыдно, горько, досадно. Это был самый тяжелый момент в той самой тяжелой блокировке. Я выскочил наперерез бегущим.

    Из бегущей толпы выделились командиры, члены штаба соединения, окружили меня, и общими силами мы подавили панику.

    И вовремя, потому что после огневой подготовки на лагерь уже наступала германская пехота. Теперь, когда наваждение прошло, партизанам стало совестно за минутную слабость, и всю свою досаду они излили на атакующих фашистов. Каратели откатились, оставляя на поле боя многочисленные трупы.

    Штаб решил переправиться через Птичь. Пока бойцы наводили плавучий мост, мы созвали командиров и комиссаров всех отрядов и строго, по-партийному обсудили факт утренней паники. Затем собрания были проведены в каждом подразделении.

    Не дожидаясь вечера, стали форсировать реку. Бригады Юрковцева и Андреева должны были переправиться первыми вместе с подпольными райкомами и горкомом. Спецотряд остался прикрывать переправу.

    Налетели бомбардировщики. Как часто случалось и раньше, они бросали бомбы неточно и не нанесли нам урона.

    После того как обе бригады перешли на восточный берег, я долго ждал от них связного. Но никто не приходил. Разведчики доложили, что на том берегу ни единой души. Неужели ушли, бросив спецотряд? В это время по парому открыли огонь фашистские танки. Я приказал переправляться под огнем и догонять общую колонну.

    На восточном берегу распрягли и отпустили последних лошадей, взвалили груз на плечи и двинулись по топкому болоту вслед ушедшим. По пути подобрали четырех раненых из бригады Юрковцева и в час ночи догнали обе бригады. У меня состоялся крупный разговор с комбригами. Андреев утверждал, что связной ко мне был послан, но, по всей видимости, погиб или заблудился.

    Дальнейший путь на восток продолжали все вместе. Вышли в Осиповичский район и остановились в молодом сосновом лесу южнее станции Талька. Дали партизанам отдохнуть до темноты. По моему предложению ночью повернули обратно на полуостров Битень, рассчитывая, что каратели его уже успели прочесать и уйти.

    К рассвету достигли полуострова, заняли оборону и выслали разведку. Меньшиков и его бойцы у деревни Битень столкнулись с фашистской колонной. Вскоре последовала атака на полуостров. Пришлось мне поднимать спецотряд в контратаку, после чего наступающие откатились.

    Вторая атака последовала сразу же за первой, а через час третьей атакой фашисты прорвали оборону Второй Минской бригады. Я повел к месту прорыва группу автоматчиков Дмитрия Кузнецова. Мы сошлись с немцами лицом к лицу, стреляли почти в упор. Враг не выдержал удара и бежал.

    Всего в тот день с пяти часов утра до полудни отбили двенадцать атак. На совещании штаба соединения Юрковцев упрекнул меня, что мы без нужды вернулись на этот ?полуостров смерти?, как его окрестили партизаны. Комбриг отчасти был прав, но где, в каком ином месте нам было бы спокойней? Повсюду сжималась жестокая блокада. Лещеня перебил Юрковцева:

    — Поздно об этом говорить. Лучше подумаем, как быть дальше.

    Я предложил продержаться здесь до вечера, а потом прорываться на запад. Штаб согласился со мною.

    Опять началась атака. Отбили и ее. В бою ранило пулеметчика Аркадия Оганесяна.

    С наступлением темноты гитлеровцы пошли в новую, особенно яростную атаку, пытаясь захватить полуостров штурмом. И вновь мне пришлось вести в контратаку партизан. На километровом участке обороны мы смяли и отбросили врага. Нашему отчаянному натиску сильно помог Козлов, зашедший с сотней автоматчиков в тыл немцам.

    Воспользовавшись моментом, соединение двинулось сквозь прорванную блокаду на запад и под утро 9 июня остановилось на дневку в заболоченном лесу в 4 километрах от деревни Лавы. Восемь суток боев сказались. Партизаны уснули мертвецким сном. Прорыв был удачен, весь день нас не беспокоили каратели, даже авиация не прилетела. Отлично вышли из смертельного кольца!

    Штаб решил увести соединение в Гресский лес, а по пути разгромить вражеский гарнизон в Лавах. Ночью все отряды заняли рубеж атаки. Гитлеровцы упорно сопротивлялись, но через тридцать минут оставили деревню и бежали в Старые Дороги.

    Пока мы двигались в Гресский лес, разведка выяснила, что немецкие войска покидают партизанскую зону. Это означало, что карательная экспедиция закончилась, не принеся и в последний раз успеха германскому оружию. За дни блокады партизаны соединения потеряли около 100 человек убитыми и столько же ранеными. Потери гитлеровцев были приблизительно в десять раз больше. Сильно пострадали от карателей жители деревень партизанских районов.

    Штаб распустил по домам мирное население, спасавшееся под нашей защитой от фашистских изуверов, а партизанские части разошлись по своим базам.

    10 июня мы прибыли в свой зимний лагерь. Полуразрушенные землянки, воронки от бомб и снарядов, целый гараж сожженных карателями трофейных легковых и грузовых автомобилей. Бойцы принялись за работу.

    Из болот на свое прежнее место перевели семейный лагерь. В нем никто не пострадал, все выглядели здоровыми и веселыми.

    Возобновился выпуск ?Минского большевика?, состоялось партийное собрание, на котором кандидатами в члены партии были приняты Рахматулла Мухамедьяров, Павел Рулинский и Даниил Сорин, а в члены партии — Василий Каледа. К выходу на железную дорогу готовились группы подрывников. Словом, налаживалась нормальная партизанская жизнь.

    Однако через несколько дней радист Яновский принял из Москвы приказ, который в корне изменил наши планы.


Изгнание

    Приказ из Центра.—В походной колонне.— Встреча с гвардейцами.— Дорога в Минск.— Парад партизан.— Доблестные патриоты

    Прочитав радиограмму, я не удержался и радостно воскликнул:

    — Замечательно!

    — Что именно? — поинтересовался замполит Сермяжко.

    ВСТАВКА 454 страница (временно отсутствует)

    шлого года Минский подпольный горком КП(б)Б. Вся деятельность партизан проходила под постоянным руководством партийных органов, Центрального штаба и наркомата.

    В связи с рейдом на запад горком освободил меня от руководства подпольными группами в Минске и других городах области. Я передал секретарям списки подпольщиков и связных, пароли и явки.

    После совещания мы объявили бойцам о приказе Москвы. Окончилась партизанская битва на родной земле! Парни, прошедшие огонь, воду и медные трубы, азартно выкрикивали:

    — Даешь Пруссию!

    — Войдем в Берлин!

    По этому радостному случаю я разрешил начхозу Иосифу Иосифовичу Коско организовать праздничный ужин с вином.

    Три ночи подряд на площадке близ деревни Обчее мы принимали грузы с самолетов, присланных Центром. Нам сбросили боеприпасы, одежду, обувь, мясные консервы, рис, табак, сахар, свежие московские газеты, пистолеты, автоматы и ручные гранаты.

    В поход решили взять 500 бойцов, самых молодых и крепких. Остальных я поручил Дмитрию Кузнецову. На его же попечении был семейный лагерь.

    — Вреди отступающим гитлеровцам чем можешь,— сказал я на прощание лейтенанту,— соединяйся и взаимодействуй с армейскими частями. Встретимся после победы.

    В распоряжении горкома остались для связи с минским подпольем Краснитский, Мурашко, Матузов и многие другие, ушедшие из города на базу отряда под угрозой ареста фашистскими палачами из СД и абвера.

    Тепло простившись со всеми, походная колонна покинула лагерь. Группу разведчиков вели хорошо знавшие местность Юлиан Жардецкий и Павел Рулинский. Ночью перешли шоссе Минск — Слуцк и через 40 километров оказались в лесах Копыльского района. Здесь повстречались с разведкой из бригады Шестопалова, а вскоре к нам приехал и сам комбриг. Он рассказал о положении в этой зоне и выделил спецотряду проводников.

    На привале настроили рацию и приняли сообщение Москвы о летнем наступлении Красной Армии в Белоруссии.

    — Скорей на запад,— весело сказал Сермяжко.— Не то окажемся в тылу у своих!

    Кто из лесных воинов в эти долгие месяцы не жаждал скорее встретиться с частями Красной Армии! Но теперь патриотический долг вел нас в Пруссию, чтобы там приложить опыт, накопленный в белорусских пущах. Все рвались вперед, не обращая внимания на тяжелую поклажу, труднопроходимые дороги, на стертые новыми сапогами ноги и вечную походную усталость.

    За три дня мы дошли до Немана и на его зеленом берегу остановились на привал. Мне вспомнилось, как мы форсировали эту реку в 1924 году после дерзкой Столбцовской операции. И вот спустя 20 лет я снова в тех же местах и опять должен попасть со своими бойцами на западный берег. Как прихотливо порой складывается судьба, сколько в ней бывает повторов, вариаций на одну тему, но абсолютно точных совпадений не случается никогда. На этот раз не пришлось мне переправиться через Неман.

    Яновский принял радиограмму, в которой отряду предписывалось прекратить рейд и оставаться на месте. Во втором сообщении из Москвы говорилось о посмертно награжденных наших товарищах: Николае Денисевиче, Владимире и Константине Сенько, Николае Андросике, Вайдилевиче, Якове Воробьеве, Гейнце Линке, Павле Грунтовиче, Ване Залесском, Туркине и многих других.

    Обе радиограммы я зачитал бойцам. Первая вызвала разноречивые толки, вторая сосредоточенное молчание. Павшие герои навсегда остались в наших рядах, мы не вычеркнули их ни из списков, ни из сердца.

    — Как же понять новый приказ? — спрашивали меня командиры и рядовые.

    — Я знаю не больше вашего. Поживем — увидим.

    Костя Сермяжко сказал, что, наверное, надобность в нашем отряде на западе иссякла, другие отряды из более близких районов могли прийти в Восточную Пруссию раньше нас, да и вообще военная обстановка так стремительно меняется, что всего вперед не угадаешь! Мы согласились с замполитом и стали ждать дальнейших распоряжений.

    В последних числах июня конная разведка Красной Армии натолкнулась на наши посты. Валя Васильева, Ларченко и Терновский привели в наше расположение отряд гвардейцев 1-го Белорусского фронта. На радостях партизаны стащили их из седел и стали качать. Потом пошли расспросы, разглядывание погон и гвардейских знаков. Устроили товарищеский ужин, на котором бойцы спецотряда и гвардейцы многое вспомнили из пережитого и увиденного. Одни рассказывали о войне в тылу врага, другие — о фронте, и все вместе дружно пили за изгнание фашистов из пределов родной страны.

    У меня с армейскими разведчиками состоялся и деловой разговор. Я передал им данные нашей разведки о противнике, они обрисовали мне ход наступательного сражения в Белоруссии. Получалось, что передовые части в продвижении на запад опередили нас на многих участках. Но линия фронта не была сплошной, и в тылу наших войск оставались порой крупные вражеские группировки.

    На следующее утро к нашему лагерю подъехали артиллеристы резерва Главного Командования. Пушкари упрекали партизан за порчу дорог — ни пройти, ни проехать, тем более со сверхмощными орудиями. А лесные воины им отвечали: ?За то нам ордена навесили!?

    Так или иначе, а встрече были рады обе стороны.

    Новая радиограмма предписывала нам войти в освобожденный Минск. Столица Белоруссии свободна! Партизаны и артиллеристы грянули могучее ?ура?, десятки крепких загорелых рук подкинули в воздух радистов, и те долго взлетали чуть не до верхушек молодого сосняка.

    По-братски прощались бойцы спецотряда с фронтовиками, вместе сфотографировались, закусили, спели песни. Наш путь лежал на северо-восток, они уходили на запад, к недалекой уже государственной границе, а потом в Польшу и Германию.

    В Минск мы не шли, а летели словно на крыльях. Нам еще в точности не было известно, что там будет, но все ждали встреч с товарищами по борьбе, с родными и близкими или хотя бы известий о них... Военная обстановка все еще была сложна, однако мы решили выйти из леса и для быстроты продвигаться прямо по шоссе Слуцк — Минск.

    — Довольно бродить по болотам да чащам. Пусть нынче окруженные немцы покормят комаров,— говорили партизаны.— Меняемся ролями!

    На полях созревали озимые, в лесах неистовствовали певчие птицы. Похоже, освобождение от постылых пришельцев праздновала и белорусская природа.

    Навстречу нам двигались бесконечные армейские колонны: автомашины с бойцами и грузами, танки, самоходки, тягачи с прицепами. В небе летели краснозвездные истребители, бомбардировщики, штурмовики. Давно мы не видели такой грозной силы, давно не чувствовали себя так уютно.

    — Ну и ну! — с восхищением восклицали партизаны, широко раскрыв глаза.

    В восемь утра 6 июля спецотряд вступил в Самохваловичи. До столицы Белоруссии оставалось 18 километров. Но здесь нас остановил армейский патруль. Офицер пояснил мне, что дорога на Минск небезопасна, южнее города скопились остатки разбитых частей и пытаются прорваться к своим на запад. Я пошел к старшему начальнику. Седой молодой полковник сказал:

    — В город мы вас не пустим. Противник появляется внезапно отрядами до тысячи человек, погибнете. Даже сюда наведывается...

    — Тогда дайте нам участок обороны!

    — Это другое дело. Сил у нас тут маловато пока.

    Полковник выделил спецотряду участок на опушке леса. Около полудня из кустов появились немцы. Карл Антонович по моей просьбе крикнул им, чтобы сдавались. В ответ застрочил пулемет. Мы ответили, потом атаковали и захватили пленных. К вечеру нас сменила рота фронтовиков, а мы двинулись в Самохваловичи. Местечко оказалось забито партизанами.

    — Какой бригады? — спросил я одного.

    — Третьей Минской.

    — А где комбриг Мысник?

    Партизан ответить не смог, пришлось долго разыскивать командира. Мысник был в дурном расположении духа.

    — Подумать только! Минск — рукой подать, а нас туда не пускают. Да что мы, воевать не умеем?! Блудных фашистов не побьем? Пойдем к генералу, Градов!

    — Пойдем!

    Армейский генерал, вероятно, впервые столкнулся с партизанским напором.

    — Пустите нас сегодня же! — потребовали мы в один голос.

    — Не могу, дорогие товарищи. По данным авиаразведки, крупные группировки неприятеля то и дело пересекают Минское шоссе, стремясь на запад. Пропадете, обождите до завтра.

    — Да у нас две тысячи обстрелянных партизан! Нам ли бояться окруженных и разбитых гансов! Да мы их знаете как...— горячился комбриг Мысник, я его поддерживал.

    Генерал уступил нашему натиску. Но не сразу.

    — Храбрецы! — вначале воскликнул он.— Легендарные герои! И не жаль вам голову сложить в дни освобождения! Братва лихая! Лесная вольница!

    Потом смягчился.

    — Бог с вами. Вы же партизаны. Не пусти вас — мелкими группами просочитесь. Нет уж, идите лучше массой. Разрешаю!

    Мы поблагодарили.

    — Боеприпасов подкинуть? — осведомился генерал.— Стычек-то вам не избежать, сведения у нас точные насчет окруженных.

    — Разве что мин,— сказал повеселевший Мысник.

    — Будут мины, комбриг! Двигайте, орлы, отчаянные души, ни пуха вам!

    Пополнив запас мин, вечером бригада и спецотряд выступили по шоссе в сторону Минска. Впереди и на флангах шли усиленные группы разведчиков. Возле деревни Стань-ковщины они обнаружили во ржи большую компанию фашистов.

    — Возьмем? — предложил Мысник.

    — Возьмем.

    Партизаны бесшумно окружили поле. Карл Антонович выдвинулся вперед и предложил немцам сдаться. Те стали строчить из пулемета. Тогда мы открыли огонь и начали сжимать кольцо. Враги не выдержали, один за другим вставали с поднятыми руками и шли в плен. Это были остатки полка 110-й штурмовой дивизии. Мы построили пленных в колонну и повели за собой.

    По пути мы выловили еще несколько немецких групп, и колонна взятых в плен заметно увеличилась.

    Близ Минска нам встретились наши танки и пехота: началась ликвидация окруженных войск противника. Возле самого города мы передали пленных армейской части.

    В белорусскую столицу бригада и спецотряд пришли в 11 часов вечера 6 июля.

    Город кое-где горел, центр фашисты превратили в руины. Несмотря на позднее время, на улицах было полно народу. Население горячо приветствовало нас. Партизан обнимали, целовали, дарили цветы. Только не преподносили хлеба-соли, потому что ни того, ни другого у минчан давно не было и в помине. Питались они в основном картошкой на воде.

    Местами раздавалась перестрелка. Это бойцы выбивали уцелевших оккупантов.

    Спецотряд расположился лагерем на берегу искусственного озера. Я разыскал горком партии. Встреча с Лещеней и Машковым была сердечная. Секретари работали уже вовсю, даже ночами. Связные приводили к ним подпольщиков, они знакомились, расспрашивали о боевых делах. Командир группы Борис Иванович Чирко доложил, что его люди внимательно следили за действиями вражеских минеров и спасли от взрыва заводы имени Мясникова, имени Ворошилова, имени Кирова, ?Большевик?, Дом Красной Армии, Театр оперы и балета, Вторую электростанцию{5}.

    Первый секретарь и все присутствовавшие крепко пожали руку мужественному подпольщику.

    — Народ никогда не забудет ваших заслуг,— сказали ему.

    Экономист ликероводочного завода Петр Карпович Национ рассказал, как была организована охрана завода от разрушения отступающими фашистами и как члены подпольной группы Пинкевич и Стопленник 3 июля разминировали крупный немецкий склад боеприпасов. Все огромное количество снарядов, мин, авиабомб, гранат и толовых шашек передано по акту трофейной команде Красной Армии.

    Пришли в горком Гаврилов, уничтожавший пассажирские вагоны с вражескими офицерами и солдатами, Игнат Чирко, сжигавший цистерны, и многие другие подпольщики.

    С 6 июля в Минск со всей освобожденной к тому времени республики стали прибывать партизанские бригады и отряды. Город не мог вместить такого количества людей. Ведь в Белоруссии действовало 213 бригад и 1255 отрядов, из которых 997 входили в состав бригад и 258 сражались самостоятельно. Поэтому в окрестностях раскинулись партизанские лагеря. Жизнь в них шла новая, мирная. Хотя до конца войны оставалось еще десять месяцев, белорусский народ уже праздновал первую победу — избавление от гитлеровской оккупации.

    Площади и улицы столицы были с утра до вечера запружены местными жителями и партизанами. Происходили радостные встречи товарищей по оружию, родных и близких. Песни лились во всех концах города.

    В ознаменование большой победы над подлым врагом правительство БССР провело 16 июля 1944 года в Минске парад партизан.

    С утра отовсюду — из Сторожевки, Комаровки, от Червенского тракта, из окрестных деревень потянулись к ипподрому колонны лесных воинов и населения. Огромный зеленый луг на берегу Свислочи заполнила необъятная людская масса. Мне вспомнились минские праздничные довоенные демонстрации. Десятки тысяч собирались тогда на площади Ленина, но такого количества народа я ни разу не видел.

    Пробиваясь сквозь скопление радостных людей, я и Костя Сермяжко повстречали немало знакомых. Партизанский командир Андрей Дубинин рассказал, что в Западной Белоруссии накануне соединения с частями Красной Армии погиб майор Леонид Иосифович Сорока, наш давнишний сосед по Минской зоне... Не успели пережить это трагическое известие, как навстречу живой, загорелый и невредимый Федор Боровик. Весной он ушел с группой политрука Николаева в отряд майора Серго согласно указанию Центра. Был там командиром группы подрывников, пустил под откос шесть эшелонов... И так, пока мы шли к своему отряду, добрые новости перемежались с печальными, и мы с Костей то хмурились, то улыбались.

    Перед началом парада на трибуну поднялся секретарь ЦК Компартии Белоруссии П. К. Пономаренко, командующий 3-м Белорусским фронтом генерал армии И. Д. Черняховский, секретарь Минского обкома В. И. Козлов и другие партийные, советские и военные руководители.

    Товарищ Пономаренко поздравляет всех с освобождением Белоруссии.

    Огромная площадь отвечает партизанским ?ура!?.

    — Разрешите от вашего имени передать слова любви и благодарности нашей родной Коммунистической партии, славным воинам, принесшим освобождение белорусской земле.

    Снова звучит взволнованное ?ура! ура!?.

    — Да здравствует наша великая Родина!

    — Ура!!

    Пантелеймон Кондратьевич от имени участников митинга и всего белорусского народа благодарит войска трех Белорусских и 1-го Прибалтийского фронтов, изгнавших врага с территории республики.

    Он говорит о том, что пришлось пережить людям в фашистской неволе, вспоминает тех, кто не дожил до светлого дня. Сотни тысяч советских граждан уничтожены гитлеровскими злодеями, замучены в лагерях смерти, в душегубках, зверски истреблены в селах и городах. Сколько матерей потеряли своих дочерей и сыновей, сколько детей остались сиротами!

    Пономаренко говорит о героизме народа, о боевых делах партизан. Душой всенародного сопротивления гитлеровским оккупантам была Коммунистическая партия. В тылу врага действовали 10 подпольных обкомов, 193 межрайкома, меж-райпартцентра, горкома и райкома, 1,2 тысячи первичных партийных организаций в партизанских соединениях и отрядах и 184 территориальные парторганизации. Под руководством партии было создано и работало 10 областных, 210 городских и районных комитетов комсомола, более 5 тысяч первичных комсомольских организаций, объединявших свыше 95 тысяч членов ЛКСМБ, с оружием в руках боровшихся против иноземного нашествия.

    Пантелеймон Кондратьевич вспоминает о тяжелом и героическом пути, который прошел народ за три года войны, называет имена многих героев партизанской и подпольной борьбы.

    — Товарищи минчане! Партизаны и партизанки! Вы показали себя доблестными патриотами в эти страшные три года, вы не покорились врагу. Сейчас перед вами стоит задача — не покладая рук работать над восстановлением и обновлением родного Минска, всех городов и сел Белоруссии. Нам помогает вся страна. Уже идут первые поезда с продовольствием и строительными материалами из Горького, Свердловска и других мест. Мы залечим раны нашей прекрасной столицы!

    — Залечим! — ответил народ.

    Митинг закончился. Партизаны равняли ряды.

    — Парад, смирно! Бригады и отряды замерли.

    — Равнение направо! Поотрядно, шагом марш!

    Первой перед трибуной проходит бригада имени Воронянского. За нею — бригады имени Щорса, Чапаева, Чкалова, Кирова. На украшенных цветами лошадях проезжают партизаны-конники. Катятся трофейные пушки. Идут бойцы бригад ?Штурмовая?, Первой, Второй и Третьей Минских.

    За ними шагает наш спецотряд. Пройдя мимо трибуны, я, замполит Сермяжко и начальник штаба Козлов отошли в сторону посмотреть на продолжение парада.

    Какие гордые, мужественные лица! Сколько достоинства и благородства во всем облике лесных бойцов.

    Проходят бригады ?Буревестник?, имени Ворошилова, ?Беларусь? и другие. Разная одежда, разные возрасты, разнообразное оружие, но общее дело, одна Родина, одна Правда!

    Незабываемый парад.


Последние выстрелы

    Дружба великих народов. — Националистическое подполье в Литве. — Чекистско-войсковые операции. — Бандиты приходят с повинной. — Убийство оперативного работника. — Герои павшие и живые

    После партизанского парада я получил из наркомата новое назначение и простился со спецотрядом. Да и сам отряд полностью выполнил свои функции и подлежал расформированию. Многие бойцы продолжали затем воевать в армейских частях и встретили победу кто в Берлине, кто в Праге, кто на Эльбе.

    Меня на фронт не послали.

    Вскоре верная своему союзническому долгу, наша страна объявила войну империалистической Японии. Сильная, хорошо вооруженная Квантунская армия врага была разгромлена в течение 23 дней. Советские войска во взаимодействии с Тихоокеанским флотом освободили Северо-Восточный Китай, Северную Корею, Южный Сахалин и Курильские острова.

    На Дальнем Востоке я никогда не бывал, тем интереснее мне было получить назначение в Маньчжурию начальником оперативной группы по очистке тыла. Мы обеспечивали не только надежность коммуникаций и безопасность тыловых армейских учреждений, но и защищали мирных жителей от угрозы бандитизма и всевозможных эксцессов со стороны недобитых японских вояк. Китайское население встречало советских солдат-освободителей со слезами восторга на глазах. Оно было крайне измучено многолетней иностранной оккупацией, полуголодным существованием, полнейшим социальным и политическим бесправием. Китайцам бывшей японской вотчины Манчжоу-Го Красная Армия принесла на своих победоносных штыках свободу, мир, национальную независимость, справедливость и счастье,

    И я уверен, что великий китайский народ не забыл всех жертв, принесенных нами ради его раскрепощения и процветания. В течение долгого времени мне приходилось общаться с китайцами различного общественного положения, и я остался самого высокого мнения об их национальном характере, богатейшей многовековой культуре, неиссякаемом трудолюбии, традиционной воспитанности и деликатности. Особенные симпатии пробуждали простые люди, крестьяне и рабочие, ремесленники и интеллигенты — те, кто создает материальные и духовные ценности нации. Они с большой готовностью сотрудничали с советской военной администрацией, всегда оказывали нам посильную помощь, выражали самые горячие чувства признательности, дружбы и братства.

    Наши солдаты и офицеры платили китайскому населению тем же. Трудностей на только что освобожденной земле встречалось немало, однако все они преодолевались совместными усилиями представителей двух великих народов.

    Мэром столицы Маньчжурии города Хайлара долгое время был пожилой китаец господин Пу. Но с приходом советских войск он подал заявление об отставке, ссылаясь на сложности в снабжении населения и японских военнопленных, которых скопилось здесь свыше 8 тысяч, на невозможность навести порядок, разместить возвращающихся беженцев и на тому подобные причины.

    В те дни положение в городе не отличалось крепким общественным порядком. Нахлынувшие со всех сторон деклассированные и уголовные элементы, руководимые или поощряемые иностранными разведками, совершали погромы и насилия, а вину сваливали на советских людей. Тем важней было сохранить на посту господина Пу, который бы своей властью пресек творящиеся безобразия и своим авторитетом оградил бы от клеветы наших славных воинов.

    Мой непосредственный начальник на Дальнем Востоке полковник Георгий Иванович Мордвинов попросил меня встретиться с мэром и убедить его не подавать в отставку.

    — Да я же новый здесь человек,— пытался я возразить полковнику.— И этикета китайского не знаю, и обычаев...

    — Этикет обыкновенный, советский: говори правду и уважай собеседника. Твоя фигура Героя Советского Союза, ветерана нескольких войн произведет впечатление на мэра. Ему ведь далеко не все равно, кто к нему придет уговаривать.

    — Ладно,— согласился я.— Переводчика дашь?

    — Не потребуется. Господин Пу владеет русским языком, и это поможет нам в дальнейшем сотрудничестве. Давай, Станислав Алексеевич, завоевывай человека на нашу сторону.

    Надел я Золотую Звезду, ордена и медали. Звание Героя Советского Союза мне присвоено 5 ноября 1944 года за выполнение специальных заданий в тылу противника, за Белоруссию в общем.

    Разговор с мэром был не из легких. В чрезвычайно вежливой, даже учтивой форме он упорно отказывался от должности, приводил убедительные аргументы, цифры и факты. Я заверил его, что в своей деятельности он получит всестороннюю сильную поддержку советского командования, что именно с его личным участием в Хайларе быстро наладится нормальная жизнь, что его работа послужит делу укрепления китайско-советской дружбы.

    Господин Пу действительно хорошо относился к нашей стране, и мой призыв к укреплению братских уз наших народов произвел на него глубокое впечатление. Он отхлебнул из крохотной чашечки глоток чаю, помолчал немного и сказал с поклоном:

    — Вы правы, уважаемый полковник. Будущее Китая целиком зависит от дружбы с великим северным соседом. Вы поставили меня перед выбором. Я выбираю счастье моего народа и остаюсь мэром города.

    Приятно, когда здравый смысл побеждает временные заблуждения.

    Советская военная администрация снабдила город продовольствием, хотя не располагала излишками и имела строжайший приказ не расходовать на сторону ни одного килограмма муки. Срочными суровыми мерами в Хайларе были подавлены попытки бандитизма, воровства, расхищения национального имущества. Несколько инициаторов грабежей и насилий по приговору трибунала были расстреляны.

    Порядок на городских улицах стал образцовым, десятки затруднений ликвидированы, и господин Пу смог спокойно выполнять свои обязанности. Мэр трудился исключительно добросовестно.

    Примечательны были встречи в Маньчжурии с представителями белой эмиграции. Стремясь загладить вину перед Советской властью, они активно помогали нашим войскам добивать остатки Квантунской армии. Этот факт имел большое политическое значение. Однажды я спросил бывшего белогвардейца, чем объясняется столь резкий сдвиг в их отношении к СССР, и получил следующий ответ:

    — Родина у человека одна. Большевики спасли Россию от порабощения иностранцами. За это мы вас благодарим и чистосердечно помогаем.

    Вот какой резонанс имели успехи Советского Союза в строительстве социализма и во второй мировой войне.

    Советское правительство многим эмигрантам разрешило вернуться с семьями на родину, где они честно трудятся по сей день.

    Через некоторое время приступила к работе смешанная мирная комиссия. Я рассчитывал на возвращение домой и отдых после войны.

    Однако последние выстрелы для меня еще не отзвучали. На территории родной мне Литвы при поддержке иностранных разведок активизировались националистические банды.

    Органам государственной безопасности потребовались длительные и напряженные усилия, чтобы ликвидировать бандитизм, оторвать от него колеблющихся, обманутых, случайно вовлеченных людей и приобщить их к созидательному труду.

    Хуторская система, обширные леса, запасы оружия, припрятанного старым реакционным офицерством,— все это в значительной мере облегчало действия преступников. Выходцы из кулацких семей, фашистские пособники, служившие в период немецкой оккупации в карательных отрядах, полиции, СД и гестапо, с отчаянием обреченных шли на все. Они убивали советских и партийных руководителей, грабили села и хутора, срывали мероприятия народной власти, направленные на ликвидацию последствий иноземного нашествия.

    Министерство госбезопасности, учитывая, что я литовец, знаю язык, местность и обычаи, направило меня на ликвидацию националистических банд.

    В который раз я очутился в знакомых мне местах и снова бродил по лесам и хуторам, не выпуская из рук оружия.

    С националистическими бандами боролись органы госбезопасности, внутренние войска МВД и специально созданные из передовых представителей трудящихся отряды бойцов защиты народа. Бандитизм в Прибалтике в послевоенные годы был не чем иным, как продолжением классовой борьбы.

    На территории Ионишского района действовала банда Таутвидаса, на счету которой было много тяжелейших преступлений против народа — убийств партийных, советских работников и рядовых граждан, поджогов, грабежей. Из надежных источников стало известно, что в ближайшее время бандиты решили провести совещание и с этой целью шныряют по району, собирая его участников. Два вооруженных националиста направились в опилинку (волость) Таусены и остановились в деревне Куйси. Здесь их и решено было захватить.

    Ранним утром группа из 10 бойцов защиты народа во главе с младшим лейтенантом Александром Жуковым оцепила двор, где скрывались бандиты, и стала внимательно осматривать все постройки. Боец защиты народа Леонас Вильчаускас вошел в сарай и начал всматриваться в темноту. Ничего не видно... Но вот в дальнем углу послышался шорох. Боец вскинул винтовку и лязгнул затвором. В темноте вспыхнуло пламя и простучала короткая автоматная очередь. Раненый Леонас крикнул товарищам:

    — Здесь они, здесь!

    Бойцы поспешили на помощь. Из сарая выскочили два человека, пригибаясь и стреляя на бегу, кинулись вон со двора. Но им не удалось пробить окружение.

    — Огонь! — скомандовал Жуков.

    Оба бандита были убиты. Опознание установило, что один из них был Альбинас Шляжас по кличке Мейронис, кулак из деревни Аликнайчи, второй Иозас Гаспиравичюс по кличке Нарсутайтис, тоже кулак из деревни Анапонис.

    У бандитов были обнаружены автомат, винтовка, граната, бинокль, два пистолета, 300 патронов, подпольные документы, фотоснимки и личная переписка.

    В стычке отличились младший лейтенант Александр Маркович Жуков, бойцы защиты народа Леонас Вильчаускас, Иван Леонтьевич Боев, Юлис Кирспаускас и Владимир Николаевич Тимошенко.

    Но это было только начало операции, которой мне поручили руководить. Помня, что буржуазные националисты намеревались устроить совещание в лесу Дауырава, я приказал подразделениям внутренних войск и бойцам защиты народа оцепить плотным кольцом ту часть леса, где намечалось бандитское сборище.

    Однако проживавший неподалеку один из связников банды сумел сообщить своим о грозящей опасности, и утренняя проческа леса результатов не дала. Неудача огорчила начальника Ионишского райотдела МГБ майора Васина.

    — Ничего, Алексей Алексеевич,— сказал я,— лиха беда начало. Днем прочешем лес еще раз и если не поймаем, то применим военную хитрость.

    Дневное прочесывание также окончилось безрезультатно. Тогда я предложил операцию прервать, отойти от леса в город Паневежис, а завтра с рассветом неожиданно с марша вновь оцепить лесной участок. Бандиты, убедившись, что мы отошли, соберутся на совещание, тут-то мы их и накроем. Так и решили. Я распорядился выделить для охраны дорог, проходящих вблизи леса, парных дозорных и несколько автомашин с небольшим количеством бойцов. Их задача — вылавливать отдельных бандитов, которым удастся прорвать блокаду.

    Ночевали мы в лесу близ Паневежиса, а на рассвете сели в грузовики, прибыли на место проведения операции, быстро окружили лес и двинулись его прочесывать.

    Мои предположения оправдались. Бандиты в самом деле подумали, что опасность для них миновала, будто мы уехали надолго, и пришли на сборище. Это были не рядовые преступники, а главари шаек, имевшие связи с империалистическими разведками, убежденные и озверелые враги Советской власти и своего народа. Когда их обнаружили, они оказали яростное сопротивление и ни за что не хотели сложить оружие. Четверо были убиты, а пятый скрылся в густых зарослях. В перестрелке погибли два наших солдата.

    Я приказал вторично прочесать лес. Бандита по кличке Меркурас нашли в кустарнике. Бойцы защиты народа и солдаты окружили его. Один из них крикнул:

    — Меркурас! Ты окружен! Сдавайся!

    Из кустов на голос полетела граната. Солдат еле успел отбежать и укрыться за толстым стволом, как раздался взрыв и осколки просвистели у его головы.

    — Сдавайся, Меркурас! — предложили ему вновь.

    В ответ раздались выстрелы. Бойцам ничего не оставалось делать, как вступить в перестрелку, в ходе которой бандит был убит.

    Мы приняли меры, чтобы установить личность ликвидированных националистов. Ими оказались: командир банды ?Вовере? Бенис Левейко по кличке Комарас и его ближайшие подручные Ионас Кильчаускас по кличке Деде, Анацинтас Лукшас по кличке Полька, Менулис и уже упомянутый Меркурас. В качестве трофеев нами были взяты четыре автомата, карабин, граната, шесть пистолетов, два бинокля, около 700 патронов.

    Но операция продолжалась. Разведка сообщила, что несколько бандитов скрываются в деревне Витирчи в одном из дворов. Я выслал туда чекистско-войсковую группу под командованием старшего лейтенанта Георгия Волкова. Группа прибыла в деревню, окружила двор и приготовилась к бою. Самого хозяина дома не оказалось, он с женой куда-то уехал. Солдаты начали осмотр дома и в нежилой комнате увидели на столе две тарелки с остатками пищи, рядом лежали две вилки. Старший лейтенант Волков приказал осмотреть все постройки. На чердаке сарая были обнаружены следы ночевки двух человек.

    — Бандиты где-то здесь,— сказал Волков.— Продолжать поиски!

    Но солдатам никак не удавалось обнаружить никаких признаков какого бы то ни было тайного убежища. Наконец в сарае за овсяными снопами они нашарили загадочную дверь. Потянули за ручку — не поддается и подозрительно пружинит.

    — Ломай! — распорядился старший лейтенант.

    Солдаты дружно ударили прикладами в дверь, и тотчас в ней появились пулевые отверстия — стреляли с той стороны.

    — Ложись! — последовала команда.

    Из-за двери бил пулемет, не давая поднять головы. Но солдаты во главе со старшиной Тамахидзе не растерялись, открыли по двери ответный прицельный огонь. Не прошло и нескольких минут, как вражеский пулемет смолк. По сигналу Волкова солдаты поднялись с земли, приблизились к изрешеченной свинцом двери и взломали ее. За нею был хитро замаскированный просторный бункер, а в нем — два мертвых бандита, кулацкие сынки из шайки ?Радвила? Владис Казлаускас из деревни Тубинис Ионишского района по кличке Шлега и Ионас Маченас из деревни Сукори Линкувского района. В бункере были найдены станковый пулемет, автомат, два пистолета, ракетница с тремя ракетами и около 500 патронов.

    В бандитской сумке солдаты обнаружили ?Медаль материнства? и удостоверение к ней за номером 103160 на имя Елены Стасовны Неймекштене. Проверка установила, что полтора года назад жительница деревни Сукори Е. С. Неймекштене была схвачена бандитами, избита и ограблена. Вместе с другими вещами у нее отобрали и медаль с удостоверением.

    За умелое руководство ликвидацией бандитского гнезда, проявленную находчивость и стойкость по моему представлению командование поощрило старшего лейтенанта Георгия Степановича Волкова, старшину Абтангина Ильича Тамахидзе, младших сержантов Анатолия Александровича Лукина и Михаила Степановича Коваля.

    Полтора года существовали в Алитусском районе три преступные бандитско-националистические группы. Мы знали их вожаков. Всего в этих группах вместе со связниками насчитывалось 24 человека. Много горя претерпели от них жители района, много пролили слез. Пришла пора раз и навсегда положить этому конец. Отдел МГБ подготовил разведывательные данные, согласно которым я начал действовать.

    Нам сообщили, что в деревне Валюны, на хуторе Неопольскаса в сарае оборудован бункер, где скрывается один из бандитских вожаков группы ?Дайнава? Чеславас Сипавичус (Васарис). Ранним утром чекистско-войсковое подразделение окружило хутор. Я приказал взять бандита живым, однако, заметив приближавшихся солдат, из бункера открыли стрельбу. На все предложения сдаться в ответ свистели пули. Завязалась перестрелка. Но вот бункер умолк. В нем вместе с главарем группы мы обнаружили и четверых убитых его сообщников. У погибших взяли три автомата, четыре винтовки, пять пистолетов, две гранаты и 200 патронов.

    Но уцелевшие участники бандитской группы Васариса по-прежнему продолжали совершать террористические акты и систематически грабили местное население. Они убили колхозника Алексаса Ревуцкаса и его жену Анелю Ревуцкене, жителей деревни Вильчаны. От их рук пал кассир колхоза ?Пергале? Мотеюс Милькаманавичюс.

    На подавление террористов мною была послана оперативная группа под командованием старшего лейтенанта Севостьянова. Преступников обнаружили в окрестностях деревни Домлино. Это были главарь шайки Иозас Пратусявичюс (Кардас) и его подручный Владас Ремейка (Биюнас). Обоих в перестрелке убили.

    После каждой операции бандитские ряды буржуазных националистов редели. Население благодарило нас за ликвидацию преступных групп и активно помогало в розыске уцелевших бандитов.

    Очередное сообщение в районный отдел государственной безопасности нацеливало нас на Путинский лес, где скрывалась небольшая, но жестокая шайка, располагавшая хорошо оборудованными бункерами, связными и пособниками.

    Я выехал в этот лес во главе подразделения бойцов защиты народа и солдат внутренних войск. Ознакомившись с местностью, принял решение на наиболее вероятных направлениях выхода бандитов из леса устроить на ночь засады и секреты, а противоположный берег реки Неман, куда они тоже могли кинуться в поисках спасения, прикрыть пунктами наблюдения.

    Затем солдаты и бойцы прочесали лес, но никого не нашли. Тогда мы погрузились в автомашины и уехали в районный центр Алитус, показав тем самым противнику, будто мы удовлетворены прочесыванием и надолго исчезаем.

    Вооруженные преступники легко ловились на эту удочку и после нашего ухода обычно вылезали из своих нор и принимались активно готовиться к очередной бандитской акции. А на рассвете следующего дня наши машины опять с ходу заскочили в Путинский лес. Мы снова начали его прочесывание. В 10 часов утра в лесных дебрях были обнаружены четыре бандита. Заметив нашу цепь, они попытались спастись бегством, но очень скоро поняли, что окружены, и оказали яростное сопротивление. В перестрелке погибли один наш солдат и двое бандитов, а двое, оставшиеся в живых, бросились вплавь через Неман. Однако форсировать реку им не удалось. Пули настигли их в воде.

    Когда убитые на суше и на воде бандиты были опознаны, мы поняли, что в результате операции уничтожены главари так называемой группы ?Дзуку?. Среди убитых находились командир этой группы Винцас Амбразявичюс (Баландис) и его ближайшие ?оруженосцы?. При них было два автомата, две винтовки, четыре пистолета. В лесу солдаты обнаружили бункер, в котором нашли автомат, пистолет и пишущую машинку.

    Однажды разведка донесла, что деревню Поцюны частенько навещает член банды Анупраса некий Повас, немец по национальности, намеревающийся выехать нелегальным путем к своей семье в Германию. На предполагаемом пути следования Поваса была скрытно выставлена засада. Бандит попался в ловушку, его схватили и обезоружили. На допросах арестованный назвал свое подлинное имя: Хенрик Россман, 1913 года рождения, уроженец Германии. Он указал местонахождение трех известных ему бункеров банды Анупраса.

    Я направил туда оперативную группу во главе с майором Рудницким. Хенрик Россман привел группу к одному из бункеров. Майор приказал арестованному подать голос. Россман исполнил. Но из бункера не отвечали.

    — Давай еще! — шепнул Рудницкий.

    Россман вновь крикнул. Молчание. И лишь после неоднократных окликов из люка кто-то высунулся, но тут же скрылся обратно. По Россману и Рудницкому из бункера открыли огонь. Началась перестрелка. Бандиты были уничтожены. Их было двое. В бункере нашли два пулемета, четыре автомата, три винтовки, три пистолета, 4 тысячи патронов, пишущую машинку, антисоветскую литературу и немецкую рацию.

    Темной ночью бандиты убили жителя деревни Крижуны Алитусского района Ионаса Лаукайтиса. Разведка установила, что террористический акт совершила группа Биюнаса. Она состояла из семи человек и скрывалась в кустарниках близ деревни Стрельцы.

    Бойцы защиты народа блокировали кустарник. Заметив окружение, бандиты открыли жестокий огонь. В перестрелке трое националистов были убиты, остальные, воспользовавшись наступившими сумерками, отстреливаясь, уползли в кусты. Я приказал окружить это место плотным кольцом и дожидаться рассвета.

    Ночью бандиты пытались вырваться из окружения, но это им не удалось. А утром мы двинулись на шайку, двоих из них убили, а двух взяли в плен.

    С ликвидацией этой банды в Алитусском районе воцарилось спокойствие, и местное население наконец-то смогло жить и работать, не боясь внезапных нападений и кровавых расправ озверелых буржуазных националистов.

    Пришлось мне побывать в то время и в Казлу-Рудском районе. Там было зарегистрировано пять бандитско-националистических групп, в которых насчитывалось 19 бандитов и 26 связников.

    Однажды ночью над Казлу-Рудским районом появился иностранный самолет и сбросил на парашютах трех инструкторов буржуазного националистического подполья, прошедших подготовку в зарубежном учебном центре одной империалистической разведки. Меня вызвал министр госбезопасности республики генерал-майор Петр Михайлович Капралов. Мы склонились над картой района, на которой были обозначены места вероятного нахождения бандитских гнезд.

    — Вот что, Станислав Алексеевич, — сказал генерал.— Возьмите оперативных работников, солдат внутренних войск, бойцов защиты народа, оцепите леса, найдите все тайники и полностью ликвидируйте банду. Задача ясна?

    — Так точно!

    — Выполняйте.

    Дело происходило зимою. Стояли сильные морозы, земля была покрыта глубоким снегом и промерзла на большую глубину. Но несмотря ни на какие трудности, мы каждый день уходили в лес. Спустя несколько дней в северной части леса были обнаружены три действующих бандитских бункера. Один из них только что был оборудован, во втором нашли антисоветскую литературу, в третьем лежали постельные принадлежности. Бандитов в бункерах не оказалось. Куда они девались, неизвестно. Скорее всего, отправились в ближайшие хутора за продовольствием и свежими новостями. Но из-за боязни попасть в руки властей там они не могли долго оставаться.

    Посоветовавшись с офицерами, я решил заложить у каждого бункера круглосуточные секреты. Рано или поздно вооруженные преступники появятся у своих убежищ и будут захвачены врасплох.

    Мои расчеты оправдались. В лесу стали появляться то одна, то другая группа националистов. У бункеров вспыхивали ожесточенные схватки. Одни вышедшие на секреты бандиты были взяты живыми, другие погибли в перестрелках.

    Но этим мы не ограничились и вскоре провели еще более крупную операцию по вылавливанию уцелевших преступников. Бандитов охватила паника. Они покинули свои тайные убежища и начали метаться по лесам в поисках выхода, но всюду наталкивались на наших солдат и бойцов защиты народа. Нами были заняты все окрестные деревни, перекрыты все дороги. Некоторые главари, агенты иностранных разведок, устремились к государственной границе, пытаясь уйти за кордон. Но мы учли и такую вероятность. На пути к границе стояли наши посты. Одни бандиты погибали в схватках, другие сдавались в плен.

    В борьбе с буржуазным националистическим подпольем мы, сообразуясь с обстановкой, с личностью бандитов, шли и на мирное разрешение конфликта. Ведь бандитские шайки были далеко не однородны по своему составу. Вот один из типичных примеров.

    В Виленской области я посетил самый неблагополучный район — Аникшчайский. Здесь через аппарат райотдела МГБ удалось установить, что почти всеми местными бандами руководит Клаюнас — бывший офицер литовской буржуазной армии, помещик и махровый контрреволюционер.

    Долгую бессонную ночь провел я в райотделе, раздумывая над тем, как лучше подступиться к вожаку. Самый элементарный и проверенный на практике способ — выследить, где он укрывается, и затем, блокировав все подступы к хутору, избе или лесному бункеру, захватить или застрелить его. Однако мне пришла иная мысль: попытаться использовать простое человеческое слово убеждения.

    Во время Великой Отечественной войны, командуя спецотрядом в Минской зоне, я не однажды применял этот способ — посылал письма-ультиматумы в адрес фашистов и их пособников и в большинстве случаев добивался успеха.

    К утру у меня был готов текст письма Клаюнасу на литовском языке, в котором говорилось:

    ?Вы совершаете тягчайшие преступления, убивая мирных честных людей. Советское государство и литовский народ не простят вам и вашим подчиненным террор. Тешить себя иллюзиями, будто народная власть недолговечна или внутри страны произойдут какие-либо изменения, угодные вам и господам империалистам — вашим хозяевам, совершенно бессмысленно! Государство рабочих и крестьян было, есть и будет, и день ото дня, как вы сами могли убедиться, крепнет. Советую вам понять эту истину и вспомнить историю: советский народ отстоял свою Родину, отбил три похода Антанты, изгнал интервентов, а в годы последней войны, навязанной нам фашистами, разгромил и принудил капитулировать гитлеровскую Германию и освободил Европу от коричневой чумы.

    Ваша борьба обречена на полное поражение. Вспомните, что после гражданской войны действовали крупные банды Махно, Мамонтова, Булак-Балаховича. Все они пытались сокрушить Советскую власть. А чего добились? Народ воткнул в их могилы осиновый кол. Так будет и с вами!

    Мне хочется надеяться, что вы поймете, какое горе вы приносите литовскому народу, желающему спокойной жизни после тягот военной поры. Если вы действительно любите свой народ, если у вас осталась хоть капля совести и чести, вы поймете все, что я написал вам в этом коротком письме, и откликнетесь на него.

    Чтобы избежать напрасных жертв, я предлагаю вам и вашим подчиненным прекратить с этого дня позорную и бесполезную борьбу, выйти из леса с оружием и сдаться. Всем, кто добровольно согласится на легализацию, будет объявлена амнистия и предоставлена возможность трудиться на благо своей Родины?.

    Переписав начисто черновик, я добавил: ?Ответ шлите немедленно с нарочным в районный отдел МГБ?.

    И подписался:

    ?Уполномоченный Литовского Советского правительства Герой Советского Союза полковник С. Ваупшас?.

    Один из сотрудников райотдела доставил мое письмо в лес и заложил в тайник, которым пользовался бандитский главарь.

    Двое суток напряженного ожидания, и вот наконец посланцы из леса. Дежурный ввел в кабинет двух смущенных и робеющих девушек. Одна из них, испуганно глядя на мою Звезду Героя, проговорила:

    — Мне поручено передать вам вот это.

    И протянула конверт.

    Я вскрыл его и прочитал ответ Клаюнаса. Он сообщал, что отдал приказ прекратить всякие боевые действия. Что же касается добровольной явки и легализации, то лично он не может нарушить клятвы, карающей смертью всех, кто добровольно перейдет на сторону Советской власти. Однако желающим сдаться препятствовать не будет и даже окажет содействие. В заключение Клаюнас просил освободить его невесту, содержавшуюся в Вильнюсской тюрьме, а также не арестовывать девушек-связных.

    Пока я читал записку Клаюнаса, девушки сидели на краешках стульев и настороженно прислушивались к шорохам, звукам, шагам в коридоре, словно отовсюду им грозила смертельная опасность. Я задал им несколько незначительных вопросов, напомнил, что их сверстники — литовские комсомольцы активно помогают строить новую жизнь в родной Литве. Одна из девушек, неожиданно осмелев, задала мне вопрос:

    — А разве мы не преданны своей Литве?

    — Милая девушка,— спокойно отвечал я.— Без Советской власти нет и не может быть настоящей, свободной Литвы.

    — Почему? — последовал второй вопрос.— Мы хотим быть свободными и независимыми.

    — Эту свободу и независимость нам обеспечит лишь пребывание в составе Советского Союза. Оно поможет нам сохранить язык, национальную культуру, создать свою промышленность, построить счастливую жизнь.

    Девушки переглянулись и замолчали. Потом с явным удовольствием закусили в столовой райотдела и почувствовали себя спокойнее. Пока они ели, я написал новую записку Клаюнасу, советуя не затягивать легализацию и понять, что каждый честный литовец должен все свои силы отдать народной власти.

    На прощанье связные спросили:

    — А тех, кто к вам придет, вы не расстреляете?

    — Нет. Кто придет, тому простим. А кто будет продолжать свои преступления, пусть пощады не ждет. Подумайте и вы над этим, девушки.

    — Мы боялись, что вы нас не отпустите.

    — Идите спокойно и все расскажите Клаюнасу. Надеюсь встретиться с вами снова.

    — Спасибо. До свидания.

    Через несколько дней от Клаюнаса прибыл молодой парень и сообщил, что вскоре некоторые участники банды придут с повинной. Я отпустил и этого связника. В третий раз явилась средних лет женщина... Я понял уловку Клаюнаса: он каждый раз посылал новых связных, опасаясь, что мы завербуем его людей или на допросах начнем выяснять все, что касается местонахождения банды, ее численности и вооружения.

    Конечно, длительные колебания Клаюнаса раздражали меня и моих товарищей. Но мы правильно рассудили, что терпение принесет больше пользы в данной конкретной обстановке, нежели вооруженные методы борьбы. А главного я уже достиг: бандитский террор в районе прекратился.

    Пока же я решил съездить в Вильнюс и лично доложить в Министерстве госбезопасности подробности моих контактов с Клаюнасом. Меня принял министр генерал-майор Петр Михайлович Капралов, которому я изложил свой план вывода банд Клаюнаса из лесов без применения оружия. Генерал недоуменно развел руками.

    — Вы представляете себе, кто такой Клаюнас и что это за подлая организация? У каждого руки в крови, а вы предлагаете так... полюбовно!

    — Не полюбовно, а разумно, товарищ генерал, без человеческих жертв. Банды все время в поле нашего зрения, и пустить в ход оружие никогда не поздно.

    — Рассуждаете вы логично,— задумчиво проговорил министр.— А вот как получится на деле?

    — Давайте попытаемся! Мы ничем не рискуем.

    — Как ничем? Враг есть враг. Он вооружен, преисполнен злобы, напичкан инструкциями из-за рубежа... Он крови жаждет, крови!

    — Правильно, товарищ генерал. Но уже сейчас эти враги выполнили приказ Клаюнаса и прекратили вооруженные нападения.

    — А может быть, это тактика? Хитрый тактический ход?

    Мне все же удалось убедить министра согласиться с моим планом. Удалось доказать и целесообразность освобождения из-под стражи невесты главаря, которая должна была через день предстать перед трибуналом.

    — Ну хорошо,— согласился со вздохом Петр Михайлович.— Быть по сему. Своевременно ставьте меня в известность, как будут развиваться события. Желаю успеха!

    Вернувшись в райотдел, я обменялся с Клаюнасом еще тремя письмами и, чувствуя, что тот все еще колеблется, предложил ему в течение 48 часов явиться с повинной, указал маршрут и порядок следования. Подводам с участниками повстанческих банд и оружием надлежало прибыть по шоссе в город Аникшчай и заехать прямо во двор районного отдела МГБ.

    ?Все оружие разрядить, патроны и капсюли от гранат сложить на отдельную подводу. Над подводами вывесить красный флаг. Пропуск — ?Москва?, отзыв — ?Литва?.

    В случае отказа выполнить мое последнее предупреждение мы вынуждены будем начать боевые операции и беспощадно уничтожать всех сопротивляющихся?.

    Конечно, я волновался: если Клаюнас не подчинится, заговорит оружие, прольется кровь... Я уже представлял себе укоризненное выражение на лице министра: ?Вот видите, я же вас предупреждал!?

    Однако в условленное время вереница подвод с красными флагами появилась на улицах Аникшчая. Среди бандитов я увидел знакомых девушек-связных.

    — С благополучным прибытием,— сказал я приехавшим.— Все оружие сдали?

    — До последнего тесака, гражданин полковник.

    — Хорошо. Личного обыска производить не буду. Поверю вам на слово. А где Клаюнас?

    Молодой парень в кожаной тужурке мрачно ответил:

    — Клаюнас думает пока повременить... Силой его не заставишь, не такой человек...

    — Пусть пеняет на себя,— сказал я и предложил прибывшим умыться у колонки во дворе райотдела, а затем повел их в столовую, и они сытно поели. Об этом позаботился начальник райотдела подполковник Туаев.

    После столовой все вновь собрались во дворе, где у нас завязалась беседа.

    — Где хотите жить и чем заниматься? — спросил я.

    Большинство высказалось за то, чтобы уехать на время из Литвы, так как националистическое подполье, узнав о выходе этой группы на легализацию, попытается мстить.

    — Нельзя ли нам пока поселиться где-нибудь подальше, например на Дальнем Востоке? — поинтересовался один из бывших бандитов.

    — Хорошо. Я свяжусь с Вильнюсом.

    — Хотим спокойно работать,— сказал другой.

    — Давно пора! — ответил я.

    Получив согласие министра, мы подготовили для переселенцев паспорта и через несколько дней проводили вчерашних врагов в далекий путь. Все они честно трудились на предприятиях и стройках востока страны.

    В 1964 году, в день 20-летия освобождения Литвы от немецко-фашистских захватчиков, на улице в Вильнюсе меня окликнул располневший розовощекий мужчина.

    — Товарищ полковник! Не узнаете? Я Альгирис, ваш старый клиент.

    Я с трудом признал в нем одного из участников банды Клаюнаса.

    Он рассказал, что все уехавшие тогда на восток давно вернулись в Литву, обзавелись семьями, живут, работают, растят детей.

    — Большое вам спасибо, товарищ полковник, за терпение и помощь. Благодаря вам и вашим товарищам мы стали людьми.

    Я был искренне рад за него и за всех остальных. Судьба их главаря сложилась иначе. Поскольку он с группой наиболее верных приспешников продолжал отсиживаться в лесу, мы решили взять его силой. Совместно с начальником райотдела Туаевым разработали детальный оперативный план и вскоре окружили хутор, где скрывался Клаюнас. В завязавшейся перестрелке уничтожили несколько бандитов, а вожака захватили живым.

    Когда сотрудники райотдела поставили передо мной высокого, заросшего щетиной мужчину с холодным, злобным взглядом, я сказал ему:

    — Ну что же, господин Клаюнас, будем заканчивать наши взаимоотношения. Вы подвели меня, обманули Советскую власть. За бандитизм и двурушничество придется отвечать.

    — Расстреляете? — хрипло спросил Клаюнас.

    — Это решит трибунал. Прощайте.

    Его увели. Началось следствие. Потом Клаюнаса судил военный трибунал и по совокупности преступлений приговорил к расстрелу.

    Не менее опасной была банда Шарунаса, действовавшая в том же районе. Она совершала налеты на советские учреждения, терроризировала и грабила население, насиловала женщин, убивала из засад коммунистов, охотилась за чекистами. Преступники обнаглели до такой степени, что пытались внедрить свою агентуру в органы госбезопасности и завладеть важными секретными документами.

    Однажды сотрудник Министерства госбезопасности Литвы лейтенант Грачев выехал в служебную командировку в Аникшчайский район и не вернулся. Поползли слухи, что якобы он перешел на сторону бандитов. Ходили предположения, что молодой офицер заблудился и замерз в лесу, что его отравили подручные бандитов, было еще много всяких разноречивых версий.

    Я немного знал Грачева. Вместе со мной он участвовал в подавлении бандитских выступлений в Укмергском районе. Раньше храбро воевал на фронтах Великой Отечественной войны. Близкие его также были коммунистами, верными патриотами.

    И вот он исчез, да еще с папкой строго секретных документов. Беспокойство и волнение охватили всех работников министерства и самого министра. Несколько дней ждали вестей о Грачеве, а когда ждать больше стало невмоготу, министр вызвал меня и сказал:

    — Станислав Алексеевич, паршивая история. Езжайте туда, поднимите на ноги весь район, проверьте все хутора, леса и перелески, но выясните судьбу Грачева и найдите его — живого или мертвого. О случившемся я сегодня же доложу в Москву. Езжайте, полковник, езжайте!

    Через два часа я вместе с группой чекистов во главе с майором К. Т. Дороховым и бойцами внутренних войск выехал в Аникшчайский отдел МГБ.

    При первом же знакомстве с фактами выяснилось, что лейтенант Грачев, которому поручили составить план ликвидации банды Шарунаса, с разрешения своего непосредственного начальника взял с собой важные служебные бумаги и поехал в район. Здесь он намеревался встретиться с некоторыми верными людьми и привлечь их к участию в разрабатываемой операции.

    Прослеживая маршрут Грачева, я установил, что последним пунктом, где он останавливался, был волостной поселок Шаршуны, откуда лейтенант на лошади добрался до глухого малонаселенного хутора. На хуторе он встречался с неким Вацлавом и его женой, отдыхал и обедал. Срочно собранные сведения подтвердили мое предположение о том, что Вацлав — двурушник, ловко прикидывавшийся советским патриотом, а на самом деле являвшийся агентом Шарунаса.

    Наш отряд выехал в лес. Местные жители помогли нам выследить бандитов. Мы настигли Шарунаса в густых зарослях. Началась жестокая перестрелка, несколько преступников было убито, остальные взяты в плен, главарь бежал, а пленные ничего о Грачеве не знали. Тогда мы поехали в глухой хутор. Арестованные Вацлав и его жена отрицали свою причастность к исчезновению Грачева, но в конце концов сознались, что они дали знать о его прибытии в лес, и когда он пришел на другой хутор, вблизи Коварска, там на него напали бандиты и застрелили, все документы убитого, не рассматривая, поспешно спрятали у родной сестры Вацлава Ядвиги, также сотрудничавшей с террористами.

    Выслушав эти признания подлецов, которым прежде мы доверяли и которым простодушно вручил свою жизнь молодой чекист, я не выдержал и обругал их:

    — Шкуры продажные! Какого парня загубили!

    Потом приказал отряду ехать на место убийства.

    В ту морозную ночь неистово мела пурга, подъехать к хутору Ядвиги на машинах было невозможно. Утопая в сугробах, мы добрались до него пешком. Чекисты вели за мной дрожащего от страха Вацлава. Он показал дом Ядвиги. Еще не старая женщина, она, увидев нас, тоже затряслась, как в ознобе, и я накинул на нее полушубок, чтобы она согрелась и обрела дар речи.

    После нескольких часов беседы с помертвевшей от предчувствия расплаты Ядвигой картина окончательно прояснилась. Во дворе ее дома Шарунас, получив сигнал от своих шпионов, устроил засаду и схватил ничего не подозревавшего Грачева. Тот стал отчаянно сопротивляться, и тогда главарь двумя выстрелами из пистолета убил лейтенанта, а его личные документы и папку с бумагами сунул Ядвиге, приказав спрятать до появления из леса специального связника.

    Бандиты отвезли труп чекиста в лес, бросили в глубокий овраг, засыпали снегом и хворостом. За документами пока никто не приходил, из чего можно было заключить, что Шарунас даже не догадывался, какими важными материалами располагал Грачев.

    Ядвига повела меня и моих сотрудников в амбар, сбросила несколько кулей с мукой и из одного мешка вытащила грубошерстную наволочку, в которой находились бумаги Грачева. Папка была перевязана бечевкой. Все секретные документы оказались нетронутыми. Я вздохнул с облегчением, но на всякий случай еще раз спросил Ядвигу, читал их кто-нибудь или нет.

    — Нет, нет, пан полковник, ни единая душа. Все спешили... А мне до этих бумаг дела нет. Малограмотная я.

    — Малограмотная! — в сердцах сказал я.— А припрятала так, что век ищи — не найдешь. Убийцу покрывала!

    Ядвига разрыдалась.

    Труп лейтенанта Грачева, раздетого догола, мы нашли в лесном овраге и отправили в Вильнюс. Сообщили о подробностях в Министерство госбезопасности, а затем при помощи местных патриотов настигли и окончательно разгромили остатки контрреволюционной своры Шарунаса.

    В ожесточенной классовой борьбе жертвы неизбежны. Чекисты Литвы потеряли немало славных товарищей, внесших ценный боевой вклад в разгром буржуазного националистического подполья.

    Юозас Петкявичюс с юношеских лет деятельно участвовал в работе подпольной комсомольской организации. В 1935 году за участие в забастовке был арестован, но вскоре освобожден. Спустя три года молодежь избрала его членом Алитусского горкома комсомола, тогда же он стал коммунистом, а затем его выбрали в Алитусский уездный комитет партии. В 1940 году литовская буржуазная охранка схватила Петкявичюса как ?опасный элемент? и отправила на девять месяцев в концлагерь.

    С первых дней восстановления Советской власти в республике Юозас Александрович находится на партийной работе. Осенью 1940 года по рекомендации парторганизации направляется на службу в органы государственной безопасности. После освобождения Литвы от немецко-фашистских захватчиков Петкявичюс сразу же включился в решительную борьбу с националистическими бандами. За боевые заслуги был награжден орденом Красной Звезды.

    6 марта 1946 года в городе Вильнюсе при исполнении служебных обязанностей старший лейтенант госбезопасности Юозас Александрович Петкявичюс был зверски убит буржуазными националистами.

    Биография чекиста Рувинаса Эльясовича Токериса очень сходна с судьбой Петкявичюса. Токерис тоже молодым человеком стал участником комсомольского и партийного подполья, не раз арестовывался, а с установлением в 1940 году Советской власти начал работать в органах государственной безопасности.

    В 1944 году Рувинас Эльясович возвратился в освобожденную Литву и был назначен оперуполномоченным Кедайнского уездного отдела НКГБ. 7 декабря он возглавил оперативную группу и в районе деревни Резги попал в окружение бандитов. Несмотря на их численное превосходство, чекисты приняли бой. Будучи тяжело ранен и расстреляв запас патронов, лейтенант Токерис продолжал отбиваться от наседающих врагов. Он подбирал с земли брошенные ими гранаты и кидал их обратно. Когда лейтенант потерял сознание, бандиты подползли к нему и добили. Вместе с ним погиб еще один чекист. Остальные прорвались сквозь огненное кольцо и вышли из окружения.

    Рувинас Эльясович Токерис был посмертно удостоен ордена Отечественной войны второй степени.

    Ненастным осенним днем начальник Меркинского волостного отделения госбезопасности капитан Даниил Фомич Фомин выехал в город Друскининкай на уездную партийную конференцию. У Чертова моста близ деревни Уцеха машину обстреляли бандиты. Фомин пытался выбраться из машины, чтобы принять бой, но был смертельно ранен. Ехавшие с ним пятеро бойцов защиты народа вступили в перестрелку и убили четырех вооруженных преступников. Но капитана спасти уже не могли.

    Даниил Фомич Фомин похоронен в городе Варена.

    Ионас Антонович Иоцюс в 1944 году стал работать в органах милиции. На следующий год его направили в школу НКВД, после которой он перешел на службу в Наркомат госбезопасности. Активно участвовал в разоблачении националистического подполья и ликвидации банд, неоднократно руководил чекистско-войсковыми операциями, действовал смело и решительно.

    За успешное выполнение специальных заданий и проявленные при этом инициативу, настойчивость и отвагу был награжден именным оружием и орденом Отечественной войны второй степени.

    На исходе весны 1952 года начальник отделения Каунасского уездного отдела МГБ старший лейтенант Иоцюс проводил операцию по захвату главаря бандитов Каралюнаса. В завязавшейся стычке главарь и его сообщник были убиты, но в единоборстве с вожаком геройски погиб и доблестный чекист Ионас Иоцюс.

    Летом 1945 года Михаил Артемьевич Кутяшов начал работать оперативным уполномоченным. 7 августа на опушке леса недалеко от деревни Бобришки младший лейтенант Кутяшов и четыре бойца защиты народа попали в бандитскую засаду. Силы были неравны, и националисты зверски убили всех пятерых.

    Михаил Кутяшов с воинскими почестями похоронен в городе Алитусе.

    Но многие герои борьбы с буржуазными националистами живы. Ушел в запас подполковник госбезопасности Пятрас Повилавич Якубонис, с именем которого связаны успешные действия против бандитов. За подвиги и умелую организацию дела он награжден орденами Красной Звезды и Трудового Красного Знамени.

    Подполковник в отставке Георгий Георгиевич Лебедев до 1950 года нес боевую службу и показал себя замечательным специалистом, готовя надежные кадры для борьбы с националистическим подпольем.

    Чекист Ефим Степанович Павленко, ныне майор в отставке, был одним из ведущих работников в мероприятиях по ликвидации опаснейшего предводителя бандитов Скир-мантаса, он же Лукач. За эту операцию Ефим Степанович награжден орденом Красного Знамени.

    После войны продолжали службу в органах государственной безопасности ветераны боев с националистами подполковники А. Д. Гришечкин и К. К. Шилгалис, старший лейтенант С. К. Шимкус.

    Участник Великой Отечественной войны Александр Дмитриевич Гришечкин вместе со мной находился в составе Укмергской оперативной группы, показал себя бесстрашным и волевым чекистом. Благодаря его опыту, энергии и предприимчивости было разгромлено много бандитских гнезд.

    В специальных операциях против националистических банд отличились Казне Казевич Шилгалис и Стасис Казевич Шимкус. Не однажды они рисковали жизнью, попадая в самые невероятные ситуации, но всегда с честью выходили из любых испытаний.

    Враги трудового народа были преисполнены ненависти к чекистам, защищавшим Советскую власть, не щадя своих сил и жизни.

    Главари банд и националистического подполья знали меня в лицо, выслеживали, стремясь захватить живым или прикончить. Не однажды автомашина, на которой я разъезжал по делам службы, оказывалась простреленной. Гулко лопались пробитые пулями баллоны, разлетались мелкими брызгами стекла, вспыхивал бензин, льющийся из продырявленного мотора. Но вражеские пули меня миновали, гранаты летели мимо, осколки не задевали. Зато сам я бил из автомата и маузера наверняка.

    Это были мои последние выстрелы.


С вершины прожитых лет. Эпилог

    Много воды утекло с тех пор, когда отгремели последние залпы Великой Отечественной войны. Но чем дальше в глубь истории уходят грозные военные годы, тем все явственнее и величественнее вырисовывается бессмертный подвиг советского народа, совершенный в тяжелейшей из всех войн, в которой решалась судьба нашей социалистической Родины.

    Советский народ с честью выдержал суровое военное испытание и добился победы. Итоги войны убедительно показали, что в мире нет таких сил, которые смогли бы сокрушить социализм, поставить на колени народ, верный идеям марксизма-ленинизма, преданный своей Родине, сплоченный вокруг ленинской партии. Великая победа сил социализма и гуманизма в войне над самыми мощными и бесчеловечными силами фашизма и реакции имеет поистине всемирно-историческое значение. Она оказала большое влияние на дальнейшее развитие всего человеческого общества.

    Поэтому вполне закономерен тот факт, что Великой Отечественной войне Советского Союза, ее важнейшим событиям и различным проблемам, в том числе партизанскому движению, посвящено огромное количество исторических исследований, мемуаров, научно-популярных очерков, вышедших за минувшие годы не только у нас на Родине, но и за рубежом, в капиталистических странах.

    Однако буржуазные идеологи всячески стремятся умалить роль Советского государства в разгроме фашистских агрессоров. В своих сочинениях они искажают причины и характер минувшей войны, выгораживают ее истинных организаторов, порочат политику СССР, пытаясь тем самым подорвать к нашей стране доверие народов мира.

    Мне довелось прочитать много так называемых ?исторических трудов? о советском партизанском движении, изданных на Западе. И я, как один из участников и организаторов партизанской борьбы, со всей ответственностью заявляю, что авторы большинства из них являются в полном смысле слова идеологическими диверсантами. Выполняя социальный заказ империалистической реакции, они нередко совершенно в карикатурном виде изображают наше партизанское движение в тылу немецко-фашистских захватчиков, всячески принижают его роль и значение в достижении победы над врагом, возводят на советских партизан гнуснейшую клевету. Они договариваются даже до того, будто народ не имеет законного основания на партизанскую борьбу, так как она-де противоречит юридическим нормам международного права.

    Нетрудно понять, что все эти стрелы направлены своим острием не столько даже в историческое прошлое, потому что еще никому и никогда не удавалось опровергнуть неопровержимые факты, сколько в нашу современную действительность. Буржуазные идеологи пытаются объявить вне закона любое революционное и национально-освободительное движение народов, где бы и когда бы оно ни происходило.

    В нашей исторической литературе уже дан обстоятельный критический анализ всем этим антинаучным концепциям и клеветническим утверждениям буржуазных писак. Но я не могу не сказать несколько слов по поводу особенно возмутивших меня отдельных положений, содержащихся в вышедших на Западе двух капитальных ?трудах?.

    Первая книга ?Коммунистические партизанские действия? принадлежит перу бригадного генерала английской армии Ч. О. Диксона и доктора О. Гейльбрунна{6}.

    Грубо искажая и подтасовывая факты, выдавая желаемое за будто бы существовавшую действительность, авторы настойчиво твердят о каком-то противоречии, плохих взаимоотношениях и даже конфликтах между партизанами и местным населением.

    Но кому, скажите, не известно, что сама природа партизанского движения исключает противоречия между партизанами и народными массами. Активная борьба с оккупантами возникает лишь потому, что этого хочет народ. Отряды бойцов состояли из наиболее боеспособных, активных представителей окружающего населения, они были органической частью народа, в их действиях воплотилась глубоко народная идея свободы, независимости, человечности. Местные жители по своей доброй воле снабжали нас и продовольствием, и одеждой, и транспортными средствами, и фуражом, оказывали помощь раненым, выделяли проводников, связных, разведчиков, диверсантов, пополняли наши отряды отважными добровольцами. В Белоруссии, кроме действующей 270-тысячной партизанской армии, существовал 250-тысячный партизанский резерв, готовый в любую минуту влиться в строй бойцов всенародной борьбы с фашистскими захватчиками.

    Со своей стороны партизаны защищали гражданское население от притеснений и поборов оккупационных властей, спасали от беспощадного уничтожения гитлеровскими варварами. Тысячами и десятками тысяч мы выводили жителей городов и деревень в леса, оборудовали для них специальные поселения, охраняли их жизнь и безопасность, кормили и лечили. В так называемом семейном лагере при нашем спецотряде находилось около 500 женщин, детей, стариков. Комендантский взвод из 50 бойцов под командой местного советского работника Ивана Евдокимовича Семашко нес постоянную службу при лагере, охраняя его дозорами, обеспечивая людей всем необходимым. Семейный лагерь всегда располагался в самом глухом уголке леса, в окружении непроходимых болот, его местонахождение было строго засекречено. Во время карательных экспедиций наша основная база зачастую подвергалась налетам эсэсовских молодчиков, отряд, как правило, уходил из-под удара превосходящих сил и маневрировал в прилегающих районах до окончания вражеской акции. Но место, где находились наши женщины, дети и старики, было столь тщательно законспирировано, что ни разу не подвергалось нападению озверевших оккупантов. Точно такие же семейные лагеря были почти во всех партизанских отрядах и бригадах.

    Благодаря самоотверженной борьбе партизан на оккупированной территории Белоруссии были созданы партизанские зоны. 60 процентов всей временно захваченной местности контролировалось вооруженными патриотами. Здесь продолжали существовать государственные, общественные и экономические институты Советской страны, функционировали обкомы, горкомы и райкомы Коммунистической партии, осуществлялось коллективное землепользование, проводились выборы местных органов власти. Бойцы партизанских отрядов помогали населению в полевых работах — пахали, сеяли, убирали урожай.

    Я с негодованием отвергаю и клеветническое обвинение авторами советских партизан в необузданной жестокости, злобности, расстреле раненых и пленных. Все это было свойственно немецко-фашистским захватчикам, но отнюдь не партизанам. Утверждать обратное — значит валить с больной головы на здоровую. Это германские войска, их эсэсовцы и каратели, одурманенные человеконенавистническими идеями Гитлера, творили на нашей земле кровавые дела, убивали и мучили ни в чем не повинных людей, жгли и разрушали города, села, памятники национальной культуры. Никакой пощады такому врагу быть не могло. Высшие принципы гуманизма повелевали партизанам уничтожать оккупантов за все горе, причиненное ими родному народу.

    Гитлеровцы намеревались лишить нас национальной независимости, исконной государственности, всех величайших социальных завоеваний первой в мире страны социализма. Уже одно это ставило их в разряд злейших врагов человечества. Не злобность и не жестокость вела партизан в бой, а благородная ненависть к фашистским агрессорам, любовь к свободе, справедливости, счастью. Мы убивали подлых захватчиков всегда и везде, когда и где только могли. Но воевать с безоружным врагом, с ранеными и пленными партизаны считали ниже своего достоинства. Даже в условиях вражеского тыла мы сохраняли жизнь сложившим оружие солдатам и офицерам неприятеля, переправляли их за линию фронта на самолетах, а до этого содержали в специально отведенных местах под охраной. Партизаны расстреливали только лиц, совершивших преступления во временно оккупированных районах,— предателей, шпионов, убийц мирного населения, эсэсовских садистов. Причем смертная казнь приводилась в исполнение по приговору законного суда.

    Среди военнопленных было немало людей, разочаровавшихся в гитлеризме, осознавших всю несправедливость фашистской агрессии против Советского Союза и высказавших желание сражаться за правое дело в партизанских рядах. Таких истинных патриотов Германии мы зачисляли в свои подразделения, они получали оружие и храбро участвовали в боевых операциях, нередко искупая кровью прежние заблуждения.

    Вопреки истине и здравому смыслу авторы книги утверждают, что в первый период сопротивления якобы ?большинство своих налетов партизаны проводили ради захвата продовольствия?. Нет, господа! С момента организации партизанских групп и отрядов они вели освободительную Отечественную войну против гитлеровского вторжения, уничтожали живую силу и военную технику врага, нападали на гарнизоны и оккупационные учреждения, разрушали коммуникации, добывали разведывательные данные для передачи их Красной Армии, оказывали вооруженное противодействие всем мероприятиям противника во временно захваченных районах. Забота о продовольствии, разумеется, входила составной частью в боевую деятельность партизанских отрядов, однако никогда и нигде патриоты не ограничивались этой задачей, тем более что проблема снабжения продуктами питания повсюду успешно решалась с помощью населения. ?Не хлебом единым жив человек? — гласит старинная русская пословица. Главным для партизан с первых дней войны было истребление и изгнание из родной страны обнаглевших захватчиков.

    Поразительна выдумка авторов насчет ?влияния НКВД? на партизанское движение. Речь может идти не о влиянии, а об участии органов государственной безопасности и пограничных войск в общенародной борьбе с гитлеровскими захватчиками. Да, органы государственной безопасности создавали и забрасывали в тыл врага оперативные разведывательные, диверсионные группы и отряды специального назначения. Одним из таких отрядов был и тот, которым довелось командовать мне. Мы участвовали в партизанских действиях самыми различными способами, в том числе оказывали всем, чем могли, конкретную помощь соседним отрядам и бригадам. Например, по просьбе командования Второй и Третьей Минских партизанских бригад летом 1943 года я направил туда на должность начальников особых отделов опытных оперативных работников нашего спецотряда Николая Дмитриевича Никитина и Григория Ефимовича Лозобеева. Оба они показали хорошую чекистскую подготовку и зарекомендовали себя умными, смелыми организаторами разведки, контрразведки и диверсий. Передо мной отчет из Второй Минской бригады, подписанный Никитиным. За неполный год вскрыто и уничтожено тайных агентов абвера и СД, изменников Родины и прочих негодяев — 39, разведывательная сеть организована в восьми оккупированных городах и десятках деревень. Проведено 32 диверсии, в результате которых уничтожено 937 вражеских солдат и офицеров, выявлено и взято на учет 127 осведомителей германской контрразведки и службы безопасности, неприятелю причинен материальный ущерб, исчисляющийся сотнями тысяч имперских марок. Это не влияние, а самоотверженная, полная опасностей боевая деятельность доблестных советских чекистов на невидимом фронте, к которым население временно захваченной фашистами территории относилось с большой любовью. Наш спецотряд испытывал эти симпатии ежедневно. Местным жителям импонировали отвага, стойкость, идейная убежденность, дисциплинированность бойцов и командиров чекистского подразделения. Не одна мать просила меня принять в отряд своего сына, считая для него большой честью сражаться в рядах воинов-чекистов.

    Как ни тяжело авторам книги признавать успешность советского партизанского движения, они вынуждены это делать, чтобы хоть отчасти соблюсти историческую достоверность. С сожалением они констатируют, что активность партизан постоянно росла вне зависимости от времени года. А это удручающе действовало на моральное состояние гитлеровцев, ?которые воевали в стране, где каждый гражданин мог оказаться партизаном, а каждый необычный шум — сигналом начала партизанской атаки?. Они признают также, что у советских партизан были отличные командиры и что отряды хорошо обеспечивались средствами радиосвязи и транспортной авиацией.

    Особенно пристально зарубежные историки изучают опыт германского командования в борьбе с партизанами. Современному империализму, как видно, не хочется повторять ошибок незадачливых фашистских вояк, поэтому в книге эти просчеты рассматриваются с наивозможной объективностью. ?Странно,— пишут авторы,— что немецкие стратеги совершенно не поняли ни тактики, ни смысла партизанского движения красных... там, где ожидали нападений, их не было; там, где нападения были, немцы были плохо подготовлены к их отражению. Когда немцы попытались предпринять превентивные меры, партизанские отряды были уже созданы; когда немцы приступили к искоренению отрядов террористическими методами, они только подлили масла в огонь, и количество отрядов возросло?.

    Любопытный текст. Но я не считаю ошибки немецких стратегов странными. Они проистекали из более крупного исторического просчета, воплощенного в преступном плане ?Барбаросса?. Просчеты гитлеровского командования были обусловлены его мировоззрением, крайней политической реакционностью и окостенелостью мысли. А главное, фашистские генералы не видели, что за страна лежит перед ними и что представляет из себя тот народ, который они возомнили покорить. Политическая слепота не позволила им отличить Россию дореволюционную от Союза Советских Социалистических Республик и усвоить смысл перемен, произошедших у нас в результате победы советского строя, коллективизации сельского хозяйства, индустриализации, культурной революции.

    Я не считаю также странным и то, что апологеты нынешнего империализма вслед за немецкими стратегами не в состоянии с подлинной научностью разобраться в смысле, событиях и явлениях советских партизанских действий. Идеологическая классовая ограниченность не дает им в руки действительно научного метода, который помог бы им в их теоретических и исторических изысканиях.

    Нельзя без гнева читать и книгу ?Советские партизаны во второй мировой войне?, созданную коллективом авторов под редакцией Джона Армстронга и изданную в Америке{7}.

    Мало что смысля в советской жизни и произвольно обращаясь с фактами, авторы до неузнаваемости искажают действительность, чтобы выстроить лживые утверждения и скомпрометировать историю нашей Родины.

    ?Партизанское движение, — пишут они, — являлось образцовым примером недобровольного движения сопротивления. Оно началось не как массовое народное восстание; оно не могло развиваться без советской помощи и руководства?. Как-то даже не по-человечески написано! В самом деле, разве можно противопоставлять партизанское движение и советское руководство? Авторам надо бы знать, что в нашей стране все советское — Советская власть, советский народ и партизаны были советскими. Что касается недобровольности партизанского движения и якобы насильной мобилизации местных жителей в партизанские отряды, то я должен сказать следующее. В период войны я около трех лет пробыл в тылу противника. Командовал отрядом, был членом подпольного горкома, частенько навещал соседние отряды и бригады, встречался с тысячами людей, но ни разу мне не довелось увидеть насильно мобилизованного партизана. И не пришлось бы, сколько бы я ни ходил и ни ездил, потому что в условиях вражеского тыла, на оккупированной территории, в кольце фашистских гарнизонов не может существовать принудительно мобилизованный боец с гитлеризмом. Кругом враги, уйти к ним ничего не стоит. Не станешь ведь приставлять к каждому мобилизованному особую охрану! Природа партизанского движения такова, что в нем могут участвовать лишь добровольцы. Искажать эту аксиому — значит сознательно извращать историю.

    Партизанское движение по природе своей глубоко народно. Никакими силами нельзя заставить народ вопреки его воле начать партизанскую войну. Она может возникнуть только в том случае, если народ сам захочет. И это тоже надо бы знать буржуазным историкам. Они, видимо, никак не могут примириться с размахом, организованностью и плодотворными результатами советских партизанских действий. Им не нравится единодушие, сплоченность и стойкость нашего народа в минувшей войне. Их бесит, что партизанская борьба развивалась не стихийно, а под мудрым руководством Коммунистической партии, что страна помогала партизанам квалифицированными кадрами, оружием, продовольствием, боеприпасами. А между тем в этом проявилась природа нашего общества, построенного по иным законам, нежели буржуазное. Мы тем и сильны, что едины; у нас народ, партия, государство неразделимы, это одно целое, идущее одним путем, решающее одни и те же проблемы в зависимости от условий конкретно-исторической обстановки.

    Партия и государство немедленно поддержали всенародное восстание в тылу германской армии. На подмогу партизанам были брошены все имевшиеся силы и средства. Наш спецотряд, посланный из Москвы через линию фронта,— пример того, как Родина помогала восставшему народу опытными кадрами, умеющими воевать в специфических условиях оккупированной территории.

    Народ составлял основную, главную и решающую силу вооруженного сопротивления оккупантам. Наш отряд вышел из столицы в составе 32 человек. В тылу противника он вырос за счет местного населения в 34 раза!

    В книге американских историков содержится и такая абракадабра: ?Не было ни одной,— пишут они,— стихийно возникшей крестьянской организации, ни одного героя из крестьян, который бы выразил чаяния сельского населения?. Какой смысл вкладывали авторы в этот свой опус — трудно сказать. Если они хотят доказать, что крестьянство не участвовало в партизанском движении, то, как уже отмечалось выше, это беспардонная клевета. Наше колхозное крестьянство, познавшее все преимущества социалистической системы, не могло примиримо отнестись к фашистским захватчикам, к их пресловутому ?новому порядку?, обращавшему свободных людей в рабов гитлеровской империи. Никаких особых чаяний у сельского населения не было и не могло быть. Оно жило теми же идеями и чаяниями, которыми жил весь наш народ, и цель у крестьянства была одна — вышвырнуть вон с родной земли немецко-фашистских захватчиков.

    В нашем спецотряде на каждого военнослужащего или горожанина приходилось по два-три сельских жителя. Крестьянами были член подпольной группы Иван Воронич, 50-летний разведчик Юлиан Жардецкий, связной Степан Ходыка, бойцы Иван Залесский, Адам Гринько и многие, многие другие.

    Сельское население поставляло партизанскому движению не только рядовых бойцов и младших командиров. Многие видные вожаки народного сопротивления были выходцами из крестьян. Мои ближайшие и старинные друзья Кирилл Прокофьевич Орловский, Василий Захарович Корж, Александр Маркович Рабцевич тоже в молодости крестьянствовали или батрачили на помещиков и кулаков. Да и я сам отнюдь не городского происхождения.

    Партизанская борьба началась как борьба самих местных жителей против вражеского нашествия и оставалась такой до конца. Нельзя, просто недопустимо противопоставлять население партизанам, а партизан — населению. Мы, партизаны, были вооруженной, наиболее активной частью

    местных жителей. Между ними и нами не существовало никаких перегородок, наши отряды состояли преимущественно из представителей населения. Сражаясь с ненавистным врагом, партизаны выполняли волю народа, преисполненного чувства национальной гордости, независимости, свободолюбия и социальной справедливости.

    Историки буржуазного лагеря Дж. Ф. Фуллер, К. Типпельскирх, Э. Миддерльдорф, Д. Каров, Е. М. Говелл, В. Гавеманн, А. Даллин, Л. Рендулич и прочие временами вынуждены признавать, что советское партизанское движение было всенародной войной против фашистских захватчиков, а не сопротивлением разрозненных групп коммунистов. Но и тогда они пытаются изобразить дело так, будто причиной тому была жестокость германской армии по отношению к мирным жителям и что, будь оккупанты помягче в своей политике на временно занятых территориях, война обернулась бы для них иным исходом.

    В подобных домыслах опять же сказывается идеологическая и научная ограниченность капиталистических историков. М. И. Калинин писал, что жестокость и насилие, чинимые фашистскими извергами, были лишь дополнительным фактором, а не главной причиной в развитии всенародной войны в тылу оккупантов. ?Основные источники, столь обильно питающие партизанское движение, лежат значительно глубже, они находятся в недрах самого народа?{8}.

    Эти источники — советский патриотизм, ясное осознание преимуществ социализма перед капитализмом, руководящая и организующая роль Коммунистической партии, славные освободительные традиции нашего народа, передовое марксистско-ленинское мировоззрение.

    Да, много воды убежало с тех пор, когда окончилась война и прозвучали мои последние выстрелы. Со времени выхода в свет первого издания этой книги у меня скопилась большая почта.

    Теплые, добрые письма прислали ветераны всех войн, в которых мне пришлось участвовать. Их нельзя читать без глубокого душевного волнения. Авторы вспоминают былые походы и бои, павших и живых товарищей, находят в книге людей, которых они тоже знали и с которыми встречались в других обстоятельствах, в иные времена.

    Мне чрезвычайно дороги это проявление братской солидарности старых воинов, каждая буква, написанная зачастую рукой, привыкшей более к оружию, нежели к перу, глубина суждений, искренность и сердечность неровных порою строк. Как вас отблагодарить, седые бойцы, однополчане и те, кого я прежде не знал, доблестные сыны Отечества, не жалевшие ни крови, ни самой жизни во имя счастья родного народа?

    На многочисленные ваши слова одобрения отвечу, как положено солдату: служу Советскому Союзу! И очень большое, огромное спасибо вам всем за дружеское внимание и щедрую похвалу!

    Я также весьма признателен ученым-историкам, откликнувшимся на мой скромный труд. Положительный отзыв профессионалов, крупных знатоков того исторического материала, на котором базируется книга, безмерно ценен для меня. Благодарю и журналистов, опубликовавших в центральной и местной печати рецензии на мою работу.

    Много писем я получил от молодых людей, юношей и девушек. Радостно сознавать, что в стране растет поколение, достойное своих прославленных отцов, с горячей непосредственностью и заинтересованностью воспринимающее факты отечественной истории.

    Любознательная молодежь задает десятки вопросов по поводу прочитанного. Спрашивают, например, как бойцы отряда могли спать на снегу при 30-градусном морозе. Ну, во-первых, мы все были очень тепло одеты. Во-вторых, ночью мы шли, а спали днем и, следовательно, могли разводить бездымные костры — есть такой способ у партизан, чтобы не демаскировать стоянки. Лежали мы не на голом снегу, а подстилали еловые лапы, согревались горячей пищей и чаем.

    Среди других вопросов есть и такой: как бы вы себя вели, попав к фашистам в плен? Я отчасти коснулся этой темы в конце главы ?Приключения Лунькова?, а в главе ?Зимняя карательная экспедиция? привожу слова командира отряда имени Фрунзе Ивана Васильевича Арестовича на этот счет. Что же добавить к сказанному? Чекисту в плен попадать нельзя. Окажись я в гитлеровском застенке, сделал бы все возможное, чтобы фашисты поскорее пристрелили меня,— напал бы на следователя, на стражу, но обязательно спровоцировал бы смертельный выстрел.

    Комсомолка-москвичка спрашивает, из представителей каких национальностей состоял спецотряд Градова. В наших рядах сражались представители более 20 национальностей. У нас были русские, украинцы, белорусы, грузины, армяне, узбеки, казахи, татары, башкиры, латыши, литовец, еврей, чуваш, карелы. Кроме того, в отряде служили бойцы, представлявшие зарубежные народы: австриец, немцы, чехи, словаки, итальянцы, поляки, французы. Настоящий интернационал!

    В моей почте — обилие детских писем. Пионеры и школьники Минска, Вильнюса, Ставрополя, Барнаула, Минской, Брестской, Вологодской областей, Чувашской АССР и многих других мест нашей страны сообщают о большой патриотической работе, которую они ведут в школьных музеях боевой славы, клубах ?Поиск?, в отрядах и дружинах. Когда читаешь тетрадные странички, исписанные старательным ребячьим почерком, сердце переполняется гордостью и нежностью.

    ?Мы очень бы хотели,— пишут пионеры из белорусского города Марьина Горка,— быть в чем-то хоть немного похожими на Вас и на героев Вашей книги, которые поистине могут стать идеалом каждого из нас?.

    Какая великолепная юная смена подрастает! Сколько энергии, горения, упорства вкладывает она в свои детские, но уже такие серьезные, основательные общественные дела. От всей души благодарю ребят, приславших мне письма, передаю боевой чекистский привет, желаю новых больших успехов в славных патриотических начинаниях. И пусть не посетуют на меня школьники, которым я не смог прислать воспоминаний о той или иной военной кампании. Дело в том, что все мои воспоминания изложены в этой книге, и писать отдельно о разных эпизодах — значит просто повторять уже рассказанное.

    Читательские письма — это сокровищница жизненного опыта народа, его взглядов на историю, политику, литературу. В них выражена душа советского человека, беззаветного труженика, бесстрашного воина, пламенного патриота социалистической Отчизны. Большое счастье, товарищи, получать такие письма!

    Молодым нередко кажется, будто все интересные дела уже переделаны и на их долю ничего значительного не осталось. Распространенное заблуждение это происходит от избытка жизненных сил и столь свойственного юности нетерпеливого ожидания свершений крупного масштаба.

    Ум бороды не ждет. Не ждет бороды и подвиг. Большинство героев прочитанной вами книги — молодые люди в возрасте 20—25 лет. Жили они в суровое время и сумели стать наравне с веком, поняв чутким сердцем и смелым умом, где их место в поступательном движении мировой истории.

    Осознание себя личностью, полноправным и деятельным участником исторического процесса — вот что прежде всего необходимо тем, кто нынче молод и жаждет подвигов. Не только на войне совершаются они. Каждый день жизни может стать подвигом, если прожит он не кое-как, а с высоким гражданским смыслом.

    Деды и отцы оставляют юным великое наследство — огромную страну и благородные традиции. Одной из коренных традиций старших поколений, ровесников XX столетия, одногодков Октябрьской революции, является героизм поведения.

    В героизме содержится элемент самоотрицания, и вместе с тем героический взлет есть момент наивысшего духовного расцвета личности. Человек в подвиге человечен. Героизм в советскую эпоху стал массовым, превратился в органическую потребность всех мыслящих членов общества.

    Меня до глубины души радуют и волнуют известия о героических подвигах, совершаемых моими согражданами на пограничных заставах, в далеких экспедициях, на стройках, заводах, колхозных полях и фермах. Наши люди и в мирном труде доблестны, отважны, самоотверженны. С небывалым вдохновением они воплощают в действительность блистательные предначертания партии коммунистов.

    Сердце народное хранит светлые имена тех, кто целиком отдал свою единственную, неповторимую жизнь Родине, партии, народу. Вместе со всеми я склоняю голову перед памятью героев, павших в борьбе.

    Многие мои боевые друзья погибли в открытых сражениях и на невидимом фронте. Многие умерли в мирные дни от ран и преждевременной старости. Ушли из жизни три славных товарища, рука об руку с которыми я прошел через несколько жестоких войн: Герой Советского Союза и Герой Социалистического Труда Кирилл Прокофьевич Орловский; Герой Советского Союза генерал-майор Василий Захарович Корж; Герой Советского Союза Александр Маркович Рабцевич.

    Нет в живых десятков моих сподвижников по партизанским отрядам и партийному подполью 20-х годов в Западной Белоруссии и Литве. Давно погибли бывший командир батальона Красной Армии, руководитель подпольной организации в Докшицком уезде, а затем военный разведчик Иосиф Нехведович, командир повстанческой группы Алексей Наркевич, руководящие работники ЦК Компартии Западной Белоруссии И. К. Логинович (Павел Корчик), С. А. Мертенс (Стефан Скульский), А. С. Качоровский (Сла-винский). Совсем недавно под Москвой умер бывший председатель Воложинского уездного исполкома, командир повстанческой группы в том же уезде, а впоследствии майор-инженер Советской Армии Дмитрий Иванович Балашко.

    Многих превосходных людей не досчитываюсь я, вспоминая события испанской национально-революционной войны, в том числе замечательного боевого товарища, переводчика Павла Ивановича Науменко, скончавшегося в 1957 году в Новосибирске. Вскоре после победы над германским фашизмом был убит буржазными террористами национальный герой Польши, большой друг Советского Союза Кароль Сверчевский (генерал Вальтер).

    Сотни моих однополчан пали смертью храбрых в годы исторического поединка нашего народа с гитлеризмом, в боях с японскими милитаристами и при ликвидации банд литовских буржуазных националистов. Уже после войны умерли бывшие начальники штаба спецотряда, отличные офицеры, чекисты, мастера партизанских действий Алексей Григорьевич Луньков (Лось) и Александр Федорович Козлов, бесстрашная разведчица Ульяна Николаевна Козлова.

    Но многие ветераны здравствуют.

    Константин Николаевич Такушевич, руководитель повстанческой группы в Вилейском уезде, а ныне персональный пенсионер республиканского значения, живет в Минске, занят большой общественной работой. В свободное время любит покопаться на приусадебном участке, который не так давно получил и который в письмах ко мне шутливо именует ?частной собственностью?. ?Когда будешь в Минске, съездим посмотреть на частную собственность, которой ни мой отец, ни я не имели?. Вот она, старая революционная закалка. Человеку скоро 80, а боевитость, энергия и чувство юмора, как у молодого.

    Его ровесник, тоже бывший командир группы, персональный пенсионер и минчанин Адам Никанорович Дзик, несмотря на преклонный возраст, продолжает работать в учреждении и об отдыхе пока не помышляет.

    Отважный спутник моей партизанской молодости, участник Столбцовской и многих иных операций Филипп Матвеевич Яблонский проживает сейчас в Молодечно. В Отечественную войну сражался в артиллерии, был ранен, награжден боевыми орденами и медалями. Правительство Белорусской ССР установило ему персональную пенсию, однако он по сей день не оставляет работы. Бодр и крепок старый подпольщик на удивление: зимою купается в проруби.

    В Москве я встречаюсь с добровольцами испанской войны Героем Советского Союза генерал-полковником Михаилом Степановичем Шумиловым, полковником в отставке Артуром Карловичем Спрогисом, персональными пенсионерами Жаном Андреевичем Озолем и Никоном Григорьевичем Коваленко. С тех далеких времен живет в нас любовь к солнечной Испании, чувство пролетарской солидарности с ее трудовым народом. И мы по-прежнему верим, что он будет свободен, счастлив, независим, что народная Испанская республика победит.

    Наезжая в Белоруссию, навещаю соратников по спецотряду — бывшего подрывника, секретаря партбюро и моего заместителя по политчасти Константина Прокофьевича Сермяжко, он теперь председатель колхоза имени Ленина Брестской области, и его жену, бесстрашную разведчицу Валентину Михайловну, ныне директора школы, награжденную за заслуги в народном образовании орденом Октябрьской Революции. Бывший подрывник, а затем командир роты Константин Федорович Усольцев живет в Гомеле, он видный психиатр, кавалер ордена Трудового Красного Знамени. В Смолевичах работал секретарем райкома партии ветеран спецотряда, старшина Алексей Семенович Михайловский, недавно ушедший на пенсию.

    Десятки бывших бойцов и офицеров чекистского отряда после войны осели в Белоруссии, хотя прежде жили далеко от нее. Видимо, земля, за которую сражался, не жалея жизни, становится навеки родной. Так, в частности, произошло с сибиряком Усольцевым.

    Навсегда прикипел сердцем к Минску уроженец Курской области, бывший командир подпольной разведывательно-диверсионной группы Георгий Николаевич Краснитский. После освобождения республики от гитлеровских оккупантов он вернулся к своей мирной профессии инженера-технолога, работал на разных предприятиях, был директором завода имени Октябрьской революции, а теперь возглавляет Минский филиал института ?Оргстанкинпром?. Георгий Николаевич неоднократно избирался депутатом городского Совета, имеет много боевых и трудовых наград.

    Другой руководитель подпольной группы в белорусской столице Константин Илларионович Мурашко — коренной минчанин, выдающийся спортсмен республики. До войны он был чемпионом Белоруссии по легкой атлетике, строителем по профессии. И после победы храбрый подпольщик вновь отдался любимому делу. Много лет он работает в Белорусском республиканском объединении межколхозных строительных организаций инженером.

    Третий командир минских разведчиков и диверсантов Кузьма Лаврентьевич Матузов живет по-прежнему в белорусской столице, работает инженером-плановиком.

    Отважные подпольщики Минска остались верны любимому городу. Олег Мартынович Фолитар трудится на заводе мастером, Раиса Алексеевна Волчек ныне бухгалтер, Зоя Николаевна Василевская была закройщицей, а теперь персональная пенсионерка республиканского значения, Михаил Павлович Иванов — мастер строительных работ, Капитолина Михайловна Гурьева-Довбыш — главный бухгалтер торговой базы № 3, Георгий Николаевич Подобед — мастер на заводе имени Октябрьской революции.

    Оперативный работник спецотряда Михаил Петрович Гу-ринович окончил в Москве Высшую партийную школу и теперь преподаватель, его сестра Василиса Васильевна, бывшая учительница, ныне на пенсии, мужественная разведчица Екатерина Мартыновна Дубовская тоже пенсионерка. Военный разведчик, взаимодействовавший с нашим отрядом, Федот Акимович Калинин — доцент института в Минске.

    Интересно сложилась жизнь храброго разведчика, командира подрывной группы комсомольца Федора Боровика. В начале 1944 года я передал его в Брестское партизанское соединение как опытного и талантливого специалиста лесной войны и подполья. После освобождения Белоруссии он добровольцем ушел на фронт, сражался в составе 66-й механизированной бригады 8-го мехкорпуса, прошел с боями пол-Европы. После демобилизации окончил Белорусский государственный институт имени В. В. Куйбышева, поступил в аспирантуру Белорусского университета по кафедре политической экономии, защитил кандидатскую диссертацию. Затем Федор Васильевич преподавал в университете, стал доцентом кафедры, проректором, потом ректором института, который он закончил после войны. В 1971 году решением Высшей аттестационной комиссии Ф. В. Боровик утвержден в ученом звании профессора политэкономии. Вот какой путь прошел талантливый партизан, скромный крестьянский паренек из деревеньки Кошели Гресского района.

    Начальник разведки спецотряда Дмитрий Александрович Меньшиков остался верен Дальнему Востоку. До последнего времени он руководил большим цехом на заводе, а затем вышел на пенсию.

    Мужественный подрывник и пулеметчик Василий Федорович Михеев вернулся в родную Чувашию и вновь стал сельским учителем, работает в Лаш-Таябинской средней школе Яльчикского района.

    В Москве живет и трудится бывший чекист, разведчик и заместитель командира роты, инженер Михаил Михайлович Маурин.

    Бывший первый секретарь Минского подпольного горкома партии Савелий Константинович Лещеня (Савельев) был на крупной советской работе, сейчас пенсионер. Редактор газеты ?Минский большевик? Александр Демьянович Сакевич занимается вопросами печати в Минском обкоме КПБ. Секретарь подпольного горкома Георгий Николаевич Машков — управляющий делами ЦК Компартии Белоруссии.

    Я встречаюсь и переписываюсь с 200 бывших сослуживцев. Почти все они побывали у меня в Москве, в красивом десятиэтажном доме близ Ленинского проспекта, где сейчас моя квартира.

    Ничего нет крепче партизанского братства. Люди, прошедшие сквозь испытания жесточайшей борьбы, как никто другой, умеют ценить жизнь, любить и беречь человека. Не у всех ветеранов спецотряда послевоенная биография складывалась гладко. И всегда на помощь терпящим бедствие приходили верные друзья-партизаны. Быстро текущие годы не охлаждают былых привязанностей, а напротив, только закаляют наше братство, рожденное в огне боев.

    На дорогах жизни произрастают не одни успехи да удачи. Очень важно избежать поражения и добиться победы.

    Но не менее важно при любых обстоятельствах сохранять повсюду — и во внутреннем своем мире, и в коллективе людей, среди которых находишься,— оптимальную нравственную атмосферу.

    Человеку далеко не безразлична эта атмосфера, от ее состояния во многом зависит качество его последующих поступков, а из поступков, как известно, складывается структура личности. Интеллектуальность, гуманность, справедливость должны сопутствовать вам в каждом, даже самом суровом предприятии, даже на войне.

    На протяжении всех долгих лет военной и чекистской службы я придерживался этих правил, продиктованных нормами коммунистической морали. Испытываешь большое удовлетворение, видя, как твои бывшие подчиненные, в которых ты заронил искры своих убеждений, уверенно созидают свою судьбу, следуют высшим законам нравственности, приносят существенную пользу обществу.

    Я горжусь своими однополчанами, совершившими великий воинский подвиг, показавшими всему миру героический облик советского человека и ныне отдающими весь жар сердца святому делу партии и народа.

    ...Сколько лет миновало, а по ночам мне все еще снятся военные сны. Черные мундиры карателей, идущих цепью и поливающих из автоматов, и такая страшная обязанность оторваться от земли, встать им навстречу...

    Но если понадобится, я вновь готов исполнить свой воинский долг.


Примечания

{1}См.: Липило П. П. КПБ — организатор и руководитель партизанского движения в Белоруссии в годы Великой Отечественной войны. Минск, 1959, с. 37.

{2}Следует иметь в виду, что территория оккупированной Белоруссии была расчленена гитлеровцами на части. Площадь генерального округа ?Белоруссия? составляла лишь четвертую часть территории БССР.— Ред.

{3}Отряд ?Беларусь? стал так называться с июля 1942 года.— Ред.

{4}Заяц В. И. с июня 1941 года — руководитель партийно-комсомольского подполья Гресского района Минской области; с мая 1943 года — секретарь Гресского подпольного райкома партии.

{5}В данном случае речь идет о помощи передовым частям советских войск со стороны подпольщиков передачей им сведений о заминированных гитлеровцами объектах города.— Ред.

{6}Диксон Ч. О., Гейльбрунн О. Коммунистические партизанские действия. М., 1957.

{7}Armstrong (ed). Soviet Partisans in World War II. Madison, 1964.

{8}Калинин М. И. О партизанской борьбе.— Известия, 1942, 16 мая.

上一页 目录页