斯大林时代军工部长回忆录

Ванников Борис Львович
Начало.
II
III
IV
VI
VII
VIII
IX
IX
XII
XIII

斯大林时代军工部长回忆录


Ванников Борис Львович

    Записки наркома

    --------------------------------------------------------------------------------

    Издание: Ванников Б.Л. Записки наркома // Знамя, 1988:1-2.

    Вместо предисловия

    Начиная с июля 1937 года, когда я был назначен начальником артиллерии Красной Армии, мне довелось участвовать в обсуждении и решении многих вопросов, связанных с перевооружением наших войск. Тогда-то я и познакомился с Борисом Львовичем Ванниковым, в то время заместителем наркома оборонной промышленности. И с первой же беседы почувствовал, что имею дело с человеком высокой эрудиции, большим патриотом советской промышленности, знатоком производства артиллерийского вооружения.

    Вскоре мне представилось немало случаев убедиться, что Борис Львович — горячий приверженец нового, передового. Он со знанием дела высказывал свое мнение и о ряде образцов иностранного артиллерийского вооружения, за развитием которого внимательно следил. Мне тоже было чем поделиться, поскольку незадолго до этого я вернулся с полей сражений республиканской Испании. Так что наши беседы оказались для обоих весьма полезными,

    Установившиеся между нами хорошие деловые и дружеские отношения, откровенный обмен мнениями — все это помогало в нашем общем деле. А оно было нелегким и поэтому, естественно, далеко не всегда протекало гладко. Обсуждая те или иные вопросы, связанные с перевооружением, мы нередко спорили, но и это помогало выяснять истину и находить правильные решения. Я питал глубокое доверие к Борису Львовичу и знал, что оно было взаимным. И это тоже помогало нам, позволяло избежать многих лишних трудностей на нашем и без того тяжелом пути.

    В 1939 году Борис Львович был назначен народным комиссаром вооружения. Он остался таким же, как и был, простым, доступным, замечательным руководителем. [131] Б. Л. Ванников хорошо понимал роль и значение тесного взаимодействия производства артиллерийского вооружения и боевой техники для Красной Армии с Главным артиллерийским управлением (ГАУ) и с его Артиллерийским комитетом — высоким и доверенным учреждением наркомата обороны, являвшимся для промышленности заказчиком. Благодаря умелой организации труда многотысячной армии рабочих, работниц, техников и инженеров планы производства новейшего добротного артиллерийского вооружения для сухопутных войск Красной Армии успешно выполнялись.

    Много пришлось поработать Б. Л. Ванникову, его заместителям и помощникам, чтобы создать также необходимые условия для тесного сотрудничества руководителей заводов и военной приемки. Возникавшие время от времени неизбежные трения и конфликты между ними наркомат вооружения стремился как можно скорее устранить. Как правило, Борис Львович в подобных случаях неизменно становился на сторону военной приемки и требовал принятия такого решения, которое не наносило бы ущерба делу повышения боеспособности Красной Армии.

    Во время Великой Отечественной войны Борис Львович руководил самым трудным и ответственным участком оборонной промышленности — наркоматом боеприпасов. И здесь он много работал. Возглавляемый им большой коллектив рабочих и специалистов выпускал много миллионов снарядов и мин высокого качества для разгрома гитлеровской Германии и ее вооруженных сил.

    Прошли годы, и не стало среди нас талантливого наркома, крупного государственного деятеля, одаренного организатора промышленного производства, трижды Героя Социалистического Труда. Он отдал много сил и энергии созданию и производству замечательного советского вооружения и боеприпасов.

    Написанные им незадолго до смерти "Записки наркома" имеют большое познавательное значение. Я присутствовал при том, как разыгрывались некоторые события, о которых пишет автор "Записок", и мне всегда нравилось, что Борис Львович смело высказывал свое мнение, настойчиво добивался принятия наиболее целесообразных решений.

    В своих воспоминаниях Б. Л. Ванников приводит много неизвестных читателю интересных исторических фактов, показывает обстановку, в которой решались важные вопросы оснащения Красной Армии первоклассным вооружением и боевой техникой, правдиво рассказывает о встречах с И. В. Сталиным и другими руководителями партии и правительства. К сожалению, Борис Львович не успел дополнить свои записки воспоминаниями о развитии промышленности боеприпасов, которой он руководил всю Великую Отечественную войну.

    "Записки наркома" содержат много ценных и полезных сведений.

    Некоторые высказывания автора следует, однако, уточнить и дополнить, так как кое-какие детали могли быть неизвестны Б. Л. Ванникову или забыты им.

    Например, вопрос о пушке калибра 107 миллиметров имеет свою историю.

    Многие военачальники Красной Армии положительно оценивали 122-мм пушку образца 1931-1937 годов, имевшую хорошую дальность стрельбы и достаточно мощный снаряд для решения боевых задач в масштабе стрелкового корпуса — нанесения ударов по вражеским батареям, резервам, штабам, командным пунктам, узлам связи и т. п. В то же время отмечали ее серьезный недостаток — большой вес в боевом и походном положении, что, конечно, уменьшало ее маневренность.

    Хотя большим положительным качеством этой пушки была ее способность стрелять прямой наводкой по вражеским танкам на значительную дальность, однако неповоротливость и невысокая скорострельность данного орудия отрицательно сказывались при стрельбе на средние и ближние дальности. Орудийному расчету лишь с большим трудом удавалось выполнять свои обязанности в условиях массовых и повторных атак вражеских танков, а также при частых сменах огневых позиций. [132] Не случайно поэтому в 1938 году на одном из советских артиллерийских полигонов испытывалось 105-мм орудие чехословацкой фирмы "Шкода". Имелось в виду в первую очередь выявить его годность для выполнения боевых задач в качестве корпусной артиллерии. Орудие не выдержало полигонных испытаний.

    Вот тогда-то было принято решение спроектировать орудие 107-мм, которое затем начали производить на одном из южных заводов. До войны успели выпустить примерно сто таких пушек. Потом завод был эвакуирован, и на этом производство орудий калибра 107 миллиметров прекратилось.

    Во время войны вновь пришлось обратиться к поискам орудия 100-мм для корпусной артиллерии, и тогда уже обоснованно предусматривалось вооружить им советскую противотанковую артиллерию для борьбы с вражескими толстобронными танками. Такое орудие спроектировал известный артиллерийский конструктор В. Г. Грабин, и оно было принято на вооружение и передано в массовое производство.

    Несколько замечаний по поводу высказывания Б. Л. Ванникова о том, что в предвоенные годы ни военным командованием, ни руководителями артиллерийской промышленности не были по достоинству оценены минометы.

    В 1937 году Артиллерийский комитет ГАУ развернул большую научно-исследовательскую работу в области минометного вооружения. В ней участвовали многие крупные ученые-баллистики, теоретики и практики-артиллеристы, опытные конструкторы и специалисты промышленности. Были намечены пути развития минометного вооружения и впервые отработана стройная гамма минометов разных калибров. В начале 1938 года система минометного вооружения с тактико-техническими требованиями по каждому калибру была включена в план оснащения Красной Армии боевой техникой.

    Уже во время советско-финляндской войны наши войска использовали в боях минометы калибров 50 и 82 миллиметра. Они, а также минометы 120-мм и 160-мм нашли широкое боевое применение в Великую Отечественную войну.

    Надо сказать, что конструкторские коллективы и заводы с большим трудом добились хорошей баллистики, нужной дальности стрельбы, вполне удовлетворительного рассеивания и минимального веса миномета. Особенно сложным оказалось конструирование и производство мины. Советские люди преодолели все эти трудности, и Красная Армия получила минометное вооружение, сыгравшее большую роль в сражениях Великой Отечественной войны. Поистине огромный вклад внесли советские минометчики в дело разгрома фашистской Германии и ее вооруженных сил.

    И, наконец, о сравнительных испытаниях 82-мм миномета конструкции Б. И. Шавырина и 81-мм миномета чехословацкого производства. Автор "Записок наркома" говорит: они "проводились не просто тщательно, но, я бы сказал, и придирчиво" по отношению к нашему миномету. Мне тоже довелось принимать участие в этих испытаниях. Они были проведены организованно, и, действительно, наш миномет оказался во всех отношениях лучшим.

    Внося эти уточнения, я хотел бы подчеркнуть, что они нисколько не снижают значения "Записок наркома". Это очень полезная и интересная книга, из которой читатель узнает много нового о работе советской оборонной промышленности в предвоенный период и во время Великой Отечественной войны.

    Главный маршал артиллерии Н. Н. ВОРОНОВ [133]

目录页 下一页


Начало.

    I

    События и обстановка накануне и в годы Великой Отечественной войны представляют большой интерес не только для историков и экономистов, но и для широкой советской общественности. Однако некоторые события и отдельные ситуации того периода освещены недостаточно, и поэтому объяснение их порой составляет большие трудности. В известной мере это является результатом нередко практиковавшегося тогда обсуждения и решения тех или иных важных государственных вопросов без протокольных записей. В результате освещение многих событий только по документам оказывается недостаточным, неполным.

    Вот почему немаловажное значение приобретают свидетельства очевидцев обсуждения, подготовки и принятия окончательных решений по важнейшим вопросам жизни страны. К сожалению, со временем уходят люди и теряются нити, необходимые для правильного освещения исторических событий. Но пока еще живы многие, кто может и должен своею памятью оказать такую помощь во всем том, что касается периода Великой Отечественной войны и предшествовавших ей лет.

    Будучи одним из таких свидетелей, а также непосредственным участником подготовки и практического выполнения важных решений того времени, касавшихся оборонной промышленности, я счел своим долгом осветить некоторые факты, представляющие, на мой взгляд, определенную историческую ценность. Конечно, я могу изложить лишь то, что запомнил или узнал от людей, которые также были свидетелями и участниками событий.

    В первых числах июня 1941 года, за две с половиной недели до начала Великой Отечественной войны, я был отстранен с поста Наркома вооружения СССР и арестован. А спустя менее месяца после нападения гитлеровской Германии на нашу страну мне в тюремную одиночку было передано указание И. В. Сталина письменно изложить свои соображения относительно мер по развитию производства вооружения в условиях начавшихся военных действий.

    Обстановка на фронте мне была неизвестна. Не имея представления о сложившемся тогда опасном положении, я допускал, что в худшем случае у наших войск могли быть небольшие местные неудачи и что поставленный передо мной вопрос носит чисто профилактический характер. Кроме того, в моем положении можно было лишь строить догадки о том, подтвердило или опровергло начало войны те ранее принятые установки в области производства вооружения, с которыми я не соглашался. Поэтому оставалось исходить из того, что они, возможно, не оказались грубыми ошибками, какими я их считал.

    Конечно, составленную мною при таких обстоятельствах записку нельзя считать полноценной. Она могла быть значительно лучше, если бы я располагал нужной информацией.

    Так или иначе, записка, над которой я работал несколько дней, была передана И. В. Сталину. Я увидел ее у него в руках, когда меня привезли к нему прямо из тюрьмы. Многие места оказались подчеркнутыми красным карандашом, и это показало мне, что записка была внимательно прочитана. В присутствии В. М. Молотова и Г. М. Маленкова Сталин сказал мне:

    — Ваша записка — прекрасный документ для работы наркомата вооружения. Мы передадим ее для руководства наркому вооружения. В ходе дальнейшей беседы он заметил:

    — Вы во многом были правы. Мы ошиблись... А подлецы вас оклеветали...

    После описанного события прошло несколько месяцев. В течение этого времени я работал сначала в наркомате вооружения, потом выполнял задания Государственного Комитета Обороны, касавшиеся производства боеприпасов к зенитным орудиям и восстановления эвакуированных в глубь страны артиллерийских заводов, а в начале февраля 1942 года был назначен наркомом боеприпасов. [134] С первых же месяцев войны стала как никогда ранее очевидной огромная работа, проделанная в предвоенный период в нашей промышленности вооружения. Это обстоятельство нашло отражение, в частности, в том, что группе руководителей этой промышленности летом 1942 года было присвоено звание Героев Социалистического Труда.

    В связи с подготовкой Указа о награждении И. В. Сталин предложил мне, как бывшему наркому вооружения, дать характеристики директорам лучших орудийных и оружейных заводов. В списке, показанном мне Сталиным, были А. И. Быховский, Л, Р. Гонор, А. С. Елян, а также тогдашний нарком вооружения Д. Ф. Устинов и его заместитель В. Н. Новиков, ранее руководившие крупнейшими предприятиями. Это были те, под чьим руководством в предвоенный период реконструировались и увеличивались мощности главных заводов промышленности вооружения, осваивались образцы артиллерийских систем и стрелкового оружия для Красной Армии. Глубоко ценя их заслуги, известные мне по совместной довоенной работе, я сказал, что, по моему мнению, каждый из них заслужил почетное звание Героя Социалистического Труда. Поскольку же в списке было и мое имя, то я позволил себе замечание, что меня еще рано награждать за работу в наркомате боеприпасов, куда я был назначен совсем недавно. На это И. В. Сталин ответил:

    — Вам присваивается звание Героя Социалистического Труда как оценка вашего руководства промышленностью вооружения.

    8 июня 1942 года Указом Президиума Верховного Совета Союза ССР "за исключительные заслуги перед государством в деле организации производства, освоения новых видов артиллерийского и стрелкового вооружения и умелое руководство заводами..." вышеупомянутым товарищам и мне в их числе было присвоено звание Героя Социалистического Труда.

    Я пишу обо всем этом не из тщеславия, хотя, разумеется, как и многие другие, горжусь высокой наградой. Хочу, однако, подчеркнуть, что для меня она означала высокую оценку довоенной работы замечательного, самоотверженного и высококвалифицированного коллектива промышленности вооружения, который, кстати сказать, в дальнейшем, во время войны, с честью справился с еще более сложными и ответственными задачами.

    О деятельности этого коллектива в довоенный период можно судить и по резолюции XVIII партийной конференции, состоявшейся в феврале 1941 года, меньше чем за 4 месяца до начала войны, где отмечено: "Темпы роста продукции оборонных промышленных наркоматов в 1940 году были значительно выше темпов роста продукции всей промышленности... В результате успехов освоения новой техники и роста оборонной промышленности значительно повысилась техническая оснащенность Красной Армии и Военно-Морского Флота новейшими видами и типами современного вооружения".

    Конечно, неправильно было бы этой резолюцией прикрывать крупные ошибки, имевшиеся в предвоенной работе промышленности вооружения. Напротив, . следует признать, что тогда, в годы наибольшей интенсивности в работе по перевооружению Красной Армии новой боевой техникой, принимали немало ошибочных решений. Более того, о некоторых из них ни в коем случае нельзя забывать. Только при этом условии и ошибки послужат на пользу, ибо их можно будет не повторять. Ошибки — тот же опыт, который надо изучать, как изучают историю.

    Практика, однако, показывает, что такому изучению не всегда уделяется достаточное внимание. Нередко новый руководитель начинает свою деятельность не с ознакомления с опытом прошлого, а с безапелляционных поучений. Они тем более опасны, что нередко принимаются безоговорочно; мол, раз начальник — значит, все знает лучше своих подчиненных и предшественников.

    Опыт — это бесценное сокровище, огромная сумма практических знаний, накопленных людьми. Он позволяет не тратить усилий, подчас весьма дорогостоящих, на "открытие" уже открытых "Америк". Наконец, только при таком понимании значения опыта можно по-настоящему дорожить кадрами, беречь их, не допускать в отношении людей тех трагических ошибок, которые имели место в прошлом. [135] Не могу не вспомнить о таких ошибках и в отношении кадров нашей оборонной промышленности.

    Общеизвестно, что боевая техника, созданная в мирное время, ее качество окончательную, подлинную проверку проходят во время войны, на полях сражений. Но в то же время нужно иметь в виду, что высокое качество оружия обеспечивается тщательной отработкой конструкции и испытанием образцов, составлением хорошей технической документации, разработкой рационального технологического процесса и организацией налаженного серийного производства.

    В довоенный период, о котором идет речь, конструкторы и производственники не выполняли полностью эти элементарные требования, ссылаясь в свое оправдание на нереальность заданных им сроков. Хотя в ряде случаев сроки устанавливали с их согласия, нельзя все же не согласиться, что спешка вносила элементы дезорганизации в работу. При явно нереальных сроках "опускались руки", притуплялось чувство ответственности. В конечном итоге бывали срывы, опоздания или невыполнение установленных тактико-технических требований (ТТТ), за что руководителей и работников заводов, наркоматов и конструкторов подвергали взысканиям.

    В связи с этим отмечу еще одну особенность предвоенных лет в руководстве оборонной промышленностью. Ее шефом согласно распределению обязанностей между руководителями партии и правительства тогда был Н. А. Вознесенский, но фактически ею занимался И. В. Сталин. Это имело и положительные, и отрицательные стороны. Так, с целью повысить качество и ускорить темпы работы конструкторов, он проявлял заботу о том, чтобы их запросы немедленно и вполне удовлетворялись, и это, естественно, играло важную роль. Но некоторые конструкторы, оказавшиеся в поле зрения Сталина и уже по этой причине занявшие "видное" положение, к сожалению, подчас использовали это обстоятельство в ущерб делу.

    Кроме того, поиски способов ускорить работу конструкторов не всегда шли правильным путем, а подчас и грозили привести к противоположным результатам. Так, однажды Сталин высказал мысль о том, чтобы использовать в качестве стимула награждение конструкторов "авансом", то есть по изготовлении опытного образца и до проведения приемочных испытаний. Впрочем, это предложение не было осуществлено, так как при обсуждении выяснилось, что такой путь привел бы к спешке и сопутствующему ей снижению качества отработки образцов и технической документации.

    Следует отметить, что обсуждение и утверждение тех или иных видов вооружения также не всегда отличались строгой деловитостью и высоким техническим уровнем. Нередко вопросы о сроках и качестве решались не на основе учета реальных научно-технических возможностей, а путем нажима. Поддерживая такой способ, И. В. Сталин как-то по окончании одного из заседаний сказал примерно следующее:

    — Конструкторы всегда оставляют для себя резерв, они не показывают полностью имеющихся возможностей; надо из них выжимать побольше.

    Это было верно. Но сложность заключалась в том, что резервы, которые "придерживали" конструкторы, выявлялись не в ходе технических обсуждений, а по "интуиции", причем в целом ряде случаев принимали желаемое за возможное. Поскольку же, как правило, сроки устанавливали именно таким образом, это приводило все к той же спешке. В результате новая оборонная продукция не полностью удовлетворяла первоначально установленным тактико-техническим требованиям. Это приводило к конфликтам между конструкторами, производственниками и заказчиками, к срыву сроков и крупным непроизводительным расходам.

    В такой обстановке конструкторы из "прогрессивных" становились "не заслуживающими доверия", а созданная ими конструкция объявлялась неполноценной. В дальнейшем, в процессе ее совершенствования, нередко перекрывались даже первоначально установленные ТТТ, но это уже не снимало с нее формального клейма "некондиционности". [136] Современное состояние науки и техники таково, что открытия и изобретения, представляющие собой решение крупных проблем в той или иной области, являются комплексными исследовательскими, расчетными творческими разработками, которые под силу лишь большому квалифицированному коллективу, действующему в тесном сотрудничестве со многими другими коллективами из соприкасающихся отраслей науки и техники. От этого не только не снижается, но и возрастает значение таланта крупных конструкторов... От главного конструктора требуется умение работать с коллективом, выдвигать перед ним и совместно решать научно-технические и конструкторские задачи и не рассчитывать только на свои силы, не сползать к кустарщине, не бояться потерять приоритет или авторство.

    Вместе с тем на главного конструктора как на руководителя возлагаются и организационные задачи, представительство в различных инстанциях при решении возникающих вопросов. Наконец, бесспорно, что место советского конструктора не в стороне от политики и общественной жизни, но это, конечно, не должно отрывать его от выполнения его прямого долга — творческой работы.

    К сожалению, в описываемое время выход главного конструктора на внешнее поприще деятельности сопровождался отвлечением его от выполнения прямых обязанностей. Выдвижение в нужных и ненужных случаях во всевозможные комиссии, общества, назначения на должности по совместительству и т. п. отвлекали конструкторов от творческой деятельности и переключали их на "общее" руководство.

    Некоторых конструкторов и ученых увлекали внешние атрибуты успеха: высокое положение, слава. Излишние дифирамбы, бывало, портили, а случалось, что и губили хороших специалистов. Поощряемые поблажками и нетребовательностью, они привыкали к безответственности. Стремясь сохранить положение и авторитет, но оторванные от творческой деятельности, они подчас пытались возместить ее разными прожектами, казавшимися заманчивыми, но на самом деле показными, растрачивали свои силы и способности на бесполезные дела.

    У американского писателя Синклера Льюиса герой романа "Эроусмит" ученый Мартин мечтает обрести "нещадную злобу ко всему показному, к показной работе, к работе расхлябанной и незаконченной…". Он хочет быть неугомонным, "чтобы и не спал, и не слушал похвалы, пока не увижу, что выводы из моих наблюдений сходятся с результатами моих расчетов, или пока в смиренной радости не открою и не разоблачу свою ошибку...".

    Мне кажется, что из этих слов можно было бы составить хороший девиз для каждого конструктора и ученого.

    В подавляющем большинстве среди наших конструкторов и ученых были скромные и талантливые люди, не поддавшиеся соблазнам высокого положения и славы. Они преуспевали как настоящие творцы научно-технического прогресса, и их имена неизгладимо вошли в историю науки и техники, в летопись создания советского вооружения.

    В работе оборонной промышленности было вместе с тем немало недостатков и упущений в организационном, хозяйственном, техническом руководстве во всех звеньях управления. Одной из главных причин этого была большая текучесть кадров, особенно административного и технического персонала. Несправедливое массовое отстранение квалифицированных работников промышленности и военно-технических управлений в центральных аппаратах и на периферии, замена их недостаточно опытными кадрами нанесли немалый ущерб оборонной индустрии и вооруженным силам в период развернутых работ по перевооружению Красной Армии.

    В оборонной промышленности последствия этого смягчались тем, что сохранялась преемственность: как правило, вновь выдвинутые руководители и специалисты ранее работали в той же системе и под руководством тех людей, на замену которых их ставили. Преемственность помогала новым работникам освоиться на ответственных должностях в более короткие сроки и возлагала на них определенную долю ответственности за работу бывших руководителей. Перестраховка "критикой" прошлого не могла служить для них гарантией от последствий при [137] неудовлетворительных результатах на порученных им участках. Поэтому в промышленности новые руководители не прибегали к огульной дискредитации всего прошлого.

    В военно-технических же управлениях при массовом отстранении руководящего состава и ответственных исполнителей на смену им выдвигались кандидатуры без учета соответствия опыта и знаний этих людей поручаемому делу и без соблюдения преемственности. Кроме того, положение новых руководителей в военно-технических организациях отличалось и тем, что на них не возлагали непосредственную ответственность за результаты деятельности промышленности по снабжению армии боевой техникой. Поэтому им представилась широкая возможность выступать с "критикой" в духе сложившейся в то время конъюнктуры. Неполадки и упущения в своей деятельности они, как правило, объясняли последствиями "вредительства" предшественников или плохой работой промышленности.

    Военные заказчики имели право контролировать качество продукции, состояние производства и воздействовать санкциями, в том числе и финансовыми. Обладая такими возможностями и используя политическую конъюнктуру, неудачно подобранные руководители военно-технических управлений превращали подчас заводы и наркоматы в арену своей карьеристской деятельности в ущерб работе промышленности и снабжению армии боевой техникой.

    Хотя в последние предвоенные годы кадры в промышленности несколько стабилизировались, обстановка все же оставалась ненормальной, так как неуверенность в своем положении влияла на работоспособность людей. Возникла необходимость радикальных мер, которые оградили бы работников оборонной промышленности от несправедливых нападок заказчиков, контрольных и надзорных органов.

    Вначале, однако, И. В. Сталин не давал согласия на то, чтобы был внесен соответствующий проект постановления правительства, выражая сомнение в необходимости такого решения. Не кроется ли за жалобами работников промышленности на нездоровую обстановку, говорил он, желание снизить требовательность — "в ущерб государству". Иногда Сталин в ответ на жалобы говорил:

    — А почему вы допускаете? Что, у вас нет власти?.. Кого вы боитесь? Тем не менее разговоры на эту тему все же возымели действие, и однажды Сталин сказал:

    — Дайте факты, и мы примем меры.

    За фактами дело не стало. Именно в это время руководство Главного артиллерийского управления (ГАУ) РККА, недовольное "поведением" директора одного из орудийных заводов, командировало на это предприятие своего сотрудника. Ему прямо и недвусмысленно поручили сфабриковать "факты преступной деятельности" и передать материал в следственные органы для привлечения директора и других руководящих работников завода к судебной ответственности.

    Этот посланец уже находился в пути, когда о нем было доложено в ЦК партии. Сталин высказал возмущение и дал указание подготовить соответствующий проект, по которому предусматривалось, что директора артиллерийских заводов могут быть привлечены к суду только решением Совета народных комиссаров СССР, а также были оговорены условия, упрочивающие положение и авторитет руководящих работников этих предприятий.

    На другой же день И. В. Сталин сказал мне по телефону: "Мы в ЦК ознакомились с вашим письмом и предложениями, вполне с вами согласны и поддерживаем вас. Проект будет утвержден...". Вскоре были даны соответствующие указания наркомату обороны. Работники артиллерийских заводов были воодушевлены проявлением такой заботы со стороны партии и правительства, обрели уверенность. Жаль, что решение касалось только артиллерийских заводов и, несмотря на просьбы, не было распространено на другие предприятия. [138]

上一页 目录页 下一页


II

    Об артиллерии и артиллерийской промышленности И. В. Сталин, мне казалось, проявлял наибольшую заботу.

    Правда, он уделял много внимания всем отраслям оборонного производства. Например, авиационной промышленностью он занимался повседневно. Руководивший тогда этой отраслью А. И. Шахурин бывал у него чаще всех других наркомов, можно сказать, почти каждый день. Сталин изучал ежедневные сводки выпуска самолетов и авиационных двигателей, требуя объяснений и принятия мер в каждом случае отклонения от графика, подробно разбирал вопросы, связанные с созданием новых самолетов и развитием авиационной промышленности. То же самое можно сказать о его участии в рассмотрении вопросов работы танковой промышленности и военного судостроения.

    Но при всем этом в отношении Сталина к артиллерии и артиллерийской промышленности чувствовалась особая симпатия. Возможно, что это было связано с его воспоминаниями о своей прошлой военной деятельности, когда только артиллерия решала исход боев, а все другие виды техники не достигли еще столь высокой степени развития, какое они получили перед второй мировой войной. И. В. Сталин выразил свое отношение к артиллерии, повторив крылатую фразу: "Артиллерия — бог войны".

    В период между двумя мировыми войнами артиллерийские системы подверглись коренному видоизменению и совершенствованию на основе новейших научно-технических достижений. Новые типы этого вооружения были разработаны и апробированы в СССР задолго до начала Великой Отечественной войны и в основном оставались неизменными до окончательного разгрома противника. В целом система артиллерийского вооружения Красной Армии в течение всей войны не испытывала потребности в новых калибрах или острой необходимости принципиально новых конструкций.

    Огромная работа, проделанная в довоенный период, позволила конструкторам и производственникам-вооруженцам сосредоточить свои творческие усилия во время войны на дальнейшем совершенствовании артиллерийского вооружения и улучшении процесса его изготовления. Это дало возможность повышать эксплуатационные качества систем, упрощать конструкции деталей и узлов, лучше организовать производство, увеличивать выпуск продукции и снижать ее себестоимость.

    Разносторонность и высокий уровень техники в промышленности вооружения обеспечили быстрое решение целого ряда важных задач, возникавших в ходе войны. Когда, например, к 1943 году потребовалась мощная танковая и самоходная артиллерия, конструкторы и производственники-вооруженцы и танкостроители с большим успехом использовали наиболее ответственные и трудоемкие так называемые качающиеся части артиллерийских систем (ствол с люлькой) калибров 122 и 152 миллиметра, которые промышленность выпускала крупными сериями. И уже с начала 1943 года фронт получал в требуемых количествах танки и самоходные установки с мощной артиллерией и боекомплекты снарядов.

    К моменту нападения гитлеровской Германии на нашу страну Красная Армия была вооружена самой лучшей артиллерией, превосходившей по боевым и эксплуатационным качествам западноевропейскую, в том числе и германскую.

    Классической для того времени была 76-миллиметровая пушка, созданная Героем Социалистического Труда конструктором В. Г. Грабиным. Немцы считали эту пушку образцом для артиллерийских систем такого калибра. В танковом варианте она пробивала броню немецко-фашистских танков на значительно больших дистанциях, нежели могли это сделать их пушки в отношении наших танков.

    Конечно, надо иметь в виду, что броня советского танка "Т-34" была мощнее. Но, во-первых, вес и габариты 76-миллиметровой пушки были сравнительно малы. Во-вторых, сама эта пушка обладала лучшими техническими и тактическими качествами. Все это, вместе взятое, и позволило нашей оборонной промышленности создать боевую машину, которая значительно превзошла [139] немецко-фашистские танки по броневой защите и меткости стрельбы на больших дистанциях. "Танк "Т-34" произвел сенсацию,— писал после войны бывший гитлеровский генерал Эрих Шнейдер. — Этот 26-тонный русский танк был вооружен 76,2 мм пушкой (калибра 41,5), снаряд которой пробивал броню немецких танков с 1,5— 2 тыс. м., тогда как немецкие танки могли поражать русские с расстояния не более 500 м, да и то лишь в том случае, если снаряды попадали в бортовую и кормовую части танка "Т-34".

    В связи с этим не могу не вспомнить о том, что 76-миллиметровая пушка, да и многие другие новые артиллерийские орудия снимались в последние предвоенные годы с производства в результате ошибочной оценки их качеств. Что касается названной пушки, а также 45-миллиметровой, об этом стоит рассказать подробнее, как о событиях чрезвычайной важности, происходивших в 1941 году, за несколько месяцев до начала войны.

    Инициатива принадлежала начальнику Главного артиллерийского управления Красной Армии маршалу Г. И. Кулику. Сообщив наркомату вооружений, что, по данным разведки, немецкая армия в ускоренном темпе перевооружается якобы танками с пушками калибром более 100 миллиметров и броней увеличенной толщины и повышенного качества, он заявил, что неэффективной против них окажется вся наша артиллерия калибров 45-76 миллиметров. В связи с этим маршал Кулик предложил прекратить производство таких пушек, а вместо них начать выпуск 107-миллиметровых, в первую очередь в танковом варианте.

    Предложение не встретило поддержки в наркомате вооружения. Мы знали, что еще совсем недавно, в 1940 году, большая часть немецких танков была вооружена пушками калибров 37 и 50, остальные — 75-миллиметровыми. А так как калибры танковых и противотанковых пушек, как правило, корреспондируют броневой защите танков, то было ясно, что наша танковая противотанковая артиллерия калибров 45 и 75 миллиметров в случае войны будет иметь превосходство. Мы считали маловероятным, чтобы гитлеровцы могли за один год обеспечить такой большой скачок в усилении танковой техники, о котором говорил Г. И. Кулик.

    Наконец, если все же появилась необходимость повысить бронепробивающие возможности нашей артиллерии, то следовало начинать не с новых для промышленности конструкций, а в первую очередь попытаться достигнуть этой цели, увеличивая начальную скорость полета снаряда тех 76-миллиметровых пушек, производство которых уже освоено. Да и вообще переход на больший калибр нужно было начинать не с 107-миллиметровой пушки, которой в современной конструкции еще не существовало. Целесообразнее было бы, например, использовать готовую качающую часть выпускавшейся крупными сериями 85-миллиметровой зенитной пушки. Предложение снять с производства все варианты пушек калибров 45 и 76 миллиметров нельзя было принять еще и потому, что они выпускались в качестве очень маневренных средств против многих важных целей — живой силы противника, проволочных и других преград.

    Итак, маршал Кулик, обычно легко поддававшийся самым невероятным слухам и основанным на них "идеям", не сразу добился своего. Однако он продолжал действовать в том же направлении и спустя несколько дней предложил мне выехать вместе с ним на один из артиллерийских заводов, чтобы на месте выяснить возможность форсированного создания и освоения танковой 107-миллиметровой пушки в серийном производстве вместо 76-миллиметровой. При этом сослался на якобы имеющееся у него разрешение И. В. Сталина.

    Были все основания усомниться в характере указаний, полученных маршалом Куликом. Кроме того, если бы задание было сколько-нибудь определенным, то его, несомненно, получил бы и наркомат вооружения. Наконец, и Н. А. Вознесенский, с которым я тогда связался по телефону, заявил, что ему ничего по этому вопросу не известно и что он лишь дал указание, чтобы на заводе, куда ехал Г. И. Кулик, ему были представлены все материалы и объяснения, которых он потребует. Я передал это распоряжение директору завода, а от поездки отказался. [140] Побывав на одном заводе, Г. И. Кулик вскоре собрался и на другой. На этот раз он еще более настаивал, чтобы ему сопутствовал кто-либо из руководителей наркомата вооружения. Мы вновь отказались, полагая, что он сам в конце концов разберется и откажется от своего опасного и несвоевременного предложения.

    Надежды не оправдались. Вскоре меня вызвал И. В. Сталин и, показав докладную записку маршала Кулика, вкратце ознакомив с ее содержанием, спросил:

    — Что скажете вы по поводу предложения вооружать танки 107-миллиметровой пушкой? Товарищ Кулик говорит, что вы не согласны с ним.

    Он очень внимательно выслушал мои доводы. В это время в кабинет вошел А. А. Жданов, и Сталин, обращаясь к нему, сказал:

    — Ванников не хочет делать 107-миллиметровые пушки для... танков. А эти пушки очень хорошие, я с ними воевал в гражданскую войну.

    — Ванников всегда всему сопротивляется, это стиль его работы,— ответил Жданов.

    Сталин, вероятно, не хотел действовать в этом вопросе поспешно.

    — У Ванникова, — сказал он, — имеются серьезные мотивы, их надо обсудить. — И, по-прежнему обращаясь к Жданову, добавил: — Ты у нас главный артиллерист, поручим тебе возглавить комиссию с участием товарищей Кулика, Ванникова, Горемыкина (тогда — нарком боеприпасов) и еще кого найдешь нужным. И разберитесь с этим вопросом.— Помолчав, он повторил: — А 107-миллиметровая пушка — хорошая пушка...

    Замечу, что Сталин, говоря о 107-миллиметровой пушке, имел в виду полевое орудие времен первой мировой войны; оно, кроме калибра, то есть диаметра ствола, ничего общего не могло иметь с конструкцией, которую нужно было создать для современных танков. А. А. Жданов же, к сожалению, воспринял реплику Сталина как одобрение проекта Г. И. Кулика, что и наложило отпечаток на дальнейшее его отношение к этому вопросу.

    На состоявшемся вскоре заседании комиссии у Жданова присутствовали маршал Кулик, генерал Каюков и другие военные. Со мной в качестве представителей наркомата вооружения были мой заместитель Мирзаханов, директора заводов Елян и Фрадкин. Нарком боеприпасов Горемыкин прибыл вместе со своим заместителем и другими ответственными работниками.

    С самого начала заседания возможность подробно излагать свои доводы предоставлялась только военным. Когда же я высказал несогласие с таким характером обсуждения, А. А. Жданов резко обвинил меня в саботаже и раздраженно повторил, по-видимому, понравившуюся ему фразу, ранее произнесенную Г. М. Маленковым: "Мертвый тянет живого..."

    Надо сказать, что накануне этого заседания в наркомате вооружения состоялось широкое и всестороннее обсуждение вопроса. Участвовали в нем директора и конструкторы соответствующих артиллерийских заводов. Тщательно взвесив все за и против, пришли к выводу, что предложение маршала Кулика не только нецелесообразно, но и грозит опасными последствиями. Поэтому мне особенно тяжелы были не столько явные угрозы А. А. Жданова по моему адресу, сколько его необоснованные симпатии к проекту Г. И. Кулика. И я решительно заявил, что принятие этого предложения поведет к разоружению армии. В ответ на это Жданов немедленно прекратил совещание и заявил, что пожалуется на меня Сталину.

    Смущенные таким концом работы комиссии, все ее участники разошлись, а вскоре меня вызвал Сталин. Он показал подготовленное А. А. Ждановым и уже подписанное постановление в духе предложений И. Г. Кулика.

    Я попытался возражать, но Сталин прервал мои объяснения, заявив, что они ему известны и основаны на нежелании перестраиваться на выпуск новой продукции, а это наносит ущерб государственным интересам.

    — Нужно, чтобы вы не мешали,— сказал Сталин,— а поэтому передайте директорам указание немедленно прекратить производство пушек калибра 45 и 76 миллиметров и вывезти из цехов все оборудование, которое не может быть использовано для изготовления 107-миллиметровых пушек. [141] Эти слова означали, что вопрос решен окончательно и возврата к его обсуждению не будет.

    Но все сложилось иначе. Правда, указание Сталина было выполнено, и непосредственно перед нападением гитлеровской Германии производство самых нужных для войны 45— и 76-миллиметровых пушек было прекращено. Но как только развернулись военные действия, Сталин увидел, что была допущена непростительная ошибка. Спустя месяц после начала войны, разговаривая со мной в присутствии В. М. Молотова и Г. М. Маленкова, он возмущался Ждановым и Куликом и называл их виновниками создавшегося положения. И как было не возмущаться! Перед Сталиным лежали донесения, из которых явствовало, что немецко-фашистские армии наступали далеко не с первоклассной танковой техникой; у них были и трофейные французские танки "Рено" и устаревшие немецкие "T-I" и "T-II", участие которых в войне Берлин ранее не предусматривал.

    В настоящее время опубликованы довольно точные данные о бронетанковом парке, с которым Гитлер начал "Восточную кампанию". Они подтверждают, что действительное состояние бронетанковой техники противника не соответствовало тем сведениям, которыми располагал Г. И. Кулик и руководствовался А. А. Жданов, приняв решение ввести на вооружение 107-миллиметровые пушки взамен 76-миллиметровых. Иначе говоря, стало совершенно ясно, что наши пушки калибра 45 и 76 миллиметров были способны эффективно действовать против немецко-фашистской танковой техники. И, к сожалению, ошибка оказалась еще более тяжелой, чем можно было предполагать. Дело в том, что значительное количество этих пушек, имевшихся в войсках приграничных районов, а также свезенных на склады в западной части СССР, было потеряно при отступлении в первые месяцы войны. Производство же таких пушек, как сказано выше, мы прекратили перед самым началом вражеского вторжения.

    Вот почему бывший гитлеровский генерал Эрих Шнейдер мог впоследствии писать, что, "несмотря на некоторые конструктивные недостатки, немецкие танки вполне оправдали себя в первые годы войны. Даже небольшие танки типов I и II, участие которых в войне не было предусмотрено, показали себя в боях не хуже других..." Впрочем, Шнейдеру пришлось признать, что это продолжалось лишь "до тех пор, пока в начале октября 1941 года восточное Орла перед немецкой 4-й танковой дивизией не появились русские танки "Т-34" и не показали нашим (немецко-фашистским.— Б. В.) привыкшим к победам танкистам свое превосходство в вооружении, броне и маневренности".

    Дело в том, что после начала войны, когда стала очевидной ошибочность ранее принятого решения, Государственный Комитет Обороны СССР с целью исправить положение принял решение в форсированном порядке восстановить производство пушек калибра 45 и 76 миллиметров не только на заводах, которые изготовляли их прежде, но и на других, в том числе и некоторых гражданских, имевших хоть мало-мальски пригодное для этого оборудование.

    Задача оказалась нелегкой. Станочное и кузнечно-прессовое хозяйства многих предприятий предназначались для изготовления тяжелых крупногабаритных деталей. На этом громоздком оборудовании, в частности, на карусельных станках со столами диаметром несколько метров, в огромных корпусах, обслуживаемых мостовыми кранами грузоподъемностью свыше 25 тонн, пришлось изготовлять сравнительно небольшие детали и узлы для пушек. В технологическом отношении это было варварство. Но иного способа наверстать упущенное не существовало, и мы пошли этим путем.

    Для ускорения выпуска новых пушек заводы получили готовую техническую документацию. Промышленность вооружения к тому же располагала большими производственными мощностями и запасами технологического оснащения и заготовок (поковок, незавершенных изделий и т. п.) на артиллерийских заводах, ранее изготовлявших 45— и 76-миллиметровые орудия, а также хорошо организованным чертежным хозяйством. Решающее значение имели огромный технический опыт и самоотверженный труд рабочих, техников, инженеров и руководителей предприятий, которые буквально выжали из первоклассного оборудования все, что оно могло дать. [142] В результате положение начало меняться уже к концу первого полугодия войны, а в 1942 году промышленность вооружения дала фронту 23 100 пушен калибра 76 миллиметров (по другим данным — 29 920.— Ред.).

    Чтобы дать представление о значении этой цифры, напомню, что гитлеровский вермахт к 1 июня 1941 года, то есть перед началом войны с СССР, имел на востоке 4176 пехотных пушек калибра 75 миллиметров.

    В связи с историей прекращения производства 45— и 76-миллиметровых пушек в результате ошибочной оценки немецко-фашистской бронетанковой техники, мне вспомнились и другие события, в частности история противотанкового ружья (ПТР); к нему некоторые в нашем военном командовании отнеслись в то время столь же пренебрежительно. И по той же причине.

    ПТР, правда, не получило до начала второй мировой войны должного признания не только у нас, но и в других странах, хотя необходимость в таком специальном стрелковом оружии возникла еще в первую мировую войну с момента появления танков.

    Первым специальным средством против танков стали созданные в конце первой мировой войны ружья и пулеметы крупного калибра, представлявшие собой всего лишь укрупненные образцы имевшегося вооружения. Так, германское противотанковое ружье образца 1918 года представляло собою увеличенную копию винтовки Маузера образца 1898 года... Вообще же при создании противотанкового оружия стремились прежде всего получить соответствующий пулемет; считалось, что его можно будет использовать для борьбы и с танками, и с самолетами. А так как для стрельбы по самолетам важное значение имеет и высокий ее темп, обеспечиваемый только автоматическим оружием, то на первых этапах противотанковые и зенитные средства и совместили в крупнокалиберных пулеметах, как правило, переделываемых из конструкций среднего калибра;

    После окончания первой мировой войны работы по конструированию противотанкового стрелкового оружия во всех крупных западных государствах продолжались в тех же направлениях, что по существу ограничивало возможности получить хорошие тактико-технические показатели противотанковых средств. Увеличение калибра пулеметов, веса пули и ее начальной скорости при сохранении необходимых для зенитной стрельбы качеств (в частности темпа стрельбы) потребовали настолько увеличить тяжесть и габариты конструкций, что сделали их непригодными в качестве пехотного противотанкового средства. Оружейники пришли к заключению, что "по мере увеличения брони танков пробивная способность крупнокалиберных пулеметов уже не может считаться достаточной и эти пулеметы мало-помалу теряют свое прежнее значение, как противотанковое средство" (В. Федоров. Эволюция стрелкового оружия. М., 1939).

    Тогда усмотрели дальнейшее развитие противотанковых средств в переходе от стрелкового оружия к малокалиберной артиллерии. Получалось, что пуля в состязании с броней уступила.

    Но это был преждевременный вывод. Советские конструкторы Дегтярев, Токарев и Симонов создали полуавтоматические и неавтоматические противотанковые ружья калибра 14,5 миллиметра с начальной скоростью полета пули 1000 метров в секунду и более. Они обладали хорошими тактическими и техническими показателями: были простые по конструкции, удобные, приемлемого веса и размеров, в походе двое солдат без особого напряжения могли нести это оружие; стрелкам были обеспечены хорошая маневренность, возможность тщательной маскировки.

    И вот одновременно с предложением снять с производства пушки калибра 45 и 76 миллиметров как якобы неэффективное средство борьбы против танков, было высказано такое же мнение о ПТР. По-видимому, оно было основано на устаревших данных, а быть может, и на дезинформации, распространявшейся гитлеровским командованием относительно танковой и противотанковой техники вермахта. [143] Но наши военные, преувеличивая тогда мощь германских танков, явно преуменьшали эффективность немецких противотанковых средств. Они запоздали в оценке этих средств. Между тем гитлеровская армия только во время войны на Западе имела мало ПТР образца 1938 и 1939 годов, но к началу войны против СССР, точнее к 1 июня 1941 года, у нее было уже более 25 тысяч таких ПТР и появились первые 183 тяжелых ПТР образца 1941 года.

    Итак, недооценка ПТР дала себя знать у нас как раз тогда, когда в ходе второй мировой войны уже определенно выявилось, что это хорошее противотанковое средство.

    Свернуть у нас работы по конструированию и производству ПТР помешала решительная защита и поддержка этого хорошего, простого и дешевого оружия со стороны наиболее дальновидных наших военачальников, и особенно — твердая позиция генерал-полковника, впоследствии Главного маршала артиллерии Н. Н. Воронова. Благодаря этому к началу войны производство ПТР было освоено. Они поступили на вооружение Красной Армии и в первых же боях показали себя грозным и эффективным противотанковым средством. Немецкий генерал Эрих Шнейдер писал по этому поводу: "Еще в начале войны русские имели на вооружении противотанковое ружье калибра 14,5 мм с начальной скоростью полета пули 1000 м/сек, которое доставляло много хлопот немецким танкам и появившимся позднее легким бронетранспортерам".

    Перед войной был момент, когда судьба 45— и 76-миллиметровых пушек угрожала также ряду других новых артиллерийских конструкций. Например, 152-миллиметровой гаубице образца 1937 года — в ту пору она была одной из лучших и отвечала всем новым технико-тактическим требованиям. Охарактеризовав ее как "вредительскую", представители Главного артиллерийского управления потребовали приостановить производство и провести новое испытание.

    Повторные испытания по полной программе дали не менее хорошие результаты, да и к тому времени началось некоторое отрезвление от "вредительствомании". Короче говоря, 152-миллиметровая гаубица вновь получила справедливое признание, и единственное, что изменили те, кто пытался ее дискредитировать, было название. Теперь это стала уже не гаубица, а "пушка-гаубица".

    В конечном итоге были реабилитированы и другие новые артиллерийские системы, взятые тогда под сомнение безо всяких оснований.


III

    Во время войны немаловажную роль в борьбе за господство в воздухе сыграло увеличение огневой мощи наших ВВС. Среди новых образцов авиационного вооружения одной из лучших была 23-миллиметровая пушка, которую советская промышленность окончательно создала в 1942 году.

    Я говорю "окончательно" потому, что эта конструкция рождалась несколько лет. И, несомненно, могла быть взята на вооружение еще до войны, от чего наша страна лишь выиграла бы в час, когда над ней нависла грозная опасность вражеского нашествия. Но своевременному завершению соответствующих работ помешали, по моему глубокому убеждению, те же ошибки, допускавшиеся в предвоенный период в отношении специалистов и руководителей промышленности. Имею в виду не только необоснованные репрессии, но и неоправданную поспешность при возведении "на пьедестал" тех или иных работников. И то, и другое нанесло немалый вред, в частности, развитию авиационного вооружения в предвоенное время.

    Прежде всего надо сказать, что еще в начале 30-х годов советская авиация была вооружена лишь пулеметами двух типов. Они имели хороший калибр — 7,62 миллиметра, но небольшую скорострельность. По мере увеличения скоростей самолетов они перестали соответствовать новым требованиям ВВС. Значительно лучшим оказался пулемет, созданный к 1933-1934 годам талантливыми конструкторами Б. Шпитальным и И; Комарницким. Это была оригинальная [144] конструкция, которая при том же калибре увеличивала число выстрелов до 2 тысяч в минуту. Приняв на вооружение эту скорострельную систему, получившую название "Шкас", Военно-Воздушные Силы СССР по пулеметному оружию выдвинулись на первое место в мире. Примерно тогда же Б. Шпитальный и С. Владимиров создали крупнокалиберный (12,7 миллиметра) пулемет "Швак".

    От промышленности переход к высокой скорострельности автоматического оружия потребовал еще большей точности в исполнении чертежей, расчетах допусков, изготовлении авиационного оружия и особенно высокого качества стали и термической обработки деталей, предопределявших живучесть и безотказность автоматики. Тактико-технические требования (ТТТ) к этому вооружению, которые всегда были выше, чем к наземному, вновь намного возросли. Оружейное же производство, хотя оно и находилось на сравнительно высоком техническом уровне, все же оказалось недостаточно подготовленным к выпуску скорострельного авиационного автоматического оружия, полностью отвечающего предъявленным ТТТ.

    Наибольшие трудности возникли при подборе высокопрочных специальных сталей для самых напряженных деталей и пружин и при создании технологии их термической обработки. В те годы автоматизация в производстве только зарождалась, да и то лишь на отдельных участках. А без автоматизации изготовления и контроля изделий нельзя было добиться требуемой стабильности их и высокого качества.

    Освоение выпуска пулеметов "Шкас" отставало и по многим другим техническим и производственным причинам. Так, авторы конструкции, возведенные на вышеупомянутый "пьедестал" и позволяя себе этакую "небрежность гения", плохо отработали чертежи, вносили в них множество изменений уже после запуска в серийное производство. При испытаниях допускались нарушения условий, давали необъективные оценки выявленных недочетов, что было опять-таки связано с "особым" положением конструкторов, а это, в свою очередь, предопределяло новые и новые исправления;

    Все эти задержки вызывали беспокойство И. В. Сталина, уделявшего много внимания развитию авиации. А так как пулемет "Шкас" был для нее новым могучим огневым средством и обеспечивал ей значительные преимущества на случай войны, Сталин взял на себя непосредственный контроль соответствующих работ конструкторского бюро и заводов. Он вызывал представителей промышленности и авиации, лично решал возникавшие между ними разногласия.

    Много раз эти вопросы обсуждало Политбюро ЦК ВКП(б). В таких случаях приглашали также конструкторов и директоров предприятий. Производственники в основном докладывали о действительных трудностях освоения новой системы. Конструкторы же, пользуясь тем, что им верили на слово, вначале стремились переложить на промышленность даже свои собственные ошибки. Это усиливало нервозную обстановку, в которой часто происходили заседания, и вело к "особым мерам".

    Так, по жалобе конструкторов был арестован главный технолог производства пулемета "Шкас" инженер Сандомирский, обвиненный в саботаже. Готовили репрессии в отношении других специалистов. Несколько раз при обсуждении упоминали, например, главного инженера одного из заводов Лебедко, которого на основании жалоб конструкторов сочли виновником задержки, хотя это был честный и высококвалифицированный специалист, упорно работавший над исправлением конструктивных недостатков пулемета "Шкас".

    Приостановить репрессии мог только Сталин. Поэтому я и обратился к нему с такого рода просьбой, попутно изложив действительное положение дел и истинные причины отставания в освоении производства нового авиационного вооружения. И хотя инженера Сандомирского все же не освободили, но больше не было арестов. Одновременно, для того, чтобы выправить положение, была создана большая группа квалифицированных специалистов во главе с крупным оружейником военным инженером Майном. Они заново переработали чертежи и провели тщательные расчеты размеров и допусков. [145] Осуществление этой большой работы, как и принятые тогда же меры по упорядочению производства пулеметов "Шкас", обеспечили вскоре их выпуск для ВВС в требуемом количестве.

    По мере совершенствования авиационной техники требовалось усиливать мощь авиационного оружия. Пулеметный огонь становился менее эффективным в отношении самолетов возможного противника: уязвимые места, которые стали бронировать, нужно было теперь поражать бронебойными малокалиберными снарядами, а увеличившиеся несущие поверхности — разрывами на больших площадях.

    Появилась необходимость создать осколочно-разрывные снаряды с взрывателями высокой чувствительности, и был выдвинут вопрос об авиационном пушечном вооружении. На этот счет тогда имелись различные точки зрения.

    Одни считали, что главным оружием самолета остается скорострельный пулемет. Посему, говорили они, задача состоит в дальнейшем повышения темпа стрельбы и уменьшении веса материальной части, что позволит ставить спаренные пулеметы.

    Другие называли вооружение пулеметами — второстепенным, пригодным только для решения частных задач. Сторонники этого взгляда утверждали, что по мере совершенствования техники пулеметы вообще не нужны будут самолетам и что главным и единственным авиационным вооружением станут пушки, калибр которых будет все более возрастать.

    Наконец, третьи отстаивали жизненность пулеметного оружия на длительный период и вместе с тем придавали важное значение пушечному вооружению. Иначе говоря, предлагали совершенствовать и тот и другой виды вооружения как дополняющие друг друга. Именно такую точку зрения поддержал И. В. Сталин.

    Обмен мнениями способствовал углубленному изучению и освещению проблем развития авиационного вооружения. Вместе с тем не только на итоги дискуссии, но и на все дальнейшее развитие авиационного пушечного вооружения отрицательно повлияла позиция конструкторов пулеметов. Если тогда еще можно было спорить о том, правы они или нет, то теперь уж, во всяком случае, ясно, что своим стремлением сохранить монопольное положение созданных ими систем они способствовали недооценке пушечного вооружения.

    Произошло это так.

    В обстановке, когда советские авиационные пулеметы по тактическим и техническим данным были, как уже говорилось, лучшими в мире, а работа по созданию авиационных пушек велась у нас недостаточными темпами и еще не вышла за рамки конструирования и изготовления опытных образцов пушек калибров 23 и 37 миллиметров, Б. Шпитальный и С. Владимиров предложили для крупнокалиберного пулемета "Швак" сменный ствол калибра 20 миллиметров и к нему бронебойные и осколочно-разрывные снаряды. Получалась вроде бы пушка без изменения материальной части системы и установок к ней. Она была принята на вооружение; таким образом, появилась, казалось бы, возможность очень быстро оснастить авиацию пушками.

    Но то был всего лишь паллиатив.

    Сам по себе калибр 20 миллиметров вполне мог тогда удовлетворить потребности нашей авиации, особенно для легких самолетов, если бы новая пушка не была своего рода гибридом, причем явно неполноценным. Автоматика конструкции и питание оставались теми же, у гильзы патрона лишь дульце увеличивалось с 12,7 до максимально возможного внутреннего диаметра — 20 миллиметров, а сама она ни по размерам, ни по геометрии не изменилась, объем ее сохранился. Таким образом, пороховая камора для 20-миллиметрового снаряда оставалась такой гае, как и для пули диаметром 12,7 миллиметра. А так как снаряд был значительно больше и тяжелее пули, его начальная скорость при таком же пороховом заряде снизилась. Вынужденной была и геометрия этого снаряда, рассчитанная лишь на то, чтобы уложиться в существующую геометрию автоматики, а вовсе не на повышение эффективности его действия... [146]

    Самолетостроители и ВВС приветствовали 20-миллиметровый калибр даже в варианте авиационной пушки "Швак" с неполноценным патроном, так как это открывало выход из создавшегося положения. Но выход был кажущимся, неперспективным, мог удовлетворить авиацию лишь ненадолго; вместе с тем усилились сомнения в необходимости для боевых самолетов больших калибров, чем 20 миллиметров, отвлечено было внимание от работы, направленной на создание полноценных авиационных пушек с эффективным патроном. А такую работу, как уже отмечено, вели. В частности, конструкторы промышленности боеприпасов изготовили унитарный патрон калибра 23 миллиметра со снарядом, обладавшим хорошими баллистическими качествами, и гильзой с мощной пороховой каморой. Вооруженцы разрабатывали конструкции соответствующих авиационных пушек.

    23-миллиметровый патрон был значительно тяжелее и больше, чем 20-миллиметровый, а следовательно, материальная часть и установки для конструируемой системы неизменно оказывались по весу и по габаритам крупнее, чем у пушки "Швак". Значительней была и сила отдачи. Но названные параметры были решающими при конструировании самолетов, и самолетостроители, которые в своих расчетах при создании новых боевых машин исходили из веса, габаритов и силы отдачи пушки "Швак", настаивали на близких к ней показателях новых систем.

    Конструкторы-вооруженцы на первых порах сопротивлялись требованиям конструкторов-самолетостроителей и отстаивали параметры, соответствующие полноценному пушечному вооружению. В результате процесс согласования технических условий затягивался, а вместе с тем усиливался нажим на вооруженцев в ходе совещаний по этому вопросу у Г. М. Маленкова. Поскольку давление оказывали без учета технической стороны дела, некоторые условия принимались чисто формально, выполнить же их не удавалось.

    Но завышенные обязательства принимали не только под нажимом. Особенности тех лет, когда решения по важным технологическим вопросам подчас вырабатывали некомпетентные в них инстанции и лишь на основании тех или иных обещаний, способствовали тому, что некоторые конструкторы пушек из желания "выдвинуться" становились на путь, который наносил ущерб делу и был опасен для них самих.

    Так получилось и с конструктором Таубиным, разрабатывавшим одну из конструкций 23-миллиметровой авиационной пушки. Его проект был оригинальным, содержал много хороших технических решений, да и продвинулся он в изготовлении опытных образцов дальше других. Словом, эта пушка была лучшей и могла своевременно обеспечить нашей боевой авиации большие преимущества, если бы Таубин не пожелал преждевременно "блеснуть" не только достигнутыми успехами, но и такими, которых у него не было. Он же поступил именно так, объявив заниженные вес, габариты и силу отдачи пушки и добившись тем самым выдвижения своего проекта на первый план. Руководители наркомата вооружения, в том числе такие крупные инженеры, как заместитель наркома И. А. Барсуков, начальник технического отдела Э. А. Саттель и другие, попытались было разъяснить, что параметры пушки, разрекламированные Таубиным, пока что не обоснованы, но их критику расценили как "выступление против прогрессивного конструктора". Самолетостроители приняли обещания Таубина на веру и положили их в основу при конструировании самолетов.

    Однако так называемые заводские испытания, которые Таубин старался проводить без "посторонних", то есть без представителей авиационной промышленности и военных, выявили ряд конструктивных недочетов его пушки. Наиболее серьезно было то, что сила отдачи при стрельбе значительно превышала обещанную. Впрочем, сила отдачи вполне соответствовала калибру и мощности пушки, но выявилось несоответствие техническим условиям, предложенным самим Таубиным.

    Чтобы привести этот показатель в соответствие с установленными ранее требованиями и устранить другие недочеты, нужно было серьезно потрудиться. [147] Таубин же преуменьшал значение выявленного несоответствия техническим условиям и даже пытался объяснить его "необъективностью" испытателей, их ошибками и т. п. Сами недочеты устранялись наскоро. Таубин руководствовался при этом главным образом так называемой "конструкторской интуицией", не изучал н не анализировал причины своей неудачи, и его попытки выполнить обещанное не имели успеха. Тогда он попробовал добиться, чтобы конструкцию приняли в таком виде, но, естественно, натолкнулся на сопротивление со стороны авиаконструкторов. Повышенная сила отдачи пушек, размещенных в крыльях, при неодновременной стрельбе сбивала с курса легкие самолеты.

    К тому времени подоспели результаты испытания создававшихся тогда Других авиационных пушек, и оказалось, что и у них сила отдачи превышала требуемую самолетостроителями. Тогда конструкторы, как вооруженны, так и авиационные, вынуждены были признать, что подошли к этому вопросу легковесно. Стало ясно, что нужно либо отказаться от авиационных пушек, развивающих значительные силы отдачи, либо исходить из иных параметров в расчетах при конструировании самолетов.

    Вновь возникшие в связи с этим сомнения в целесообразности применять мощное пушечное вооружение для боевых самолетов усилились после того, как Б. Шпитальный, явившись на прием к И. В. Сталину, показал ему свой новый тонкостенный осколочно-разрывной снаряд калибра 20 миллиметров для пушки "Швак". За счет уменьшения толщины стенок снаряда конструктор увеличил разрывной заряд, повысив взрывную силу и количество осколков. Они, хотя и стали мельче, были вполне эффективными. При увеличении заряда это позволяло наносить большие разрушения поверхностям самолетов того времени. Продемонстрировав все это, Б. Шпитальный заявил, что пушка "Швак" с новым тонкостенным снарядом вполне может удовлетворить требования, предъявляемые авиацией к пушечному вооружению, причем без изменения остаются принятые параметры — вес, габариты и сила отдачи.

    Сталин положительно оценил тонкостенные снаряды и дал указание изготовлять их в большом количестве. Поддержали Шпитального и авиаконструкторы. Но военные отнеслись к этому вопросу более сдержанно, высказав мнение, что тонкостенный снаряд под пушку "Швак" приемлем, однако необходимость в пушке калибра 23 миллиметра с мощным патроном не снимается.

    После подробного обсуждения к этой точке зрения присоединился и Сталин.

    Так, после очередного периода колебаний вновь было принято решение форсировать соответствующие работы.

    Что касается Таубина, то он на одном из совещаний, отвечая на вопрос Сталина, заявил, что добьется значительного снижения силы отдачи, хотя и в данном случае не имел твердых оснований для такого обещания. И. В. Сталин же, по-видимому, счел его ответ вполне обоснованным. Я сужу об этом по тому, что после совещания он сказал мне, что следовало бы награждать конструкторов "немного авансом", например, Таубина, как только он представит образец на приемочные испытания.

    Я высказал сомнение в целесообразности такого метода, полагая, что награждение "авансом" приведет не к ускорению, а к затяжке работ, так как толкнет конструкторов к еще большей спешке. В результате, говорил я, снизится качество отработки образцов и технической документации, а это, как показала практика, создаст при освоении серийного производства большие трудности и в конечном итоге приведет к потере времени и ухудшению качества вооружения. Свое мнение по этому вопросу я сформулировал так: лучше награждать конструкторов и вместе с ними производственников после промышленного освоения нового изделия, так как это будет способствовать большей слаженности и взаимной помощи в их работе.

    Выслушав, Сталин сказал, что подумает. В дальнейшем он к этому вопросу не возвращался.

    Когда об этом разговоре узнал Таубин, он воспринял мои слова как [148] нежелание представить его к награде и развернул целую кампанию против наркомата вооружения, обвиняя его в "саботаже 23-миллиметровой пушки". На такого рода деятельность он затрачивал много усилий, а в работе над пушкой по-прежнему выбирал окольные пути. Не добившись значительного уменьшения силы отдачи, Таубин попытался найти выход из положения, создав дополнительное устройство типа салазок с пружинными амортизаторами для пушки. Это могло в известной степени решить вопрос, если бы не вело к резкому увеличению веса и габаритов всей пушечной установки, что грозило новыми неувязками.

    Авиаконструкторы были недовольны, но не решились довести дело до конфликта с Таубиным, так как чувствовали и свою долю вины. Они предпочли усилить у мотора то место, к которому крепится пушка, и — по-видимому, даже без разрешения руководства наркомата авиационной промышленности — договорились об этом с авиазаводами. Хотя такое усиление не оказало никакого влияния на конструкцию мотора, а для установки пушки было весьма полезно, тем не менее оно нарушало установленный порядок, по которому изменения в утвержденные чертежи на продукцию, переданную в серийное производство, можно было вносить только с разрешения правительства.

    Каким-то путем о нарушении узнал Сталин. А поскольку как раз тогда он настойчиво требовал соблюдения упомянутого порядка, то "самовольничанье" вызвало у него особенно острую реакцию. Случайно мне довелось быть свидетелем того, как Сталин в сильном возбуждении обвинил наркома авиационной промышленности А. И. Шахурина в недисциплинированности и под конец сказал ему резким, повышенным тоном:

    — Вам за это будет объявлен выговор с предупреждением от ЦК и СНК. Я заявлю в Политбюро, что я с вами работать не могу...

    На следующий день постановлением ЦК ВКП(б) и СНК СССР А. И. Ша-хурину действительно был объявлен выговор за внесение изменений без разрешения правительства.

    Я пришел к концу разговора и не знаю, что говорил А. И. Шахурин. Но полагаю, что столь сильное раздражение Сталина было, вероятно, вызвано несогласием наркома авиационной промышленности с отрицательной оценкой характера изменения. Этот вывод я делаю отчасти потому, что не раз видел недовольство Сталина стремлением Шахурина отстаивать свою точку зрения.

    Вместе с тем Сталин благоприятно относился к изменениям, которые предлагались в процессе конструирования и представляли собой улучшенный вариант. Конструкторы же иногда выдвигали такие предложения главным образом для того, чтобы получить дополнительные значительные сроки. Таким образом, по существу поощрялась безответственность в отношении своевременного выполнения заданий, ибо даже в том случае, когда предлагаемые новые варианты действительно могли дать некоторое преимущество, их можно было без ущерба осуществить в последующих сериях, не задерживая производство нужного оружия.

    В 1941 году, за несколько месяцев до начала войны, Таубин тоже внес изменения в свою конструкцию и попросил установить новые сроки. А в наркомате вооружения, где уже потеряли надежду получить законченную пушку в ближайшее время, тогда уже был иной план: передать доводку конструкции Таубина заводским конструкторам и технологам, обладавшим высокой квалификацией и огромным опытом, для чего, пойдя на риск, принять ее в серийное производство до проведения окончательных испытаний.

    Оба эти предложения были внесены одновременно. При рассмотрении их Г. М. Маленков поддерживал Таубина, но в конечном счете наркомат вооружения добился согласия, правда, устного, на осуществление своего плана.

    Итак, мы передали судьбу 23-миллиметровой пушки в руки замечательного коллектива одного из самых мощных артиллерийских заводов. Там были хорошие конструкторы и технологи, прекрасное оборудование и отличная металлургическая база, поставлявшая лучшие стали и заготовки. Такое благоприятное [149] сочетание возможностей обеспечивало быструю доводку и запуск пушки в серийное производство,

    Работы на заводе уже шли быстрыми темпами, как вдруг совершенно неожиданно для наркомата конструкция Таубина была объявлена вредительской, а сам он арестован. Вызвав к себе меня и И. А. Барсукова, Г. М. Маленков стал упрекать нас в содействии "вредителю" Таубину. Сославшись на указание Сталина, он предложил мне выехать на завод и представить предложения относительно этой "никуда не годной" пушки.

    На заводе я не встретил сколько-нибудь значительного числа противников пушки Таубина, хотя здесь уже знали о его аресте, а это обычно вызывало довольно сильные "перестраховочные" настроения. Подавляющее большинство коллектива во главе с директором завода крупным инженером-оружейником В. Н. Новиковым считало возможным и целесообразным продолжать работу над пушкой. Такое же мнение высказал прибывший со мной представитель наркомата обороны военный инженер Сакриер, Это был опытный специалист, пользовавшийся большим авторитетом, и, в частности, его высоко оценивал К. Е. Ворошилов, когда был наркомом обороны.

    По возвращении в Москву я был принят Сталиным и коротко доложил ему о результатах поездки. Казалось, он остался удовлетворенным. Но вскоре после этого начались новые аресты. Как-то у себя на квартире в Кремле, куда он после одного из совещаний пригласил нас, несколько человек, поужинать, Сталин сказал мне:

    — Знаете, среди военных инженеров оказались подлецы, которые вредили в области авиационного оружия. Их скоро арестуют.

    У меня, как говорится, "екнуло сердце". Я почему-то сразу подумал о Сакриере, которого и раньше обвиняли в поддержке конструкции Таубина. Но спросить не решился. А спустя два дня Сакриер был арестован. Вероятно, он, как и Таубин, погиб. Больше о них сведений не было.

    Когда началась война, я тоже был в тюрьме, а потом, как уже сказано, работал в другой отрасли оборонной промышленности. Обстоятельства сложились так, что мне не приходилось заниматься авиационным вооружением, Но я знал, что после ареста Таубина все варианты пушек его конструкторского бюро были отвергнуты, причем к этому приложили руку некоторые конструкторы, особенно Б. Шпитальный, стремившийся во что бы то ни стало продвинуть свои собственные проекты.

    Конечно, Таубин был человеком неуравновешенным и легкомысленным, но, безусловно, талантливым конструктором, автором прекрасного, я бы сказал, лучшего в то время проекта мощной авиационной пушки. Он мог принести неоценимую пользу обороне страны. И его неудача, а затем и гибель были результатом непоследовательных и неоправданных действий, нередких в сложившейся тогда обстановке.

    Тогдашние же руководители наркомата вооружения, в том числе и я, занимая правильную позицию, не проявили, однако, твердости и принципиальности до конца, выполняли требования, которые считали вредными для государства. И в этом сказывались не только дисциплинированность, но и стремление избежать репрессий.

    После описанных выше событий прошел год. Однажды мне позвонил по телефону Сталин.

    — Знаете ли вы что-нибудь о пушке Нудельмана и каково ваше мнение о ней? — спросил он.

    Я знал, что ближайший помощник Таубина инженер Нудельман, несмотря на сложную обстановку, которая сложилась и для него после ареста руководителя проекта, смело выступил в защиту конструкторского бюро, возглавил его и, реорганизовав доработку авиационных пушек, добился хороших результатов. Но тут он столкнулся с новыми большими трудностями, к сожалению, опять-таки связанными с противодействием со стороны Б. Шпитального. [150] Доверие, которое последнему оказывал Сталин, еще больше укрепилось после неудач Таубина и некоторых других конструкторов авиационного вооружения. Шпитальный же неблагоразумно использовал свой авторитет. В эгоистических целях, стремясь сохранить собственную "монополию", он заведомо необъективно давал отрицательные оценки пушкам других конструкторов, ополчился даже против тогдашнего наркома вооружения Д.. Ф. Устинова и других руководителей наркомата только за то, что они поддерживали Нудельмана, и пустил в ход свое обычное средство — обвинения чуть ли не во вредительстве.

    Ко мне Сталин обратился в связи с тем, что Нудельман попросил его вмешательства в это дело. В ответ я сообщил все, что мне было известно, добавив, что хотя пушку Таубина в 1941 году называли вредительской, тем не менее Нудельман при поддержке наркомата вооружения добился на ней очень хороших результатов. Спрошенный далее Сталиным о том, лучше ли она, чем пушки Шпитального, я ответил, что не берусь судить об этом, так как уже год не занимаюсь вопросами вооружения и мне неизвестны подробные результаты последних работ конструкторов в этой области.

    На этом разговор закончился. Но спустя часа два Сталин позвонил вновь. На этот раз он сказал, что будут проведены сравнительные стрельбы пушек Нудельмана, Шпитального и других конструкторов с участием представителей наркоматов обороны, вооружения и авиационной промышленности. Меня же Сталин просил руководить этими испытаниями.

    Такое предложение было для меня нежелательным по ряду причин. Во-первых, речь шла о пушке Таубина, которую я в свое время одобрял, следовательно, мое мнение могло быть сочтено необъективным. Кроме того, не хотелось ввязываться опять в дело, из-за которого я уже имел неприятности в бытность наркомом вооружения. Наконец, мои новые обязанности в промышленности боеприпасов требовали напряженного внимания в тот тяжелый период, когда фронты нуждались во всевозрастающем количестве ее продукции, а эвакуированные на восток заводы еще не полностью обосновались на новых местах.

    Откровенно сказав обо всем этом Сталину, я просил не назначать меня руководителем испытаний.

    Сталин ответил, что после первого разговора со мной он еще раз посоветовался с членами ГКО, и в результате было решено остановиться на моей кандидатуре.

    — В объективности вашей,— сказал он,— мы уверены.

    Сравнительные стрельбы состоялись через несколько дней на одном из полигонов ВВС под наблюдением комиссии, состав которой назвал Сталин. Они были проведены в строго деловой обстановке, исключавшей какие бы то ни было основания для недовольства любой из сторон. По результатам стрельб пушка конструкторского бюро, возглавляемого Нудельманом, получила лучшую оценку. Она имела преимущества и по большинству других пунктов технических условий. Соответствующее заключение было представлено И. В. Сталину.

    Конструкторское бюро под руководством Нудельмана в дальнейшем приобрело репутацию лучшего и создало на базе схем первых пушек целый ряд хороших образцов оружия. Это вполне подтверждает ранее высказанную мной мысль о том, что у этого бюро и при Таубине были все возможности для достижения успеха.

    Мне кажется поучительной и дальнейшая судьба бюро конструктора Шпитального. Взяв когда-то неправильное, неперспективное направление в области развития пушечного вооружения для авиации, Б. Шпитальный пытался удержать его всеми средствами, в том числе и вредными для дела, а это не могло не кончиться рано или поздно провалом. С победой правильного направления в создании авиационного пушечного вооружения, достигнутой, к сожалению, с опозданием, конструкторское бюро Шпитального постепенно теряло жизнеспособность и в конечном итоге бесславно закончило свое существование. [151]

    А жаль. Б. Шпитальный также был незаурядным конструктором, родоначальником высокоскорострельной автоматики и, если бы обстановка не испортила его, мог дать еще много хороших образцов оружия для обороны государства.


IV

    Особенности предвоенной внутриполитической обстановки, к сожалению, сыграли печальную роль и в истории развития минометного вооружения нашей армии.

    Эти чрезвычайно несложные в производстве и в эксплуатации, дешевые системы в те годы не были по достоинству оценены ни военным командованием, ни руководителями артиллерийской промышленности. Минометы считались "непервоклассным" вооружением. Их иронически прозвали '"трубой и плитой".

    Пренебрежительно относились к минометному вооружению не только у нас, но и в других государствах, обладающих первоклассной артиллерийской промышленностью.

    Но, например, в германской армии так было лишь до начала второй мировой войны. Боевая обстановка заставила командование вермахта очень скоро пересмотреть свою оценку минометов и, особенно при подготовке к нападению на СССР, позаботиться о расширении их парка и увеличении боезапаса своих минометов. Уже к 1 июня 1941 года число минометов в гитлеровской армии выросло более чем в 2,5 раза, а мин к ним — почти в 7 раз, в то время как количество артиллерийских систем к этому же времени увеличилось на 40-46 процентов, а снарядов к ним — в среднем вдвое. К столь резкому повороту фашистского командования в оценке минометов привели опыт западной кампании и, главное, изучение условий боя в предстоявшей войне против СССР.

    Вермахт возлагал на минометы большие надежды и заранее готовился к интенсивному их применению. "Пехота,— свидетельствовал позднее Эрих Шнейдер в статье "Техника и развитие оружия в войне",— приветствовала появление легко транспортируемого, точно стреляющего оружия, при помощи которого она могла воздействовать на противника из-за любого укрытия".

    Красная Армия к началу Великой Отечественной войны обладала хорошим минометным вооружением, которое значительно превосходило немецкие образцы и было освоено в серийном производстве. На 1 июня у нас было в наличии 16 тысяч минометов, то есть значительно (более чем на 4 тысячи) больше, чем у противника, притом среди них не только 13 тысяч 82-миллиметровых, превосходивших германские 81-миллиметровые, но и 3 тысячи 120-миллиметровых, которых не имели тогда вражеские войска;

    Тот же Эрих Шнейдер так оценивал это преимущество: "Русские также с большим искусством и весьма широко использовали это оружие; их объединенные в батальоны 120-мм минометы приняли на себя основную часть тактических задач, которые обычно решались легкой дивизионной артиллерией. Немцы, убедившись в эффективности огня русских тяжелых минометов, сконструировали по их образцу свой миномет и в 1944 году создали минометные батальоны".

    В СССР еще за несколько лет до начала Великой Отечественной войны были созданы хорошие образцы минометов калибра 82 и 120 миллиметров и к ним осколочно-фугасные и осколочные мины. Прекрасных результатов добился советский конструктор Б. И. Шавырин, впоследствии Герой Социалистического Труда. Упорно преодолевая малоблагоприятные условия, вызванные неправильным отношением к этому виду вооружения, он создал минометы названных калибров, отличавшиеся наиболее высокими боевыми и эксплуатационными качествами. Как подтвердилось в военное время, их выпуск без особых усилий могли быстро освоить и гражданские машиностроительные заводы. Но прежде чем шавыринские минометы получили признание, конструктору довелось пройти путь, усеянный множеством препятствий. [152] Так, в 1938-1939 годах искусственно затягивалась окончательная апробация конструкций Шавырина. Артиллерийское управление армии потребовало сначала их испытаний в сравнении с чехословацкими, наибольший калибр которых не превышал 81 миллиметра. Это было сделано. Причем, хотя испытания проводились не просто тщательно, но, я бы сказал, и придирчиво, 82-миллиметровый миномет В. И. Шавырина оказался по всем показателям лучше чехословацкого 81-миллиметрового.

    Впрочем, даже успешные испытания не внесли коренной перемены в отношение к минометам. Это вооружение продолжали считать второсортным и в 1940 году, основываясь на данных разведки, оказавшихся впоследствии дезинформацией, подсунутой гитлеровским командованием, или на "опыте германской армии", извлеченном из запоздалых сведений.

    Всевозможные затяжки привели к значительной потере времени, что отрицательно отразилось на работе конструкторов и производственников, а прежде всего обернулось против самого Б. И. Шавырина. В канун войны ко мне, как наркому вооружения, обратились из наркомата государственной безопасности за санкцией на его арест, предъявив при этом "дело" по обвинению во вредительстве, злостном и преднамеренном срыве создания минометов. По установленному в то время положению специалиста могли арестовать только с согласия руководителя наркомата или ведомства, в системе которого работал обвиняемый. К сожалению, должен признать, что эти руководители, в том числе и я, при сложившейся тогда обстановке, кто из малодушия, а кто из карьеристских соображений, чаще всего не противились в подобных случаях, даже если не были уверены в справедливости обвинения.

    Что касается Б. И. Шавырина, ко мне пришли уже после того, как распоряжение о его аресте подписали нарком госбезопасности и генеральный прокурор. Тем не менее я отказался поставить свою подпись на этом документе. Материалы "дела" убедили меня не в "виновности" Б. И. Шавырина, а в том, что кому-то понадобилось в тот напряженный момент арестовать единственного главного конструктора минометов, сорвать работу над ними и с помощью "следственных средств" осветить положение дел таким образом, чтобы виновниками задержки в создании этого замечательного оружия оказались сами его творцы. Такой характер этого "дела" виден был и из того, что арестовать одного из крупнейших главных конструкторов оборонной промышленности собирались без обязательной для этого санкции правительства. Кстати, такая попытка тоже отражала уже упомянутое пренебрежительное отношение к минометному вооружению и тем, кто его создавал.

    Долго и настойчиво убеждали меня представители наркомата госбезопасности, что располагают вполне достаточными и убедительными материалами и что арест Б. И. Шавырина нужно осуществить немедленно для пресечения "злостного вредительства" в минометном деле. Они приходили несколько раз, принося все новые "доказательства".

    Но чем больше разбухал перечень псевдоулик, тем очевиднее становилось для меня, что этот материал не обвинение, а иллюстрация того, какие препятствия, начиная с крупных и кончая мелочами, ставились на пути создания советского минометного вооружения. И самые серьезные, катастрофические последствия в этом отношении мог вызвать арест Б; И. Шавырина. Видя это, я решительно отказался дать требуемую санкцию.

    Вопрос на некоторое время повис в воздухе, поскольку вскоре, как уже сказано, арестовали меня самого. А потом, когда тяжелые уроки начала войны изменили многое, минометы и их творцы получили заслуженное признание. И одним из самых уважаемых людей в нашей стране стал талантливый конструктор вооружения Б, И. Шавырин.

    Можно с уверенностью сказать, что при более благоприятных условиях и главным образом при лучшем отношении к минометам со стороны нашего командования советская промышленность была способна в довоенный период обеспечить советским войскам еще большее превосходство в этом вооружении. [153] Подтверждение тому дал уже начальный этап войны. Когда в ходе боевых операций этот вид вооружения более чем оправдал себя и потребовалось увеличить его поставки фронту, советская промышленность только за один 1942 год дала Красной Армии более 25 тысяч минометов калибра 120 миллиметров. Противник же получил возможность применить это очень эффективное вооружение лишь в 1944 году.

    V

    В ходе эволюции стрелкового оружия наибольшей критике в предвоенные годы подверглась винтовка.

    Наряду со станковым пулеметом она в начале первой мировой войны считалась основным и главным стрелковым вооружением армий всех государств, но в дальнейшем, с появлением первых образцов автоматического оружия, хотя и несовершенных, возникла концепция отмирания обычной (драгунской) винтовки. Сторонники такого мнения считали, что она потеряла свое значение и должна быть полностью заменена различными пулеметами. Ярким отражением этих крайних взглядов был изданный во Франции после первой мировой войны пехотный устав, согласно которому бойцу с винтовкой не было места в стрелковых частях; они комплектовались автоматчиками и прислугой при автоматах. Существовала и другая точка зрения, отстаивавшая винтовку как основное оружие пехоты;

    В Красной Армии главным оружием стрелковых частей сначала была винтовка Мосина образца 1891 года. К 1930 году ее модернизировали. Решение об этом было принято для устранения выявленных в войну ее недостатков, а также в связи с тем, что на создание автоматического стрелкового оружия, удовлетворяющего современным тактико-техническим требованиям, нужно было намного больше времени и средств. Модернизированная винтовка образца 1891-1930 годов, заняв место в одном ряду с лучшими иностранными образцами и опередив их по продолжительности существования, оставалась на вооружении Красной Армии вплоть до окончания Великой Отечественной войны.

    В довоенное время ее производство осуществляли на двух оружейных предприятиях и осваивали в порядке мобилизационной подготовки на одном из заводов среднего машиностроения. Последнее обстоятельство, как мы увидим далее, сыграло в годы войны исключительно важную роль, так как позволило намного увеличить выпуск винтовок.

    До нападения гитлеровской Германии на нашу страну указанный машиностроительный завод выпускал свою обычную продукцию и одновременно, используя специальные станки, инструменты, заготовки, осваивал изготовление всех деталей драгунской винтовки, за исключением ствола и ложа. Вскоре он уже смог поставлять их одному из оружейных заводов, а там они поступали на сборку винтовок наряду с собственными деталями. Этим обеспечивалась взаимозаменяемость деталей, постепенно ставшая полной. Оружейный и машиностроительный заводы систематически обменивались приемочными калибрами и достигли по всем без исключения производственным операциям одинакового состояния технологического процесса, строго соответствовавшего технической документации. В результате мы фактически имели, кроме двух оружейных заводов, изготовлявших драгунскую винтовку, еще один, третий, способный при необходимости полностью переключиться на выпуск деталей для этого оружия.

    В целом считалось, что эти три предприятия имели мощности, позволявшие в случае войны изготовить в первый год необходимое количество драгунских винтовок, как и предусматривалось мобилизационными планами.

    Практически же мощности оказались выше, чем предполагалось. Так, за 1941 год было выпущено 2,5 миллиона винтовок, а в следующем, 1942 году, когда два предприятия, перебазированные на восток, возобновили работу на новом месте, промышленность вооружения дала более 4 миллионов винтовок. Всего за годы войны их изготовили для Красной Армии примерно 12 миллионов. [154]

    Говоря о винтовке, следует отметить одну важную сторону дела. Речь о том, что при ее модернизации вооруженцы получили указание сохранить штатный патрон калибра 7,62 миллиметра образца 1908 года. По-видимому, это объяснялось наличием определенного запаса боеприпасов такого калибра. Вследствие этого штатный патрон образца 1908 года был единым для всех винтовок и пулеметов этого калибра, в том числе и автоматических, вплоть до окончания Великой Отечественной войны; речь идет, конечно, о гильзе. Конструктивно гильза патрона образца 1908 года была характерна тем, что шляпка ее выступала, образовывая закраину, которая усложняла механизмы автоматики, расширяла размеры и утяжеляла оружие. Как правило, все конструкторы-вооруженцы именно этим, а также размерами и весом штатного патрона объясняли свои неудачи в попытках обеспечить заданные тактико-технические требования, вес и габариты автоматов.

    Были у старого патрона и другие недостатки.

    Крупнейшие знатоки стрелкового оружия были сторонниками перехода на новый патрон меньшего калибра, который дал бы возможность провести унификацию в оружейном деле. Старейший советский ученый и конструктор профессор генерал-лейтенант В. Г. Федоров писал: "...Дальнейшая эволюция индивидуальных образцов стрелкового вооружения может направиться к сближению двух типов, а именно — автомата и пистолета-пулемета на базе проектирования нового патрона. Ружейная техника ближайшего будущего стоит перед созданием малокалиберного автомата-карабина, приближающегося к пистолету-пулемету, но разработанному, само собою разумеется, под более мощный патрон... Создание одного патрона с уменьшенной для винтовок и увеличенной для пистолетов-пулеметов прицельной дальностью разрешило бы задачу создания будущего оружия... Винтовки и ручные пулеметы будут иметь один патрон с уменьшенным калибром".

    Но, как видим, этот вопрос не был решен своевременно, в первые годы после окончания гражданской войны, а в рассматриваемый период нужно было думать о запасах патронов, изготовлявшихся не только для винтовок, но и для других типов штатного оружия того же калибра — станковых ручных и специальных пулеметов. И, конечно, было бы рискованно в напряженной обстановке 30-х годов начинать коренное перевооружение с введения новых боеприпасов для решающего, массового оружия.

    Несмотря на существовавшие трудности, связанные, кстати сказать, далеко не только с недостатками штатного патрона, в довоенный период была создана для Красной Армии вся гамма автоматического стрелкового оружия, не считая пулемета Максима, доставшегося нам от прежних времен. Она целиком оправдала себя в тяжелых битвах с врагом, явилась одной из решающих предпосылок Победы.

    И каждый из образцов этого оружия имеет свою историю, подчас весьма поучительную.


VI

    И. В. Сталин уделял в предвоенные годы и особенно начиная с 1938 года большое внимание работам, связанным с созданием самозарядной винтовки (СВ). С присущей ему настойчивостью следил он за ходом конструирования и изготовления ее образцов. Высказывая недовольство медленными темпами работы, он не раз подчеркивал чрезвычайную необходимость иметь на вооружении нашей армии самозарядную винтовку. Говоря о ее преимуществах, высоких боевых и тактических качествах, он любил повторять, что стрелок с самозарядной винтовкой заменит десятерых, вооруженных обычной винтовкой. Кроме того, говорил Сталин, СВ сохранит силы бойца, позволит ему не терять из виду цель, так как при стрельбе он сможет ограничиться лишь одним движением — нажимать на спусковой крючок, не меняя положения рук, корпуса и головы, как это приходится делать с обычной винтовкой, требующей перезарядки патрона. [155] Сталин считал очень важным, чтобы самозарядная винтовка могла производить до 20-25 выстрелов в минуту или примерно вдвое больше, чем винтовка образца 1891-1930 годов.

    Первоначально намечали вооружить Красную Армию автоматической винтовкой, но потом остановились на самозарядной, позволяющей рационально расходовать патроны и сохранять большую прицельную дальность, что особенно важно для индивидуального стрелкового оружия.

    Правда, с точки зрения конструирования и производства самозарядная винтовка абсолютно такая же, как автоматическая, и отличается лишь тем, что требует нажатия на спусковой крючок при каждом выстреле. Автоматическая винтовка не нуждается в этом только потому, что имеет одну-единственную дополнительную деталь, называемую переводчиком и обеспечивающую непрерывную стрельбу. Выбрасывание же гильзы, подача нового патрона в ствольную коробку и продвижение его в ствольной коробке до положения готового к выстрелу происходят в обеих винтовках совершенно одинаково, причем и автоматическую можно использовать как самозарядную.

    Отдавая предпочтение СВ, Сталин отмечал, что хочет исключить возможность автоматической стрельбы, ибо, как он говорил, в условиях боя нервозное состояние стрелков толкнет большинство их на бесцельную непрерывную стрельбу, нерациональное расходование большого количества патронов. Исходя из этих соображений, он отклонил и предлагавшееся военными компромиссное решение — изготовлять и поставлять переводчик для автоматической стрельбы в качестве отдельной запасной детали.

    В связи с этим мне вспоминается эпизод, относящийся, кажется, к 1943 году.

    Однажды Сталин сказал мне по телефону, что получил от Н. А. Булганина сообщение об одном фронтовике, который очень легко переделал самозарядную винтовку в автоматическую.

    — Я дал указание,— сказал Сталин,— автора наградить за хорошее предложение, а за самовольную переделку оружия наказать несколькими днями ареста. Вам я звоню потому, что хочу послать сообщение товарища Булганина на ваше заключение. Вы прочтите и напишите ваше мнение,

    Я был наркомом боеприпасов, а винтовки изготовляла промышленность вооружения. Но когда я напомнил об этом Сталину, он ответил:

    — Хорошо помню, что вы теперь нарком боеприпасов, но я вам звоню не как наркому, а хочу знать именно ваше мнение.

    Материал немедленно был мне доставлен. Просмотрев его, я пришел к выводу, что упомянутый фронтовик, как видно, работал раньше на винтовочном заводе и знал, что автоматическая и самозарядная винтовки — одно и то же, если не считать названной выше детали (переводчика). Приспособив ее к СВ, он и получил автоматическую винтовку.

    В таком духе я ответил Сталину, и на этом дело закончилось. Но, сопоставляя данный случай с довоенными событиями, относящимися к истории создания самозарядной винтовки, я вижу, как быстро забывается то, над чем подчас долгое время ломают копья. Ведь когда обсуждался вопрос о том, какую создавать винтовку — автоматическую или самозарядную, все знали, что разница между ними только в одной небольшой детали. Но прошло несколько лет, и все было забыто.

    Но вернемся ко второй половине 30-х годов.

    Одновременно с вышесказанным Сталин требовал, и в этом его поддержали и военные, и вооруженцы, чтобы СВ была легкой, ненамного тяжелее драгунской образца 1891-1930 годов. Это условие было очень существенным, но, к сожалению, Сталин и военные в дальнейшем сами от него отступили.

    Надо сказать, что к тому времени история создания самозарядной винтовки уже насчитывала десятки лет, а существенных результатов все еще не было. Первое автоматическое многозарядное ружье сконструировал в 1866 году английский инженер Куртис. В России в 1908 году была организована особая [156] комиссия по разработке этого оружия. Конструкторам не удавалось выполнить все требования, предъявляемые армиями к автоматической винтовке, вследствие чего она и не заняла надлежащего места в системе вооружения.

    После первой империалистической войны внимание к этим работам в СССР и других государствах усилилось.

    В январе 1926 года состоялся первый советский конкурс на автоматическую винтовку, но ни одна из представленных систем не выдержала всех испытаний. Участникам было предложено улучшить свои конструкции и представить их в самозарядном варианте с магазином на 5-10 патронов к следующему, второму конкурсу. Он состоялся в июле 1928 года. И на этот раз результаты стрельб оказались плохими. На третьем конкурсе, в 1930 году, привлекла внимание лишь одна система, представленная В. Дегтяревым, однако и на нее промышленности был дан очень небольшой заказ — только для войсковых испытаний.

    Новые конкурсные испытания удалось провести уже в 1937-1939 годах, после, завершения работ по улучшению образцов. В этот период опробовали несколько самозарядных винтовок, в том числе представленные конструкторами Токаревым и Симоновым.

    Тогда-то и допустили ошибку.

    Симонов создал наиболее легкий образец с наилучшим механизмом автоматики, но вследствие небрежности самого конструктора при изготовлении винтовки она показала на стрельбах несколько худшие результаты, чем конструкция Токарева.

    Будучи членом комиссии, я руководствовался тем, что принять на вооружение массовое стрелковое оружие — дело тонкое и ответственное. Ведь, например, винтовка в отличие от других видов вооружения обычно принимается на долгие годы, так как последующие изменения ее конструкции неизбежно требуют и сложных мероприятий в организации боевой подготовки в армии, и длительного, дорогостоящего технологического переоснащения промышленности. Это в особенности относилось к самозарядной винтовке; мне было ясно, что лучший из представленных на конкурс образцов — симоновский и что отказывал он при стрельбе не по конструктивным причинам, а по производственным, то есть вполне устранимым.

    Достоинства винтовки Симонова не ограничивались самым малым весом, хотя и это было исключительно важно, ведь требование, чтобы самозарядные винтовки были как можно легче, являлось одним из главных. Наряду с другими преимуществами винтовка Симонова имела меньшие габариты и маленький штык-тесак, что обеспечивало хорошую маневренность.

    Но как раз против маленького тесака и ополчились военные, ссылаясь на то, что русская винтовка из-за наибольшей длины штыка всегда имела преимущества в ближнем бою.

    Я настаивал на том, что симоновская винтовка лучше других, и просил дать возможность изготовить новые образцы для повторных испытаний. Большинство членов комиссии не согласилось на это и решило рекомендовать на вооружение винтовку Токарева. В этом сказалась прежде всего недостаточная техническая эрудиция. Несомненно, оказала влияние популярность Токарева. Он был старым конструктором-оружейником, известным специалистом по автоматам, тогда как Симонова знали мало и уже только поэтому отнеслись к нему с некоторым недоверием.

    При рассмотрении этого вопроса в присутствии Сталина я вновь выступил против самозарядной винтовки Токарева и привел доказательства превосходства симоновского образца. Напомнив И. В. Сталину, в частности, о его указании относительно минимального веса, я отметил, что винтовка Симонова лучше отвечает этому, вполне обоснованному, требованию.

    Сталин в ходе дискуссии давал возможность всем говорить сколько угодно, а своего мнения не высказывал, ограничиваясь лишь вопросами к выступавшим. Меня он слушал так внимательно, а вопросы его были столь благожелательны, [157] что его согласие с моей точкой зрения, хотя отстаивал ее я один, казалось несомненным. Каково же было мое удивление, когда Сталин предложил принять на вооружение винтовку конструктора Токарева. У меня невольно вырвался вопрос:

    — Почему же? Сталин ответил:

    — Так хотят все.

    К организации производства самозарядной винтовки Токарева мы приступили на одном из оружейных заводов. Так как чертежи не были отработаны, то по указанию наркомата вооружения они уточнялись в процессе подготовки и освоения производства. При этом устранялись конструктивные недостатки, а также недоделки, мешавшие правильному ведению технологического процесса при массовом выпуске самозарядной винтовки. Объем этих работ оказался весьма значительным, так как Токарев доводил свои образцы только отстрелом и напильником, пренебрегая помощью грамотных инженеров-конструкторов, расчетчиков и технологов при подготовке элементов технической документации.

    В результате сроки начала серийного выпуска срывались, и наркомат обороны пожаловался на меня Сталину, утверждая, что задержка была следствием отрицательного отношения к этой винтовке со стороны наркомата вооружения. Мне даже не пришлось давать объяснения. На заседании, куда я был вызван, Сталин изложил содержание жалобы наркомата обороны и тут же, не открывая обсуждения этого вопроса, продиктовал постановление. Оно было настолько кратким, что я запомнил его почти дословно. В нем было сказано: предложить товарищу Ванникову прекратить колебания и ускорить выпуск СВ Токарева.

    После долгих мытарств завод наконец начал их выпускать и поставлять армии. Но прошло совсем немного времени, и посыпались жалобы на то, что самозарядная винтовка тяжела, громоздка, в эксплуатации сложна, и бойцы всеми силами стремятся от нее избавиться, А так как шла война с белофиннами и дело дошло до Сталина, назревал скандал.

    Однажды вечером по вызову И. В. Сталина я явился к нему в Кремль. Он был один и мрачно ходил по кабинету. На длинном столе, стоявшем у стены, было разложено оружие. Подведя меня к столу и указав на один из образцов, Сталин спросил, что это за винтовка. Я сказал, что это автомат Федорова, и не из последних образцов. Перебрав несколько автоматов, он взял СВ Симонова и опять задал тот же вопрос. Я ответил. Видимо, этот образец и нужен был Сталину, так как он тотчас же принялся расспрашивать о сравнительных данных симоновской и токаревской самозарядных винтовок. Когда я доложил и об этом, он резко спросил:

    — Почему приняли на вооружение токаревскую винтовку, а не симоновскую?

    Когда я напомнил историю этого вопроса, Сталиным овладело раздражение. Он несколько раз молча прошелся по кабинету, а затем подошел ко мне и сказал:

    — Вы виноваты. Вы должны были внятно доказать, какая винтовка лучше, и вас бы послушали. Почему вы допустили, что у нас такой длинный тесак? Я молчал, Сталин сказал:

    — Надо прекратить изготовление винтовок Токарева и перейти на изготовление винтовок Симонова, а тесак взять самый малый, например, австрийский.

    Как я ни был поражен этими обвинениями, возражать и оправдываться было неуместно. Но в то же время я сразу представил себе последствия такого решения и решил попытаться предотвратить его. Я учел и то благоприятное в данном случае обстоятельство, что мы были одни. Ибо если бы присутствовал кто-нибудь еще, то он, несомненно, поддакивал бы Сталину, и тогда уже трудно было бы что-либо доказать. [158] Итак, я сказал, что прекращение производства токаревских СВ приведет к тому, что у нас не будет ни их, ни симоновских, так как выпуск последних можно, начать не ранее чем через год-полтора. Сталин подумал, согласился и отказался от своего намерения. Вместо прекращения производства винтовки Токарева он предложил конструктивно улучшить ее, главным образом в части снижения веса, и уменьшить тесак, сделав все это без замены большого количества технологической оснастки.

    Такое предложение было приемлемо, но его следовало обсудить с конструкторами и технологами, о чем я и сказал Сталину. Он тотчас же вызвал Маленкова и дал ему указание возглавить комиссию в составе представителей наркомата вооружения и военных, которая должна была при участии конструкторов и технологов подробно изучить каждую деталь токаревской СВ в целях ее облегчения и улучшения с тем, чтобы, как сказал Сталин, "приблизить самозарядную винтовку Токарева к самозарядной винтовке Симонова, а тесак взять самый наименьший".

    Комиссия была сформирована в ту же ночь. Начавшуюся вслед за тем работу .вели наспех. Комиссия стремилась облегчить вес металлических деталей путем сверления отверстий, увеличения фасок и т. п., а деревянных — утончая их. Битва шла за каждый грамм веса винтовки, за каждый час, приближавший начало выпуска облегченных СВ. Но как ни спешили, все же потребовалось немало времени. Да и переделанное всегда хуже нового. Это была расплата за ошибки, тем более тяжелая, что она наступила в канун Великой Отечественной войны, хотя при ином, вдумчивом подходе можно было заблаговременно изготовить нужное количество хороших самозарядных винтовок и полностью снабдить ими Красную Армию.

    А как же относительно моих "колебаний"? После одного из заседаний я подошел к И. В. Сталину и В. М. Молотову и попросил отменить принятое на этот счет постановление, поскольку у меня не было никаких "колебаний", а что касается оценки винтовок Симонова и Токарева, жизнь подтвердила мою правоту. Ответил мне В. М. Молотов.

    — Отменять решение,— сказал он,— не следует, так как вопрос не в том, правильно или неправильно вы колебались, а в том, когда колебались.

    Казалось бы, история о СВ должна была стать уроком осторожности при решении вопросов вооружения. К сожалению, это было не так;

    Наступил 1941 год. Наркомат обороны неожиданно изменил свой очередной годовой заказ, включавший около 2 миллионов винтовок, в том числе 200 тысяч самозарядных. Он пожелал увеличить их выпуск до 1 миллиона штук и в связи с этим даже готов был полностью отказаться от обычных (драгунских) винтовок.

    Наркомат вооружения счел это требование непонятным. Время было напряженное, задача укрепления обороноспособности страны ставилась острее, чем когда-либо. И вдруг — заказ только на СВ, которая при всех своих достоинствах не могла полностью заменить обычную винтовку — что имели в виду военные,— так как оставалась пока сложной и тяжелой.

    Решение этого вопроса было передано в комиссию, состоявшую из В. М. Молотова (председатель), Н. А. Вознесенского, Г. М. Маленкова, Л. IL Берия, С. К. Тимошенко, Г. К. Жукова и других.

    Докладывая на ее заседании о точке зрения наркомата вооружения, я добавил к вышеупомянутому соображению и другие, основанные на том, что, как тогда считали, война должна была начаться в ближайшие годы. Тот факт, что она оказалась ближе, чем ожидали, лишь подчеркивает опасный характер отказа от обычных винтовок. Касаясь военной стороны дела, я отметил, что иметь на вооружении только самозарядную винтовку можно лишь при том условии, если будет решен вопрос о ее облегчении и упрощении путем перехода на патрон иной геометрии и меньшего веса и размера. Но даже имеющуюся на вооружении СВ — считал я, ввиду сложности ее автоматики в ближайшие годы [159] не успеет освоить большая часть кадровой армии, не говоря уже о призываемых из запаса, которых обучали владеть только драгунской винтовкой.

    Кроме того, наркомат вооружения производил тогда драгунские винтовки на двух заводах с соответствующим технологическим оборудованием, причем только один из них располагал мощностями для выпуска СВ, да и то в количестве примерно 200 тысяч штук. Таким образом, годовой заказ на 1 миллион самозарядных винтовок практически нельзя было выполнить, так как одному из заводов потребовалось бы для расширения их выпуска сократить на длительное время общее производство, а второму — полностью переоснастить цеха, на что уйдет более года.

    Из сказанного вытекало, что согласиться с военными означало совершить тяжелую и непростительную ошибку,

    Но никакие доводы не были приняты во внимание. Напротив, пришлось выслушать немало резких упреков, и, как это ни странно, особенно нападал на наркомат вооружения Н. А. Вознесенский, который в то время ведал оборонной промышленностью и, казалось, должен был знать хоть основную, главную суть вопросов, К сожалению, он ее не знал, хотя и был незаурядным человеком. В конце концов председатель комиссии заявил:

    — Нам не нужны ваши устаревшие винтовки.

    Окончательный вывод комиссии, который должен был в тот же день стать официальным постановлением, гласил: заказ дать только на самозарядные винтовки и поручить наркомату вооружения совместно с представителями наркомата обороны определить максимальное количество СВ, которое могут выпустить заводы в 1941 и последующих годах.

    Тут же мне было дано указание немедленно вызвать директора одного из оружейных заводов В. Н. Новикова и приступить к выполнению принятого комиссией решения.

    В наркомате меня ждали мои заместители В. М. Рябиков и И. А. Барсуков. Узнав об итогах заседания комиссии В. М. Молотова, они также сочли решение ошибочным и настойчиво высказались за то, чтобы я опротестовал его немедленно, пока оно еще не оформлено официальным постановлением. В. Н. Новиков же был настолько обескуражен предстоявшей ему задачей, что начал просить меня не издавать пока соответствующего приказа, как будто от этого что-нибудь зависело.

    В. М. Рябиков и И. А. Барсуков возобновили атаки на меня. Когда же я обратил их внимание на состав комиссии и сказал, что жаловаться некому, В. М. Рябиков с той же настойчивостью предложил мне обратиться к Сталину.

    Я не решался.

    Тогда мои товарищи по работе убедили меня позвонить Н. А. Вознесенскому с тем, чтобы еще раз попытаться переубедить его. Но последний не пожелал ничего слушать и в грубой форме потребовал прекратить "саботаж и волокиту" и приступить к немедленному выполнению решения..

    И тогда я все же позвонил И. В. Сталину. Подобно мне, В. М. Рябиков и И. А. Барсуков, остававшиеся рядом со мной, с волнением ждали, что ответит он на просьбу принять меня по вопросу о заказе на винтовки.

    Сначала Сталин сказал, что уже в курсе дела и согласен с решением комиссии.

    В. М. Рябиков и И. А. Барсуков знаками настаивали, чтобы я изложил по телефону свои доводы.

    Сталин слушал, Потом он сказал:

    — Ваши доводы серьезны, мы их обсудим в ЦК и через 4 часа дадим ответ.

    Мы не отходили от телефона, ждали звонка. Ровно через 4 часа позвонил Сталин. Он сказал:

    — Доводы наркомата вооружения правильны, решение комиссии товарища Молотова отменяется. [160] Я сейчас же позвонил Вознесенскому, но не застал его. Вскоре он сам связался со мной по телефону, и я сообщил ему об ответе Сталина. Вознесенский заявил, что ему уже все известно, но он удивлен тем, что я сначала не договорился с ним.

    На радостях я промолчал.

    Я часто вспоминал потом этот день и думал: а что если бы В. М. Рябиков, И. А. Барсуков и В. Н. Новиков не предприняли столь упорного нажима на меня? Ведь я уже смирился и готовился приступить к выполнению решения. Через несколько месяцев началась Отечественная война, а вскоре завод, выпускавший СВ, был эвакуирован.

    Это значит, что, осуществив указание упомянутой комиссии, мы бы не имели в начале войны, в самый тяжелый период, ни одного винтовочного завода, ибо второй бездействовал бы, хотя и находился в глубоком тылу. Что же касается запасов винтовок, то, как уже сказано, они хранились в приграничных районах и были потеряны на первом же этапе войны. Наконец, большие поте-. ри винтовок несла тогда и наша отступавшая армия.

    Легко представить себе, какие тяжелые последствия имело бы вышеприведенное решение комиссии.


VII

    В 1939 году по инициативе наркомата обороны в правительстве обсуждался вопрос о прекращении производства пистолета-пулемета Дегтярёва (ППД) и аннулировании соответствующих заказов оружейным заводам. Это предложение военные мотивировали тем, что, по их определению, пистолет-пулемет был оружием малоэффективным, мог иметь крайне ограниченную область применения и вообще годился не для армии, а скорее "для американских гангстеров при ограблении банков".

    Конечно, в то время еще никто не знал, что именно автоматический пистолет-пулемет станет в годы второй мировой войны не только самым эффективным, но и самым массовым стрелковым оружием, оттеснив на второй план винтовку. Однако и тогда нельзя было столь опрометчиво отказываться от него, так как уже имелись совершенно определенные признаки того, что он способен сыграть важную роль в усилении мощи нашей армии и укреплении обороноспособности страны.

    Этот автомат предназначен для стрельбы пистолетными патронами, которые слабее винтовочных, вследствие чего пистолет-пулемет имеет очень простую конструкцию и изготовление его обходится сравнительно дешево, что исключительно важно для массового оружия. Будучи значительно меньше и легче ручного пулемета и оставаясь индивидуальным оружием, он представляет собой мощное средство усиления огня.

    Еще в мировой войне 1914-1918 годов и в последующих так называемых малых войнах созданию пистолета-пулемета уделяли значительное внимание в ряде стран. Первую попытку сделали в Италии в 1915 году, но созданный тогда образец ("Ровелли") не дал хороших результатов. Однако и в дальнейшем, когда они были достигнуты в различных странах, пистолет-пулемет долго не получал признания, главным образом по следующим двум причинам: большой темп стрельбы и в то же время малая по сравнению с винтовками и ручными пулеметами дистанция хорошей прицельной дальности. Она достигала лишь 200— 300 метров, хотя прицельные рамки имели деления для стрельбы на 800 метров и далее.

    Этот показатель не удавалось повысить даже тогда, когда конструкторы добивались уменьшения темпов стрельбы. В результате многие военные специалисты в течение ряда лет рассматривали пистолет-пулемет как дополнительное оружие, способное решать только ограниченный круг частных задач.

    В нашей стране эта точка зрения, к сожалению, продержалась дольше, чем в других государствах, в армиях которых уже в 30-х годах пистолет-пулемет получил широкое распространение. Так, в австрийской армии он наряду с пулеметом был придан каждому стрелковому отделению. Интенсивно вооружалась пистолетами-пулеметами финская армия, что в войну 1939-1940 годов оказалось для нас полной неожиданностью.

    [134] Германский специалист В. Брандт считал необходимым вооружить ими треть солдат пехоты, конницы, инженерных и мотоциклетных частей. Последующие войны показали, что такое соотношение было наиболее правильным.

    Военные специалисты Красной Армии по-разному оценивали перспективность пистолетов-пулеметов. В начале 30-х годов крупный знаток стрелкового оружия профессор А. Благонравов в своем труде "Основание проектирования автоматического оружия", отметив их положительные тактические и технические качества, писал, что они обладают "весьма ограниченной сферой действия". Однако спустя несколько лет профессор В. Федоров, пионер создания русского автоматического оружия, конструктор и ученый, в книге "Эволюция стрелкового оружия" указывал: "...До настоящего времени не везде усвоена мысль о той громадной будущности, какую со временем будет иметь это чрезвычайно мощное. сравнительно легкое и в то же время простое по своей конструкции оружие". Но и он в своих рекомендациях был весьма осторожен. Касаясь взглядов вышеупомянутого немецкого специалиста В. Брандта, В. Федоров писал: "...Некоторый процент личного состава пехотных частей и в особенности кавалерии, может быть и не столь значительный, как это предлагает Брандт, мог бы быть вооружен пистолетами-пулеметами".

    Советская промышленность вооружения выпускала тогда, как уже сказано, пистолет-пулемет, сконструированный Героем Социалистического Труда В. А. Дегтяревым. Автомат калибра 7,62 миллиметра обладал хорошими тактико-техническими качествами, соответствовавшими уровню военного производства того времени. Серийный выпуск его был организован на одном из крупных, отлично оснащенных оружейных заводов. Главное артиллерийское управление армии, являвшееся заказчиком, не высказывало каких-либо претензий ни в отношении конструкции ППД, ни к качеству его изготовления, не проявляя, впрочем, и заинтересованности в этом оружии.

    И вдруг — предложение снять его с производства.

    Представители наркомата вооружения выступили с возражениями. Они указывали не только на наличие хорошо налаженного производства, потребовавшего крупных затрат, но и на ошибочность оценки ППД как неперспективного оружия.

    И все же было принято решение прекратить снабжение Красной Армии пистолетами-пулеметами. Желая смягчить возможные последствия, наркомат вооружения просил оставить хотя бы небольшой заказ, но и это предложение, квалифицированное тогда как нежелание прекратить производство ненужной продукции "в ущерб государственным интересам", было отклонено.

    Выйдя по окончании заседания в соседнюю комнату, я встретил там генерала Власика и сказал ему, что полное прекращение производства ППД вызывает во мне тревогу. В ответ на это он заметил, что мог бы дать небольшой заказ на пистолеты-пулеметы для пограничных войск, так как в его распоряжении имелись ранее выделенные на эту цель средства. Я, разумеется, согласился, тем более что это не нарушало постановления правительства, касавшегося только армии.

    Так было сохранено, хотя и в очень незначительном объеме, производство ППД.

    А вскоре, в том же году, когда финская реакция спровоцировала войну, части Красной Армии встретились в лесистых районах с противником, имевшим на вооружении пистолет-пулемет "Суоми", очень схожий с отвергнутым у нас ППД. Оказалось, что финское командование снабдило этим оружием целые подразделения и отдельных солдат, действовавших самостоятельно. Автоматчики, названные потом "кукушками", маскируясь белыми халатами и располагаясь в гамаках, подвешенных между заснеженными соснами, встречали вступающих в лес красноармейцев лавиной огня, а сами оставались трудноуязвимыми, так как наши бойцы, вооруженные винтовками и ручными пулеметами и лишенные прикрытия, оказывались в худшем положении. Большое значение имел, конечно, фактор неожиданности при таких обстрелах, но и преимущества пистолета-пулемета стали более чем очевидными. [135] Тут-то и произошел весьма резкий поворот во взглядах наших военных относительно этого оружия. Более того, кое-кто попытался прикрыть свои промахи, вызвавшие напряженное положение на ряде участков фронта, как раз отсутствием автоматов.

    Как-то вечером меня вызвал Сталин. Он спросил, почему наши заводы не изготовляют пистолеты-пулеметы. Я напомнил о решении, согласно которому поставка этого оружия армии была прекращена. Молча походив по кабинету, Сталин сказал:

    — Нельзя ли у нас организовать изготовление финского пистолета-пулемета "Суоми"? Его очень хвалят наши командиры.

    Я ответил, что изготовлять надо советский автомат, так как он не хуже финского, да и производство его освоено и нуждается только в развертывании. Тем более, что это потребует несопоставимо меньшего времени, чем организация выпуска финского автомата.

    Сталин, видимо, колебался. Он повторил:

    — Командиры хвалят финский автомат.— И, сходив в соседнюю комнату, принес два пистолета-пулемета — советский ППД и финский "Суоми".

    Он попросил разобрать их, и мы подробно обсудили качества двух автоматов, после чего Сталин дал указание возобновить производство ППД на том же заводе — в три смены с полным использованием всего оборудования. Он потребовал, чтобы уже к концу следующего месяца было изготовлено 18 тысяч пистолетов-пулеметов .

    Поскольку это было невозможно даже при мобилизации всех сил (в незавершенном производстве было очень мало задела), о чем я и доложил Сталину, он в конце концов уменьшил задание до 12 тысяч. Но так как я заявил, что и такое количество нельзя изготовить за столь короткий срок, то Сталин раздраженно спросил:

    — Что же вы можете предложить? И как быть, если с фронта ежедневно требуют вооружить пистолетами-пулеметами хотя бы одно отделение на роту?

    Я вспомнил о пистолетах-пулеметах, полученных генералом Власиком. Последний тут же был вызван Сталиным и получил указание немедленно передать армии все ППД, имеющиеся в пограничных районах. Доставку их на фронт должны были производить самолеты.

    Пробыв у Сталина около двух часов, я возвратился в наркомат вооружения и рассказал товарищам, в том числе П. Н. Горемыкину, В. М. Рябикову, И. А. Барсукову об указании Сталина. Все мы сразу же приступили к выработке конкретных мер и, связавшись с директором соответствующего завода, договорились, что будут немедленно запущены в дело имеющаяся незавершенка и заготовки, проведена тщательная их инвентаризация, составлены расчеты и графики нарастания выпуска автоматов.

    В 10 часов вечера меня вновь вызвали к Сталину.

    На этот раз я застал его в лучшем настроении, объяснявшемся, вероятно, тем. что нашлось некоторое количество ППД, которое можно было сразу перебросить на фронт и этим хотя бы отчасти разрядить обстановку. Были здесь В. М. Молотов, К. Е. Ворошилов, а также Н. Н. Воронов и другие военные.

    Сталин встретил меня шуткой', смысл которой состоял примерно в следующем: некоторые военные охотно стреляют в зайца, который привязан к дереву, но не знают, что делать, когда он сам начинает стрелять по ним с того же дерева. Потом он попросил доложить о принятых мерах в отношении производства ППД.

    Я сообщил о сделанных шагах и, в частности, о предстоящей поездке заместителя наркома И. А. Барсукова и ряда других специалистов на завод для организации ускоренного восстановления производства пистолетов-пулеметов.

    — Все это нас не касается,— прервал меня Сталин,— это ваше дело. Вы скажите, сколько дадите до конца будущего месяца.

    Услышав, что точную цифру можно назвать лишь после выяснения количества заделов по переходам, проведения инвентаризации и соответствующих ра— счетов, [136] он предложил мне тоже выехать на завод и оттуда связаться с ним по телефону. Затем он принялся обсуждать с военными распределение имеющихся ППД. Подождав немного, я спросил:

    — Могу ли я быть свободным?

    — Пока вас никто не арестовал, вы свободны,— с улыбкой ответил Сталин.

    Завод, выпускавший пистолеты-пулеметы, с помощью И. А. Барсукова и его группы в короткий срок развернул производство, и ППД стали поступать на фронт, хотя и не в том количестве, какого требовал Сталин. Позднее, выступая на Пленуме ЦК ВКП(б) с докладом об итогах финской войны, К. Е. Ворошилов отметил, что наркомат вооружения хорошо помог быстрым развертыванием производства пистолетов-пулеметов.

    Но тут я немного забежал вперед, так как рассказал еще не обо всех злоключениях с выпуском ППД.

    Только успели наладить нормальное производство автоматов, как вновь возникли серьезные осложнения. Услышав от кого-то из военных, что круглые дисковые магазины пистолета-пулемета "Суоми" вмещают патронов в четыре раза больше, чем плоские коробчатые (их называли "рожками") ППД, и что поэтому из финского автомата можно дать очередь, которая во столько же раз длиннее, чем очередь из нашего, Сталин счел это сопоставление вполне убедительным. Невзирая на то, что всякая переделка может вызвать перебои в поставке автоматов фронту, он дал указание все выпускаемые пистолеты-пулеметы комплектовать только дисками точно такими же, как у "Суоми", по три на автомат.

    Мы попросили дать сутки для того, чтобы вместе с главным конструктором В. Дегтяревым и заводскими работниками продумать кратчайшие пути приспособления дисков "Суоми" к ППД и начать их серийный выпуск. Сталин согласился.

    Подробно рассмотрев на заводе все имеющиеся возможности, я возвратился в Москву. Со мной приехал В. Дегтярев. Сталину мы докладывали вместе. Наш вывод состоял в том, что приспособить диск "Суоми" для ППД можно, но требуется его переконструировать, на что уйдет много времени. Конструкторам нужно было составить расчет допусков, подобрать высококачественный материал, изготовить и испытать образцы и ,т. д. И все это, не считая главного — подготовки производства: штампов, приспособлений, инструмента, калибров. По расчетам, при самых ускоренных темпах на освоение выпуска дисков требовалось от одного до полутора месяцев.

    Вместе с тем мы подчеркнули, что диски имеют далеко не такие большие преимущества, как показалось военным, а во многом даже уступают рожкам. Хотя они вмещали 69 патронов, но ведь этот запас вряд ли требовался для одной или двух очередей. В то же время диски громоздки, тяжелы, сильно обременяют стрелка, особенно при продвижении с преодолением препятствий, в снегу и т. п. Перезаряжать их труднее, а более сложные, чем у рожков, механизм питания и путь продвижения патронов увеличивают вероятность того, что оружие откажет в нужный момент. Рожковые же магазины легки, портативны, их можно разместить в больших количествах в голенищах сапог, в карманах шинели, полушубков, брюк, за поясом. Они быстро сменяются и дешевы, так что при случае их можно выбрасывать как обоймы.

    Кроме того, В. Дегтярев предлагал увеличить емкость рожков до 25— 30 патронов — предельного количества, при котором можно рассчитывать на хорошую работу удлиненной пружины магазина. Причем выпуск таких новых магазинов мог быть освоен в течение 7-10 дней без нарушения темпов производства.

    Наши выводы не встретили поддержки у руководства Главного артиллерийского управления армии. С горечью слушал я военных инженеров, которые высказывались вопреки своему опыту и знаниям, делая это только потому, что накануне Сталину понравились диски. Эта безответственная позиция сделала свое дело. Да и сами мы, видно, не смогли убедить в своей правоте.

    Но как докажешь, если о всех трудностях, которые предстояло преодолеть [137] для организации массового изготовления и обеспечения максимальной безотказности действия диска, не знали те. кто судил об этом лишь по его очень простому наружному виду, напоминавшему обыкновенную жестяную коробку? К этому добавляли, что финны не имеют таких заводов, как наши, а выпускают сколько угодно дисков, действующих безотказно. Иначе говоря, вопрос был поставлен таким образом, будто промышленности не требуется никакой подготовки к производству любого нового изделия.

    В итоге Сталин не согласился с нами и приказал комплектовать ППД только дисками, а до их изготовления считать выпускаемые автоматы неукомплектованными.

    Эта крайне жесткая мера поставила нас в безвыходное положение. В разгар войны, при острой потребности в автоматах, нельзя было не отгружать их на фронт, а дисков еще не было. В таких условиях руководство завода при молчаливом содействии военпреда решило продолжать отправку ППД, приняв на себя обязательство укомплектовать их дисками в течение месяца.

    Весь коллектив предприятия работал с исключительной самоотверженностью. Люди сутками не уходили с завода. Но и при всем этом установленные для конструкторов, технологов, цехов оперативные сроки не выдерживались. В необычайной спешке допускалось много ошибок. Готовые автоматы неоднократно возвращались с отстрела на исправление. Были дни, когда на исправлении работало людей больше, чем на сборке. Практически в такой обстановке на изготовление автоматов уходило времени больше, чем потребовалось бы при правильно установленных сроках.

    Вскоре Сталин прислал директору завода, секретарю парторганизации и председателю завкома телеграмму резкого содержания, угрожавшую репрессиями. Прибывшие из Москвы сотрудники НКВД начали поиски вредителей и саботажников и для начала арестовали одного из инженеров. Заводом "заинтересовались" все контрольные органы.

    Нажим и угрозы только мешали делу. Весь коллектив работал из последних сил, не считаясь со временем, но эффективность этих усилий резко снижала созданная на заводе обстановка.

    Перелом начался после того, как Сталин был ознакомлен с образцами из первой партии дисков для ППД. Он остался доволен ими. Особенно ему понравилось, что они вмещали 71 патрон, то есть на два патрона больше, чем диски "Суоми", хотя практического значения это не имело. Потом Сталин принялся подробно расспрашивать о работе завода, и рассказ о создавшейся там ненормальной обстановке произвел на него впечатление. Он тут же дал указание отозвать с завода сотрудников НКВД, а мне предложил выехать туда и действовать так, как я найду нужным.

    Эти указания Сталина внесли большое успокоение, укрепили уверенность коллектива завода в своей работе. Производство ППД постепенно начало входить в нормальное русло, о чем я и доложил Сталину, когда он вновь вызвал меня неделю спустя. В связи с этим я получил от него новое задание: выехать на фронт и посмотреть в одной из действующих армий, как осваиваются ППД.

    Я выехал поездом в Ленинград, а оттуда на машине добрался до штаба армии, которой командовал очень образованный и хорошо знающий оружие генерал Грендаль. Он и член Военного совета генерал Запорожец оказали мне существенную помощь, благодаря которой поручение И. В. Сталина было выполнено довольно обстоятельно.

    Кстати, тогда же окончательно выяснилось, что представленная Сталину кем-то из военных информация о "безотказном" действии диска "Суоми" была очень далека от действительности. На фронте мне показали финский автомат, владелец которого был убит, почти не успев выстрелить. Вскрыв крышку диска, я обнаружил отказ на третьем патроне. Солдату, видимо, не удалось быстро устранить задержку, так как характер ее требовал снять для этого диск. Такие и различные другие случаи отказа обнаружились и в нескольких последующих трофейных автоматах, взятых красноармейцами у солдат противника, убитых как [138] раз в тот момент, когда их оружие не действовало. Пистолет-пулемет "Суоми", как оказалось, таил в себе и другую большую опасность: он сам по себе мог начать автоматическую стрельбу, так как при сильном встряхивании или при ударе некоторые задержки самоустранялись. Наши диски не имели таких недостатков.

    События той поры сделали очевидным, что пистолет-пулемет — такое оружие, которое в дальнейшем в случае войны потребуется в больших количествах, чем любое другое. Отсюда возникала задача сделать его еще более дешевым, простым и портативным.

    Конструкция ППД была разработана еще в те годы, когда холодная и горячая обработка металла давлением находились на низком уровне, кузнечные и прессовые цехи подавали в механообрабатывающие цехи заготовки с большими припусками. Геометрия деталей стрелкового оружия была сложной, и каждую из них, независимо от ее назначения и условий работы, конструкторы считали обязательным подвергнуть тщательной механической обработке, отделке. Допуска принимались наиболее жесткие, особенно для деталей механизмов автоматики. Все это вместе требовало затраты многих станко-часов на изготовление оружия, и, в частности, пистолета-пулемета Дегтярева.

    Но в последние предвоенные годы был достигнут значительный прогресс в технологии машиностроения, особенно в точности и чистоте обработки при помощи горячей штамповки, литья, холодного прессования и других операций. Прогрессивные методы широко внедрялись и в промышленности вооружения, и нужно было создавать современные конструкции оружия, соответствовавшие новой технологии производства.

    Создать новую конструкцию пистолета-пулемета наркомат вооружения поручил тому же заводу, где выпускались ППД. Речь шла о том, чтобы детали для этого оружия почти не требовали механической обработки. В целом новый вариант должен был стать настолько простым, чтобы при необходимости его производство могли быстро освоить на любом машиностроительном заводе.

    В очень короткий срок конструктор Г. С. Шпагин представил макет новой конструкции, на изготовление которой требовалось минимальное количество станко-часов: Только ствол, особенно его канал, подвергался тщательной обработке, остальные же металлические детали нуждались лишь в холодной штамповке из листа, а деревянные имели очень простую конфигурацию. Пожалуй, одним из наиболее сложных и дорогих в этой конструкции был упомянутый дисковый магазин, взятый без всякого изменения от ППД.

    Даже В. Дегтярев, который в течение своей долголетней практики создавал конструкции, основанные на иных принципах, одобрительно отнесся к проекту Шпагина.

    Так в самый канун Великой Отечественной войны был создан знаменитый ППШ — пулемет-пистолет Шпагина, ставший мощным оружием воинов Красной Армии. Исключительная простота конструкции позволила с первых же месяцев войны легко осваивать производство этого замечательного автомата на многих, в том числе и неспециализированных заводах.

    Последний эпизод из истории создания этого оружия относится к 1942 году.

    Шла кровопролитная война, заводы эвакуировались на восток, промышленность прифронтовых районов переключалась на изготовление вооружения и боеприпасов. Для тех, кто осваивал выпуск ППШ, самым трудным оказалось производство дисковых магазинов. Оно начало заметно отставать.

    Однажды на совещании наркомов машиностроительных отраслей, заводы которых изготовляли ППШ,— я был туда приглашен как руководитель промышленности боеприпасов,— меня попросили высказать свое мнение о целесообразности использования коробчатых магазинов. Я сказал, что это один из лучших выходов из положения на то время, рока заводы освоят и полностью наладят производство дисков.

    Тогда ко мне обратились с просьбой написать об этом Сталину. Я высказал сомнение в том, что он одобрит вмешательство наркома боеприпасов в данную область. Но мне ответили, что Сталин отклонил уже ряд подобных представлений, [139] а это письмо может оказаться более действенным, так как он, мол, внимательно прислушивался к моему мнению.

    Такую записку я написал. Это было вечером, а ночью мне по телефону сообщили, что Сталин согласился с моим предложением. После этого ППШ стали комплектовать и коробчатыми магазинами, что позволило уже тогда намного усилить поставки мощного оружия фронту, тщательно освоить производство пулеметов-пистолетов на многих заводах и полностью обеспечивать ими армию в. течение всего периода войны.

    К этому нужно добавить, что ППШ, как и противотанковые ружья, конструировались таким образом, чтобы в случае необходимости можно было развернуть их изготовление в больших количествах не только на оружейных, но и на машиностроительных заводах. Нужное для этого дополнительное оборудование, в частности, специальные станки для обработки каналов стволов, изготовлялось на заводах наркомата вооружения в таком количестве, что это позволило создать достаточный для данных нужд мобилизационный запас.

    Резервы специального оборудования, а также ствольной заготовки, с первых же дней войны начали поступать на некоторые заводы машиностроения, которые и смогли благодаря этому быстро развернуть производство оружия для фронта.


VIII

    Примерно за два года до Великой Отечественной войны нам едва не пришлось заменить магазин и у ручного пулемета ДП. Более того, речь, по существу, шла о создании новой конструкции этого оружия с постоянным, то есть неотъемлемым от пулемета, магазином по далеко не идеальному японскому образцу. Правда, в то время перед нами стояла задача улучшить систему питания ДП, но для решения ее, безусловно, следовало идти другим путем.

    Этот вид оружия также был тогда сравнительно новым. До первой мировой войны, по справочным данным, существовало всего два образца ручных пулеметов — Мадсена образца 1902 года и Гочкиса образца 1909 года, причем в то время им настолько не придавали значения, что их не имели на вооружении армии ни одного из государств. О них вспомнили лишь в первой мировой войне, когда выявились новые, непредвиденные условия боя и появилась неотложная потребность в стрелковом маневренном оружии, которое, обладая почти такими же качествами, как станковый пулемет, было бы значительно легче.

    Начавшиеся сразу же в Германии, Австро-Венгрии, Франции, Италии работы по созданию ручных пулеметов велись столь интенсивно, что большинство образцов успело поступить в действующие армии этих стран еще во время первой мировой войны.

    Только в России не было предпринято существенных попыток создать это чрезвычайно нужное для армии оружие, и даже заказ на французские ручные пулеметы Шоша был дан с опозданием, вследствие чего и не был полностью выполнен. В дальнейшем, когда ручной пулемет занял прочное место в качестве основного стрелкового оружия армий всех государств и повсюду велись интенсивные работы по созданию новых его образцов, в Советском Союзе была поставлена задача ликвидировать отставание в этой области.

    В 1920 году лучшие советские конструкторы-оружейники В. Дегтярев и В. Федоров приступили к проектированию ручного пулемета. Сначала они избрали калибр 6,5 миллиметра, потому что имелось значительное количество соответствующих японских патронов, закупленных еще царским правительством в связи с нехваткой отечественного оружия и боеприпасов. Таким образом, предполагалось выиграть время, нужное для создания нового патрона, подходящего для автоматического оружия.

    Но впоследствии по указанию военного ведомства за основу был принят штатный калибр 7,62 миллиметра, и проектирование приняло другое направление. А так как нельзя было оставлять армию без ручного пулемета, то в качестве [140] временной меры предложили конструктору Ф. Токареву переделать станковый пулемет Максима.

    Так были созданы два образца, из которых лучшим оказался токаревский, названный ТМ. Впрочем, и он имел ряд недостатков, в частности, чрезмерный вес. Это объяснялось тем, что Ф. Токарев взял за основу переделанные из станковых немецкие ручные пулеметы, которые уже устарели и считались слишком тяжелыми.

    Требования уменьшать вес ручных пулеметов из года в год становились все более жесткими. Проф. А. А. Благонравов так писал об этом: "...Ручной пулемет должен обладать весом, в идеале приближающимся к весу винтовки. Эта задача, являясь пока неразрешимой, определяет неуклонное требование — понизить вес, насколько возможно. Развитие ручного пулемета после мировой войны свидетельствует об этой тенденции; в мировую войну средний вес бывших на вооружении армий ручных пулеметов был 11,6 кг, теперь — 8,5 кг".

    Вместе с тем специалисты считали проблематичной возможность добиться веса меньше 8 килограммов без уменьшения калибра.

    В. Дегтярев, пользовавшийся большой популярностью и уважением, был талантливым конструктором, хорошо осведомленным о новинках мировой техники и тонко разбиравшимся в военном деле. Тем не менее и ему, крупному знатоку вооружения, потребовались долгие годы, чтобы создать ручной пулемет под штатный патрон, совершенно не подходящий по весу, габариту и конструкции для легкого стрелкового автоматического оружия.

    В конце 1927 года Дегтярев представил на испытание свой последний вариант, весивший 7,77 килограмма. После исправления незначительных недостатков он был принят на вооружение РККА.

    Малый вес ДП выдвигал его в разряд легких. Из всех иностранных образцов только ручной пулемет Гочкиса весил чуть-чуть меньше — 7,72 кг (без магазина). ДП имел и много других хороших качеств. К ним следует прежде всего отнести исключительную простоту конструкции по сравнению с другими образцами стрелкового оружия того времени. Так, его можно было полностью разобрать всего лишь в три приема, что очень важно для эксплуатации. Несмотря на малый вес самого ручного пулемета при сравнительно крупнокалиберном патроне (7,62 мм), ДП обладал хорошей меткостью, прицельной дальностью до 1,5 и предельной— до 3 километров. Впоследствии пехотный образец был приспособлен для танков (ДТ) и для авиации (ДА).

    Армия хорошо приняла ДП и давала ему неизменно высокую оценку. Хорошие отзывы появились и в зарубежной прессе. В частности, в США писали, что ДП — лучший образец ручного пулемета.

    Однако его дисковый магазин (без помещавшихся в нем 47 патронов) весил 1,5 килограмма, то есть более, чем у всех иностранных образцов и был менее удобен в эксплуатации. Вследствие этого ДП вместе с магазином переходил из разряда легких в средние. Иначе говоря, все достигнутое в отношении веса самого ручного пулемета было потеряно из-за чрезмерной тяжести магазина. В дальнейшем несколько раз поднимали вопрос о замене дискового магазина ДП звеньевой системой питания, получавшей все более широкое применение в новых конструкциях, но практически он не был решен. Тем временем производство ДП, который даже при завышенном весе магазина являлся очень хорошим оружием, было организовано из расчета большого выпуска, предусмотренного в мобилизационных планах.

    Наступил 1939 год. После нападения японских захватчиков на Монгольскую Народную Республику в районе Халхин-Гола и их разгрома монгольскими и советскими войсками в Москву была доставлена трофейная военная техника. Среди образцов японского вооружения было немало таких, которым место в музее древностей, но встречались и заслуживающие внимания.

    На работников Главного артиллерийского управления Красной Армии произвел большое впечатление ручной пулемет калибра 6,5 миллиметра. Хотя он был известен и до событий в районе Халхин-Гола, причем наши специалисты видели [141] не только его преимущества, но и серьезные недостатки, на этот раз военные сочли японский ручной пулемет чуть ли не идеальным.

    Работники промышленности вооружения высказали иное мнение, и я полагал, что вопрос исчерпан.

    Но через несколько дней Сталин спросил по телефону, видел ли я японский ручной пулемет и какое у меня сложилось мнение. Поскольку таким образом потребовалась всесторонняя оценка, а для этого нужно было более подробно изучить конструкцию, я ответил, что ознакомился с ней, но недостаточно.

    — Напрасно,— сказал Сталин. И добавил: — Поинтересуйтесь подробнее.

    Это указание, как я понял, было основано на отзывах военных. А так как мне уже было известно, что они считали основным преимуществом японского образца систему питания, то именно ей и пришлось уделить главное внимание при новом, более тщательном ознакомлении. И это оказалось исключительно полезным, так как позволило в дальнейшем предотвратить ошибочное решение.

    Система питания японского ручного пулемета была оригинальной и представляла собой, как уже сказано, постоянный магазин. Патроны находились в коробке под постоянным давлением крышки — пружинного пресса. Но заряжающий, вкладывая их, придерживал крышку рукой. Это было опасно, если он не имел большого опыта и заряжал не в спокойной обстановке, а в условиях боя, когда приходится лежать подчас в неудобном положении. Дело в том, что при малейшей оплошности крышка под воздействием сильной пружины могла сорваться и отрубить пальцы.

    Наша дискуссия с представителями Главного артиллерийского управления закончилась, однако, безрезультатно, и вопрос был перенесен на большое совещание командования и участников боев под Халхин-Голом, состоявшееся в наркомате обороны. Сюда же доставили трофейный японский ручной пулемет. После того как все войсковые командиры, касавшиеся в своих выступлениях вопроса о нашем вооружении, дали хорошие отзывы о нем, слово взял начальник Главного артиллерийского управления. Раскритиковав ДП, он предложил заменить его японским образцом, о котором отозвался с большой похвалой.

    Мы, работники наркомата вооружения, высказались против этого предложения по следующим соображениям: принять японский образец, как он есть, то есть под патрон калибром 6,5 миллиметра было бы нелогично не только потому, что от этого отказались еще в 1923 году, но и в силу причин, по которым уже в 1938 году была взята на вооружение самозарядная винтовка калибра 7,62 миллиметра и решено было не вводить новые патроны; проектирование же нового ручного пулемета под штатный патрон, но с питанием, как у японского, потребовало бы значительного времени и вероятнее всего привело бы к значительному увеличению веса всей системы. Кроме того, мы охарактеризовали магазин японского образца, как небезопасный в боевой обстановке.

    В ответ на это начальник ГАУ, желая продемонстрировать действие японского магазина, лег на пол и очень осторожно открыл и закрыл крышку.

    Это ни о чем не говорило. Поэтому с разрешения руководившего совещанием К. Е. Ворошилова, я тоже лег на пол, открыл крышку и, положив на ребро стенки магазина толстый шестигранный цветной карандаш, отпустил крышку. Крышка с большой силой захлопнулась и разрубила карандаш,

    — Так будет,— сказал я,— с пальцем пулеметчика при неосторожности или если он будет находиться в неудобном положении при заряжении.

    Разрубленный карандаш произвел большое впечатление на всех, кто наблюдал за моими действиями у пулемета. Сидевший в первом ряду маршал С. М. Буденный заметил:

    — С таким пулеметом пускай воюют те, кому он по душе, а я с таким пулеметом воевать не пошел бы.

    Совещание не поддержало предложения о замене ДП японским образцом или проектировании нового ручного пулемета с питанием по японской схеме. Благодаря этому мы смогли уже в следующем, 1940 году удвоить основные произ— водственные [142] мощности, предназначавшиеся для выпуска ручных пулеметов, и полностью обеспечить ими нашу армию в годы Великой Отечественной войны.

    Вопрос о патроне был камнем преткновения при создании легкого стрелкового автоматического оружия и в других государствах на протяжении всего довоенного времени и почти всего периода войны.

    По этому поводу немецкий генерал Эрих Шнейдер писал: "Появилась необходимость создать ручное оружие совершенно новой конструкции, которое должно было выполнять одновременно задачи пистолета-пулемета, самозарядной винтовки и ручного пулемета. Результатом этого долголетнего труда был всем известный карабин образца 1944 года, который применялся как полуавтомат (самозарядная винтовка) для ведения прицельного огня одиночными выстрелами и как автоматическое оружие для стрельбы очередями по 8 выстрелов в секунду. Калибр карабина 1944 года — 7,92, а вес — всего 4,2 кг, но стрелять из него можно было только усеченными патронами с уменьшенным зарядом, потому что при нормальном заряде отдача стала бы слишком большой и пули уходили бы вверх. Задержка в изготовлении боеприпасов вызвала отсрочку в принятии нового карабина на вооружение после проверки его в войсках на целый год. Это была, несомненно, грубая ошибка".

    Надо полагать, что мы сделали бы еще более опасную ошибку, чем Германия, если бы всего лишь за два года до войны отказались от ДП и приступили к конструированию другого ручного пулемета, да еще под новый патрон.


IX

    Именно так получилось со станковыми пулеметами Максима, производство которых было прекращено в 1940 году.

    Надо сказать, что в истории этого оружия были и прежде времена, когда его незаслуженно недооценивали. Хотя станковый пулемет системы Максима, начиная с 80-х годов прошлого века, был на вооружении армий большинства государств Европы, Америки и Азии, однако вплоть до русско-японской войны он имел не много сторонников. Тогда вообще не жаловали автоматическое оружие, только еще начинавшее свое развитие.

    Опыт русско-японской войны по новому определил значение и место пулеметов в системе вооружения и резко поставил вопрос об их применении во многих государствах, в том числе и в царской России. Подавляющее большинство военных признало пулемет как самое могучее огневое средство для всех родов войск в обороне и в наступлении.

    Повсюду были начаты работы по совершенствованию конструкции, организации производства станковых пулеметов и внедрению их путем создания пулеметных рот, команд и других подразделений. В царской России, как и в большинстве других государств, был окончательно выбран и принят на вооружение пулемет Максима калибра 7,62 миллиметра образца 1910 года, облегченного типа, на новом станке конструктора Соколова. Недочеты системы, обнаруженные во время русско-японской войны, были устранены.

    Армии всех стран — участниц империалистической войны 1914-1918 годов вступили в нее, имея на вооружении в основном единые виды стрелкового оружия, в том числе наряду с винтовками, револьверами или пистолетами также и пулеметы. И хотя пулеметы вскоре обнаружили ряд существенных недостатков (чрезмерный вес, громоздкость, неудобство эксплуатации при холщовой ленте и проч.), однако нигде не проявилось стремление улучшить их коренным образом. Так обстояло и у нас. И до революции армия любила станковый пулемет Максима. А в годы гражданской войны он отлично помогал отражать натиск белогвардейцев и интервентов.

    В 1932-1933 годах нашей промышленности вооружения пришлось проделать большую работу по улучшению изготовляемых станковых пулеметов. Это было вызвано так называемой потерей технологии. [143] Процесс изготовления пулеметов Максима был одним из самых трудоемких в оружейном производстве. Требовались пооперационная обработка деталей почти по каждому отдельному размеру, исключительная точность чертежей, тщательный расчет допусков, хорошее оснащение режущим измерительным инструментом. Отступление от установленной технологии в упомянутый период привело к тяжелым последствиям. У новых пулеметов Максима повысилось количество отказов в работе автоматики и поломок деталей. Качество их настолько ухудшилось, что выпуск готовой продукции почти прекратили.

    В конечном счете положение было выправлено. Правда, для этого потребовались дорогостоящие мероприятия и довольно длительное время, но зато в последующие годы не было претензий ни к материальной части пулемета Максима, ни к станку конструкции Соколова.

    Военные были ими довольны. Целесообразность дальнейшего производства станкового пулемета Максима не была поставлена под сомнение и в связи с тем. что на вооружение приняли ручной пулемет и пистолет-пулемет.

    Поэтому неожиданным было внесенное военными и обсуждавшееся в 1939— 1940 годах, в период максимального развертывания производства оружия, предложение сократить заказ на пулеметы Максима. При этом ссылались на их несоответствие новым армейским требованиям и указывали на давно известные недостатки — большой вес материальной части пулемета и станка, неудобства водяного охлаждения, нестабильность холщовой ленты и проч.

    Как показали последующие события, такая постановка вопроса была ошибочной. Неправы были не только военные, но и наркомат вооружения и я, как нарком. Мы не только не выступили против вышеупомянутого предложения, но и согласились с тем, что, мол, достаточно иметь ручные пулеметы того же калибра 7,62 миллиметра. Таким образом, в 1940 году выпуск станковых пулеметов Максима практически был прекращен, а созданные для их производства мощности переведены главным образом на изготовление запасных частей и проведение заводского ремонта.

    Не прошло и года, как ошибка стала очевидной. С первых же. дней Великой Отечественной войны станковые пулеметы понадобились в больших количествах, как важное и необходимое для армии оружие. Но обстановка вынудила эвакуировать на восток в числе других и завод, ранее изготовлявший станковые пулеметы. Требование возобновить их выпуск поставило вооруженцев в затруднительное положение.

    Лишь благодаря энергии и опыту вновь назначенного тогда наркома вооружения Д. Ф. Устинова, лично руководившего восстановлением производства станковых пулеметов, эту задачу сумели выполнить, перебросив необходимое оборудование и полуфабрикаты на другой завод в глубоком тылу. Туда же специальным поездом выехали рабочие и инженеры — специалисты пулеметного производства. В результате удалось, хотя и с некоторым опозданием, исправить серьезную ошибку, допущенную в этом отношении перед войной.

    Х

    В довоенный период в нашей оборонной промышленности с целью обеспечить высокое качество продукции введена была система литерной документации, которая в несколько измененном виде теперь отражена в законах о стандартах. Кстати, несмотря на эти законы, техническую и технологическую дисциплину в ряде отраслей промышленности нарушают весьма часто, да и сами нарушения нередко легализуют своеобразными "узаконениями". На мой взгляд, это одна из главных причин выпуска продукции плохого качества. И, быть может, целесообразно было бы для устранения этого на предприятиях, особенно таких, которые изготовляют массовую продукцию по стандартам, использовать опыт военной промышленности.

    На заводах оборонной индустрии в довоенное время была введена так называемая литерная система чертежей. В зависимости от степени готовности конструкции [144] и отработки технологического процесса, документация обозначалась литерами "А" и "Б". По установленному правительством порядку, вся документация, отработанная по литеру "Б", подлежала утверждению наркомом промышленности и наркомом обороны или их доверенными лицами, то есть производством и заказчиком. Без их разрешения на заводах никто не имел права вносить даже незначительные изменения, поправки или допускать какие-либо другие отклонения.

    Такой порядок соблюдали строго. На первый взгляд он может показаться несколько бюрократическим. Но это не так. Литерная система не мешала самому широкому использованию новейших достижений науки и техники и в то же время обеспечивала стабильность и хорошее качество продукции, так как соответствующие изменения в конструкции или в технологию их изготовления вносили с согласия двух наркомов, а следовательно, после тщательного изучения новшеств с точки зрения интересов производства и заказчика.

    Такие требования, естественно, предъявляли не ко всем видам военной продукции. Для массовых видов оружия — винтовок, пулеметов, автоматов, пушек мелкого и среднего калибра и т. д. были обязательными стабильность и исключительно высокая взаимозаменяемость изделий в целом и по всем узлам и деталям без исключения, вследствие чего документацию на их производство доводили до уровня литера "А", а затем и литера "Б".

    Не делалось это в отношении продукции, которую изготовляли в сравнительно небольших количествах, которая требовала немедленного внедрения новшеств или была составной частью военной техники, не нуждавшейся в доводке до литера "Б". Такой была, например, самоходная установка, которая могла морально устареть за сравнительно недолгое время.

    Система литерной документации дисциплинировала производство. И то, что наиболее массовое вооружение к началу войны было отработано до состояния литера "А" или литера "Б", сыграло значительную роль в обеспечении его стабильности и высокого качества в мирное время и в годы войны, а также в том, что было быстро развернуто производство этого вооружения в масштабах, соответствовавших требованиям военного времени.

    Исключительно важную роль сыграла и приемка изготовленного оружия военными представителями непосредственно на заводах. Опыт военной приемки тех лет заслуживает внимательного изучения и широкого освещения тем более, что из него могут почерпнуть много полезного для себя все отрасли промышленности.

    Военные представители (военпреды) на заводах оборонной промышленности были наделены широкими полномочиями и большими правами. На них возлагались не только приемка изделий, но и контроль точного соблюдения технологической дисциплины, своевременного совершенствования военной продукции, систематического улучшения производства, внедрения прогрессивных методов, снижения себестоимости изделий, а также проверка предварительных и отчетных калькуляций. Военпреды контролировали и выполнение заданий по расширению мощностей как для реализации текущих заказов на вооружение, так и в соответствии с мобилизационными планами.

    Здесь я коснусь лишь некоторых сторон этой деятельности, связанных с заботой о качестве вооружения.

    В случае нарушений утвержденной технологии или отступлений от утвержденных чертежей военпреды имели право применять санкции — прекращать приемку и тем самым останавливать производство. Они могли также оказывать финансовый нажим, если заводы не выполняли оговоренные технические и экономические условия.

    Военная приемка имела и уязвимое место: не всегда осуществлявшие ее работники обладали теми качествами, которые нужны при больших правах и полномочиях. В тех случаях, когда военпредами назначались недостаточно квалифицированные или необъективные люди, возникали неоправданные конфликты, наносившие ущерб производству и обеспечению вооружением Красной Армии. [145] Но и такие случаи не умаляют в целом исключительно благотворной роли военной приемки.

    Ее значение еще больше возросло во время войны. В этот период, когда чрезвычайно напряженные и сложные условия работы промышленности подчас толкали на отклонение от некоторых показателей качества, военная приемка стала сдерживающим фактором, она препятствовала ухудшению качества вооружения. Многое улучшилось в этой области и в связи с тем, что после начала войны начальником Главного артиллерийского управления Красной Армии был назначен генерал-полковник Н. Д. Яковлев, большой знаток вооружения, предъявлявший строгие требования к качеству продукции и вместе с тем объективно решавший спорные вопросы.

    К сожалению, не всегда и не все руководители промышленности верно понимали значение такого контроля качества. Приведу пример. Как-то во время войны Герой Социалистического Труда А. С. Елян, один из лучших организаторов производства, крупный инженер-новатор, пользовавшийся заслуженным уважением и доверием руководителей партии и правительства, сочтя военную приемку ненужной, обратился в соответствующие инстанции с настойчивым предложением отменить ее. Он был директором прославленного артиллерийского завода и уверял, что отмена военной приемки на его заводе не повлияет на качество продукции, а количество ее увеличит, так как производство избавится от "мелочных придирок". Кроме того, таким путем можно-де сэкономить средства, затрачиваемые на военную приемку.

    Просьбу удовлетворили. И зря. Очень скоро качество продукции резко ухудшилось. Поскольку ошибочное разрешение отменить военную приемку дали высшие инстанции, а отвечать за это должен был кто-то другой, то, по установившемуся порядку, на завод были посланы различные комиссии, в том числе и от органов госбезопасности. В поисках "козла отпущения" арестовали одного из руководителей ОТК, который сразу же признал свою "вину".

    Такой поворот событий оказался, конечно, неприемлемым для А. С. Еляна, и он обратился к Н. Д. Яковлеву с просьбой восстановить на заводе военную приемку, что и было сделано. Но ущерб, и немалый, уже был нанесен.

    Те, кто работал в оборонной промышленности во время войны и до нее, должны выразить глубокую благодарность руководителям военной приемки за большую помощь в предотвращении таких печальных случаев на других заводах. А на будущее, быть может, стоит пожелать, чтобы везде в промышленности с достаточной серьезностью относились к таким начинаниям, как отказ от контроля ОТК и переход на самоконтроль.


XII

    Крупная и комплексная промышленность вооружения, детище индустриализации СССР, к началу Великой Отечественной войны имела большую и прочную материально-техническую базу. Несмотря на трудности и множество неполадок, она была хорошо подготовлена к предстоящей войне. Чтобы увидеть это, нужно обратиться к фактам, касающимся предвоенного состояния всей нашей индустрии, и в частности оборонной. Это тем более важно, что нередко пытаются объяснить неудачи на первых этапах войны неподготовленностью советской экономики, в том числе промышленности.

    В ходе войны с гитлеровской Германией и с ее союзниками Советский Союз одержал не только военную, но и экономическую победу, продемонстрировал огромное превосходство социалистического строя над капиталистическим, социалистической экономики над капиталистической. Такой исход войны был бы невозможен без наличия у нас современной и хорошо развитой промышленности. Отрицать это — значит верить в то, что исторические победы Красной Армии над гитлеровскими и прочими фашистскими армиями были "чудом", между тем как на самом деле они явились закономерным результатом десятилетий развития нашего государства и его мощи.

    К моменту нападения на Советский Союз фашистская Германия значительно увеличила свою военно-экономическую мощь, накопленную за счет американских кредитов и захвата ресурсов и промышленности европейских государств. Таким образом, советской экономике пришлось вступить, по существу, в единоборство с гигантской военной машиной, считавшейся тогда самой могущественной. Тут-то и вступили в действие основные, решающие факторы, обусловленные характером нашего социалистического строя и обеспечившие в конечном счете превосходство сил Советского Союза и всемирно-историческую победу над фашизмом.

    Одним из главных факторов являлась неодолимая прочность тыла Красной Армии, сочетавшего высокую политическую сознательность, беззаветный патриотизм [151] и трудовой энтузиазм всех народов Советского Союза, готовых на любые жертвы и лишения ради защиты социалистической Родины, с развитой экономикой, мощной первоклассной промышленностью.

    Вследствие первых неудач на фронте и временной потери значительных и важных экономических районов производственные мощности нашей страны сократились примерно на 38 процентов. Кроме того, часть предприятий в связи с переходом на новую, военную продукцию несколько уменьшила в первые месяцы объем производства. По этим причинам в ноябре 1941 года выпуск валовой продукции всей промышленности Советского Союза снизился более чем вполовину в сравнении с июнем того же года. К довоенному уровню мы пришли только три года спустя, в октябре 1944 года, то есть на заключительном этапе войны, хотя, скажем, коэффициент использования оборудования и коэффициент сменности во время войны были намного выше, чем в июне 1941 года. Кроме того, валовая продукция 1944 года, оценивавшаяся в 11,8 миллиарда рублей, по структуре отличалась от довоенной, стоившей 12 миллиардов, да и цены разные: рубль валовой продукции в 1944 году отражал меньшую трудоемкость и более дорогое сырье, чем в июне 1941 года.

    Все это означает, что даже в последний период войны наша страна использовала меньшие промышленные мощности, чем накануне нападения гитлеровской Германии,

    Конечно, судить о состоянии промышленности только по объему валовой продукции нельзя, так как это может привести к совершенно неверным выводам. Как известно, внутри валовой продукции могут быть серьезные несоответствия. Так оно и было в последние три года перед войной, когда, например, валовая продукция всей промышленности росла ежегодно в среднем на 13 процентов, а основа всей индустрии — черная металлургия, которая имела первостепенное значение и определяла военную мощь государства, в эти же годы потеряла темпы, взятые ею во второй пятилетке.

    Это обстоятельство требует объяснения.

    На протяжении всего существования Советского государства партия уделяла развитию черной металлургии наибольшее внимание. В. И. Ленин называл железо "одним из главных продуктов современной промышленности", одним "из фундаментов, можно сказать, цивилизации". Уже в 1924 году XIII съезд РКП(б) в своей резолюции заявил, что "в области поднятия государственной промышленности важнейшей задачей наступающего периода является поднятие металлургии". А XVIII съезд ВКП(б) в 1939 году указал, что развитие черной металлургии "во многом определяет рост всей промышленности и народного хозяйства и потому требует особой постоянной заботы об увеличении производственных мощностей".

    Наибольшие для предвоенного периода результаты в этом отношении были достигнуты в 1931-1937 годах, когда руководство тяжелой промышленностью возглавлял Г. К. Орджоникидзе. Осложнившаяся затем внутриполитическая обстановка замедлила поступательное движение советской индустрии, причем такая важная отрасль, как черная металлургия фактически топталась на месте и питалась инерцией предыдущих лет.

    Производство в черной металлургии с 1933 по 1937 год возросло в два-три раза, а за следующие три года (1938-1940) всего лишь на 3-8 процентов, притом среднегодовой прирост составлял во второй пятилетке примерно 40-60 процентов, а в третьей — только 1-3 процента.

    Не менее убедительны данные о вводе основных металлургических агрегатов за те же периоды. Так, за пять лет (1933-1937) были введены 19 доменных, 91 мартеновская печь и 44 прокатных стана, а за последующие годы (1938-1940) соответственно 6,18 и 9.

    Несмотря на столь явное падение темпов развития черной металлургии, в те годы звучали заявления о том, что ее рост якобы усилился и даже объявляли это результатом проведенных массовых репрессий, которые будто бы "очистили атмосферу". Такие ножницы между оценкой и действительностью были возможны [152] только в условиях тех лет, когда услужливая статистика приносила объективные данные в жертву политической конъюнктуре. Что же касается урона, который фактически понесла тогда промышленность, его удалось возместить лишь благодаря огромным, поистине неисчерпаемым ресурсам всех видов, в том числе и природным богатствам страны.

    Поскольку речь зашла о черной металлургии, следует сказать, что для нее, как, впрочем, и для всей промышленности, главные задачи в предвоенный период состояли не только в увеличении объема и повышении качественного уровня производства, но и в коренном изменении дислокации предприятий. Можно сказать, что предпринятое по решению XVI съезда партии (1930 год) создание новой металлургической базы на востоке СССР, размещение в глубоком, недосягаемом для оружия того времени тылу значительных металлургических мощностей спасло нашу страну от катастрофы, которой могли закончиться первые неудачи в начале войны. Ведь тогда вся металлургия юга и центра была выведена из строя и для компенсации потерянных мощностей потребовалось бы несколько лет, если бы у нас не было крупной металлургической промышленности в восточных районах, что фактически и сыграло решающую роль в экономическом обеспечении разгрома немецко-фашистских оккупантов.

    В самые тяжелые годы войны нужды фронта обеспечивались в основном черной металлургией востока страны, а также запасами металла, созданными в довоенный период. Что касается поставок металла по ленд-лизу, они играли лишь роль подспорья. Например, в 1942 году доля импорта всех видов проката не превышала полутора процентов. Можно с уверенностью сказать, что и этого не потребовалось бы, если бы наша металлургия в последние предвоенные годы сохранила темпы развития предыдущих лет.

    Последствия внутриполитической обстановки 1937-1938 годов были, как уже отмечалось, менее чувствительными в ряде других отраслей промышленности, особенно оборонной, и изживались они там быстрее. Это позволило, например, военной индустрии, в отличие от черной металлургии, добиться и в последние предвоенные годы больших темпов развития.

    Мне довелось слышать суждения, согласно которым оборонная промышленность, в отличие от советской экономики в целом, оказалась будто бы не подготовленной к войне. Более того; первые неудачи на фронте пытались объяснять якобы существовавшей к моменту начала военных действий нехваткой вооружения и другой боевой техники. Нижеследующее показывает, насколько ошибочно такое предположение.

    Да, именно предположение, ибо трудно назвать иначе оценки подобного характера, которые даются чаще всего без анализа фактических данных. Для большей убедительности ссылаются на свидетельства очевидцев относительно отдельных фактов, преувеличивая их значение и делая на этой шаткой основе явно несостоятельные выводы и обобщения.

    Недостаточным уровнем производства вооружения пробуют объяснить, например, факт, что в первые месяцы войны в армии не хватало винтовок и что ими лишь на 30 процентов обеспечивались вновь формируемые дивизии, а в тылу обучали призванных с помощью деревянных макетов личного оружия. К сожалению, действительно, было много таких случаев в прифронтовых районах и в глубоком тылу. Но объяснялись они далеко не теми причинами, о которых говорят многие из тех, кто ссылается на эти факты. К началу войны армия имела около восьми миллионов винтовок. А вот вопрос о том, как они были использованы, до сих пор остается совершенно неосвещенным. То же самое нужно сказать в целом относительно исключительно важного вопроса, где были размещены крупные запасы военного имущества, в том числе и боевой техники, какова была их судьба. Между тем именно такой анализ поможет понять, с чем были связаны факты нехватки вооружения в целом ряде случаев.

    Суждения о неподготовленности оборонной индустрии неверны еще и потому, что при этом ее противопоставляют промышленности в целом. Но ведь, во-первых, военный потенциал страны гарантирует вся промышленность, кото— рую [153] во время войны в большей ее части переключают на изготовление оборонной продукции. А во-вторых, в предвоенный период выпуск военной продукции из года в год не только увеличивался, но и темпы его роста намного превосходили темпы роста производства мирной продукции. Такой рост военного производства был достигнут при колоссальном напряжении народного хозяйства, на которое сознательно пошли партия и весь советский народ во имя укрепления обороноспособности страны.

    Следует добавить, что оборонная промышленность уже тогда имела значительные резервы увеличения выпуска продукции, которые не могли быть развернуты в условиях мирного времени, так как это потребовало бы дополнительной рабочей силы и ресурсов за счет других, невоенных отраслей.

    Но как только началась война, такое переключение ресурсов начало немедленно осуществляться, и уже через месяц, в июле 1941 года, доля валовой продукции оборонной промышленности выросла еще на тридцать, а в августе — на сорок процентов по сравнению с июнем. Никаких существенных изменений в количестве заводов у наркоматов оборонной промышленности за это время не произошло. Не были, да и не могли быть введены также какие-либо значительные производственные мощности. Следовательно, рост выпуска валовой продукции происходил только за счет перевода оборонных заводов на режим военного времени. Это означало увеличение коэффициента использования оборудования, переход на полную трехсменную работу и непрерывную неделю, увеличение числа рабочих и т. д.

    В первую осень войны произошло, однако, снижение выпуска военной продукции, связанное с эвакуацией заводов на восток и другими причинами. Оно началось в октябре и достигло самого низкого уровня в ноябре. Но уже в декабре 1941 года наметился постепенный подъем, который усилился в 1942 году, когда закончилось в основном перебазирование заводов и освоение их на новом месте.

    Тогда же была завершена перестройка оборонной промышленности. В ее состав было передано много предприятий из других отраслей, в том числе такие крупные, как Уральский завод тяжелого машиностроения, Нижне-Тагильский вагоностроительный. Челябинский тракторный, достраивавшийся в Свердловской области станкостроительный и другие. В дополнение к своим мощностям они приняли и оборудование заводов, эвакуированных из западных районов страны. Наконец, на базе значительного числа предприятий, главным образом сельскохозяйственного, текстильного машиностроения и других с аналогичным производственным профилем, был создан новый наркомат — минометно-минного вооружения.

    В таком новом составе оборонная промышленность в июне 1942 года по выпуску валовой продукции достигла уровня августа 1941 года. В дальнейшем рост продолжался ежемесячно, и в целом за 1942 год доля военного производства увеличилась до сорока процентов всей валовой продукции промышленности страны. Фактически уже в 1942 году оборонная промышленность достигла полного использования всех своих возможностей по изготовлению продукции для фронта.

    Наиболее подготовленной к началу войны была промышленность вооружения, занятая производством артиллерийского и стрелкового оружия. В этом нет ничего удивительного, так как данная отрасль создавалась столетиями, была хорошо оснащена и располагала опытными кадрами. В начале войны промышленность вооружения сумела выйти на уровень, обеспечивавший полное удовлетворение потребностей фронта и других отраслей оборонной промышленности, для которых она являлась одновременно комплектующим поставщиком оружия, а также поковок, литья и специальных металлов.

    О том, что промышленность вооружения была наиболее подготовлена к мобилизационному развертыванию, свидетельствует и то, что уровень производства на орудийных и оружейно-пулеметных заводах оказался уже в 1942 году настолько высоким, что, в отличие от других отраслей оборонной промышленности, не потребовалось значительно увеличивать это производство в дальнейшем. [154]


XIII

    Ни одно государство, какой бы сильной экономикой оно ни обладало, не выдержит, если оборонная промышленность еще в мирный период перейдет на режим военного времени. Полностью потребности современной войны могут быть удовлетворены лишь непрерывным развертыванием в ходе военных действий производственного аппарата всей промышленности, всех отраслей народного хозяйства.

    Именно такова и была политика Коммунистической партии и Советского правительства в описываемые годы. Исходя из дальновидной оценки предвоенной ситуации, партия организовала создание таких потенциальных мощностей оборонной промышленности, которые в интересах всей экономики страны нецелесообразно использовать в мирное время, но зато можно быстро развернуть в случае войны. Более того, заблаговременно были созданы предпосылки для того, чтобы с первых же дней войны, как того требует военная экономика, привлечь к производству оборонной продукции все предприятия, которые до этого производили мирную продукцию.

    Вот почему в военное время оказалось возможным перевести предприятия почти всех отраслей промышленности на изготовление изделий, которые прямо или косвенно шли на нужды фронта и таким образом значительно дополняли продукцию, выпускаемую заводами наркоматов оборонной промышленности,

    В связи с этим нельзя не коснуться того решающего значения в развертывании промышленности вооружения, которое в предвоенный период придавалось обеспечению заводов станками, инструментом и технологическим оборудованием.

    Отечественное станкостроение, которое, по существу, начало создаваться в первой пятилетке, далеко не удовлетворяло потребности новостроек и реконструируемых предприятий. Поэтому начиная с 30-х годов промышленность вооружения получила значительное количество станочного, кузнечно-прессового, прокатного и другого оборудования, закупленного за границей. Значительную его часть составляли специальные станки для артиллерийских заводов. Эти заводы в связи с большой программой строительства военно-морского флота получили заказы на гребные валы и другие крупногабаритные детали для судов, изготовлявшиеся на том же оборудовании, что и крупная сухопутная и морская артиллерия.

    Партия и правительство в предвоенные годы особенно усилили заботу о пополнении оборудования промышленности вооружения за счет импорта. Более того, ЦК ВКП(б) в то предгрозовое время требовал увеличить заказы наркомату внешней торговли и ускорить их оформление, предупреждал о возможности такого ухудшения конъюнктуры, которое помешает закупкам за границей. Именно в тот период наркомату вооружения были выделены сравнительно крупные средства для дополнительного импорта специального станочного и другого оборудования.

    Не всем тогда была понятна необходимость такой меры. Работники наркомата внешней торговли даже упрекали наркомат вооружения в том, что он "протащил" это решение, а между тем несвоевременно представляет документацию на заказы, вследствие чего их реализация задерживалась. Со своей стороны иностранные фирмы требовали установить длительные сроки для изготовления станков.

    А обстановка становилась все более напряженной, и дорог был каждый день.

    Когда И. В. Сталину доложили на одном из заседаний Комитета Обороны, что размещение импортных заказов задерживается, он предложил немедленно выяснить причины. С этой целью вызвали представителей наркомата внешней торговли. Они явились примерно через 20-30 минут. Согласно их объяснениям, задержка была вызвана трудностями размещения заказов, так как фирмы не соглашались принять предложенные наркоматом вооружения сроки.

    Попутно представители наркомата внешней торговли пожаловались на то, что заказаны очень дорогие станки, а один из них, например, по стоимости равен [155] сумме, получаемой за такое количество экспортируемой пшеницы, которая может занять трюмы большого парохода.

    Пример был очень яркий, и он привлек внимание. Помолчав, Сталин сказал:

    — Хлеб — это золото... Надо еще раз подумать.

    Это замечание противоречило его же собственным прежним настойчивым указаниям, которые мы, вооруженцы, считали совершенно правильными и требующими немедленного выполнения. Поэтому в ходе обсуждения я заметил:

    — Если станки не будут своевременно заказаны, то в случае войны золото их не заменит.

    Комитет Обороны на этом заседании вновь подтвердил ранее принятое решение и дал наркомату внешней торговли указание обеспечить закупку станков для заводов вооружения.

    И все же этот заказ на импортное оборудование содержал ошибки. Что касается специальных станков для производства крупных гребных валов, а также мощной морской и сухопутной артиллерии, то они попросту не понадобились во время войны. Это произошло отчасти из-за того, что военно-морское судостроение тогда, как уже отмечалось, было свернуто. Не потребовалась и сухопутная сверхтяжелая артиллерия, хотя на увеличении ее производства в предвоенный период настаивал наркомат обороны. Военная ситуация оказалась совершенно противоположной той, какая намечалась, и предпочтение было отдано производству артиллерийских систем меньшего калибра. Так выявился очень крупный просчет, нанесший большой ущерб экономике страны.

    С неприязнью отнеслись к заказу на специальные станки и на ряде артиллерийских заводов, что было обусловлено трудностями освоения этого оборудования. Сроки на его установку и использование были жесткими. Их подчас срывали, что влекло за собой неприятности для руководства заводов. Наконец, уже смонтировав и начав эксплуатировать импортное оборудование, подчас не оформляли соответствующей документации. Это также имело свою причину. Дело в том, что станки были дорогие, а это заметно увеличивало амортизационные начисления, которые производились на основе документации со дня пуска и соответственно отражались на себестоимости продукции, то есть одном из основных критериев при оценке работы предприятий.

    Посыпались жалобы, связанные, по существу, как раз с этими трудностями. Время еще было мирное, и некоторые руководители предприятий, не учитывая потребности в создании резерва мощностей в соответствии с мобилизационным планом, утверждали, что станки не только очень дорогие, но и вообще их не требуется в таком количестве. Комиссии советского и партийного контроля, а также прокуратура, куда поступали эти жалобы, потребовали объяснений от меня, как наркома, от П. Н. Горемыкина, который был тогда первым моим заместителем, и от начальника технического управления наркомата Э. А. Саттеля. В конце концов мы согласились на небольшое уменьшение заказа, но при этом не отказались от большинства нужных станков.

    В целом же заказанное в 1939-1940 годах импортное оборудование впоследствии, во время войны, сыграло большую роль. Дело в том, что эти станки поступали и в период военных действий по ленд-лизу. Для их изготовления необходим долгий срок. Очевидно, что если бы они не были заказаны в предвоенные годы, то поступили бы в лучшем случае ко времени окончания войны. А именно в них, особенно в специальных станках для артиллерийского производства, во время войны была наибольшая нужда. Таким образом, в свете обстановки того времени и намечавшихся до войны планов на будущее решение об импорте оборудования было правильным и весьма предусмотрительным.

    Значительную роль сыграла и осуществленная еще до войны организация производства станков на предприятиях самых различных отраслей индустрии, в том числе на заводах промышленности вооружения. Дело в том, что положение с импортом из года в год становилось все напряженнее. А заводы промышленности вооружения представляли собою самую подходящую базу для развития [156] станкостроения, причем не только для удовлетворения своих потребностей, но и для всего народного хозяйства.

    Основные предпосылки этого состояли в следующем: текущие заказы на вооружение не полностью загружали имевшиеся и вновь создаваемые по мобилизационному плану производственные мощности, особенно в заготовительных и подсобных цехах; наличие высококвалифицированных кадров позволяло быстро освоить выпуск сложных и точных станков, который, в свою очередь, открывал возможность подготовить значительный резерв опытных специалистов, необходимых для развертывания военного производства по мобилизационному плану;

    собственное станкостроение способствовало ускоренному оснащению заводов вооружения технологическим оборудованием и пополнению мобилизационного запаса.

    Вот почему в промышленности вооружения в больших масштабах развивалось производство металлорежущих и других станков. По выпуску этого оборудования оружейные заводы достигли, а некоторые даже превзошли уровень специальных станкостроительных предприятий. Например, лучшими в стране считались бесцентрово-шлифовальные (ТБШ), горизонтально-фрезерные, токарно-винторезные, зуборезные и многие другие станки, которые изготовлялись заводами вооружения.

    Наряду с универсальным технологическим оборудованием здесь же выпускались в большом количестве специальные станки, главным образом для оружейно-пулеметного и патронного производства. На заводах вооружения были созданы крупные цехи режущего и мерительного инструмента высокой точности, которые поставляли свою продукцию не только для текущего производства и в мобилизационный запас, но и для нужд народного хозяйства.

    Заложенные до войны в мобилизационный запас станки, инструмент, технологическое оборудование, как и заготовки, поковки, заделы по главным деталям в виде незавершенного производства, и другие материалы обеспечили с первых же дней войны возможность в предельно короткие сроки увеличить производство вооружения на действующих заводах и наладить его изготовление на перебазированных, а также на предприятиях, ранее изготовлявших мирную продукцию.

    Как уже сказано, во время войны был создан наркомат минометного вооружения. Он возник на базе среднего и сельскохозяйственного машиностроения, которые имели значительные литейные мощности и по структуре и организации производства могли быть легко использованы для массового изготовления мин и минометов. Тем более что еще до войны на большинстве этих заводов имелись так называемые специальные производства (цехи, участки, и т. п.), на которых отрабатывали технологию и осваивали выпуск данного вооружения и создавалось необходимое для этого ядро кадров.

    Нужно ли было в мирное время параллельно с этими заводами создавать такие же мощности специально для производства мин и минометов? Разумеется, нет.

    То же самое можно сказать о ряде заводов судостроительной, тракторной и станкостроительной промышленности, потенциально способных производить боевую технику. В мирное время они выпускали тракторы, суда и станки, но было совершенно очевидно, что в случае войны они должны будут свернуть это производство из-за нехватки металла, квалифицированных кадров и вообще рабочей силы. Военная экономика не могла использовать эти заводы для выпуска их обычной продукции в объеме мирного времени.

    Следовательно, само собой определялось, что мощности ряда станкостроительных заводов в военное время будут загружены заказами на боевую технику. И действительно, с самого начала войны многие из них были подключены к наркомату танковой промышленности и сыграли значительную роль в увеличении поставок для армии.

    Взять, к примеру. Челябинский тракторный завод. Он и построен был с учетом того, чтобы в случае необходимости перевести его на производство танков и артиллерийских тягачей. [157] Я хорошо это помню, так как во время его строительства на меня постановлением Политбюро ЦК ВКП (б) была возложена ответственность за оборудование ЧТЗ. Мне же довелось возглавить государственную комиссию по пуску этого предприятия. Естественно, приходилось по вопросам, связанным с сооружением Челябинского тракторного бывать на заседаниях Политбюро ЦК ВКП(б), а также совместно с Г. К. Орджоникидзе — у И. В. Сталина. И не раз при этом было сказано, что ЧТЗ должен обладать всем необходимым для перевода его в случае необходимости на военное производство.

    Любопытно, что тогда западная печать подняла целую шумиху в связи со строительством Челябинского тракторного, объявив его крупным танковым заводом. Конечно, он таковым не был, но, как и каждое подобное предприятие, мог им стать очень быстро, что и подтвердилось сразу же после нападения гитлеровской Германии на нашу страну. То же самое можно сказать о многих других крупных предприятиях, в том числе Сталинградском тракторном.

    Осуществляя такой курс, партия с полным основанием исходила из того, что в современной войне побеждает то государство, которое в процессе вооруженной борьбы может сосредоточить в наиболее короткие сроки все ресурсы, мощности и силы на производстве военной продукции и превзойти в данном отношении противника. Как показал опыт Великой Отечественной войны, именно социалистическая экономика обеспечивает подобное преимущество.

    Не последнее место в этом принадлежит тому обстоятельству, что она является общенародным достоянием. Поэтому для нее не существует, например, острой проблемы, названной немецким экономистом Гансом Керлем "одной из важнейших задач руководителей экономики" капиталистических государств и заключающейся в том, чтобы "найти правильный синтез частной инициативы и государственного руководства".

    Не решила эту проблему и фашистская Германия. Хотя она и обладала мощной индустрией, но капиталистическая система не могла в нужный момент быстро перестроить экономику, всецело подчинить ее единой цели — нуждам государства. Тормозом явились частные интересы корпораций и фирм, которые не всегда совпадали с интересами общегосударственными.

    Коренным образом отличалось положение дел в Советском Союзе, экономической основой которого является социалистическая собственность на средства производства, сосредоточение в руках государства всех сырьевых ресурсов страны. Поэтому, хотя советскому народу пришлось развивать военную экономику в невероятно тяжелых условиях вынужденной эвакуации промышленности на восток и временной потери важнейших индустриальных и сельскохозяйственных районов, положительные результаты все же были достигнуты в самые короткие сроки.

    Наряду с другими факторами исключительно важную роль в создании такой мощной военной экономики в СССР сыграло заблаговременное, осуществленное до войны широкое развитие мощностей и передовой техники в промышленности, в первую очередь в оборонной. Уже тогда перед военной индустрией была поставлена глубоко продуманная и четкая мобилизационная задача. Она состояла в том, чтобы создать головные заводы, конструкторские бюро и научно-исследовательские институты, призванные конструировать, а затем осваивать в серийном или массовом производстве новые совершенные образцы вооружения; производить вооружение в размерах, необходимых для снабжения армии в мирное время; обеспечить запасы вооружения в количествах, соответствующих мобилизационным потребностям на случай войны и для восполнения потерь на начальных ее этапах и тем самым дать возможность провести в установленные по мобилизационному плану сроки развертывание мощностей военной и гражданской промышленности до полного обеспечения вооружением потребностей войны.

    В число особо важных задач входило и накопление мобилизационных резервов специального металла, металлургических заготовок, полуфабрикатов (заделов) по всем переходам (операциям) технологического процесса на весь производственный цикл. И все это было сделано в мирное время. Трудно переоценить [158] значение своевременного создания огромного мобилизационного запаса на всех заводах артиллерийского и стрелкового вооружения. Оно сыграло первостепенную роль в ликвидации весьма тяжелого положения, в котором оказалась наша страна в результате военных неудач первых месяцев войны.

    Промышленность вооружения в предвоенный период выполнила и другую ответственную задачу — обеспечение мобилизационной подготовки не только собственных заводов, но и предприятий гражданской индустрии, способных при необходимости производить оружие для армии.

    Именно этим и объясняется, что производство артиллерийского и стрелкового вооружения, потерявшее в первое полугодие войны значительные мощности и далеко не полностью восстановившее их в 1942 году, смогло, однако, выпустить в течение того же 1942 года такое количество продукции, что ею можно было бы вооружить 535 стрелковых и кавалерийских дивизий, 342 артиллерийских полка и 57 воздушно-десантных частей. Это не только с лихвой обеспечило потребности армии на фронте, но и позволило накопить запасы на базах.

    Полностью оправдал себя взятый до войны курс на комплексное развитие промышленности вооружения. В этом отношении она также достигла более высоких результатов, чем другие отрасли военной индустрии и, в частности, имела свою металлургическую базу. Это было мощное и всесторонне развитое производство специальных высококачественных орудийных и пушечных сталей, специального профильного и листового проката, кузнечно-прессовое производство с оборудованием для сложной и ответственной термической обработки. Крупные орудийные и оружейно-пулеметные заводы, по существу, представляли собой мощные комплексные объединения — металлургии и машиностроения. Это стало возможным благодаря тому, что создание прочной базы специальной металлургии для данных предприятий всегда находилось в центре внимания партии и правительства. Для этого выделялись крупные средства, лучшее отечественное и импортное оборудование. Потребности металлургии вооружения удовлетворялись в первую очередь.

    Созданная таким образом крупная база производства поковок и штамповок и других металлургических заготовок, являющаяся важнейшей предпосылкой выпуска вооружения, и определила исключительно высокий уровень мобилизационной готовности орудийных, оружейно-пулеметных и других заводов.

    Состояние этой базы к началу войны было таково, что даже вывод из строя в 1941 году значительного числа крупных металлургических заводов вооружения на Украине, в Поволжье, Ленинграде и других западных районах не повлек за собой катастрофы. Этот огромный ущерб был компенсирован металлургией вооружения, расположенной на востоке страны. Как эвакуированные орудийные и пулеметно-оружейные заводы, так и привлеченные для изготовления оружия предприятия гражданских отраслей промышленности в короткие сроки начали выпускать винтовки, пулеметы, пушки и другие виды вооружения.

    Металлургическая база промышленности вооружения, которая находилась в районах, не затронутых войной, была столь значительной, что смогла полностью обеспечить потребности всех этих заводов.

    Конечно, немалая часть ценнейшего оборудования была эвакуирована из прифронтовой полосы в тыл. Но даже те заводы, которые промышленность вооружения в начале войны потеряла в западных районах, в основном специализировались на морской артиллерии. А так как строительство военно-морского флота, как известно, было прекращено в этот период, то ущерб для производства необходимого тогда вооружения оказался несравненно меньшим, чем он мог стать при иной специализации. Наконец, еще в мирное время производство орудий сухопутной артиллерии было сосредоточено главным образом на востоке страны.

    Вообще надо сказать, что в западных районах в предвоенные годы не велось строительства новых заводов вооружения. Этот запрет был снят И. В. Сталиным фактически лишь один раз, да и то необоснованно, что и привело в дальнейшем к нежелательным последствиям.

    Произошло что так. [159] В 1940 году И. В. Сталин по телефону предложил мне, как наркому вооружения, подготовить проект постановления ЦК и СНК о строительстве на Украине четырех заводов. Как он сказал, два из них предназначались для производства орудий и должны были иметь собственные мартеновские и кузнечно-прессовые цехи, а два других — для выпуска стрелкового оружия.

    Такое задание противоречило прежним строгим установкам о строительстве заводов вооружения только в восточных районах. Кроме того, в сооружении названных предприятий на Украине не было необходимости, так как такие новые заводы сооружались тогда на востоке страны, да и широкая реконструкция и расширение, осуществлявшиеся почти во всей действующей промышленности вооружения, должны были обеспечить полное удовлетворение потребностей на случай войны. Если же возникла необходимость в еще больших резервах, то целесообразнее, эффективнее было вложить средства и материалы в заводы, которые уже строились и реконструировались.

    Не отвергая все эти доводы, И. В. Сталин, однако, подтвердил свое указание, заявив, что исходит из необходимости иметь на Украине военную промышленность и лучше использовать для оборонных целей металлургию Юга. Я до сих пор не знаю, насколько важное значение имел этот вопрос. Во всяком случае, война не дала тому подтверждений. Напротив, завезенные на намеченные площадки материалы и оборудование для строительства двух новых заводов вооружения на Украине вошли в число потерь, понесенных страной в первые месяцы войны.

    В целом же, как показано выше, было достигнуто благоприятное в стратегическом отношении районирование, а также рациональная специализация заводов и дублирование производства почти всех видов вооружения в разных частях страны, сосредоточение главных металлургических и артиллерийских мощностей на востоке. И это было не случайным явлением, а результатом тщательно продуманных планов, разработанных на основе директив партии. ЦК ВКП(б) рассматривал и утверждал эти планы по каждому заводу вооружения.

    Именно в результате осуществления этих директив партии, подкрепленных ее повседневной заботой об укреплении обороноспособности страны, промышленность вооружения выдержала серьезные испытания, вызванные потерей на первом этапе войны значительных металлургических мощностей, не допустила дезорганизации производства в военное время и полностью обеспечила потребности фронта.

    В годы, предшествовавшие второй мировой войне, ни одно государство не избежало ошибок в подготовке вооружения для своих армий. Но в западноевропейских странах, легко побежденных гитлеровским вермахтом, они являлись главным образом следствием антинародной политики правительств, а в самой фашистской Германии были предопределены ее преступными и авантюристическими военными планами.

    У нас же ошибки такого рода, по моему глубокому убеждению, были исключительно результатом принятых в спешке решений, подчас продиктованных не знаниями и опытом, а дилетантским верхоглядством. И тот факт, что они все же исправлялись и что в целом советское оружие по своей мощи превзошло военную технику грозного противника, является лучшим свидетельством могучих непреоборимых сил социалистического общества, его превосходства над капиталистическим как в социальной, политической и экономической областях, так и в развитии военной техники.

    Примечания

{1}В. И. Ленин. Полное собрание сочинений, том 38, стр. 138-139.

上一页 目录页