斯大林

ТОМ 1

ПРЕДИСЛОВИЕ
СЕМЬЯ И ШКОЛА
"ПРОФЕССИОНАЛЬНЫЙ РЕВОЛЮЦИОНЕР"
ПЕРВАЯ РЕВОЛЮЦИЯ
ПЕРИОД РЕАКЦИИ
НОВЫЙ ПОДЪЕМ
ВОЙНА И ССЫЛКА
1917 ГОД

ТОМ 2

СТАЛИН В РЕВОЛЮЦИИ
СТАЛИН В НАРКОМНАЦЕ
ГРАЖДАНСКАЯ ВОЙНА
ДОРОГА К ВЛАСТИ
ТЕРМИДОР
ИЗ ЧЕРНОВЫХ НАБРОСКОВ, НЕ ВОШЕДШИХ В ОСНОВНОЙ ТЕКСТ

斯大林·托洛茨基


ПРЕДИСЛОВИЕ

    Я с гораздо большей подробностью, как увидит читатель, останавливался на формировании Сталина в подготовительный период, чем на его политической роли в настоящее время. Факты последнего периода известны каждому грамотному человеку. Критику политики Сталина я давал в разных работах. Цель этой политической биографии - показать, каким образом сформировалась такого рода личность, каким образом она завоевала и получила право на столь исключительную роль. Вот почему [интересны] жизнь и развитие Сталина в тот период, когда о нем никто или почти никто не знал. Автор занимается тщательным анализом отдельных, хотя и мелких, фактов и свидетельских показаний. Наоборот, при переходе к последнему периоду он ограничивается симфизическим изложением, предполагая факты, по крайней мере важнейшие, известными читателю.

    Критики, состоящие на службе Кремля, заявят и на этот раз, как они заявляли по поводу "Истории русской революции", что отсутствие библиографических ссылок делает невозможным проверку утверждения автора. На самом деле библиографические ссылки на сотни и тысячи русских газет, журналов, мемуаров, сборников и пр. очень мало дали бы иностранному критику или читателю, а только загромоздили бы текст. Что касается русских критиков, то в их распоряжении есть аппарат государственных архивов и библиотек. Если бы в моих писаниях были бы фактические ошибки, неправильные цитаты, неправильное использование материалов, то на это было бы указано давным-давно. На самом деле я не знаю ни в одной антитроцкистской литературе ни одного указания на неправильное использование мною указанных источников. Этот факт, смею думать, дает серьезную гарантию и иностранному читателю.

    В своей "Истории" я всячески устранял элементы мемуаров и опирался только на те данные, которые были опубликованы и потому подлежат проверке, в том числе и на свои собственные показания, которые никем не были оспорены в прошлом. В этой биографии автор считает возможным отступить от этого слишком сурового метода. Главная ткань повествования опирается и здесь на документы, мемуары и другие объективные источники. Но в тех случаях, где ничто не может заменить показания памяти самого автора, я считал себя вправе приводить те или другие эпизоды, личные воспоминания, ясно оговаривая каждый раз, что выступаю в данном случае не только как автор, но и как свидетель.

    Автор следовал в этой биографии тому же методу, какому он следовал в своей "Истории русской революции". Многочисленные противники признали, что книга опирается на факты, сгруппированные научным методом. Правда, обозреватель "New York Times" отверг книгу, как пристрастность. Но любая строка его статьи показывает, что он возмущен русской революцией и переносит свое возмущение на ее историка. Это обычная аберрация у всякого рода либеральных субъективистов, находящихся в разладе с ходом классовой борьбы. Недовольные результатом исторического процесса, они осуждают тот научный анализ, который обнаруживает неизбежность этого результата.

    Будут ли выводы автора признаны объективными - все или часть их, в конце концов, не так существенно. Гораздо важнее оценка методов. Здесь автор не опасается критики. Он прошел через работу, опираясь на факты и в полной солидарности с документами. Могут, разумеется, встретиться те или другие частичные, второстепенные погрешности или ошибки. Но чего в этой работе никто не найдет, это недобросовестного отношения к фактам, игнорирования документов или произвольных выводов, основанных только на личных пристрастиях. Автор не оставил в стороне ни одного факта, документа, свидетельства, направленного в пользу героя этой книги. Если внимательное, тщательное и добросовестное собирание фактов, даже мелких эпизодов, проверка свидетельских показаний при помощи приемов исторической и биографической критики, наконец, включение фактов личной жизни и исторического процесса, - если все это не есть объективность, то остается спросить, в чем же собственно она состоит? [Так как] источники сфабрикованы Сталиным, критика источников относится не к технике писания, а к самому существу. Нельзя не подвергая критике детальной всевозрастающей фальсификации подготовить читателя к пониманию таких явлений, как московские процессы.

    В известных кругах охотно говорят и пишут о моей ненависти к Сталину, которая внушает мне мрачные суждения и предсказания. Мне остается по этому поводу только пожимать плечами. Наши дороги так давно и так далеко разошлись, и он в моих глазах является в такой мере орудием чуждых мне и враждебных исторических сил, что мои личные чувства по отношению к нему мало отличаются от чувств к Гитлеру или к японскому Микадо. Что было личного, давно перегорело. Уже тот наблюдательный пункт, который я занимал, не позволял мне отождествлять реальную человеческую фигуру с ее гигантской тенью на экране бюрократии. Я считаю себя поэтому вправе сказать, что никогда не возвышал Сталина в своем сознании до чувства ненависти к нему.

    Прежде, чем стать царем в Израиле, Давид в отрочестве пас овец. Это не подавило в нем богатых духовных дарований, которые нашли себе в красотах природы сильнейший стимул к развитию. Благодаря искусной игре на арфе он был приглашен ко двору, чтобы музыкой разгонять тоску Саула. Исключительная карьера Давида становится более понятной, если принять во внимание, что почти все сыны полукочевого израильского народа пасли овец и что искусство управления людьми было в ту пору немногим сложнее искусства управления стадами. С тех пор, однако, общество сильно дифференцировалось, династии обособились и специализировались, так что когда один из современных нам монархов увлекся, по примеру царя Давида, некой Вирсавией из Бостона и, вследствие парламентских условностей новой эпохи, вынужден был покинуть трон, епископу Кентерберийскому, современному Самуилу, не пришлось искать ему преемника среди пастухов: деликатный вопрос разрешился в порядке династического автоматизма.

    Со времени царя Давида человеческая история знала немало ослепительных восхождений, не только в древнем Риме, но и в новой Франции. Дело шло в этих случаях почти исключительно о полководцах. Доказав на поле брани свою способность командовать вооруженными людьми, они тем увереннее повелевали затем безоружными массами. Это относится к Юлию Цезарю, как и к Наполеону. Правда, так называемый Наполеон III совершенно лишен был военных дарований. Но он не был и простым выскочкой, он был или считался племянником своего дяди, над головой его летал прирученный орел; без этой символической птицы голова принца Луи-Наполеона стоила немного.

    Все его инстинкты и чувства перевешивала фантастическая вера в свою звезду и преданность "наполеоновским идеям", бывшими руководящими идеями его жизни. Человек страстный и вместе с тем полный самообладания (по выражению В. Гюго, голландец обуздывал в нем корсиканца), он с юности стремился к одной заветной цели, уверенно и твердо расчищая дорогу к ней и не стесняясь при этом в выборе средств: "Гармония между правительством и народом существует в двух случаях: или народ управляется по воле одного, или один управляется по воле народа. В первом случае это деспотизм, во втором - свобода".

    Он нанял пароход, организовал в Лондоне экспедицию и, привлекши на свою сторону нескольких офицеров булонского гарнизона, 6 августа 1840 г. высадился в Булони. Не ограничиваясь костюмом, шляпою и обычными знаками императорского достоинства. Наполеон имел при себе прирученного орла, который, выпущенный в определенный момент, должен был парить над его головою. Но этот момент не наступил, так как вторая попытка окончилась еще плачевнее, чем первая.

    Накануне мировой войны даже карьера Наполеона III казалась уже фантастическим отголоском прошлого. Демократия была прочно установлена, по крайней мере в Европе, в Северной Америке и в Австралии. Конституционная механика представительства казалась единственно приемлемой для цивилизованного человечества системой управления. А так как цивилизация продолжала расти и шириться, то будущность демократии казалась несокрушимой. Многие и сейчас еще живут в XIX веке. На самом деле демократия привела к диктатурам.

    События в России нанесли первый удар этой исторической концепции. На смену царизму после восьмимесячного интермеццо демократического хаоса пришла диктатура большевиков. Но здесь дело шло об одном из "эпизодов" революции, которая сама казалась лишь продуктом отсталости России, воспроизведение в XX веке тех конвульсий, которые Англия пережила в середине XVII века, а Франция - в конце XVIII. Ленин представлялся московским Кромвелем или Робеспьером. Новое явление можно было, по крайней мере, классифицировать, и в этом заключалось утешение. Вера в незыблемость законов либеральной демократии продолжала оставаться почти незатронутой.

    Для Муссолини, как через 11 лет для Гитлера, не так легко было найти историческую аналогию. В цивилизованных странах, прошедших через длительную школу представительной системы, к власти поднялись таинственные незнакомцы, которые в юности занимались почти столь же скромной работой, как Давид или Исаия. За ними не числилось никаких воинских подвигов. Они не возвестили миру никакой новой идеи. За их спиной не стояла тень великого предка в треуголке. Римская волчица не была прабабушкой Муссолини. Свастика не есть фамильный герб Гитлеров, а только плагиат у египтян и индусов. Либерально-демократическая мысль стоит беспомощно перед загадкой фашизма. Но ни Муссолини, ни Гитлер не похожи на гениев. Чем же объясняется их головокружительный успех?

    Мелкая буржуазия в нынешнюю эпоху вообще не может выдвинуть ни оригинальных идей, ни самостоятельных вождей. У Гитлера, как и у Муссолини, все заимствовано и подражательно. Муссолини совершал плагиат у большевиков. Гитлер подражал большевикам и Муссолини. Таким образом, вожди мелкой буржуазии, зависимые от крупного капитала, являются по самому типу своему вождями второго класса, как мелкая буржуазия, глядеть ли на нее сверху или снизу, занимает всегда второе место. Однако в рамках исторических возможностей Муссолини проявил огромную инициативу, изворотливость, цепкость, изобретательство.

    Муссолини и Гитлер начали свою борьбу в условиях демократии. Они сталкивались лицом к лицу с противниками. Они спорили на равных правах. Ничего подобного не было в истории восхождения Сталина. Муссолини - это непрерывная импровизация на открытой арене. Муссолини и его сподвижники подражали большевикам, хотя и в прямо противоположном направлении.

    Гитлер всегда говорит о своей гениальности. Сталин заставляет об этом говорить других. Сталин, как и Гитлер, как и Муссолини являются по своей нравственной природе циниками. Они видят людей с их низшей стороны. В этом их реализм. У Гитлера черты мономании и мессионизма. У Муссолини ничего, кроме циничного эгоизма. Личная обида играла большую роль в развитии Гитлера, как и Муссолини. Гитлер оказался деклассирован. Евреи равнялись социал-демократам. Гитлер хотел подняться выше на этом пути, создал себе теорию и ее держался.

    Гитлер особенно настаивает на том, что только живое устное слово характеризует вождя. Никогда, по его словам, статья не может повлиять на массы так, как речь. Во всяком случае, не может создать постоянной живой связи между вождем и его миллионами последователей. Суждение Гитлера определяется, вероятно, в значительной мере тем, что он не умеет писать. Маркс и Энгельс приобрели миллионы последователей, не прибегая за всю свою жизнь к ораторскому искусству. Правда, им для приобретения влияния понадобились многие годы. Искусство писателя, в конце концов, выше, ибо оно позволяет соединять глубину с высокой формой. Те политические деятели, которые были только ораторами, отличались всегда поверхностностью. Оратор не создает писателей. Наоборот, великий писатель может вдохновить тысячи ораторов. Но верно то, что для непосредственной связи с массой необходима живая речь.

    Новое время принесло новую политическую мораль. Но, странное дело, красный ветер возвращает нас во многих отношениях к эпохе Возрождения, или даже далеко превосходит ее по масштабу своих жестокостей и зверств. Объявляются снова политические кондотьерии. Борьба за власть принимает грандиозный характер. Уже при дворе римских императоров эпохи упадка были специалисты по ядам разного типа, яды, которые убивают на месте, убивают медленно или которые лишают рассудка, не ускоряя смерти. Агриппина, мать Нерона, пользовалась услугами Локусты, женщины весьма искушенной в отравлении. Ее услуги для поддержания порядка были так велики, что ее называли инструментом Рекни, т. е. орудием власти. Евнух по имени Халотус подавал гостям отравленные ею блюда и тут же пробовал их. Доверие при римском дворе не было очень высоко, как и в нынешнем Кремле. Предусмотрительная Агриппина сумела заручиться соучастием придворного врача Ксенофона, этот врач по особому понимал свои обязанности: чтоб вызвать у императора Клавдия, мужа Агриппины и отчима Нерона, рвоту, он ввел ему в горло перышко, смоченное ядом.

    "Хроники 15-го столетия, - говорит благочестивый историк пап, Пастор, - полны необыкновенных появлений и атмосферических возмущений, плохих урожаев, землетрясений и эпидемий". Как и в эпоху Возрождения, жизнь вовсе не окрашена одной краской измен и коварства, отравлений и подлогов. Что характеризовало эпоху Возрождения, это резкие контрасты "во всех областях хорошее и плохое оказывались чрезвычайно спутанными в итальянских государствах 15-го столетия". Эпоха Возрождения характеризовалась исключительным развитием индивидуализма, но число индивидов, которые могли позволять себе индивидуализм, было ограничено и часто сводилось к одному лицу.

    Эпоха Возрождения - 15-е столетие, точнее сказать, вторая половина 15-го столетия и начало 16-го. Когда во всех областях жизни происходили и обнаруживались глубокие изменения, старые нормы отношений и, тем самым, нормы морали изжили себя. Новые нормы еще не установились. "Как раз во второй половине 15-го столетия внимательному наблюдателю открывается ужасающая коррупция в политических отношениях Италии... Искусство управления выродило систему клятвопреступлений и измен, согласно которой считалось наивностью и глупостью выполнение договоров; со всех сторон приходилось бояться хитрости и насилия, подозрительность и недоверие отравляли отношения между главами государств" (Пастор, "История пап"). Эту разрушительную систему усвоили себе великие сеньоры этой эпохи: Франциск и Людовик Сфорта, Лоренцо Медичи, Александр VI (Борджиа), Цезарь Борджиа и другие. В военной области этот век был временем авантюристов-полководцев, называвшихся кондотьерами. Пастор пишет: "С ужасом выступало сатанинское злорадство Ерранте, который смеялся от удовольствия, потирая свои руки, когда думал о хорошо охраняемых в его тюрьмах пленниках, которых он оставлял в томительной неизвестности относительно предстоявшей им судьбы". Это было в Риме, когда кардиналы писали порнографические комедии, а папы ставили их при своем дворе. "Бесстыдным являлся также способ, в каком государство пользовалось убийством, которое было особенно в Венеции излюбленным методом избавления от врагов, как внешних, так и внутренних. Решение насчет убийств обсуждались и постановлялись в заседаниях правительственных советов". Фонтано писал: "В Италии ничто не имеет меньшей цены, чем человеческая жизнь".

    "Из этих условий вырастали зловещие фигуры, которые соединяли с самой изысканной культурой преступную дерзость, злобную хитрость и презрение ко всем моральным законам. Люди, типом которых является Николай Макиавелли" (Пастор). Официальная средневековая мораль покорности и смирения сменилась честолюбием и славолюбием. "Неограниченный индивидуализм, которому столь сильно благоприятствовало ложное Возрождение, породил кроме славолюбия много других гибельных пороков, именно: расточительность, роскошь, игру (азарт), жажду мести, ложь и подлог, безнравственность, преступление и человекоубийства, религиозные безразличия, неверие и суеверие" (Пастор). К числу этих отталкивающих характеров Пастор относит Сигизмунда Малатеста и, до известной степени, Цезаря Борджиа. "Ужасная безнравственность семьи Борджиа ни в каком случае не была изолированным явлением; почти все дворяне Италии жили подобным же образом... Домашние жестокости, казалось, не имели конца... Законные и незаконные принцы бежали, покидали двор, но и в других странах они находились под угрозой специально подосланных убийц".

    Цезарь Борджиа: авантюрист, полководец, государственный человек, кардинал-расстрига, сын римского папы. В борьбе с другими авантюристами-кондотьерами Цезарь Борджиа выходил в большинстве случаев победителем. "Но, - говорит Британская энциклопедия, - он не был несомненно гениальным человеком, как в течение многого времени воображали, и его успехи были обязаны, главным образом, поддержке папского престола; как только его отец умер, его карьера пришла к концу и он не мог больше играть видной роли в делах Италии. Его падение показывает, на каком нездоровом фундаменте была воздвигнута его система".

    Многое из того, что приписывали Цезарю Борджиа и его сестре Лукреции, несомненно или почти несомненно ложно. Имена их до известной степени стали собирательными. Но, разумеется, народная молва, как и догадки хронистов и историков, не случайно приписывали преступления именно этим людям. Когда незримая Лукреция Борджиа отравляет за ужином своих врагов и появляется к моменту их смерти, она говорит у Гюго: "Вы не ожидали этого, черт возьми, мне кажется, что я отомщаю, что вы скажете на это, господа? Кто из вас понимает людей мести? Ведь это не плохо, я думаю! А, что вы думаете об этом для женщины!"

    Цезарь Борджиа, несмотря на то, что имя его сделалось синонимом вероломства и кровожадной жестокости, не может считаться чудовищным исключением в среде феодальных властителей XV столетия не только одной Италии, но и Европы вообще. "Каждый понимает, - говорит Макиавелли, давший идеальный портрет Цезаря Борджиа в своем знаменитом произведении "О государстве", - сколь похвально для государства сохранять верность, действовать правдиво, без коварства, но опыт нашего времени убеждает нас, что только тем государям удается совершать великие дела, которые не хранят своего слова, которые умеют обмануть других и победить доверившихся их "честности". Но никто не обнаружил такую неумолимую последовательность и стойкость в достижении своих целей, такое полное отсутствие совести и безразличие к злодеяниям вместе с демонским сознанием своего превосходства и призвания властвовать, как Цезарь Борджиа".

    Сопоставление с Борджиа и другими фигурами Возрождения надо все-таки ограничить. Борджиа, Борза, Медичи были яркими личностями, в которых сочетались противоречия: честолюбие и беззаботность, легкомыслие и беспощадность, свирепость и великодушие. На всем Ренессансе лежат редкие черты. Это был период пробуждения новой индивидуальности в слое молодой буржуазной интеллигенции и бюрократии. С того времени много воды утекло. Буржуазное общество постарело. Оно прошло через период массовых организаций, связанных внутренней дисциплиной.

    Чтоб быть похожим на сверхчеловека эпохи Возрождения, Сталину не хватает красок, личности, размаха, соображения, капризного великодушия. В ранней молодости, после того как он оказался вынужден покинуть семинарию за неуспешность, он одно время служил в тифлисской обсерватории бухгалтером. Хорошо ли он вел приходно-расходные книги обсерватории, осталось неизвестным. Но бухгалтерский расчет он внес в политику и в свои отношения к людям. Его честолюбие, как и его ненависть, подчинены строгому расчету. Люди Возрождения были дерзки, Сталин - осторожен. Он долго носит свою ненависть, пока она не превращается в отстой. Его месть имеет гигантский размах потому, что он стоит не на земле, а наверху самого грандиозного из всех аппаратов. Аппаратом же Сталин овладел, так как был неизменно верен ему. Он изменял партии, государству, программе, но не бюрократии.

    Николай Макиавелли - самый гениальный представитель ложного Возрождения, по словам Пастора. "Опыт показывает, - писал Макиавелли, - что великие дела совершают те, которые умеют подчинять себе людей посредством хитрости или насилия... Когда дело идет о спасении отечества, нельзя обращать внимания ни на какие трудности и на то, справедливо ли это или несправедливо, гуманно или жестоко, похвально, заслуживает порицания, но, оставляя в стороне все другие критерии, надо прибегать исключительно к тому средству, которое может спасти жизнь и сохранить свободу отечества". Именно в переходные эпохи, когда надо ломать старое и строить новое, государственная власть обнаруживает всю свою силу. Взгляд на государство, как на массивного третейского судью, который вмешивается, когда его об этом просят, кажется в такие эпохи смешным и ничтожным. Государство достигает высшей степени напряжения и становится ироническим, разрушает и строит. Именно этот взгляд на государство был у Макиавелли.

    Законы политической механики, которые формулировал Макиавелли, в течение долгого времени считались выражением предельного цинизма. Макиавелли рассматривает задачи борьбы за власть как шахматную теорему. Вопросы морали не существуют для него, как они не существуют для шахматиста, как они не существуют для бухгалтера, задача которого состоит в том, чтобы сделать наиболее целесообразное в данном положении.

    Италия 15-го столетия была передовой страной капитализма. Мелкие итальянские государства в то время были детскими башмаками молодого капитализма. Государства терлись друг о друга, как камни в тесном мешке. Принцы, герцоги и короли постоянно боролись, интриговали и меняли границы своих государств. Нынешняя Европа, Европа капиталистического заката, во многом напоминает Италию капиталистического детства, только масштабы неизмеримо более велики.

    Римские преторианцы, стоявшие над народом и, в известном смысле над государством, нуждались в императоре, как в высшем судье, так и бюрократия, ставшая над народом и Советами, нуждалась в вожде. За пожар Рима, который приписывали злой воле самого Нерона, отвечали христиане, которые вообще были козлами отпущения за все бедствия его царствования. Роль козла отпущения, которую у Нерона играли христиане, а у Гитлера играют евреи, у Сталина выполняют так называемые троцкисты. Власть Сталина представляет собою современную форму цезаризма. Она является почти незамаскированной монархией, только без короны и пока без наследственности. В начале XVIII века грузинский царь отдался под власть Москвы, видя себя вынужденным отдаться под власть Москвы. В начале XX века маленькая Грузия навязала Москве своего собственного царя.

    В течение XIX века, который был веком парламентаризма, либерализма и социальных реформ (если закрыть глаза на войны и на гражданские войны), Макиавелли считался давно позади. Честолюбие было введено в парламентские рамки и, вместе с тем, - разграблено. Дело шло уже не о том, чтоб захватить власть одному лицу полностью и целиком, а о том, чтоб захватить мандаты в избирательном округе, портфель министерский. Макиавелли казался идеологом далекого прошлого. Новое время принесло новую, более высокую политическую мораль.

    Но, поразительное дело, XX век возвращает нас во многих отношениях к методам эпохи Возрождения и даже далеко превосходит их по масштабу своих жестокостей и зверств. Появляются снова политические кондотьерии. Борьба за власть принимает личный характер и грандиозный масштаб. Принципы Макиавелли, которые всегда, даже в период процветания либерализма и реформ, составляли основу политической механики, получают теперь снова открытое и циничное выражение. Этот рецидив наиболее жестокого макиавеллизма кажется непонятным тому, кто до вчерашнего дня исходил из уверенности, что человеческая история движется по восходящей линии материального и культурного прогресса. Но мы можем сказать теперь: ни одна эпоха прошлого не была так жестока, беспощадна, цинична, как наша эпоха. Политическая мораль вовсе не поднялась по сравнению с эпохой Возрождения или с другими, еще более отдаленными эпохами.

    Эпоха Возрождения была эпохой борьбы двух миров; социальные антагонизмы достигли крайнего напряжения. Отсюда напряжение политической борьбы, которая не допускала роскоши прикрываться или ограничивать себя моральными принципами... Во второй половине XIX века политическая мораль так высоко поднялась над материализмом, или воображением господ-политиков, только потому, что социальные антагонизмы на время смягчились, политическая борьба разменялась на мелкую монету, а основой этого был рост благосостояния и некоторые улучшения положения верхов трудящихся. Наш период, наша эпоха, похожа на эпоху Возрождения в том смысле, что мы живем на грани двух миров: буржуазного, капиталистического, который переживает агонию, и того нового мира, который идет ему на смену. Социальные противоречия снова достигли исключительной остроты. Политическая борьба сконцентрировалась и не может позволить себе роскоши прикрываться правилами морали.

    Политическая власть, как и мораль, вовсе не совершенствуется непрерывно, как думали в конце прошлого и в первое десятилетие нынешнего столетия. Политика и мораль имеют в высшей степени сложную и противоречивую орбиту. Политика, как и мораль, находится в прямой зависимости от классовой борьбы; как общее правило, можно сказать, что чем острее и напряжение классовая борьба, чем глубже социальный кризис, - тем более напряженный характер получает политика, тем концентрированнее и беспощаднее становится государственная власть и тем откровеннее она сбрасывает с себя покровы морали.

    Некоторые из моих друзей обращали мое внимание на то, что слишком большое место в моей работе занимают ссылки на источники и критика источников. Я отдавал и отдаю себе ясный отчет в неудобствах такого метода изложения. Но у меня не оставалось выбора. Никто не обязан верить автору, столь близко заинтересованному, столь непосредственно участвующему в борьбе с тем лицом, биографию которого он оказался вынужденным писать. Наша эпоха есть эпоха лжи, по преимуществу. Я не хочу этим сказать, что другие эпохи человечества отличались большей справедливостью. Ложь вытекает из противоречий, из борьбы, из столкновения классов, из подавления личности обществом; в этом смысле она составляла аккомпанемент всей человеческой истории. Но бывают периоды, когда социальные противоречия принимают исключительную остроту, когда ложь поднимается над средним уровнем, ложь приходит в соответствие с остротой социальных противоречий. Такова наша эпоха. Я не думаю, что во всей человеческой истории можно найти что-нибудь, хотя бы в отдаленной степени похожее на ту гигантскую фабрику лжи, которая организована Кремлем под руководством Сталина, причем одной из главнейших работ этой фабрики является создание Сталину новой биографии.

目录页 下一页


СЕМЬЯ И ШКОЛА

    Покойный Леонид Красин, старый революционер, видный инженер, блестящий советский дипломат и, прежде всего, умный человек, первым, если не ошибаюсь, прозвал Сталина "азиатом". Он имел при этом в виду не проблематические расовые свойства, а то сочетание выдержки, проницательности, коварства и жестокости, какое считалось характерным для государственных людей Азии. Бухарин упростил впоследствии эту кличку, назвав Сталина "Чингиз-ханом", очевидно, чтоб выдвинуть на первый план жестокость, развившуюся до зверства. Однако и сам Сталин в беседе с японским журналистом назвал себя однажды "азиатом", но уже не в старо-, а в новоазиатском смысле: он хотел в этой персональной форме намекнуть на наличие у СССР общих интересов с Японией против империалистского Запада. Если отнестись к кличке "азиат" под научным углом зрения, то придется признать, что она в интересующем нас случае правильна только отчасти. По своей географии Кавказ, особенно Закавказье, является несомненным продолжением Азии. Однако грузины, в отличие от монголов-азербайджанцев, принадлежат к так называемой средиземной, европейской расе. Сталин был, следовательно, неточен, когда назвал себя азиатом. Однако география, этнография и антропология не исчерпывают вопроса: над ними возвышается история.

    В долинах и горах Кавказа удержались брызги человеческого потока, переливавшегося в течение столетий из Азии в Европу. Отдельные племена и группы как бы застыли здесь в своем развитии, превратив Кавказ в гигантский этнографический музей. В течение долгих столетий судьба этих народов оставалась тесно связанной с судьбой Персии и Турции и удерживалась, таким образом, в сфере староазиатской культуры, которая умудрялась оставаться неподвижной, несмотря на постоянные встряски мятежей и войн.

    В другой менее пересеченной местности маленькая грузинская ветвь человечества - около 2,5 миллионов в настоящее время - растворилась бы, вероятно, бесследно в историческом тигле. Под защитой Кавказского горного хребта грузины сохранили в сравнительно чистом виде свою этническую физиономию и свой язык, которому филология, кажется, и до сих пор затрудняется найти законное место. Письменность возникает в Грузии уже в IV столетии, одновременно с проникновением христианства, на шестьсот лет раньше, чем в Киевской Руси. X-XIII века считаются эпохой расцвета военной мощи Грузии, ее литературы и искусства. Затем следуют столетия застоя и упадка. Многократные кровавые набеги Чингиз-хана и Тамерлана на Кавказ оставили свои следы в народном эпосе Грузии. Если верить несчастному Бухарину, они оставили следы и в характере Сталина.

    В начале XVIII века грузинский царь отдался под власть Москвы, ища защиты от исконных своих врагов, Турции и Персии. Прямая цель была достигнута, жизнь стала обеспеченнее. Царское правительство провело в Грузии необходимые стратегические дороги, обновило отчасти города и создало элементарную сеть школ, прежде всего, в целях русификации инородческих подданных. Однако петербургская бюрократия не могла, конечно, вытеснить в течение двух столетий староазиатское варварство европейской культурой, в которой Россия еще весьма нуждалась сама.

    Несмотря на природные богатства и благословенный климат, Грузия продолжала оставаться отсталой и бедной страной. Ее полуфеодальные отношения опирались на низкую материальную базу и потому отличались чертами азиатской патриархальности, которая не исключала азиатской жестокости. Промышленность почти не существовала. Обработка почвы и строительство жилищ производились почти так же, как две тысячи лет тому назад. Вино выдавливалось ногами и хранилось в больших глиняных кувшинах. Города Кавказа, сосредоточивавшие в себе не более шестой части населения, оставались, подобно городам Азии, чиновничьими, военными, торговыми и лишь в небольшой степени ремесленными центрами. Над основной крестьянской толщей возвышался слой дворян, в большинстве своем небогатых и малокультурных, отличавшихся от верхнего слоя крестьян подчас только пышным титулом и претензиями. Не напрасно Грузию с ее маленьким "могуществом" в прошлом, с ее экономическим застоем в настоящем, с ее благодатным солнцем, виноградниками, беспечностью, наконец, с ее обилием провинциальных гидальго с пустыми карманами, называли Испанией Кавказа.

    Молодое поколение дворян стучалось в двери университетов и, порывая с тощей сословной традицией, которую не очень брали всерьез в центральной России, примыкало к радикальным группировкам русского студенчества. За дворянскими семьями тянулись более зажиточные крестьяне и мещане, сгоравшие честолюбием сделать из своего сына либо чиновника, либо офицера, либо адвоката, либо священника. В результате Грузия обладала крайне многочисленной интеллигенцией, которая во всех прогрессивных политических движениях и в трех революциях играла заметную роль в разных частях России.

    Немецкий писатель Боденштедт (Bodenstedt), служивший мимоходом в 1844 г. директором учительского института в Тифлисе пришел к выводу, что грузины не только неопрятны и беззаботны, но и менее интеллигентны, чем другие кавказцы; в школах они будто бы уступают армянам и татарам в изучении наук, усвоении иностранных языков и способности изъяснения. Цитируя этот слишком поспешный отзыв, Элизе Реклю высказал совершенно правильное предположение, что различие могло объясняться не национальными, а социальными причинами: учащиеся-грузины - выходцы отсталой деревни, армяне - дети городской буржуазии. Дальнейшее развитие, действительно, скоро стерло это различие. В 1892 году, когда Иосиф Джугашвили учился во втором классе духовного училища, грузины, составлявшие примерно восьмую часть кавказского населения, выдвигали из своей среды почти пятую часть всех учащихся (русские - свыше половины, армяне - около четырнадцати процентов, татары - менее трех...). Правда, особенности грузинского языка, одного из древнейших орудий культуры, видимо, действительно затрудняют усвоение иностранных языков, налагая тяжелый отпечаток на произношение. Но никак нельзя согласиться, будто грузины лишены дара свободной речи. При царизме они, как и другие народы Империи, были обречены на молчание. Однако по мере "европеизации" России, грузинская интеллигенция выдвинула ряд если не первоклассных, то выдающихся ораторов судебной, а затем и парламентской трибуны. Наиболее красноречивым из вождей февральской революции был, пожалуй, грузин Ираклий Церетели. Нет поэтому надобности объяснять национальным происхождением отсутствие у Сталина ораторских качеств. И по физическому типу он вряд ли представляет счастливый экземпляр своего народа, который считается самым красивым на Кавказе.

    Национальный характер грузин изображается обычно как доверчивый, впечатлительный, вспыльчивый и в то же время лишенный энергии и предприимчивости. Реклю выдвигает на первый план веселость, общительность и прямоту. С этими качествами, которые действительно бросаются в глаза при личных встречах с грузинами, характер Сталина мало вяжется. Грузинские эмигранты в Париже заверяли Суварина, автора французской биографии Сталина, что мать Иосифа Джугашвили была не грузинкой, а осетинкой и что в жилах его есть примесь монгольской крови. В противоположность этому некий Иремашвили, с которым нам предстоит еще встретиться в дальнейшем, утверждает, что мать была чистокровной грузинкой, тогда как осетином был отец, "грубая, неотесанная натура, как все осетины, которые живут в высоких кавказских горах". Проверить эти утверждения трудно, если не невозможно. Вряд ли, однако, в этом есть необходимость для объяснения моральной фигуры Сталина. В странах Средиземного моря, на Балканах, в Италии, в Испании, наряду с так называемыми "южными" характерами, соединяющими ленивую беззаботность со взрывчатой вспыльчивостью, встречаются холодные натуры, в которых флегматизм сочетается с упорством и коварством. Первый тип господствует, второй его дополняет как исключение. Похоже на то, как если бы основные элементы характера были отпущены каждой национальной группе в соответственном количестве, но под южным солнцем оказались распределены еще менее гармонично, чем под северным. Не станем, однако, вдаваться в неблагодарную область национальной метафизики.

    Уездный город Гори живописно расположен на реке Куре, в 76 километрах от Тифлиса, по закавказской железной дороге. Один из старейших городов Грузии, Гори имеет за собой драматическую историю. Его основали по преданию в XII веке армяне, искавшие убежища от турок. Городок неоднократно подвергался затем разграблению, так как армяне, и в ту пору уже главным образом - городской торговый класс, отличались большей зажиточностью и представляли лакомую добычу. Как все азиатские города, Гори рос медленно, привлекая постепенно в свои стены выходцев из грузинской и татарской деревни. К тому времени, когда сапожник Виссарион Джугашвили переселился сюда из родной деревни Диди-Лило, городок имел тысяч шесть смешанного населения, несколько церквей, много лавок и духанов для крестьянской периферии, учительскую семинарию с татарским отделением, женскую прогимназию и четырехклассное училище.

    Крепостное право было уничтожено в Тифлисской губернии всего за 14 лет до рождения Иосифа, будущего генерального секретаря. Пережитки рабства пропитывали собой социальные отношения и нравы. Вряд ли родители умели читать и писать. Правда, в Закавказье выходило пять ежедневных газет на грузинском языке; но совокупный их тираж не достигал и четырех тысяч экземпляров. Крестьянство жило еще внеисторической жизнью.

    Бесформенные улицы, далеко разбросанные дома, фруктовые сады придавали Гори вид большой деревни. Дома городских бедняков, во всяком случае, мало отличались от крестьянских жилищ. Джугашвили занимали старую мазанку с кирпичными углами и песчаной крышей, которая давно уже начала пропускать ветер и дождь. Бывший соученик Иосифа, Д. Гогохия, описывает обиталище семьи: "Их комната имела не более девяти квадратных аршин и находилась около кухни. Ход со двора прямо в комнату, ни одной ступеньки. Пол был выложен кирпичом, небольшое окно скупо пропускало свет. Вся обстановка комнаты состояла из маленького стола, табуретки и широкой тахты, вроде нар, покрытой "чилопи" - соломенной цыновкой". К этому позже прибавилась старая шумная швейная машина матери.

    О семье Джугашвили и о детстве Иосифа не опубликовано до сих пор никаких подлинных документов. Да и вряд ли они многочисленны. Культурный уровень среды был таков, что жизнь протекала вне письменности и почти не оставляла следов. Только после того, как самому Сталину перевалило уже за 50 лет, стали появляться воспоминания об отцовской семье. Они писались либо ожесточенными и не всегда добросовестными врагами, обычно из вторых рук, либо подневольными "друзьями", по инициативе - можно бы сказать по заказу - официальных комиссий по истории партии, и потому являются, в большей своей части, упражнениями на заданную тему. Было бы, конечно, слишком просто искать правду по диагонали между этими двумя искажениями. Однако, сопоставляя их друг с другом, взвешивая умолчания одних и преувеличения других, критически оценивая внутреннюю связь самого повествования в свете дальнейших событий, можно до некоторой степени приблизиться к истине. Не гоняясь за искусственно законченными картинами, мы постарается представить читателю попутно те материальные элементы, на которые опираются наши выводы или догадки.

    Наибольшей подробностью отличаются воспоминания уже упомянутого выше И. Иремашвили, вышедшие в 1932 году на немецком языке в Берлине, под заглавием "Stalin und die Tragoedie Georgiens". Политическая фигура автора, бывшего меньшевика, ставшего затем чем-то вроде национал-социалиста, сама по себе не внушает большого доверия. Тем не менее невозможно пройти мимо этого очерка. Некоторые страницы его отличаются бесспорной внутренней убедительностью. Даже сомнительные на первый взгляд эпизоды находят прямое или косвенное подтверждение в официальных воспоминаниях, опубликованных лишь несколько лет спустя. Может быть позволено будет сослаться и на то, что отдельные догадки, к которым автор этого труда пришел на основании умолчаний или уклончивых выражений советской литературы, нашли себе подтверждение в книге Иремашвили, с которой мы имели возможность познакомиться лишь в самый последний момент. Было бы ошибочно полагать, что Иремашвили, в качестве изгнанника и политического врага, стремится умалить фигуру Сталина или окрасить ее в сплошной черный цвет. Наоборот, он почти восторженно и с явным преувеличением рисует его способности; признает его готовность приносить своим идеалам личные жертвы; неоднократно подчеркивает его привязанность к матери и почти трогательными чертами изображает его первый брак. При более пристальном рассмотрении воспоминания этого бывшего учителя тифлисской гимназии порождают впечатление документа, состоящего из разных наслоений. Основу составляют, несомненно, воспоминания далекого детства. Однако эта основа подверглась неизбежной ретроспективной обработке памяти и фантазии под влиянием позднейшей судьбы Сталина и политических взглядов самого автора. К этому надо прибавить наличность в воспоминаниях сомнительных, хотя, по существу, безразличных деталей, которые можно отнести за счет столь частого у известной категории мемуаристов стремления придать своим очеркам "художественную" законченность и полноту. С этими предупреждениями мы считаем вполне возможным опереться в дальнейшем на воспоминания Иремашвили.

    Более ранние биографические справки неизменно говорили о Сталине, как сыне крестьянина из деревни Диди-Лило. Сам Сталин в 1926 году впервые назвал себя сыном рабочего. Примирить это противоречие нетрудно: как и большинство рабочих России, Джугашвили-отец по паспорту продолжал числиться крестьянином. Но этим затруднения не исчерпываются. Отец называется неизменно "рабочим обувной фабрики Алиханова в Тифлисе". Однако семья жила в Гори, а не в столице Кавказа. Значит ли это, что отец жил врозь от семьи? Такое предположение было бы законно, если бы семья оставалась в деревне. Но совершенно невероятно, чтобы кормилец семьи и сама семья жили в разных городах. К тому же Гогохия, товарищ Иосифа по духовному училищу, живший в одном с ним дворе, как и Иремашвили, часто навещавший его, прямо говорит, что Виссарион работал тут же, на Соборной улице, в мазанке с протекавшей крышей. Естественно поэтому предположить, что отец лишь временно работал в Тифлисе, может быть, еще в тот период, когда семья оставалась в деревне. В Гори же Виссарион Джугашвили работал уже не на обувной фабрике - в уездном городе фабрик не было, - а как самостоятельный мелкий кустарь. Умышленная неясность в этом пункте продиктована несомненно стремлением не ослаблять впечатление от "пролетарской" родословной Сталина.

    Как большинство грузинок, Екатерина Джугашвили стала матерью в совсем еще юном возрасте. Первые трое детей умерли во младенчестве. 21-го декабря 1879 года родился четвертый ребенок, матери едва исполнилось двадцать лет. Иосифу шел седьмой год, когда он заболел оспой. Следы ее остались на всю жизнь свидетельством подлинно плебейского происхождения и культурной отсталости среды. К рябинкам на лице Суварин, французский биограф Сталина, прибавляет еще худосочие левой руки, которое вместе с двумя сросшимися пальцами ноги должно, по его сведениям, служить доказательством алкогольной наследственности с отцовской стороны. Вообще говоря, сапожники, по крайней мере в центральной России, настолько славились пьянством, что вошли в пословицу. Трудно, однако, судить, насколько верны соображения о наследственности, сообщенные Суварину "разными лицами", вернее всего - меньшевиками-эмигрантами. В составлявшихся жандармами перечнях "примет" Иосифа Джугашвили нет совсем указания на сухорукость; сросшиеся пальцы ноги были отмечены однажды полковником Шабельским в 1902 году. Возможно, что жандармские документы, как и все другие, подверглись до печатания цензурной чистке, не вполне тщательной. Нельзя не отметить, с другой стороны, что в позднейшие годы Сталин время от времени носил на левой руке теплую перчатку даже на заседаниях Политбюро. Причину этого видели обычно в ревматизме. Но в конце концов эти второстепенные физические признаки, действительные или мнимые, вряд ли представляют сами по себе большой интерес. Гораздо важнее попытаться восстановить действительные образы родителей и атмосферу семьи.

    Прежде всего бросается в глаза тот факт, что официально собранные воспоминания обходят почти полным молчанием фигуру Виссариона, сочувственно останавливаясь в то же время на трудовой и тяжелой жизни Екатерины. "Мать Иосифа имела скудный заработок, - рассказывает Гогохия, - занимаясь стиркой белья и выпечкой хлеба в домах богатых жителей Гори. За комнату надо было платить полтора рубля". Мы узнаем таким образом, что забота об уплате за квартиру лежала на матери, а не на отце. И дальше: "Тяжелая трудовая жизнь матери, бедность сказывались на характере Иосифа", - как если бы отец не принадлежал к семье. Только позже автор вставляет мимоходом фразу: "Отец Иосифа - Виссарион - проводил весь день в работе, шил и чинил обувь". Однако работа отца не приводится ни в какую связь с жизнью семьи и ее материальным уровнем. Получается впечатление, будто об отце упомянуто лишь для заполнения пробела. Глурджидзе, другой товарищ по духовному училищу, уже полностью игнорирует отца, когда пишет, что заботливая мать Иосифа "зарабатывала на жизнь кройкой, шитьем и стиркой белья". Эти не случайные умолчания заслуживают тем большего внимания, что нравы народа далеко не отводили женщине руководящего места в семье. Наоборот, по старым грузинским традициям, очень вообще упорным в консервативной среде горцев, женщина оставалась на положении домашней полурабыни, почти не допускалась в среду мужчин, не имела права голоса в семейных делах, не смела наказывать сына. Даже в церкви жены и сестры располагались позади отцов, мужей и братьев. То обстоятельство, что авторы воспоминаний заслоняют фигуру отца фигурой матери, не может быть истолковано иначе, как стремлением уклониться от характеристики Виссариона Джугашвили. Старая русская энциклопедия, отмечая крайнюю воздержанность грузин в пище, прибавляет: "Едва ли какой-либо другой народ в мире пьет столько вина, сколько его выпивают грузины". Правда, с переселением в Гори Виссарион вряд ли сохранил собственный виноградник. Зато в городе духаны были под рукой, и с виноградным вином успешно конкурировала водка.

    В этой связи особую убедительность приобретают показания Иремашвили. Как и другие авторы воспоминаний, но раньше их на пять лет, он с теплой симпатией характеризует Екатерину, которая с большой любовью относилась к единственному сыну и с приветливостью - к его товарищам по играм в школе. Прирожденная грузинка, Кеке, как ее обычно прозывали, была глубоко религиозна. Ее трудовая жизнь была непрерывным служением: богу, мужу, сыну. Зрение ее ослабело из-за постоянного шитья в полутемном помещении, и она рано начала носить очки. Впрочем, кавказская женщина за тридцать лет считалась уже почти старухой. Соседи относились к ней с тем большей симпатией, что жизнь ее сложилась крайне тяжко. Глава семьи, Безо (Виссарион), был, по словам Иремашвили, сурового нрава и притом жестокий пьяница. Большую часть своего скудного заработка он пропивал. Вот почему заботы о квартирной плате и вообще о содержании семьи ложились двойной ношей на мать. С бессильной скорбью наблюдала Кеке, как Безо своим отношением к ребенку "изгонял из его сердца любовь к богу и людям и сеял отвращение к собственному отцу". "Незаслуженные, страшные побои сделали мальчика столь же суровым и бессердечным, как был его отец". Иосиф стал с ожесточением размышлять над проклятыми загадками жизни. Ранняя смерть отца не причинила ему горя; он только почувствовал себя свободнее. Иремашвили делает тот вывод, что свою затаенную вражду к отцу и жажду мести мальчик с ранних лет начал переносить на всех тех, кто имел или мог иметь какую-либо власть над ним. "С юности осуществление мстительных замыслов стало для него целью, которой подчинялись все его усилия". Даже с неизбежным элементом ретроспективной оценки, эти слова сохраняют всю свою значительность.

    В 1930 году, когда ей был уже 71 год, Екатерина, жившая в то время в Тифлисе, в бывшем дворце наместника, в скромной квартире одного из служащих, отвечала через переводчика на вопросы журналистов: "Coco (Иосиф) всегда был хорошим мальчиком... Мне никогда не приходилось наказывать его. Он усердно учился, всегда читал или беседовал, пытаясь понять всякую вещь... Coco был моим единственным сыном. Конечно, я дорожила им... Его отец Виссарион хотел сделать из Coco хорошего сапожника. Но его отец умер, когда Coco было одиннадцать лет... Я не хотела, чтоб он был сапожником. Я хотела одного, чтоб он стал священником". Суварин собрал, правда, совсем другие сведения среди грузин в Париже: "Они знали Coco уже жестким, нечувствительным, относившимся без уважения к матери и приводят в подтверждение своих воспоминаний достаточно щекотливые факты". Сам биограф отмечает, однако, что источником этих сведений являются политические враги Сталина. В этой среде тоже ходит, конечно, немало легенд, только с обратным знаком. Наоборот, Иремашвили с большой настойчивостью говорит о горячей привязанности, которую Coco питал к матери. Да и не могло быть у мальчика других чувств к кормилице семьи и защитнице от отца.

    Немецкий писатель Эмиль Людвиг, придворный портретист нашей эпохи, нашел случай применить и в Кремле свой метод наводящих вопросов, в которых умеренная психологическая проницательность сочетается с политической осторожностью. Любите ли вы природу, сеньор Муссолини? Как вы относитесь к Шопенгауэру, господин Масарик? Верите ли вы в лучшее будущее, мистер Рузвельт? Во время подобной словесной пытки Сталин, в состоянии замешательства перед прославленным иностранцем, усердно рисовал цветочки и кораблики цветным карандашом. Так, по крайней мере, рассказывает Людвиг. На сухой руке Вильгельма Гогенцоллерна этот писатель построил психо-аналитическую биографию бывшего кайзера, к которой старик Фрейд отнесся, правда, с ироническим недоумением. У Сталина Людвиг не заметил сухой руки и сросшихся пальцев на ноге. Зато он сделал попытку вывести революционную карьеру кремлевского хозяина из тех побоев, которые в детстве наносил ему отец. После ознакомления с мемуарами Иремашвили нетрудно понять, откуда почерпнул Людвиг свою догадку. "Что сделало вас мятежником? Может быть, это произошло потому, что ваши родители плохо обращались с вами?" Сталин ответил на этот вопрос отрицательно: "Нет! Мои родители были простые люди, но они совсем не плохо обращались со мной". Придавать этим словам документальную ценность было бы, однако, опрометчиво. Не только потому, что утверждения и отрицания Сталина, как мы будем иметь еще много случаев убедиться, вообще легко меняются местами. В аналогичном положении всякий другой поступил бы, вероятно, так же. Вряд ли, во всяком случае, можно упрекать Сталина за то, что он отказался публично жаловаться на своего давно умершего отца. Скорее приходится удивляться почтительной неделикатности писателя.

    Семейные испытания не были, однако, единственным фактором, формировавшим жесткую, своевольную и мстительную личность мальчика. Более широкие влияния среды действовали в том же направлении. Один из биографов Сталина рассказывает, как к убогому дому сапожника подъезжал иногда на горячем коне светлейший князь Амилахвари для починки только что порвавшихся на охоте дорогих сапог и как сын сапожника, с обильной шевелюрой над низким лбом, пронизывал ненавидящими глазами пышного князя, сжимая детские кулачки. Сама по себе эта живописная сценка относится, надо думать, к области фантазии. Однако контраст между окружающей бедностью и относительной пышностью последних грузинских феодалов не мог не войти в сознание мальчика остро и навсегда.

    В самом городском населении дело обстояло не многим лучше. Высоко поднимаясь над низами, уездное начальство правило городом именем царя и его кавказского наместника, князя Голицына, зловещего сатрапа, который пользовался всеобщей и заслуженной ненавистью. С уездными властями связаны были помещики и купцы-армяне. Но и основная плебейская масса населения, несмотря на общий низкий уровень ее, отчасти вследствие низкого уровня, разделялась кастовыми перегородками. Всякий, кто чуть поднимался над другими, зорко охранял свой ранг. Недоверие диди-лильского крестьянина к городу должно было превратиться в Гори во враждебное отношение убогого ремесленника к тем более зажиточным семьям, где Кеке приходилось шить и стирать. Не менее грубо давала себя знать социальная градация и в школе, где дети священников, мелких дворян и чиновников не раз обнаруживали перед Иосифом, что он им не чета. Как видно из рассказа Гогохия, сын сапожника рано и остро почувствовал унизительность социального неравенства: "Он не любил ходить к людям, живущим зажиточно. Несмотря на то, что я бывал у него по несколько раз в день, он подымался ко мне очень редко, потому что дядя мой жил, по тем временам, богато". Таковы первые источники пока еще инстинктивного социального протеста, который в атмосфере политического брожения страны должен был позже превратить семинариста в революционера.

    Низший слой мелкой буржуазии знает две высоких карьеры для единственных или одаренных сыновей: чиновника и священника. Мать Гитлера мечтала о карьере пастора для сына. С той же мыслью носилась, лет на десять раньше, в еще более скромной среде, Екатерина Джугашвили. Самая эта мечта: увидеть сына в рясе показывает, кстати, насколько мало была проникнута семья сапожника Безо "пролетарским духом". Лучшее будущее мыслилось не как результат борьбы класса, а как результат разрыва с классом.

    Православное духовенство, несмотря на свой достаточно низкий социальный ранг и культурный уровень, принадлежало к числу привилегированных сословий, так как было свободно от воинской повинности, личных податей и... розги. Только отмена крепостного права открыла крестьянам доступ в ряды духовенства, обусловив, однако, эту привилегию полицейским ограничением: для назначения на церковную должность сыну крестьянина требовалось особое разрешение губернатора.

    Будущие священники воспитывались в нескольких десятках семинарий, подготовительной ступенью к которым служили духовные училища. По своему месту в государственной системе образования семинарии приравнивались к средним учебным заведениям, с той разницей, что светские науки призваны были служить в них лишь скромной опорой богословию. В старой России знаменитые бурсы славились ужасающей дикостью нравов, средневековой педагогикой и кулачным правом, не говоря уже о грязи, холоде и голоде. Все пороки, осуждаемые священным писанием, процветали в этих рассадниках благочестия. Писатель Помяловский навсегда вошел в русскую литературу как правдивый и жестокий автор "Очерков бурсы" (1862 г.). Нельзя не привести здесь слов, которые биограф говорит о самом Помяловском: "Этот период ученической жизни выработал в нем недоверчивость, скрытность, озлобление и ненависть к окружающей среде". Реформы царствования Александра Второго внесли, правда, известные улучшения даже в наиболее затхлую область церковного образования. Тем не менее и в конце прошлого века духовные училища, особенно в далеком Закавказье, оставались наиболее мрачными пятнами на "культурной" карте России.

    Царское правительство давно и не без крови сломило независимость грузинской церкви, подчинив ее петербургскому Синоду. Однако в низах грузинского духовенства сохранялась вражда к русификаторам. Порабощение церкви потрясло традиционную религиозность грузин и подготовило почву для влияния социал-демократии не только в городе, но и в деревне. Тем более спертая атмосфера царила в духовных школах, которые должны были не только русифицировать своих воспитанников, но и подготовить их к роли церковной полиции душ. Отношения между учителями и учениками были проникнуты острым духом враждебности. Занятия велись на русском языке, грузинский преподавался всего два раза в неделю и нередко третировался как язык низшей расы.

    В 1890 году, очевидно вскоре после смерти отца, одиннадцатилетний Coco вступил в духовное училище с ситцевой сумкой под мышкой. По словам товарищей, мальчик проявлял большое рвение в изучении катехизиса и молитв. Гогохия отмечает, что благодаря своей исключительной памяти, Coco запоминал уроки со слов учителя и не нуждался в повторении. На самом деле память Сталина, по крайней мере теоретически, весьма посредственна. Но все равно: чтоб запоминать в классе, нужно было отличаться исключительным вниманием. В тот период священнический сан был, очевидно, венцом честолюбия для самого Coco. Воля подстегивала способности и память. Другой товарищ по школе, Капанадзе, свидетельствует, что за 13 лет ученичества и за дальнейшие 35 лет учительской деятельности ему ни разу "не приходилось встречать такого одаренного и способного ученика", как Иосиф Джугашвили. Воспоминания Капанадзе вообще страдают избытком усердия. Но и Иремашвили, писавший свою книжку не в Тифлисе, а в Берлине, утверждает, что Coco был лучшим учеником в духовном училище. В других показаниях есть, однако, существенные оттенки. "В первые годы, в приготовительных отделениях, - рассказывает Глурджидзе, - Иосиф учился отлично, и дальше все ярче раскрывались его способности, - он стал одним из первых учеников". В статье, которая имеет характер заказанного сверху панегирика, осторожная формула: "один из первых" слишком ясно показывает, что Иосиф не был первым, не выделялся из класса, не был учеником из ряда вон. Такой же характер носят воспоминания другого школьного товарища, Елисабедашвили: "Иосиф, - говорит он, - был одним из самых бедных и самых способных". Значит, не самый способный. Остается предположить, что в разных классах дело обстояло неодинаково или что некоторые авторы воспоминаний, принадлежа к арьергарду науки, плохо различали первых учеников.

    Не уточняя того места, какое занимал в классе Иосиф, Гогохия утверждает, что по своему развитию и занятиям он стоял "намного выше своих школьных товарищей". Coco перечитал все, что было в школьной библиотеке - произведения грузинских и русских классиков, разумеется, тщательно просеянные начальством. На выпускных экзаменах Иосиф был награжден похвальным листом, "что для того времени являлось событием из ряда вон выходящим, потому что отец его был не духовного звания и занимался сапожным ремеслом". Поистине замечательный штрих!

    В общем, написанные в Тифлисе воспоминания о "юных годах вождя" малосодержательны. "Coco втягивал нас в хор и своим звонким, приятным голосом запевал любимые народные песни". При игре в мяч "Иосиф умел подбирать лучших игроков, и наша группа поэтому всегда выигрывала". "Иосиф научился отлично рисовать". Ни одно из этих качеств, видимо, не получило в дальнейшем развития: Иосиф не стал ни певцом, ни спортсменом, ни рисовальщиком. Еще менее убедительно звучат такие отзывы: "Иосиф Джугашвили отличался большой скромностью и был хорошим, чутким товарищем". "Он никогда не давал чувствовать свое превосходство" и так далее. Если все это верно, то пришлось бы заключить, что с годами Иосиф превратился в свою противоположность.

    Воспоминания Иремашвили несравненно живее и ближе к правде. Он рисует своего тезку долговязым, жилистым, веснушчатым мальчиком, исключительно по настойчивости, замкнутости и властолюбию умевшим добиваться поставленной цели, шло ли дело о командовании над товарищами, о метании камней или о карабкании по скалам. Coco отличался горячей любовью к природе, но не чувствовал привязанности к ее живым существам. Сострадание к людям или животным было ему чуждо: "Я никогда не видел его плачущим". "Для радостей или горестей товарищей Coco знал только саркастическую усмешку". Все это, может быть, слегка отшлифовалось в памяти, как камень в потоке, но это не выдумано.

    Иремашвили впадает, однако, в несомненную ошибку, когда приписывает Иосифу мятежное поведение уже в горийской школе. В качестве вожака ученических протестов, в частности, кошачьего концерта против "ненавистного инспектора Бутырского", Coco подвергался будто бы чуть не ежедневным наказаниям. Между тем, авторы официальных воспоминаний на этот раз явно без предвзятой цели рисуют Иосифа за эти годы примерным учеником также и по поведению. "Обычно он был серьезен, настойчив, - пишет Гогохия, - не любил шалостей и озорства. После занятий спешил домой, и всегда его видели за книгой". По словам Гогохия, Иосиф получал от школы ежемесячную стипендию, что было бы совершенно невозможно при недостатке с его стороны почтительности по отношению к наставникам и, прежде всего, к "ненавистному инспектору Бутырскому". Начало неблагонадежных настроений Иосифа все другие авторы относят ко времени тифлисской семинарии. Но и в этом случае никто ничего не говорит об его участии в бурных протестах. Объяснение сдвигов памяти Иремашвили, как и некоторых других, в отношении места и срока отдельных происшествий кроется, очевидно, в том, что тифлисская семинария явилась для всех участников прямым продолжением духовного училища. Труднее объяснить тот факт, что о кошачьем концерте под руководством Иосифа не упоминает никто, кроме Иремашвили. Простая аберрация памяти? Или же Иосиф играл в некоторых "концертах" закулисную роль, о которой знали лишь единицы? Это отнюдь не противоречило бы характеру будущего конспиратора.

    Неясным остается момент разрыва Иосифа с верованиями отцов. По словам того же Иремашвили, Coco вместе с двумя другими школьниками охотно пел в деревенской церкви во время летних каникул, хотя религия являлась для него пройденным этапом уже и тогда, в старших классах школы. Глурджидзе вспоминает, в свою очередь, как тринадцатилетний Иосиф сказал ему однажды: "Знаешь, нас обманывают, бога не существует..." В ответ на изумленный возглас собеседника Иосиф порекомендовал ему прочесть книгу, из которой видно, что "разговоры о боге - пустая болтовня". "Какая это книга?" "Дарвин. Обязательно прочти". Ссылка на Дарвина придает эпизоду малоправдоподобный оттенок. Вряд ли тринадцатилетний мальчик мог в захолустном городке прочитать Дарвина и сделать из него атеистические выводы. По собственным словам Сталина, он встал на путь революционных идей в пятнадцать лет, следовательно, уже в Тифлисе. Правда, с религией он мог порвать раньше. Но возможно и то, что Глурджидзе, также сменивший духовное училище на семинарию, слишком приближает сроки. Отказаться от бога, именем которого совершались издевательства над школьниками, было, вероятно, совсем не трудно. Во всяком случае, необходимое для этого внутреннее усилие щедро вознаграждалось тем результатом, что у наставников и вообще у властей сразу вырывалась нравственная почва под ногами. Отныне они могли творить насилия только потому, что были сильнее. Отсюда выразительная формула Coco: "нас обманывают", очень ярко освещающая его внутренний мир, независимо от того, где и когда происходила беседа: в Гори или, годом-двумя позже, в Тифлисе.

    Для определения времени вступления Иосифа в семинарию мы в разных официальных изданиях имеем на выбор три даты: 1892, 1893 и 1894. Сколько времени оставался он в семинарии? Шесть лет, отвечает "Календарь коммуниста". Пять, говорит биографический очерк, написанный секретарем Сталина. Четыре года, утверждает его бывший школьный товарищ Гогохия. На мемориальной доске, укрепленной на здании бывшей семинарии, сказано, как можно различить на фотоснимке, что "великий Сталин" учился в этих стенах с 1-го сентября 1894 года по 29-е июля 1899 года, следовательно, пять лет. Может быть, официальные биографы избегают этой последней даты потому, что она рисует семинариста Джугашвили слишком великовозрастным? Во всяком случае, мы предпочитаем держаться мемориальной доски, ибо даты ее основаны, по всей вероятности, на документах самой семинарии.

    С похвальным листом горийского училища в своей сумке, пятнадцатилетний Иосиф впервые очутился осенью 1894 года в большом городе, который не мог не поразить его воображение: это был Тифлис, бывшая столица грузинских царей. Не будет преувеличением сказать, что полуазиатский, полуевропейский город наложил свою печать на молодого Иосифа на всю жизнь. В течение своей почти 1500-летней истории Тифлис многократно попадал во власть врагов, 15 раз разрушался, иногда до основания. Вторгавшиеся сюда арабы, турки и персы оказали на архитектуру и нравы города глубокое влияние, следы которого сохранились и по сей день. Европейские кварталы выросли после присоединения Грузии к России, когда бывшая столица стала губернским городом и административным центром Кавказского края. Ко времени вступления Иосифа в семинарию Тифлис насчитывал свыше 150000 жителей. Русские, составлявшие четверть этого числа, состояли, с одной стороны, из ссыльных сектантов, довольно многочисленных в Закавказье, с другой - из чиновников и военных. Армяне представляли с давних времен наиболее многочисленное (38%) и зажиточное ядро населения, сосредоточивая в своих руках торговлю и промышленность. Связанные с деревней грузины заполняли низший слой ремесленников и торговцев, мелких чиновников и офицеров, составляя, как и русские, примерно четвертую часть населения. "Рядом с улицами, имеющими современный европейский характер... - гласит описание 1901 года, - ютится лабиринт узких, кривых и грязных, чисто азиатских закоулков, площадок и базаров, окаймленных открытыми восточного типа лавочками, мастерскими, кофейнями, цирюльнями и переполненных шумной толпой носильщиков, водовозов, разносчиков, всадников, вереницами вьючных мулов и ослов, караванами верблюдов и т. д.". Отсутствие канализации, недостаток в воде при жарком лете, страшная въедчивая уличная пыль, керосиновое освещение в центре, отсутствие освещения на окраинах - так выглядел административный и культурный центр Кавказа на рубеже двух столетий.

    "Нас ввели в четырехэтажный дом, - рассказывает Гогохия, прибывший сюда вместе с Иосифом, - в огромные комнаты общежития, в которых размещалось по двадцать-тридцать человек. Это здание и было тифлисской духовной семинарией". Благодаря успешному окончанию духовного училища в Гори, Иосиф Джугашвили был принят в семинарию на всем готовом, включая одежду, обувь и учебники, что было бы совершенно невозможно, повторим, если бы он успел проявить себя как бунтовщик. Кто знает, может быть, власти надеялись, что он станет еще украшением грузинской церкви? Как и в подготовительной школе, преподавание велось на русском языке. Большинство преподавателей состояло из русских по национальности и русификаторов по должности. Грузины допускались в учителя только в том случае, если проявляли двойное усердие. Ректором состоял русский, монах Гермоген, инспектором - грузин, монах Абашидзе, самая грозная и ненавистная фигура в семинарии. "Жизнь в школе была печальна и монотонна, - рассказывает Иремашвили, который и о семинарии дал сведения раньше и полнее других, - запертые день и ночь в казарменных стенах, мы чувствовали себя как арестанты, которые должны без вины провести здесь годы. Настроение было подавленное и замкнутое. Молодая веселость, заглушенная отрезавшими нас от мира помещениями и коридорами, почти не проявлялась. Если, время от времени, юношеский темперамент прорывался наружу, то он тут же подавлялся монахами и наблюдателями. Царский надзор над школами воспрещал нам чтение грузинской литературы и газет... Они боялись нашего воодушевления идеями свободы и независимости нашей родины и заражения наших молодых душ новыми учениями социализма. А то, что светская власть еще разрешала по части литературных произведений, запрещала нам, как будущим священникам, церковная власть. Произведения Толстого, Достоевского, Тургенева и многих других оставались нам недоступны".

    Дни в семинарии проходили, как в тюрьме или в казарме. Школьная жизнь начиналась с семи часов утра. Молитва, чаепитие, классы. Снова молитва. Занятия с перерывами до двух часов дня. Молитва. Обед. Плохая и необильная пища. Покидать стены семинарской тюрьмы разрешалось только между тремя и пятью часами. Затем ворота запирались. Перекличка. В восемь часов чай. Подготовка уроков. В десять часов - после новой молитвы - все расходились по койкам. "Мы чувствовали себя как бы в каменном мешке", - подтверждает Гогохия.

    Во время воскресных и праздничных богослужений воспитанники простаивали по три-четыре часа, всегда на той же каменной плите церковного пола, переступая с одной омертвевшей ноги на другую, под неотступно наблюдавшими их взорами монахов. "Даже и самый набожный должен был при бесконечной длительности служб разучиться молиться. Под благочестивыми минами мы прятали от дежурных монахов наши мысли".

    Дух благочестия шел как всегда об руку с духом полицейщины. Инспектор Абашидзе глазами вражды и подозрения следил за пансионерами, за их образом мыслей и времяпрепровождением. Когда воспитанники возвращались из столовой в свои дортуары, они не раз находили свежие следы произведенного в их отсутствие обыска. Нередко руки монахов обшаривали и самих семинаристов. Меры взыскания выражались в грубых выговорах, темном карцере, который редко пустовал, в двойках по поведению, грозивших крушением надежд, и, наконец, в изгнании из святилища. Слабые физически покидали семинарию для кладбища. Кремнист и труден путь спасения!

    В приемах семинарской педагогики было все, что иезуиты выдумали для укрощения детских душ, но в более примитивном, более грубом и потому менее действительном виде. А главное - обстановка в стране мало благоприятствовала духу смирения. Почти во всех шестидесяти семинариях России обнаруживались семинаристы, которые, чаще всего под влиянием студентов, сбрасывали рясу священника прежде, чем успевали надеть ее, проникались презрением к богословской схоластике, читали тенденциозные романы, радикальную русскую публицистику и популярные изложения Дарвина и Маркса. В тифлисской семинарии революционное брожение, питавшееся из национальных и общеполитических источников, имело за собой уже некоторую традицию. Оно прорывалось в прошлом острыми конфликтами с учителями, открытыми возмущениями, даже убийством ректора. За десять лет до вступления Сталина в семинарию Сильвестр Джибладзе ударил преподавателя за пренебрежительный отзыв о грузинском языке. Этот Джибладзе стал затем инициатором социал-демократического движения на Кавказе и одним из учителей Иосифа Джугашвили.

    В 1885 году возникают в Тифлисе первые социалистические кружки, в которых выходцы из семинарии сразу занимают руководящее место. Рядом с Сильвестром Джибладзе мы встречаем здесь Ноя Жордания, будущего вождя грузинских меньшевиков, Николая Чхеидзе, будущего депутата Думы, председателя Петроградского Совета в месяцы Февральской революции 1917 года, и ряд других, которым предстояло в дальнейшем играть заметную роль в политической жизни Кавказа и даже всего государства. Марксизм проходил в России еще свою интеллигентскую стадию. Тот факт, что духовная семинария стала на Кавказе главным очагом марксистской заразы, объясняется прежде всего отсутствием в Тифлисе университета. В отсталой, непромышленной области, как Грузия, марксизм воспринимался в особенно абстрактной, чтобы не сказать схоластической, форме. Мозги семинаристов обладали известной дрессировкой, которая позволяла им, худо ли, хорошо ли, овладевать логическими построениями. В основе поворота к марксизму лежало, конечно, глубокое социальное и национальное недовольство народа, заставлявшее молодую богему искать выхода на революционном пути.

    Иосифу совсем не приходилось, таким образом, прокладывать в Тифлисе новые пути, как пытаются изобразить советские плутархи. Пощечина, которую нанес Джибладзе, продолжала еще звучать в стенах семинарии. Бывшие семинаристы уже руководили в городе левым флангом общественного мнения и не теряли связей со своей мачехой-школой. Достаточно было бы случая, личной встречи, толчка - и недовольный, ожесточенный, честолюбивый юноша, которому нужна была только формула, чтоб найти самого себя, естественно оказался в революционной колее. Первым этапом на этом пути должен был стать разрыв с религией. Если допустить, что из Гори мальчик привез еще остатки сомнений, то они сразу рассеялись в семинарии. Отныне Иосиф радикально утратил вкус к богословию.

    "Его честолюбие, - пишет Иремашвили, - достигло в семинарии того, что он в своих успехах далеко опережал нас всех". Если это верно, то лишь для очень короткого периода. Глурджидзе отмечает, что из наук семинарского курса "Иосиф любил гражданскую историю и логику", другими же предметами занимался лишь настолько, чтоб сдать экзамены. Охладев к священному писанию, он стал интересоваться светской литературой, естествознанием, социальными вопросами. На помощь ему пришли ученики старших классов. "Узнав о способном и любознательном Иосифе Джугашвили, они стали беседовать с ним и снабжать его журналами и книгами", - рассказывает Гогохия. "Книга была неразлучным другом Иосифа, и он с ней не расставался даже во время еды", - свидетельствует Глурджидзе. Жадность к чтению вообще составляла отличительную черту тех годов весеннего пробуждения. После последнего контроля, когда монахи тушили лампы, молодые заговорщики вынимали припрятанные свечи и при их мерцающем пламени погружались в чтение. Иосиф, проведший за книгами немало бессонных ночей, стал выглядеть невыспавшимся и больным. "Когда он начал кашлять, - рассказывает Иремашвили, - я не однажды отбирал у него ночью книгу и тушил свечу". Глурджидзе вспоминает, как семинаристы крадучись глотали Толстого, Достоевского, Шекспира, Шиллера, "Историю культуры" Липперта, русского радикального публициста Писарева... "Иногда мы читали в церкви во время службы, притаившись в рядах".

    Наиболее сильное впечатление на Coco производили тогда произведения национальной грузинской литературы. Иремашвили рисует первые взрывы революционного темперамента, в котором свежий еще идеализм сочетался с острым пробуждением честолюбия. "Coco и я, - вспоминает Иремашвили, - часто беседовали о трагической судьбе Грузии. Мы были в восторге от произведений поэта Шота Руставели". Образцом для Coco стал Коба, герой романа грузинского автора Казбеги "Нуну". В борьбе против властей угнетенные горцы терпят, вследствие измены, поражение и теряют последние остатки свободы, в то время как вождь восстания жертвует родиной и своей женой Нуну, всем, даже жизнью. Отныне Коба "стал для Coco божеством... Он сам хотел стать вторым "Кобой", борцом и героем, знаменитым, как этот последний". Иосиф назвал себя именем вождя горцев и не терпел, чтоб его звали иначе. "Лицо его сияло от гордости и радости, когда мы именовали его Кобой. На долгие годы Coco сохранил это имя, которое стало также его первым псевдонимом, когда он начал заниматься литературной и пропагандистской работой для партии. Еще и теперь его всегда называют в Грузии "Коба" или "Коба-Сталин".

    Об увлечении молодого Иосифа национальной проблемой Грузии официальные биографы не упоминают вовсе. Сталин появляется у них сразу как законченный марксист. Между тем, нетрудно понять, что в наивном "марксизме" того первого периода туманные идеи социализма еще мирно уживались с национальной романтикой "Кобы".

    За год Иосиф, по словам Гогохия, настолько развился и вырос, что уже со второго класса стал руководить группой товарищей по семинарии. Если верить Берия, самому официальному из историков, то "Сталин в 1896-1897 гг. в Тифлисской духовной семинарии руководил двумя марксистскими кружками". Самим Сталиным никто никогда не руководил. Гораздо жизненнее рассказ Иремашвили. Десять семинаристов, в том числе Coco Джугашвили, образовали, по его словам, тайный социалистический кружок. "Старший воспитанник, Девдарияни, избранный руководителем, отнесся к своей задаче очень серьезно". Он выработал, вернее получил от своих руководителей за стенами семинарии, программу, следуя которой члены кружка должны были в шесть лет воспитать из себя законченных социал-демократических вождей. Программа начиналась с космогонии и заканчивалась коммунистическим обществом. На тайных собраниях кружка читались рефераты, сопровождавшиеся горячим обменом мнений. Дело не ограничивалось, по уверению Гогохия, устной пропагандой. Иосиф "создал и редактировал" на грузинском языке рукописный журнал, который выходил два раза в месяц и передавался из рук в руки. Недремлющий инспектор Абашидзе обнаружил однажды у Иосифа "тетрадь со статьей для нашего рукописного журнала". Подобные издания, независимо от содержания, строго воспрещались не только в духовных, но и в светских учебных заведениях. Так как результатом находки Абашидзе явилось только "предупреждение" и плохая отметка по поведению, то можно сделать вывод, что журнал был все же достаточно невинного характера. Отметим, что столь обстоятельный Иремашвили вообще ничего не говорит о журнале.

    Еще острее, чем в подготовительном училище, должен был Иосиф ощущать в семинарии свою бедность. "...Денег у него не было, - упоминает вскользь Гогохия, - мы же получали от родителей посылки и деньги на мелкие расходы". За те два часа, которые дозволялось провести вне стен школы, Иосиф не мог позволить себе ничего из того, что было доступно сыновьям более привилегированных семей. Тем необузданнее были его мечты и планы на будущее, тем резче сказывались основные инстинкты его натуры в отношении к товарищам по школе.

    "Как мальчик и юноша, - свидетельствует Иремашвили, - он был хорошим другом для тех, кто подчинялся его властной воле". Но только для тех. Деспотичность проявлялась с тем большей свободой в кругу товарищей, чем больше приходилось сдерживать себя пред лицом наставников. Тайный кружок, отгороженный от всего мира, стал естественной ареной, на которой Иосиф испытывал свою силу и выносливость других. "Он ощущал это, как нечто противоестественное, - пишет Иремашвили, - что другой соученик был вождем и организатором группы... тогда как он читал большую часть рефератов". Кто осмеливался возражать ему или хотя бы пытался объяснить ему что-либо, тот неминуемо накликал на себя его "беспощадную вражду". Иосиф умел преследовать и мстить. Он умел ударить по больному месту. При таких условиях первоначальная солидарность кружка не могла продержаться долго. В борьбе за свое господство Коба, "со своим высокомерием и ядовитым цинизмом, внес личную склоку в общество друзей". Эти жалобы на "ядовитый цинизм", на грубость и мстительность мы услышим затем на жизненном пути Кобы много-много раз.

    В довольно фантастической биографии, написанной Эссад-Беем, рассказывается, будто до семинарии молодой Иосиф вел бродячую жизнь в Тифлисе в обществе "кинто", героев улицы, говорунов, певцов и хулиганов, и перенял от них грубые ухватки и виртуозные ругательства. Все это совершенно очевидное измышление. Из духовного училища Иосиф поступил непосредственно в семинарию, так что для бродячей жизни не оставалось промежутка. Но дело в том, что кличка "кинто" занимает не последнее место в кавказском словаре. Она означает ловкого плута, циника, человека, способного на многое, если не на все. Осенью 1923 года я впервые услышал это определение по адресу Сталина из уст старого грузинского большевика, Филиппа Махарадзе. Может быть, эта кличка прилипла к Иосифу уже в юные годы и породила легенду об уличной главе его жизни?

    Тот же биограф говорит о "тяжелом кулаке", при помощи которого Иосиф Джугашвили обеспечивал будто бы свое торжество в тех случаях, когда мирные меры оказывались недействительными. И этому трудно поверить. Рискованное "прямое действие" не было в характере Сталина, по всей вероятности, и в те отдаленные годы. Для работы кулаком он предпочитал и умел находить исполнителей, оставаясь сам на втором плане, если не вовсе за кулисами. "Что ему доставляло сторонников, - говорит Иремашвили, - это страх перед его грубым гневом и его злобным издевательством. Его сторонники отдавались его руководству, потому что чувствовали себя надежно под его властью... Только такие человеческие типы, которые были достаточно бедны духовно и склонны к драке, могли стать его друзьями..." Неизбежные результаты не заставили себя ждать. Одни из членов кружка отошли, другие все меньше принимали участие в прениях. "Две группировки за и против Кобы сложились в течение нескольких лет; из деловой борьбы выросла отвратительная личная склока". Это была первая большая "склока" на жизненном пути Иосифа, но не последняя. Их еще много предстоит впереди.

    Нельзя не рассказать здесь, далеко забегая вперед, как Сталин, тогда уже генеральный секретарь, нарисовав на одном из заседаний Центрального Комитета удручающую картину личных интриг и склок, развивающихся в разных местных комитетах партии, совершенно неожиданно прибавил: "Но эти склоки имеют и свою положительную сторону, так как ведут к монолитности руководства". Слушатели удивленно переглянулись, оратор безмятежно продолжал свой доклад. Суть этой "монолитности" уже и в юные годы не всегда отождествлялась с идеей. "Дело для него, - говорит Иремашвили, - шло совсем не о нахождении и установлении истины; он оспаривал или защищал то, что прежде утверждал или осуждал. Победа и торжество имели для него гораздо большую цену".

    Содержание тогдашних взглядов Иосифа установить невозможно, так как они не оставили письменных следов. По словам Иремашвили, его тезка стоял за самые насильственные действия и за "диктатуру меньшинства". Участие тенденциозного воображения в работе памяти здесь совершенно очевидно: в конце прошлого века самый вопрос о "диктатуре" еще не существовал. Крайние политические взгляды Кобы не сложились, продолжает Иремашвили, в результате "объективного изучения", а явились "естественным продуктом его личной воли к власти, физически и духовно владевшего им беспощадного честолюбия". За несомненным пристрастием в суждениях бывшего меньшевика нужно уметь найти ядро истины: в духовной жизни Сталина личная практическая цель всегда стояла над теоретической истиной, и воля играла неизмеримо большую роль, чем интеллект.

    Иремашвили делает еще одно психологическое замечание, которое, если и заключает в себе элемент ретроспективной оценки, остается все же крайне метким: Иосиф "видел всюду и во всем только отрицательную, дурную сторону и не верил вообще в какие бы то ни было идеальные побуждения или качества людей". Эта важнейшая черта, успевшая обнаружиться уже в молодые годы, когда весь мир еще остается обычно покрыт пленкой идеализма, пройдет в дальнейшем через всю жизнь Иосифа как ее лейтмотив. Именно поэтому Сталин, несмотря на другие выдающиеся черты характера, будет оставаться на заднем плане в периоды исторического подъема, когда в массах пробуждаются их лучшие качества бескорыстия и героизма, и, наоборот, его циническое неверие в людей и способность играть на худших струнах, найдет для себя простор в эпоху реакции, которая кристаллизует эгоизм и вероломство.

    Иосиф Джугашвили не только не стал священником, как мечтала его мать, но и не дотянул до аттестата, который мог бы открыть ему двери некоторых провинциальных университетов. Почему так случилось, на этот счет имеется несколько версий, которые не легко согласовать. В воспоминаниях, написанных в 1929 году, Абель Енукидзе рассказывает, что Иосиф в семинарии начал тайно читать книги вредного направления, что это учение не ускользнуло от бдительных глаз инспектора и что опасный воспитанник "вылетел из семинарии". Официальный кавказский историк Берия сообщает, что Сталин был "исключен за неблагонадежность". Невероятного в этом, разумеется, нет ничего; подобные исключения были нередки. Странным кажется лишь, что до сих пор не опубликованы соответственные документы семинарии. Что они не сгорели и не затерялись в водовороте революционных годов, видно хотя бы из уже упомянутой мемориальной доски и еще больше - из полного умолчания об их судьбе. Не потому ли документы не публикуются, что они заключают неблагоприятные данные или опровергают кое-какие легенды позднейшего происхождения?

    Чаще всего можно встретить утверждение, что Джугашвили был исключен за руководство социал-демократическими кружками. Его бывший товарищ по семинарии, Елисабедашвили, малонадежный свидетель, сообщает, будто в социал-демократических кружках, организованных "по указанию и под руководством Сталина", насчитывалось "сто - сто двадцать пять" семинаристов. Если бы речь шла о 1905-06 годах, когда все воды вышли из берегов и все власти растерялись, этому можно было бы еще поверить. Но для 1899 года цифра является совершенно фантастической. При такой численности организации дело не могло бы ограничиться простым исключением: вмешательство жандармов было бы совершенно неизбежным. Между тем Иосиф не только не был немедленно арестован, но оставался на свободе еще около трех лет после ухода из семинарии. Версию о социал-демократических кружках, как причине исключения, приходится поэтому решительно отвергнуть.

    Осторожнее излагает этот вопрос уже знакомый нам Гогохия, у которого вообще заметно стремление не слишком отрываться от почвы фактов. "Иосиф перестал уделять внимание урокам, - пишет он, - учился на тройки - лишь бы сдать экзамены... Свирепый монах Абашидзе догадывался, почему талантливый, развитой, обладавший невероятно богатой памятью Джугашвили учится "на тройки"... и добился постановления об исключении его из семинарии". О чем "догадывался" монах, возможны, в свою очередь, только догадки. Из слов Гогохия с несомненностью вытекает лишь то, что Иосиф был исключен из семинарии за неуспешность, которая явилась результатом его внутреннего разрыва с богословской премудростью. Тот же вывод можно сделать и из рассказа Капанадзе о "переломе", который произошел в Иосифе во время учения в тифлисской семинарии: "Он был уже не таким, как раньше, прилежным учеником". Достойно внимания, что Капанадзе, Глурджидзе и Елисабедашвили совершенно обходят вопрос об исключении Иосифа из семинарии.

    Но поразительнее всего то обстоятельство, что мать Сталина в последний период своей жизни, когда ею стали интересоваться официальные историки и журналисты, категорически отрицала самый факт исключения. При вступлении в семинарию пятнадцатилетний мальчик отличался, по ее словам, цветущим здоровьем, но усиленные занятия истощили его в такой мере, что врачи опасались туберкулеза. Екатерина прибавляет, что сын ее не хотел покидать семинарию и что она "взяла" его против его воли. Это звучит маловероятно. Плохое здоровье могло вызвать временный перерыв в занятиях, но не полный разрыв со школой, не отказ матери от столь заманчивой карьеры для сына. С другой стороны, в 1899 году Иосифу было уже двадцать лет, он не отличался податливостью, и вряд ли матери было так легко распоряжаться его судьбой. Наконец, по выходе из семинарии Иосиф вовсе не вернулся в Гори, под крыло матери, что было бы наиболее естественно в случае болезни, а остался в Тифлисе без занятия и без средств. Старуха Кеке чего-то не договорила журналистам. Можно предположить, что мать считала, в свое время, исключение сына великим для себя позором, и так как дело происходило в Тифлисе, то она заверяла соседей в Гори, что сын не исключен, а добровольно покинул семинарию по состоянию здоровья. Старухе должно было к тому же казаться, что "вождю" государства не приличествовало быть исключенным в юности из школы. Вряд ли можно искать каких-либо других, более скрытых причин той настойчивости, с которой Кеке повторяла: "Он не был исключен, я его сама взяла".

    Но может быть, Иосиф действительно не подвергся исключению в точном смысле этого слова. Такую версию, пожалуй наиболее вероятную, дает Иремашвили. По его словам, семинарские власти, разочаровавшиеся в своих ожиданиях, стали относиться к Иосифу все с большей неблагожелательностью и придирчивостью. "Так вышло, что Коба, который убедился в бесплодности для него усердных занятий, постепенно стал худшим учеником в семинарии. На укоризненные замечания учителей он отвечал своей ядовитой презрительной усмешкой". Свидетельство, которое школьные власти выставили ему для перехода в шестой и последний класс, было так плохо, что Коба сам решил покинуть семинарию за год до ее окончания. Если принять это объяснение, то сразу становится понятным, почему Енукидзе пишет "вылетел из семинарии", избегая более точных определений: "был исключен" или "покинул семинарию"; почему большинство товарищей по школе вообще умалчивает о столь значительном моменте семинарской жизни Иосифа; почему не публикуются документы; почему, наконец, мать считала себя вправе утверждать, что сын ее не был исключен, хотя сама она давала эпизоду иную окраску, перелагая ответственность за сына на себя. С точки зрения личной характеристики Сталина или его политической биографии вряд ли подробности разрыва с семинарией имеют большое значение. Но зато они недурно иллюстрируют те трудности, которые тоталитарная историография ставит на пути исследования даже в столь второстепенном вопросе.

    Иосиф вступил в подготовительное училище одиннадцати лет, в 1890 году, перешел через четыре года в семинарию и покинул ее в 1899 году, всего пробыв, таким образом, в духовных школах девять лет. Грузины созревают рано. Иосиф вышел из семинарии взрослым человеком, " без диплома, - пишет Гогохия, - но с определенными взглядами на жизнь". Девятилетний период богословской учебы не мог не наложить глубокий отпечаток на его характер, на склад его мыслей, начиная с его стиля, который составляет существенную часть личности.

    Языком семьи и окружающей среды был грузинский. Мать и в старости не знала русского языка. Вряд ли иначе обстояло дело с отцом. Мальчик учился русской речи только в школе, где большинство учащихся составляли опять-таки грузины. Духа русского языка, его свободной природы, его внутреннего ритма Иосиф так и не усвоил. Но это только одна сторона дела. Чужому языку, который призван был заменить ему родной, Иосиф учился в искусственной атмосфере духовной школы. Обороты русской речи он ощущал не как естественный и неотъемлемый духовный орган для выражения собственных чувств и мыслей, а как искусственное и внешнее орудие для передачи чуждой, а затем и ненавистной ему мистики. В последующей жизни он оказался тем менее способен ассимилировать и, так сказать, интимизировать язык, уточнить и облагородить его, что человеческая речь вообще призвана была служить ему гораздо больше для того, чтобы скрывать или прикрашивать свои мысли и чувства, чем для того, чтобы выражать их. В результате русский язык навсегда остался для него не только полуиностранным и приблизительным, но, что гораздо хуже для сознания, условным и натянутым.

    Можно без труда понять, что с того времени, как Иосиф внутренне порвал с религией, ему стало нестерпимо изучать гомилетику и литургику. Гораздо труднее понять то обстоятельство, что ему в течение столь долгого времени удавалось вести двойственное существование. Если исходить из рассказа о том, что Coco уже в 13 лет противопоставлял Дарвина библии, тогда придется сделать вывод, что он после этого еще в течение семи лет терпеливо изучал богословие, хотя и с убывающим рвением. Сам Сталин относит зарождение своего революционного миросозерцания к пятнадцатому-шестнадцатому году жизни. Вполне возможно, что он на два-три года раньше отвернулся от религии, чем повернулся к социализму. Но если даже допустить, что то и другое произошло одновременно, окажется, что молодой атеист в течение целых пяти лет продолжал изучать тайны православия.

    Правда, в царских учебных заведениях многим свободомыслящим юношам проходилось вести двойственную жизнь. Но это относится главным образом к университетам, где режим отличался все же значительной свободой и где официальное лицемерие сводилось к малообременительному ритуальному минимуму. В средних школах разлад переживался труднее, но зато он длился обыкновенно недолго - год-два, когда юноша видел уже вблизи двери университета с его относительной академической свободой. Положение молодого Джугашвили имело исключительный характер: он учился не в светском учебном заведении, где воспитанники находились под надзором только часть дня и где так называемый "закон божий" составлял фактически один из второстепенных предметов, а в закрытом учебном заведении, где вся жизнь была подчинена требованиям церкви и где каждый шаг совершался на глазах монахов. Чтоб выдержать этот режим двойственности в течение семи или хотя бы пяти лет, нужна была исключительная осторожность и совершенно незаурядная способность к притворству. За годы пребывания в семинарии никто не отмечает с его стороны какого-либо открытого протеста, смелого акта возмущения. Иосиф издевался над учителями за спиной, но не дерзил им в глаза. Он не наносил пощечин педагогам-шовинистам, как некогда Джибладзе; самое большое, он отвечал им "презрительной усмешкой". Его враждебность имела сдержанный, подспудный, выжидательный характер. Семинаристу Помяловскому период ученической жизни привил, как мы слышали, "недоверчивость, скрытность, озлобление и ненависть к окружающей среде". Почти то же, но гораздо резче говорит Иремашвили о Кобе: "В 1899 году он покинул семинарию, унося с собой злобную, лютую вражду против школьного управления, против буржуазии, против всего, что существовало в стране и воплощало царизм. Ненависть против всякой власти.

上一页 目录页 下一页


"ПРОФЕССИОНАЛЬНЫЙ РЕВОЛЮЦИОНЕР"

    В 1883 году, когда Coco шел четвертый год, нефтяная столица Кавказа, Баку, была соединена рельсами с черноморским портом Батумом. Наряду с горным хребтом Кавказ нашел свой железнодорожный хребет. За нефтяной промышленностью стала подниматься марганцевая. В 1896 году, когда Coco уже начал мечтать об имени Кобы, вспыхнула первая стачка в железнодорожных мастерских Тифлиса.

    В отношении развития промышленности, как и идей, Кавказ шел на буксире у центральной России. В течение второй половины девяностых годов марксизм становится господствующей тенденцией в среде радикальной интеллигенции, начиная с Петербурга. Когда Коба еще изнывал в спертой атмосфере семинарского богословия, социал-демократическое движение уже успело принять широкие размеры. Бурная волна стачек прокатывается по всей стране. Первые сотни, затем тысячи интеллигентов и рабочих подвергаются арестам и высылкам. В революционном движении открывается новая глава.

    В 1891 году, когда Коба стал членом тифлисского Комитета, в Закавказье числилось около 40000 промышленных рабочих на девяти тысячах предприятий, не считая ремесленных мастерских. Ничтожное число, если принять во внимание размеры и богатство края, омываемого двумя морями; но опорные пункты социал-демократической пропаганды уже были на лицо. Фонтаны бакинской нефти, первые выемки чиатурского марганца, животворящая работа железной дороги дали толчок не только стачечному движению рабочих, но и теоретической мысли грузинской интеллигенции. Либеральная газета "Квали" констатировала, скорее с удивлением, чем с враждебностью, выступление на политической арене представителей новой формации: "В грузинской литературе появились с 1893 года одиночки из молодых, с необычным направлением и своеобразной программой; они являются приверженцами теории экономического материализма". В отличие от дворянски-прогрессивного и буржуазно-либерального направления, господствовавших в предшествующие десятилетия, марксисты получили кличку "Месаме-даси", что значит "третья группа". Во главе ее стоял Ной Жордания, будущий лидер кавказских меньшевиков и будущий глава эфемерной демократической Грузии.

    Мелкобуржуазная интеллигенция России, стремившаяся вырваться из гнета полицейщины и отсталости, из безличного муравейника, каким было старое общество, вынуждена была, ввиду крайне запоздалого развития страны, перепрыгивать через промежуточные ступени. Протестантизм и демократия, под знаменем которых происходили революции XVII и XVIII веков на Западе, давно успели превратиться в консервативные доктрины. Полунищая кавказская богема никак не могла обольщаться либеральными абстракциями. Ее вражда к господствующим и привилегированным принимала вполне естественную социальную окраску. Для предстоявших ей битв интеллигенции нужна была свежая, еще не скомпрометированная теория. Она нашла ее в западном социализме, в его высшем научном выражении - марксизме. Дело шло теперь уже не о равенстве перед богом и не о равенстве перед законом, а об экономическом равенстве. В действительности же при помощи отдаленной социалистической перспективы интеллигенция страховала свою борьбу против царя от скептицизма, который преждевременно угрожал ей со стороны опыта западной демократии. Этими условиями и обстоятельствами определялся характер тогдашнего русского, тем более кавказского марксизма, очень ограниченного и примитивного, ибо приспособленного к политическим нуждам отсталой провинциальной интеллигенции. Теоретически мало реальный сам по себе, этот марксизм оказывал интеллигенции, однако, вполне реальную услугу, воодушевляя ее на борьбу с царизмом.

    Критическим острием своим марксизм 90-х годов был направлен прежде всего против выродившегося народничества, которое суеверно боялось капиталистического развития, надеясь на "особые", привилегированные исторические пути для России. Защита прогрессивной миссии капитализма составляла поэтому главную тему интеллигентского марксизма, отодвигая нередко на задний план проблему классовой борьбы пролетариата. Ной Жордания усердно проповедовал в легальной печати единство интересов "нации": он имел при этом в виду необходимость союза пролетариата и буржуазии против самодержавия. Идея этого союза станет впоследствии краеугольным камнем политики меньшевиков и приведет, в конце концов, к их крушению. Официальные советские историки и сейчас еще треплют на все лады давно опрокинутую ходом борьбы концепцию Жордания, закрывая при этом глаза на то, что через три десятилетия Сталин применит политику меньшевиков не только в Китае, но и в Испании, и даже во Франции, т. е. в таких условиях, где она имеет неизмеримо меньше оправдания, чем в полуфеодальной Грузии, под гнетом царизма.

    Идеи Жордания и в те годы не встречали, однако, безраздельного признания. К Месаме-даси примкнул в 1895 году Саша Цулукидзе, ставший одним из наиболее выдающихся пропагандистов левого крыла. Он умер от туберкулеза 29-ти лет в 1905 году, оставив ряд публицистических работ, свидетельствующих о значительной марксистской подготовке и литературном даровании. В 1897 году вступил в ряды Месаме-даси Ладо Кецховели, бывший воспитанник горийского училища и тифлисской семинарии, как и Коба, но на несколько лет старше его и его руководитель на первых шагах революционного пути. Енукидзе вспоминал в 1923 году, когда мемуаристы еще пользовались достаточной свободой, что "Сталин много раз с удивлением подчеркивал выдающиеся способности покойного товарища Кецховели, который в то время умел правильно ставить вопросы в духе революционного марксизма". Это свидетельство, особенно слова об "удивлении", опровергают позднейшие рассказы о том, что руководство уже в тот период принадлежало Кобе и что Цулукидзе и Кецховели были только его "помощниками". Надо еще прибавить, что статьи молодого Цулукидзе и по содержанию, и по форме стояли значительно выше всего того, что двумя-тремя годами позже писал Коба.

    Заняв в Месаме-даси место на левом крыле, Кецховели привлек через год молодого Джугашвили. Дело шло собственно не о революционной организации, а о кружке единомышленников, группировавшихся вокруг легальной газеты "Квали" (Борозда), которая в 1896 году перешла из рук либералов в руки молодых марксистов с Жордания во главе. "Мы по секрету часто навещали редакцию "Квали", - рассказывает Иремашвили. - Коба несколько раз ходил с нами, но затем издевался над членами редакции". Разногласия в тогдашнем марксистском лагере, как ни зачаточны они еще были, имели, однако, вполне реальный характер. Умеренное крыло не верило по-настоящему в революцию, еще менее - в ее близость, рассчитывая на длительный "прогресс", и тяготело к союзу с буржуазным либерализмом. Левое крыло, наоборот, искренне надеялось на революционный подъем масс и потому стояло за более самостоятельную политику. По существу левое крыло состояло из революционных демократов, попадавших в естественную оппозицию к "марксистским" полулибералам. К левому крылу должен был инстинктивно тяготеть Coco и по личному характеру, и по условиям среды, из которой вышел. Плебейский демократ провинциального типа, вооруженный весьма примитивной "марксистской" доктриной, таким он вошел в революционное движение, и таким он, по существу, остался до конца, несмотря на фантастическую орбиту его личной судьбы.

    Разногласия между двумя еще очень неоформленными группировками временно сосредоточились на вопросе о пропаганде и агитации. Одни стояли за осторожную просветительную работу в кружках; другие - за руководство стачками и за агитацию посредством листков. Когда сторонники массовой работы одержали верх, предметом разногласия стал вопрос о содержании листков. Более осторожные стояли за агитацию на почве исключительно экономических нужд, чтоб "не отпугивать массы"; они получили от своих противников презрительное название "экономистов". Левое крыло, наоборот, считало неотложным переход к революционной агитации против царизма. Такова была за границей, в эмиграции, позиция Плеханова. Такова была в России позиция Владимира Ульянова и его друзей.

    "Первые социал-демократические группы возникли в Тифлисе, - рассказывает один из пионеров. - Уже в 1896-97 годах существовали в этом городе кружки, в которых преобладающий элемент составляли рабочие. Эти кружки носили первоначально чисто образовательный характер... Число этих кружков увеличивалось постоянно. В 1900 году их было уже несколько десятков тысяч. Каждый кружок состоял из 10-15 человек". С возрастанием численности кружков смелее становилось содержание их деятельности.

    Еще будучи семинаристом, Коба вступает в 1898 году в связь с рабочими и примыкает к социал-демократической организации. "Однажды вечером Коба и я, - вспоминает Иремашвили, - тайно пробрались из семинарии в Мтац-минда, в маленький прислонившийся к скале домик, принадлежавший рабочему тифлисских железных дорог. Вслед за нами скоро прибыли крадучись наши единомышленники из семинарии. С нами собралась еще социал-демократическая рабочая организация железнодорожников". Сам Сталин рассказал об этом в 1926 году на митинге в Тифлисе: "Я вспоминаю 1898 год, когда я впервые получил кружок из рабочих железнодорожных мастерских. Я вспоминаю, как я на квартире у товарища Стуруа в присутствии Сильвестра Джибладзе (он был тогда тоже одним из моих учителей)... и других передовых рабочих Тифлиса получил уроки практической работы... Здесь, в кругу этих товарищей, я получил тогда первое свое боевое революционное крещение, здесь, в кругу этих товарищей, я стал тогда учеником революции..."

    В 1898-1900 годах в железнодорожных мастерских и на ряде фабрик Тифлиса возникают забастовки при активном, иногда руководящем участии молодых социал-демократов. Среди рабочих распространяются прокламации, отпечатанные ручным способом, при помощи сапожной щетки, в подпольной типографии. Движение развертывается еще в духе "экономизма". Часть нелегальной работы ложилась на Кобу; какая именно часть, сейчас определить нелегко. Но он уже успел, видимо, стать своим человеком в мире революционного подполья.

    В 1900 году Ленин, едва закончив сибирскую ссылку, отправляется за границу с намерением основать революционную газету, чтоб при ее помощи сплотить разрозненную партию и окончательно перевести ее на рельсы революционной борьбы. Одновременно старый революционер, инженер Виктор Курнатовский, близко посвященный в эти планы, направляется из Сибири в Тифлис. Именно он, а не Коба, как утверждают теперь византийские историки, вывел тифлисскую социал-демократию из "экономической" ограниченности и придал более революционное направление ее работе.

    Курнатовский начал революционную деятельность еще в террористической партии "Народная Воля". Во время своей третьей ссылки, в конце столетия, он, уже в качестве марксиста, тесно сблизился с Лениным и его кружком. Основанная Лениным за границей газета "Искра", сторонники которой стали называться искровцами, имела в лице Курнатовского своего главного представителя на Кавказе. Старые тифлисские рабочие вспоминают: "К Курнатовскому обращались все товарищи во время всяких споров и дискуссий. Его выводы и заключения всегда принимались без возражения". Из этого свидетельства видно, какое значение имел для Кавказа этот неутомимый и несгибаемый революционер, личная судьба которого сочеталась из двух элементов: героического и трагического.

    В 1900 году возникает, несомненно по инициативе Курнатовского, тифлисский Комитет социал-демократической партии, состоявший из одних интеллигентов. Коба, видимо подпавший вскоре, как и другие, под влияние Курнатовского, не был еще включен в Комитет, который продержался, впрочем, недолго. С мая по август проходит волна стачек на тифлисских предприятиях; в железнодорожных мастерских в числе стачечников числится слесарь Калинин, будущий председатель Советской республики, и другой русский рабочий, Аллилуев, будущий тесть Сталина.

    На севере открылась тем временем полоса уличных выступлений, инициатива которых принадлежала студентам. Крупная первомайская демонстрация в Харькове в 1900 году поднимает на ноги большинство рабочих города и порождает эхо изумления и восторга во всей стране. За Харьковом следуют другие города. "Социал-демократия поняла, - пишет жандармский генерал Спиридович, - огромное агитационное значение выхода на улицу. Отныне она берет инициативу демонстраций на себя, привлекая к ним все больше рабочих. Нередко уличные демонстрации вырастают из стачек". Тифлис отстает ненадолго. Первомайский праздник - не забудем, что в России царит еще старый календарь - ознаменовался 22-го апреля 1901 года уличной демонстрацией в центре города, в которой приняло участие около двух тысяч человек. Во время столкновения с полицией и казаками ранено 14 и арестовано свыше 50 демонстрантов. "Искра" не преминула отметить важное симптоматическое значение тифлисской демонстрации: "С этого дня на Кавказе начинается открытое революционное движение".

    Курнатовский, руководивший подготовительной работой, был арестован в ночь на 22 марта, за месяц до демонстрации. В эту же ночь был произведен обыск в обсерватории, где работал Коба; но его не удалось захватить, так как он отсутствовал. Жандармское управление постановило "привлечь названного Иосифа Джугашвили и допросить обвиняемым". Так Коба перешел на "нелегальное положение" и надолго стал "профессиональным революционером". Ему было в это время 22 года. До победы оставалось еще 16 лет.

    Избегнув ареста, Коба в ближайшие недели скрывался в Тифлисе, так что ему удалось принять участие в первомайской манифестации. Берия говорит об этом категорически, прибавляя, как всегда, что Сталин "лично руководил" ею. К сожалению, доверять Берия нельзя. Однако мы имеем на этот счет и показания Иремашвили, правда, находившегося не в Тифлисе, а в Гори. "Коба, один из разыскивавшихся вожаков, - рассказывает он, - успел скрыться с базарной площади перед арестом... Он бежал в свой родной город Гори. У своей матери он также не мог проживать, так как там его первым делом искали. Он должен был поэтому скрываться также и в Гори. Тайно, в ночные часы, он часто посещал меня в моей квартире". Иремашвили успел к этому времени стать учителем в родном городке.

    Тифлисская манифестация произвела на Кобу сильнейшее впечатление. "Не без тревоги" замечал Иремашвили, что именно кровавый исход столкновения воодушевлял его друга. "В борьбе на жизнь и на смерть должно было, по мнению Кобы, окрепнуть движение; кровавая борьба должна была принести скорейшее решение". Иремашвили не догадывался, что его друг лишь повторял проповедь "Искры".

    Из Гори Коба, очевидно, снова вернулся нелегально в Тифлис, так как, по сведениям жандармского управления, "осенью 1901 года Джугашвили был избран в состав тифлисского Комитета... участвовал в двух заседаниях этого Комитета, а в конце 1901 года был командирован для пропаганды в Батум..." Так как у жандармов не было иной "тенденции", кроме изловления революционеров, причем благодаря внутренней агентуре, они оказывались обычно неплохо осведомленными, то мы можем считать установленным, что в 1898-1901 году Коба отнюдь не играл в Тифлисе той руководящей роли, которую ему стали приписывать в последние годы: до самой осени 1901 года он не входил даже в местный Комитет, а только состоял одним из пропагандистов, т. е. руководителем кружков.

    В конце 1901 года Коба переезжает из Тифлиса в Батум, на побережье Черного моря, поблизости турецкой границы. Переселение может быть без труда объяснено необходимостью скрыться с глаз тифлисской полиции и потребностями перенесения революционной пропаганды в провинцию. Меньшевистские издания дают, однако, другую версию. С первых дней своей деятельности в рабочих кружках Джугашвили обратил на себя, по их словам, внимание своими интригами против Джибладзе, главного руководителя тифлисской организации. Несмотря на предостережение, он продолжал распространять клевету "с целью умалить подлинных и признанных представителей движения и занять руководящую позицию". Преданный партийному суду, Коба был признан виновным в недостойной клевете и единогласно исключен из организации. Вряд ли существует способ проверить этот рассказ, исходящий, не будем забывать, от ожесточенных противников Сталина. Документы тифлисского жандармского управления, по крайней мере те, которые опубликованы до сих пор, ничего не знают об исключении Иосифа Джугашвили из партии, наоборот, говорят об его командировке в Батум "для пропаганды". Можно бы поэтому оставить вовсе без внимания версию меньшевиков, если бы некоторые другие свидетельства не наводили на мысль, что дело с переселением Кобы обстояло не вполне гладко.

    Один из первых и вполне добросовестных историков рабочего движения на Кавказе, Т. Аркомед, книжка которого вышла в Женеве в 1910 году, рассказывает об остром конфликте, возникшем в тифлисской организации осенью 1901 года в связи с вопросом о привлечении в Комитет выборных представителей от рабочих. "Против этого выступил один молодой, неразборчиво-энергичный во всех делах, интеллигентный товарищ и, выставляя конспиративные соображения, неподготовленность и несознательность рабочих, высказался против допущения рабочих в Комитет. Обращаясь к рабочим, он кончил свою речь словами: "Здесь льстят рабочим; спрашиваю вас, есть ли среди вас хоть один-два подходящих для Комитета рабочих, скажите правду, положа руку на сердце?" Рабочие, однако, не вняли оратору и подали голоса за включение своих представителей в Комитет. Аркомед не называет "неразборчиво-энергичного" молодого человека по имени, так как в те годы разоблачение имен не допускалось обстоятельствами. В 1923 году, когда работа была переиздана советским издательством, имя по-прежнему осталось нераскрытым, и, надо думать, не случайно. Однако, книжка заключает в себе ценное косвенное указание. "Упомянутый молодой товарищ, - продолжает Аркомед, - скоро после этого перенес свою деятельность из Тифлиса в Батум, откуда тифлисские работники получили сведения об его некорректном отношении, враждебной и дезорганизаторской агитации против тифлисской организации и ее работников". По словам автора, враждебное поведение диктовалось не принципиальными мотивами, а "личными капризами и стремлением к самовластью". Все это чрезвычайно похоже на то, что мы слышали от Иремашвили по поводу склоки в семинарском кружке. "Молодой человек" очень похож на Кобу. Не может быть никакого сомнения в том, что дело идет именно о нем, так как из членов тифлисского Комитета, как вытекает из многочисленных воспоминаний, в Батум переехал в ноябре 1901 года именно он и только он. Естественно поэтому допустить, что перемена арены работы стала необходимой вследствие того, что в Тифлисе почва под ногами Кобы успела слишком нагреться. Если не было "исключения", могло быть удаление из Тифлиса с целью оздоровления атмосферы. Отсюда, в свою очередь, "некорректное отношение" Кобы к тифлисской организации и позднейшие слухи об его исключении. Заметим себе заодно и повод конфликта: Коба охраняет "аппарат" от давления снизу.

    Батум, насчитывавший в начале столетия около 30000 душ населения, представлял собой по тогдашним масштабам значительный промышленный пункт на Кавказе. Количество рабочих на заводах доходило до 11 тысяч. Рабочий день, как полагается, превышал 14 часов при нищенской плате. Немудрено, если пролетарская среда была в высшей степени восприимчива к революционной пропаганде. Как и в Тифлисе, Кобе отнюдь не приходилось начинать сначала: нелегальные кружки существовали в Батуме уже с 1896 года. Вместе с рабочим Канделаки Коба расширил сеть этих кружков. На новогодней вечеринке они объединились в общую организацию, которая не получила, однако, прав Комитета и оставалась зависимой от Тифлиса. Таков, очевидно, один из источников тех новых трений, о которых мы слышали от Аркомеда. Коба вообще не терпел никого над собой.

    В начале 1902 года батумской организации удалось поставить нелегальную типографию, очень примитивную, которая помещалась в квартире, где проживал Коба. Столь вопиющее нарушение правил конспирации вызывалось, несомненно, скудостью материальных средств. "Тесная комнатка, тускло освещенная керосиновой лампой. За маленьким круглым столиком сидит Сталин и пишет. Сбоку от него - типографский станок, у которого возятся наборщики. Шрифт разложен в спичечных и папиросных коробках и на бумажках. Сталин часто передает наборщикам написанное". Так вспоминает один из участников организации. Нужно прибавить, что текст прокламаций стоял на том же приблизительно уровне, что и техника печатания. Несколько позже при содействии армянского революционера Камо, с которым нам еще предстоит встретиться, из Тифлиса были привезены нечто вроде печатного станка, кассы, шрифт. Типография расширилась и усовершенствовалась. Литературный уровень прокламаций оставался тот же. Но это не мешало им оказывать свое действие.

    25-го февраля (1902 г.) администрация керосинового завода Ротшильд вывесила объявление об увольнении 389 рабочих. В ответ 27-го вспыхнула стачка. Брожение перекинулось на другие заводы. Возникли стычки с штрейкбрехерами. Полицмейстер запросил у губернатора помощи войсками. 7-го марта полиция арестовала 32 рабочих. На следующее утро около четырехсот рабочих завода Ротшильд собрались у тюрьмы, требовали освобождения или ареста всех остальных. Полиция препроводила всех в пересыльные казармы. Чувство солидарности все теснее спаивало в то время рабочие массы России, и эта массовая спайка проявлялась каждый раз по-новому в самых глухих углах страны: до революции оставалось всего три года... На следующий день, 9-го марта, возникла более крупная демонстрация. К казармам приблизилась, по словам обвинительного акта, "огромная толпа рабочих с вожаками впереди, шествуя правильными рядами, с песнями, шумом и свистом". В толпе было около двух тысяч человек. Рабочие Химирьянц и Гогиберидзе заявили военным властям от имени толпы то же требование: или освободить заключенных, или арестовать всех. Толпа, как признал впоследствии суд, была "мирно настроенной и невооруженной". Власти сумели, однако, вывести ее из мирного настроения. На попытку солдат очистить площадь прикладами рабочие ответили камнями. Войска стали стрелять, убили 14 человек, ранили 54. Событие потрясло всю страну: в начале столетия людские нервы неизмеримо чувствительнее реагировали на массовые убийства, чем сейчас.

    Какова была роль Кобы в этой демонстрации? Ответить не легко. Советские компиляторы раздираются между противоречивыми задачами: приписать Сталину участие в возможно большем числе революционных событий и, в то же время, как можно дольше продлить сроки его тюремных заключений и ссылок. Придворные художники иллюстрируют два несовпадающих хронологических ряда, изображая Сталина в один и тот же момент уличным героем и тюремным страдальцем. 27-го апреля 1937 г. официальные московские "Известия" поместили фотоснимок с картины художника К. Хуцишвили, изображающей Сталина организатором забастовки тифлисских железнодорожников в 1902 году. На другой день редакция увидела себя вынужденной покаяться в допущенной ошибке. "Из биографии т. Сталина, - гласило заявление, - известно, что он ... с февраля 1902 года до конца 1903 года сидел в Батумской и Кутаисской тюрьмах. Стало быть, т. Сталин не мог быть организатором забастовки в Тбилиси (Тифлисе) в 1902 году. Запрошенный по этому поводу т. Сталин заявил, что изображение его организатором забастовки железнодорожников в Тбилиси в 1902 году, с точки зрения исторической правды, является сплошным недоразумением, так как в это время он сидел в тюрьме в Батуме". Но если верно, что Сталин сидел в тюрьме с февраля, тогда "с точки зрения исторической правды" он не мог руководить и батумской демонстрацией, происшедшей в марте. Однако на этот раз ошибся не только чрезмерно усердный художник, ошиблась и редакция "Известий", несмотря на ее обращение к первоисточнику. Коба был на самом деле арестован не в феврале, а в апреле. Он не мог руководить тифлисской стачкой не потому, что сидел в тюрьме, а потому, что находился на берегу Черного моря. Он имел зато полную возможность принять участие в батумских событиях. Остается выяснить, в чем оно состояло.

    Читатель замечает, вероятно не без сожаления, что изложение фактов осложняется критическими замечаниями по адресу источников. Автор хорошо понимает неудобство такого метода, но у него нет выбора. Документов, современных событиям, почти нет или они скрыты. Воспоминания позднейших лет тенденциозны, если не лживы. Представлять читателю готовые выводы, расходящиеся с официальной версией, значило бы возбуждать подозрение в пристрастии. Не остается ничего другого, как производить критику источников на глазах читателя.

    Французский биограф Сталина, Барбюс, писавший под диктовку в Кремле, утверждает, что Коба занял место во главе батумской манифестации "как мишень". Эта напыщенная фраза противоречит не только данным полицейского дознания, но и характеру Сталина, который никогда и нигде не становился как мишень (что впрочем и не требуется). Непосредственно подчиненное Сталину издательство ЦК посвятило в 1937 году батумской демонстрации, вернее участию в ней Сталина, целый том. Однако 240 убористых страниц еще больше запутали вопрос, так как продиктованные сверху "воспоминания" находятся в полном противоречии с частично опубликованными документами. "Товарищ Coco все время находился на месте событий и руководил центральным стачечным комитетом", - покорно пишет Тодрия. "Тов. Coco все время был с нами", - утверждает Гогиберидзе. Старый батумский рабочий Дарахвелидзе рассказывает, что Coco находился "среди бушующего моря рабочих, непосредственно руководил движением; рабочего, раненного в руку во время стрельбы, Г. Каландадзе, он сам вывел из толпы и отвел его на квартиру". Руководитель вряд ли мог покинуть свой пост, чтоб вывести раненого: обязанность санитара мог выполнить рядовой участник демонстрации. Об этом сомнительном эпизоде не упоминает к тому же никто из остальных авторов, а их - 26. Но это, в конце концов, деталь. Рассказы о Кобе как непосредственном руководителе демонстрации гораздо более радикально опровергаются тем обстоятельством, что демонстрация, как слишком явно обнаружилось на суде, прошла без руководства. Даже рабочих Гогиберидзе и Химирьянца, действительно шедших во главе толпы, царский суд, вопреки настояниям прокурора, признал рядовыми участниками шествия. Имя Джугашвили во время судебного процесса, несмотря на многочисленность подсудимых и свидетелей, вообще не называлось. Легенда рушится, таким образом, сама собой. Участие Кобы в батумских событиях имело, видимо, закулисный характер.

    После манифестации Коба, по словам Берия, проводит "огромную" работу, пишет прокламации, организует их печатание и распространение; похоронную процессию в честь жертв 9-го марта он превращает в "грандиозную политическую демонстрацию" и пр. К сожалению, эти ритуальные гиперболы ничем не подкреплены. Коба в это время разыскивался полицией и вряд ли мог проявлять "огромную" и "грандиозную" активность в небольшом городе, где он, по словам того же Берия, играл перед тем видную роль на глазах демонстрирующей толпы, полиции, войск и уличных зрителей. В ночь на 5 апреля, во время заседания руководящей партийной группы, Коба был арестован вместе с другими сотрудниками и заключен в тюрьму. Открылся ряд томительных дней. Их было много.

    Опубликованные документы раскрывают здесь в высшей степени интересный эпизод. Через три дня после ареста Кобы, во время очередного свидания заключенных с посетителями были выброшены кем-то из окна на тюремный двор две записки, в расчете на то, что кто-либо из посетителей поднимет их и передаст по назначению. В одной записке заключалась просьба повидаться в Гори со школьным учителем Coco Иремашвили и сказать ему, что "Coco Джугашвили арестован и просит его сейчас же сообщить об этом матери на тот конец, что если жандармы спросят ее "когда твой сын выехал из Гори", то сказала бы "все лето и зиму до 15 марта находился здесь". Вторая записка, адресованная учителю Елисабедашвили, касалась необходимости продолжения им революционной работы. Оба клочка бумаги оказались, однако, перехвачены тюремным надзором, и жандармский ротмистр Джакели сделал без труда вывод, что автором записок является Джугашвили и что этот последний "играл видную роль в рабочих беспорядках в Батуме". Джакели послал немедленно начальнику тифлисского жандармского управления требование об обыске у Иремашвили, допросе матери Джугашвили, а также об обыске и аресте Елисабедашвили. О результатах этих операций опубликованные документы не сообщают ничего.

    С чувством облегчения мы встречаем на страницах официального издания уже знакомое нам имя: Coco Иремашвили. Правда, Берия уже называл его в числе членов семинарского кружка. Но это мало говорит о взаимоотношениях двух Coco. Между тем, характер одной из перехваченных записок дает совершенно неоспоримое доказательство того, что автор воспоминаний, которыми нам пришлось уже не раз пользоваться и еще придется в дальнейшем, действительно находился в близких отношениях с Кобой. Именно ему, другу детства, арестованный поручает дать инструкции своей матери о том, как отвечать жандармам. Этим подтверждается и тот факт, что Иремашвили действительно имел право на доверие Кеке, которая, как мы от него слышали, называла его в детстве своим "вторым Coco". Тем самым рассеиваются последние сомнения относительно достоверности столь ценных воспоминаний, игнорируемых официальными советскими историками. Инструкция, которую Коба, в соответствии с его собственными показаниями на допросе, пытался передать матери, имела целью обмануть жандармов относительно срока его приезда в Батум и тем поставить его самого в стороне от предстоящего процесса. Видеть в этой попытке что-либо предосудительное, разумеется, не приходится. Обмануть жандармов входило в правила той очень серьезной игры, которая называлась революционной конспирацией. Нельзя, однако, не остановиться с чувством изумления перед той неосторожностью, с какой Коба подвел под удар двух своих товарищей. Не меньшего внимания заслуживает чисто политическая сторона дела. У революционера, участвовавшего в подготовке столь трагически закончившейся демонстрации, естественно было бы предполагать желание разделить с рядовыми рабочими скамью подсудимых, - отнюдь не по сантиментальным соображениям, а чтоб иметь возможность политически осветить события и заклеймить поведение властей, т. е. использовать судебную трибуну для целей революционной пропаганды: такие случаи представлялись не часто! Отсутствие у Кобы подобного стремления можно объяснить только узостью кругозора. Он явно не охватывал политического значения демонстрации и ставил себе единственной целью остаться в стороне.

    Самый замысел: обмануть жандармов был бы, кстати сказать, невозможен, если бы Коба действительно руководил уличным шествием, шел во главе толпы, подставлял себя как "мишень". В этом случае десятки свидетелей неизбежно опознали бы его. Уклониться от привлечения к суду Коба мог лишь в том случае, если его участие в демонстрации оставалось тайным, анонимным. Действительно, только один полицейский пристав Чхикнадзе показал на предварительном следствии, что видел Джугашвили "в толпе" у тюрьмы. Но одинокое полицейское свидетельство не могло иметь на суде большой доказательной силы. Во всяком случае, несмотря на это показание и на перехваченную записку самого Кобы, он так и не был привлечен к делу о демонстрации. Процесс слушался через год и длился девять дней. Политическое направление судебных прений оказалось полностью в руках либеральных адвокатов, которые добились, правда, минимальных наказаний для 21 подсудимого, но ценою принижения революционного смысла батумских событий.

    Полицейский пристав, производивший арест руководителей батумской организации, характеризует в своем рапорте Кобу как "уволенного из духовной семинарии, проживающего в Батуме без письменного вида и определенных занятий, а также и квартиры, горийского жителя Иосифа Джугашвили". Ссылка на увольнение из семинарии не имеет документального характера, так как простой пристав не мог располагать никакими архивами и писал, очевидно, по слухам; гораздо убедительнее ссылка на то, что у Кобы не было ни паспорта, ни определенных занятий, ни квартиры: три классических признака революционного троглодита.

    В старых и запущенных провинциальных тюрьмах Батума, Кутаиса и снова Батума Коба провел свыше полутора лет, - довольно обычный по тем временам срок следствия и ожидания высылки. Режим в тюрьме, как и в стране, сочетал варварство с патриархальностью. Мирные и даже фамильярные отношения с администрацией нарушались бурными протестами, когда заключенные грохотали в двери камер сапогами, кричали, свистали, ломали посуду и мебель. После бури снова наступало затишье. Об одном из таких взрывов в кутаисской тюрьме, разумеется, "по инициативе и под руководством Сталина", кратко рассказывает Лолуа. Нет оснований сомневаться, что в тюремных конфликтах Коба занимал не последнее место и что в сношениях с администрацией он умел постоять за себя и за других.

    "В тюремной жизни он установил распорядок, - рассказывает спустя 35 лет Каландадзе, - вставал рано утром, занимался гимнастикой, затем приступал к изучению немецкого языка и экономической литературы... Любил он делиться с товарищами своими впечатлениями от прочитанных книг..." Совсем не трудно представить себе список этих книг: популярные произведения по естествознанию; кое-что из Дарвина; "История культуры" Липперта; может быть, старики Бокль и Дрэпер в переводах семидесятых годов; "Биографии великих людей" в издании Павленкова; экономическое учение Маркса в изложении русского профессора Зибера; кое-что по истории России; знаменитая книга Бельтова об историческом материализме (под этим псевдонимом выступил в легальной литературе эмигрант Плеханов); наконец, вышедшее в 1899 году капитальное исследование о развитии русского капитализма, написанное ссыльным В. Ульяновым, будущим Н. Лениным, под легальным псевдонимом В. Ильина. Всего этого было и много и мало. В теоретической системе молодого революционера оставалось, конечно, больше прорех, чем заполненных мест. Но он оказывался все же недурно вооружен против учения церкви, аргументов либерализма и особенно предрассудков народничества.

    Марксизм одержал над народничеством в течение девяностых годов теоретическую победу, которая опиралась на успехи капитализма и на рост рабочего движения. Однако рабочие стачки и демонстрации дали толчок пробуждению деревни, которое, в свою очередь, привело к возрождению народнической идеологии среди городской интеллигенции. Так, в начале столетия начинает довольно быстро расти ублюдочное революционное направление, которое усваивает кое-что из марксизма, отказывается от романтических имен "Земля и Воля" или "Народная Воля" и принимает более европейское название: Партия Социалистов-Революционеров. Борьба с "экономизмом" была зимою 1902-03 года в основе закончена: идеи "Искры" нашли слишком убедительное подтверждение в успехах политической агитации и в уличных демонстрациях. С 1902 года "Искра" отводит все больше места борьбе с эклектической программой социалистов-революционеров и с проповедовавшимися ими методами индивидуального террора. Страстная полемика "седых" и "серых" проникает во все углы страны, в том числе, конечно, и в тюрьмы. Кобе не раз приходилось скрещивать оружие с новыми противниками; можно верить, что он делал это с достаточным успехом: "Искра" доставляла ему хорошие аргументы.

    Так как Коба не был привлечен к судебному процессу о демонстрации, то следствие велось жандармами. Методы тайного дознания, как и тюремный режим, отличались значительным разнообразием в разных частях страны: в столице жандармы были культурнее и осторожнее, в провинции - грубее. На Кавказе с его первобытными нравами и колониальными отношениями жандармы прибегали к самым грубым насилиям, особенно по отношению к некультурным, неопытным или слабовольным жертвам. "Давление, угрозы, запугивание, пытка, ложные свидетельские показания, подтасовывание свидетелей, создание и раздувание дела, придание абсолютного значенья указаниям тайных агентов, вот отличительные черты ведения дела жандармами". Автор этих строк, уже знакомый нам Аркомед, рассказывает, как при помощи инквизиционных приемов жандармский офицер Лавров добивался заведомо ложных "признаний". Эти впечатления, видимо, крепко запали в сознание будущего Сталина: во всяком случае он сумел через тридцать лет применить методы ротмистра Лаврова в грандиозном масштабе. Из тюремных воспоминаний Лолуа мы узнаем мимоходом, что "товарищ Coco не любил обращаться к товарищам на вы", ссылаясь на то, что на вы обращаются к революционерам царские слуги, когда отправляют их на эшафот. На самом деле обращение на ты было обычным в революционных кругах, особенно на Кавказе. Через несколько десятилетий Кобе предстоит отправить на эшафот немало старых товарищей, с которыми он, в отличие от "царских слуг", состоял с молодых лет на ты. Но до этого еще далеко.

    Поразительно, что протоколы допросов Кобы, относящиеся к этому первому аресту, как и ко всем последующим, не опубликованы до сих пор. Организация "Искры" вменяла своим членам в правило отказ от дачи показаний. Революционеры обычно писали: "Я, имярек, социал-демократ по убеждениям; предъявленные мне обвинения отвергаю; от участия в тайном следствии отказываюсь". Только на гласном суде, к которому власти прибегали, однако, лишь в исключительных случаях, искровцы выступали с развернутым знаменем. Отказ от дачи показаний, вполне оправдывавший себя с точки зрения интересов партии в целом, в отдельных случаях отягощал положение арестованных. В апреле 1902 года Коба, как мы видели, пытается при помощи уловки, за которую расплачиваться пришлось другим, установить свое алиби. Можно предполагать, что и в других случаях он больше рассчитывал на свою личную хитрость, чем на норму, обязательную для всех. В результате, серия его показаний имеет, надо думать, не слишком привлекательный, во всяком случае, не "героический" вид. Таково единственно мыслимое объяснение того, почему показания Сталина на допросах тщательно держатся под спудом.

    Подавляющее большинство революционеров подвергалось каре в так называемом "административном порядке". По докладу местных жандармов "Особое Совещание" в Петербурге из четырех высоких чиновников от министерства внутренних дел и юстиции выносило заочно приговоры, которые утверждались министром внутренних дел. 25-го июля 1903 года тифлисский губернатор получил из столицы такого рода приговор: выслать под гласный надзор полиции в Восточную Сибирь 16 политических преступников. Имена их в списке расположены, как всегда, в порядке значительности или преступности: сообразно с этим в самой Сибири им отводились худшие или лучшие места поселения. На первом месте в списке стоят Курнатовский и Франчески, подвергшиеся высылке на четыре года. Четырнадцать человек высланы на три года; первое место среди них отведено уже знакомому нам Сильвестру Джибладзе; Иосиф Джугашвили занимает в списке одиннадцатое место. Жандармские власти еще не относили его к числу значительных революционеров.

    В ноябре Кобу вместе с другими ссыльными отправляют из Батумской тюрьмы в Иркутскую губернию. С этапа на этап дорога тянулась около трех месяцев. Революция тем временем накипала, каждый стремился бежать поскорее. К началу 1904 года ссылка успела окончательно превратиться в решето. Бежать было, в большинстве случаев, не трудно: во всех губерниях существовали свои тайные "центры", фальшивые паспорта, деньги, адреса. Коба оставался в селе Новая Уда не больше месяца, т. е. ровно столько, сколько нужно было, чтобы осмотреться, найти необходимые связи и выработать план действий. Аллилуев, отец второй жены Сталина, рассказывает, что при первой попытке побега Коба обморозил себе лицо и уши и вынужден был вернуться назад. Пришлось запастись более теплой одеждой. Крепкая сибирская тройка при надежном ямщике быстро промчала его по снежному тракту до ближайшей станции железной дороги. Обратный путь через Урал длился уже не три месяца, а какую-нибудь неделю.

    Справедливо и уместно будет рассказать здесь вкратце о дальнейшей судьбе инженера Курнатовского, действительного вдохновителя революционного движения в Тифлисе в начале столетия. Просидев два года в военной тюрьме, он сослан был в Якутскую область, откуда побеги были неизмеримо труднее, чем из Иркутской губернии. В Якутске по пути Курнатовский принимает участие в вооруженном сопротивлении ссыльных против произвола властей и приговаривается судом к двенадцати годам каторжных работ. Амнистированный осенью 1905 года он достигает Читы, затопленной участниками русско-японской войны, и становится там председателем Совета рабочих, солдатских и казачьих депутатов, главой так называемой "Читинской республики". В начале 1906 года Курнатовский снова арестован и приговорен к смертной казни. Усмиритель Сибири, генерал Ренненкампф, возил за собой в поезде осужденного, чтоб тот видел на всех остановках расстрелы рабочих. В виду нового либерального веяния, в связи с выборами первой Думы, смертную казнь заменили вечным поселением в Сибири. Курнатовскому удалось бежать из Нерчинска в Японию, оттуда в Австралию, где он страшно нуждался, работал лесорубом и надорвал свои силы. Больной, с воспалением в ушах, он кое-как добрался до Парижа. "Исключительно тяжелая доля, - рассказывает Крупская, - скрутила его вконец. Осенью 1910 года, по приезде, мы с Ильичем ходили к нему в больницу". Два года спустя, когда Ленин и Крупская жили уже в Кракове. Курнатовский умер. На плечах Курнатовских и на их трупах революция двигалась вперед.

    Революция двигалась вперед. Первое поколение русской социал-демократии, возглавлявшееся Плехановым, начало свою критическую и пропагандистскую деятельность в начале восьмидесятых годов. Пионеры исчислялись единицами, затем десятками. Второе поколение, которое вел за собой Ленин, - он был на 14 лет моложе Плеханова, - выступило на политическую арену в начале девяностых годов. Социал-демократы начали насчитываться сотнями. Третье поколение, состоявшее из людей лет на десять моложе Ленина, включилось в революционную борьбу в конце прошлого и в начале нынешнего столетия. К этому поколению, которое уже привыкало считать тысячами, принадлежали Сталин, Рыков, Зиновьев, Каменев, автор этой книги и другие.

    В марте 1898 года съехались в провинциальном городе Минске представители девяти местных комитетов и основали Российскую социал-демократическую рабочую партию. Все участники оказались сейчас же арестованы. Вряд ли резолюции съезда скоро дошли до Тифлиса, где семинарист Джугашвили собирался примкнуть к социал-демократии. Минский съезд, подготовленный ровесниками Ленина, только провозгласил партию, но еще не создал ее. Одного крепкого удара царской полиции оказалось достаточно, чтоб надолго разрушить слабые партийные связи. В течение следующих годов движение, преимущественно экономическое по характеру, пускало местные корни. Молодые социал-демократы вели обычно работу в родном углу, пока подвергались аресту и высылке. Передвижение работников из города в город являлось исключением. Переход на нелегальное положение с целью избежать ареста почти совсем еще не практиковался: не было ни навыков, ни технических средств, ни необходимых связей.

    С 1900 года "Искра" начала строить централизованную организацию. Бесспорным вождем в этот период становится Ленин, по праву отодвинувший назад "стариков" с Плехановым во главе. Опору партийное строительство нашло в несравненно более широком размахе рабочего движения, поднявшего новое революционное поколение, значительно более многочисленное, чем то, из которого вышел сам Ленин. Ближайшая задача "Искры" состояла в том, чтоб отобрать из состава местных работников людей более крупного масштаба и создать из них центральный аппарат, способный руководить революционной борьбой на арене всей страны. Число сторонников "Искры" было значительно, и оно росло. Но число подлинных "искровцев", доверенных агентов заграничного центра, было по необходимости ограничено: оно не превышало двух-трех десятков. Основной чертой искровцев был разрыв со своим городом, губернией, провинцией для строительства партии. "Местничество" являлось в словаре "Искры" синонимом отсталости, узости, почти реакционности. "Сплотившись в небольшую законспирированную группу революционеров-профессионалов, - пишет жандармский генерал Спиридович, - они разъезжали по пунктам, где имелись партийные комитеты, заводили связи с их членами, доставляли им нелегальную литературу, помогали ставить типографии и брали от них сведения, необходимые для "Искры". Они проникали в местные комитеты, вели в них пропаганду против "экономизма", вытесняли оттуда своих идейных противников и таким образом подчиняли комитеты своему влиянию". Отставной жандарм дает здесь достаточно правильную характеристику искровцев как членов странствующего ордена, который возвышался над местными организациями, рассматривая их как арену своего воздействия.

    В этой ответственной работе Коба не принимал участия. Он был тифлисским социал-демократом, затем батумским, т. е. революционером местного масштаба. Связь Кавказа с "Искрой" и с центральной Россией осуществлялась Красиным, Курнатовским и другими. Вся работа по объединению местных комитетов и групп в централизованную партию совершалась помимо Кобы. Это обстоятельство, которое неоспоримо устанавливается на основе переписки того времени, мемуаров и других документов, очень важно для оценки политического развития Сталина: он продвигается вперед медленно, неуверенно, ощупью.

    В июне 1900 года Красин в качестве выдающегося молодого инженера прибыл на ответственную должность в Баку. "Не менее интенсивной, - пишет сам Красин, - была работа и в другой области, а именно подпольная социал-демократическая работа как в самом Баку, так и вообще на Кавказе - в Тифлисе, Кутаиси, Батуме, куда я периодически выезжал для связи с тамошними организациями". В Баку Красин пробыл до 1904 года. Связанный своим официальным положением, он не вел непосредственной работы в массах, так что рабочие не знали о его действительной роли и даже пытались позже добиться его удаления с поста директора электрической станции. Красин имел дело только с верхами организаций: он был руководителем местных руководителей. Из революционеров, с которыми ему приходилось непосредственно соприкасаться, он называет братьев Енукидзе. Ладо Кецоховели, Аллилуева, Шелгунова, Гальперина и др. Но достойно внимания, что человек, ведший руководящую работу на Кавказе с 1900 до 1904 года, ни разу не упоминает о Сталине. Не менее замечательно и то, что еще в 1927 году это умолчание прошло совершенно незамеченным, и автобиография Красина напечатана государственным издательством без всяких примечаний и поправок. Также и в воспоминаниях других большевиков, работавших в те годы на Кавказе или связанных с Кавказом, Сталину не отводится никакого места, разумеется, если самые воспоминания написаны до начала официального пересмотра истории партии, т. е. не позже 1929 года.

    В феврале 1902 года должно было состояться в Киеве совещание искровцев, агентов заграничного центра. "На это совещание, - пишет Пятницкий, - съехались представители со всех концов России". Заметив слежку, участники совещания стали поспешно разъезжаться; однако все они были захвачены, частью в Киеве, частью - в пути. Через несколько месяцев арестованные совершили знаменитый побег из киевской тюрьмы. Коба, работавший в это время в Батуме, никем не приглашался на киевское совещание и, несомненно, даже не знал о нем.

    Политический провинциализм Кобы особенно наглядно сказался в его отношении к заграничному центру, вернее - в отсутствии всяких отношений с ним. Роль эмиграции в русском революционном движении, начиная с середины прошлого столетия, оставалась почти неизменно доминирующей. При постоянных арестах, ссылках и казнях в царской России эмигрантские очаги, составлявшиеся из наиболее выдающихся теоретиков, публицистов и организаторов, являлись единственно устойчивыми элементами движения и потому неизбежно налагали на него свою печать. Редакция "Искры" стала в начале столетия бесспорным центром социал-демократии. Отсюда исходили не только политические лозунги, но и практические директивы. Всякий революционер стремился как можно скорее побывать за границей, повидать и послушать вождей, проверить свои взгляды, установить постоянную связь с "Искрой" и, через ее посредство, с подпольными работниками в самой России. В. Кожевникова, одно время близко стоявшая по работе к Ленину за границей, рассказывает, как "началось повальное бегство из ссылки и по дороге в ссылку - за границу, в редакцию "Искры"... а затем - опять на живую работу в Россию". Молодой рабочий Ногин, - чтоб взять один пример из сотни, - бежит в апреле 1903 года из ссылки за границу, "чтобы догнать жизнь", как он пишет одному из своих друзей, "чтобы почитать и поучиться". Через несколько месяцев он уже возвращается нелегально в Россию, в качестве агента "Искры". Все десять участников упомянутого выше киевского побега, в том числе будущий советский дипломат Литвинов, оказались вскоре за границей. Один за другим они затем возвращались в Россию для подготовки съезда партии. Об этих и других доверенных агентах Крупская пишет в своих воспоминаниях: "Со всеми ними "Искра" вела активную переписку. Владимир Ильич просматривал каждое письмо. Мы знали очень подробно, кто из агентов "Искры" что делает, и обсуждали с ними всю их работу; когда между ними рвались связи, связывали их между собою, сообщали о провалах и пр." Среди агентов были как сверстники Ленина, так и сверстники Сталина. Но самого Кобу мы совершенно еще не встречаем среди этого верхнего слоя революционеров, насадителей централизма, строителей объединенной партии. Он остается "местным работником", кавказцем и провинциалом до мозга костей.

    В июле 1903 года собрался, наконец, в Брюсселе подготовленный "Искрой" съезд партии; под давлением царской дипломатии и послушной ей бельгийской полиции он оказался вынужден перенести свои работы в Лондон. Съезд принял программу, выработанную Плехановым, и вынес тактические резолюции; но, когда дело дошло до организационных вопросов, среди самих искровцев, господствовавших на съезде, возникли неожиданно разногласия. Обе стороны, и "твердые" во главе с Лениным, и "мягкие" во главе с Мартовым полагали вначале, что разногласия не имеют глубоких корней; тем более поразительной казалась их острая форма. Только что объединенная партия внезапно очутилась перед гранью раскола.

    "Еще в 1903 году, сидя в тюрьме и узнав от приехавших со Второго съезда товарищей о серьезнейших разногласиях между большевиками и меньшевиками, Сталин решительно примыкает к большевикам". Так гласит биография, написанная под диктовку самого Сталина и имеющая характер инструкции историкам партии. Было бы, однако, неосторожно отнестись к этой инструкции с излишним доверием. На съезде, приведшем к расколу, участвовало три кавказских делегата. С кем из них и как именно встретился Коба, находившийся в одиночном заключении? Как и в чем выразилась его солидарность с большевизмом? Единственное подтверждение версии Сталина исходит от Иремашвили. "Коба, который всегда был восторженным сторонником ленинских насильственных методов, - пишет он, - сейчас же, конечно, встал на сторону большевизма и сделался его ревностнейшим защитником и вождем в Грузии". Однако это свидетельство, несмотря на всю свою категоричность, представляет явный анахронизм. До съезда никто, в том числе и сам Ленин, не противопоставляли еще "ленинских насильственных методов" методам других членов редакции, будущих вождей меньшевизма. На самом съезде споры вовсе не шли о революционных методах: тактические разногласия еще не возникли. Иремашвили явно ошибается, и немудрено: весь 1903 год Коба просидел в тюрьме, непосредственных впечатлений от него у Иремашвили быть не могло. Нужно к тому же вообще сказать, что если бытовые и психологические воспоминания "второго Coco" представляются вполне убедительными и при проверке почти всегда находят подтверждение, то с его политическими наблюдениями дело обстоит гораздо хуже. Ему, видимо, не хватало ни чутья, ни подготовки, чтоб понимать эволюцию враждовавших революционных течений; в этой области он дает ретроспективные догадки, продиктованные его собственными позднейшими взглядами.

    Споры на Втором съезде вспыхнули на самом деле вокруг вопроса о том, кого считать членом партии: только лишь членов нелегальной организации или всякого, кто систематически участвует в революционной борьбе под руководством местных комитетов. Во время прений Ленин говорил: "Я вовсе не считаю наше разногласие таким существенным, чтоб от него зависела жизнь или смерть партии. От плохого пункта устава мы еще не погибнем". К концу съезда разногласия распространились на вопрос о личном составе редакции "Искры" и Центрального Комитета; но за эти узкие пределы они так и не вышли. Ленин добивался резких и отчетливых границ партии, узкого состава редакции и суровой дисциплины. Мартов и его друзья тяготели к расплывчатости и семейным нравам. Однако обе стороны только нащупывали свои пути и, несмотря на остроту конфликта, никто не считал еще разногласия "серьезнейшими". По позднейшему меткому выражению Ленина, борьба на съезде имела характер "антиципации".

    "Наибольшей трудностью в этой борьбе было именно то, - писал впоследствии Луначарский, первый советский руководитель просвещения, - что Второй съезд, расколовший партию, не нащупал настоящих глубоких разногласий между мартовцами, с одной стороны, и ленинцами - с другой. Разногласия эти все еще казались вращающимися вокруг одного параграфа устава и личного состава редакции. Многих смущала незначительность повода, приведшего к расколу". Пятницкий, будущий видный чиновник Коминтерна, а в ту пору молодой рабочий, пишет в своих воспоминаниях: "Мне было непонятно, почему мелкие разногласия мешают работать вместе". "Мне лично, - вспоминает инженер Кржижановский, близко стоявший к Ленину в те годы, впоследствии глава Госплана, - особенно дикой казалась мысль об оппортунизме товарища Мартова". Таких свидетельств много. Из Петербурга, из Москвы, из провинции шли протесты и вопли. Никто не хотел признать возникший на съезде раскол среди искровцев. Размежевание происходило в течение ближайшего периода медленно, с неизбежными перемещениями в ту и другую сторону. Нередко первые большевики и меньшевики продолжали еще мирно работать вместе.

    На Кавказе с его отсталой социальной средой и низким политическим уровнем происшедшее на съезде понимали меньше, чем где бы то ни было. Правда, все три кавказских делегата сгоряча примкнули в Лондоне к большинству. Но замечательно, что все три в дальнейшем стали меньшевиками: Топуридзе откололся от большинства уже в конце самого съезда; Зурабов и Кнунианц перешли на сторону меньшевиков в течение ближайших лет. Знаменитая кавказская нелегальная типография, в которой преобладали большевистские симпатии, продолжала в 1904 году перепечатывать меньшевистскую "Искру", оставшуюся формально центральным органом партии. "Наши разногласия, - пишет Енукидзе, - абсолютно не отразились на работе". Только после Третьего съезда партии, следовательно, не раньше середины 1905 года, типография перешла в распоряжение ЦК большевиков. Нет, следовательно, никакой возможности доверять тому, что Коба, сидя в захолустной тюрьме, сразу оценил разногласия как "серьезнейшие". Антиципация никогда не была его сильной стороной. Да вряд ли можно было бы поставить в вину даже менее осторожному и подозрительному молодому революционеру, если бы он отправился в Сибирь, не заняв открытой позиции во внутрипартийной борьбе.

    Из Сибири Коба вернулся прямо в Тифлис: факт этот не может не вызвать удивления. Сколько-нибудь заметные беглецы редко возвращались на родину, где им слишком легко было попасться на глаза полиции, тем более, когда дело шло не о Петербурге или Москве, а о небольшом провинциальном городе, как Тифлис. Но молодой Джугашвили еще не перерезал кавказской пуповины; языком пропаганды является для него еще почти исключительно грузинский; он еще не чувствует себя, к тому же, в фокусе внимания полиции. Испробовать свои силы в центральной России он пока еще не решается. Его не знают за границей и его самого не влечет туда. В том же направлении действовала, видимо, более интимная причина: если Иремашвили не сбивается в хронологии, Коба был уже к этому времени женат; во время его заключения и ссылки его юная жена оставалась в Тифлисе.

    Война с Японией, начавшаяся в январе 1904 года, на первых порах ослабила рабочее движение, чтоб уже к концу года придать ему небывалый размах. Военные поражения царизма быстро развеяли патриотические настроения, ударившие в голову либеральным и отчасти студенческим кругам. Пораженчество, хоть и с разным коэффициентом, все более охватывало не только революционные массы, но и оппозиционную буржуазию. Несмотря на все это, социал-демократия перед предстоявшим ей вскоре грандиозным подъемом переживала месяцы застоя и внутреннего недомогания. Изнуряющие, ибо еще неопределенные разногласия между большевиками и меньшевиками лишь постепенно вырываются из тесной организационной кухни, чтобы охватить впоследствии всю область революционной стратегии.

    "Работа Сталина за период 1904-05 годов проходит под флагом ожесточенной борьбы с меньшевизмом", - говорит официальная биография. "Он буквально на своих плечах вынес всю борьбу с меньшевиками на Кавказе, начиная с 1904 и кончая 1908 г.", - пишет Енукидзе в своих заново переделанных воспоминаниях. Берия утверждает, что после побега из ссылки Сталин "организует и направляет борьбу против меньшевиков, которые после Второго съезда партии, за время отсутствия тов. Сталина, особенно активизировались". Эти авторы хотят слишком много доказать. Если принять на веру, что Сталин уже в 1901-03 годах играл в кавказской социал-демократии руководящую роль; что он с 1903 года примкнул к большевикам и с февраля 1904 года приступил к борьбе с меньшевизмом, то приходится в изумлении остановиться перед тем фактом, что все его усилия дали столь плачевные результаты: грузинские большевики накануне революции 1905 года исчислялись буквально единицами. Ссылка Берия на то, что меньшевики особенно активизировались "за время отсутствия Сталина", звучит почти как ирония: мелкобуржуазная Грузия, включая Тифлис, оставалась крепостью меньшевизма в течение двух десятилетий, совершенно независимо от чьего-либо присутствия или отсутствия. В революции 1905 года грузинские рабочие и крестьяне шли безраздельно за меньшевистской фракцией; во всех четырех Думах Грузия была неизменно представлена меньшевиками; в Февральской революции 1917 года грузинский меньшевизм выдвинул вождей общероссийского масштаба: Церетели, Чхеидзе и др. Наконец, уже после установления советской власти в Грузии, меньшевизм все еще сохранял большое влияние, которое выразилось позже в восстании 1924 года. "Всю Грузию надо перепахать", - так резюмировал Сталин осенью 1924 года, т. е. через двадцать лет после того, как он "открыл ожесточенную борьбу с меньшевизмом". Будет поэтому правильнее и справедливее по отношению к самому Сталину, если мы не станем преувеличивать роль Кобы в первые годы столетия и рисовать его подвиги чересчур титаническими чертами.

    Коба вернулся из ссылки со званием члена Кавказского Комитета, в состав которого он был выбран заочно, во время своего заключения в тюрьме, на конференции закавказских организаций. Возможно, что большинство членов Комитета - их было восемь - уже сочувствовало в начале 1904 года большинству лондонского съезда; но это обстоятельство ничего не говорит еще о симпатиях самого Кобы. Местные кавказские организации явно тянули в сторону меньшевиков. Примиренческий Центральный Комитет партии под руководством Красина выступал в это время против Ленина. "Искра" находилась полностью в руках меньшевиков. В этих условиях Кавказский Комитет со своими большевистскими симпатиями казался повисшим в воздухе. Между тем Коба предпочитал прочную почву под ногами. Аппарат он ценил выше, чем идею.

    Официальные сведения о работе Кобы в 1904 году крайне неопределенны и недостоверны. Вел ли он работу в Тифлисе и в чем она состояла, остается неизвестным. Вряд ли беглец из Сибири мог появляться на рабочих кружках, где его многие знали. Вероятно по этой именно причине Коба уже в июне переезжает в Баку. Об его деятельности там сообщаются стереотипные фразы: "Направляет борьбу бакинских большевиков... разоблачает меньшевиков". Ни одного факта, ни одного воспоминания! Если перу Кобы принадлежали какие-либо документы за эти месяцы, то они тщательно скрыты и, надо думать, не случайно.

    Ни на чем не основаны, с другой стороны, запоздалые попытки представить Сталина основоположником бакинской социал-демократии. Первые рабочие кружки в дымном и мрачном городе, отравленном татаро-армянской враждой, возникли еще в 1896 году. Основание более оформленной организации положил три года спустя А. Енукидзе совместно с несколькими высланными из Москвы рабочими. В самом начале столетия тот же Енукидзе в сотрудничестве с Ладо Кецховели создал бакинский Комитет "искровского" направления. Благодаря братьям Енукидзе, тесно связанным с Красиным, в Баку была поставлена в 1903 году большая подпольная типография, сыгравшая исключительную роль в подготовке первой революции. Это та самая типография, в которой большевики и меньшевики дружно работали вместе до середины 1905 года. Когда постаревший Авель Енукидзе, многолетний секретарь ЦИКа, впал в опалу, его заставили в 1935 году переделать заново свои воспоминания 1923 года, противопоставив установленным фактам голые фразы о вдохновляющей и руководящей роли Coco на Кавказе, в частности в Баку. Самого Енукидзе эти унижения не спасли от гибели, а к биографии Сталина они не прибавили ни одного живого штриха.

    В тот момент, когда Коба появился впервые на бакинском горизонте - июнь 1904 года - местная социал-демократическая организация имела за собой восьмилетнюю историю, причем за последний год "Черный город" играл уже крупную роль в рабочем движении. Предшествующей весной в Баку вспыхнула всеобщая стачка, послужившая сигналом целой волны стачек-демонстраций, прокатившихся по югу России. Вера Засулич первой оценила эти события как начало революции. Благодаря более пролетарскому характеру Баку, особенно по сравнению с Тифлисом, большевикам удалось укрепиться здесь раньше и прочнее, чем в остальном Кавказе. По сообщению Махарадзе - того самого, который некогда характеризовал Сталина тифлисской кличкой "кинто" - осенью 1904 года создана была в Баку "под непосредственным руководством Coco" специальная организация для революционной работы среди наиболее отсталых нефтепромышленных рабочих, татар (азербайджанцев) и персов. Это свидетельство вызывало бы меньше сомнений, если бы Махарадзе сделал его в первом издании своих воспоминаний, а не десять лет спустя, когда он, под хлыстом Берия, переделал заново всю историю кавказской социал-демократии. Метод постепенного приближения к официальной "истине" дополняется тем, что все предшествующие издания книги объявляются порождениями злого духа и изымаются из оборота.

    По возвращении из Сибири Коба встречался несомненно с Каменевым, уроженцем Тифлиса и одним из первых молодых последователей Ленина. Возможно, что именно Каменев, только что прибывший из-за границы, содействовал обращению Кобы в большевизм. Но имя Каменева подверглось изгнанию из истории партии за несколько лет до того, как сам Каменев был расстрелян по фантастическому обвинению. Во всяком случае действительная история кавказского большевизма начинается не с возвращения Кобы из ссылки, а с осени 1904 года. В разной связи эта дата устанавливается даже официальными авторами, поскольку они не вынуждены говорить специально о Сталине. В ноябре 1904 года большевистская конференция, собравшаяся в Тифлисе в составе 15 делегатов от местных организаций на Кавказе, в большинстве мелких групп, приняла решение в пользу созыва нового съезда партии. Это был прямой акт объявления войны не только меньшевикам, но и примиренческому Центральному Комитету. Если бы на первой конференции кавказского большевизма участвовал Коба, Берия и другие, историки неизбежно сообщили бы, что конференция прошла "по инициативе и под руководством т. Сталина". Полное молчание на этот счет означает, что Коба, находившийся в это время на Кавказе, не участвовал в конференции. Значит, ни одна большевистская организация не делегировала его. Конференция избрала Бюро. Коба не вошел в этот руководящий орган. Все это было бы немыслимо, если бы он занимал сколько-нибудь видное положение среди кавказских большевиков.

    В. Таратута, участвовавший в конференции делегатом от Батума - впоследствии член ЦК партии - дает совершенно точное и неоспоримое указание относительно того, кто именно из большевиков играл тогда на Кавказе руководящую роль. "На Кавказской областной конференции в конце 1904 года или в начале 1905 года, - пишет он, - ...я впервые встретил и т. Каменева, Льва Борисовича, в качестве руководителя местных большевистских организаций. На этой областной конференции т. Каменева выбрали в качестве разъездного по всей стране агитатора и пропагандиста за созыв нового съезда партии, причем ему же было поручено объезжать комитеты всей страны и связаться с нашими заграничными центрами того времени". Об участии в этой работе Кобы авторитетный свидетель не говорит ни слова.

    При этих условиях не могло быть, конечно, и речи о включении Кобы в общероссийский центр большевиков, семичленное "Бюро комитетов большинства", образованное для созыва съезда. Представителем Кавказа вошел в Бюро Каменев. Из других прославившихся впоследствии советских деятелей мы находим в списке членов Бюро имена Рыкова и Литвинова. Не мешает прибавить, что Каменев и Рыков были на два-три года моложе Сталина. Да и вообще Бюро состояло, в большинстве своем, из представителей "третьего" поколения.

    В декабре 1904 года, т. е. вскоре после состоявшейся в Тифлисе большевистской конференции, Коба вторично приезжает в Баку. Накануне его приезда на нефтяных промыслах и заводах вспыхивает всеобщая стачка, неожиданно для всей страны. Партийные организации еще явно не отдавали себе достаточного отчета в мятежном настроении масс, обостренном первым годом войны. Бакинская забастовка непосредственно предшествует знаменитому Кровавому Воскресенью в Петербурге, 9 января 1905 года, трагическому шествию рабочих под руководством священника Гапона к Зимнему дворцу. Одно из "воспоминаний", сфабрикованных в 1935 году, глухо упоминает, что Сталин руководил в Баку стачечным комитетом и что все совершалось под его руководством. Но, по словам того же автора, Коба прибыл в Баку после начала стачки и оставался в городе всего 10 дней. На самом деле он приезжал по специальному поручению, может быть, связанному с подготовкой съезда: в это время он, пожалуй, уже сделал свой выбор в пользу большевизма.

    Сам Сталин пытался отодвинуть назад дату своего присоединения к большевикам. Не довольствуясь ссылкой на то, что он еще в тюрьме стал большевиком, он рассказал в 1924 году, на вечере военных курсантов Кремля, будто его связь с Лениным установилась еще со времени его первой ссылки. "Впервые я познакомился с тов. Лениным в 1903 году. Правда, это знакомство было не личное, а заочное, в порядке переписки. Но оно оставило во мне неизгладимое впечатление, которое не покидало меня за все время моей работы в партии. Я находился тогда в Сибири, в ссылке. Знакомство с революционной деятельностью тов. Ленина с конца 90-х годов и особенно после 1901 года, после издания "Искры", привело меня к убеждению, что мы имеем в лице тов. Ленина человека необыкновенного. Он не был тогда в моих глазах простым руководителем партии, он был ее фактическим создателем, ибо один понимал внутреннюю сущность и неотложные нужды нашей партии. Когда я сравнивал его с остальными руководителями нашей партии, мне все время казалось, что соратники тов. Ленина - Плеханов, Мартов, Аксельрод и другие - стоят ниже тов. Ленина целой головой, что Ленин в сравнении с ними не просто один из руководителей, а руководитель высшего типа, горный орел, не знающий страха в борьбе и смело ведущий вперед партию по неизведанным путям русского революционного движения. Это впечатление так глубоко запало мне в душу, что я почувствовал необходимость написать о нем одному своему близкому другу, находившемуся в эмиграции, требуя от него отзыва. Через несколько времени, будучи уже в ссылке в Сибири - это было в конце 1903 года - я получил восторженный ответ моего друга и простое, но глубоко содержательное письмо тов. Ленина, которого, как оказалось, познакомил мой друг с моим письмом. Письмецо тов. Ленина было сравнительно небольшое, но оно давало смелую, бесстрашную критику практики нашей партии и замечательно ясное и сжатое изложение всего плана работы партии на ближайший период. Только Ленин умел писать о самых запутанных вещах так просто и ясно, сжато и смело, когда каждая фраза не говорит, а стреляет. Это простое и смелое письмо еще больше укрепило меня в том, что мы имеем в лице Ленина горного орла нашей партии. Не могу себе простить, что это письмо тов. Ленина, как и многие другие письма, по привычке старого подпольщика, я предал сожжению. С этого времени началось мое знакомство с тов. Лениным".

    В этом рассказе, столь характерном для Сталина своей психологической и стилистической примитивностью, ошибочна уже хронология. Коба прибыл в ссылку только в 1903 году. Не вполне ясно, далее, откуда и когда он писал "одному своему близкому другу" за границей, так как сам он до высылки в Сибирь просидел полтора года в тюрьме. Ссыльные никогда не знали заранее, в какой пункт они будут направлены, так что Коба не мог сообщить своевременно свой сибирский адрес за границу и успеть получить оттуда ответ в течение того единственного месяца, который он провел в ссылке. Согласно изложению самого Сталина, письмо Ленина носило не личный, а программный характер. Такого рода письма рассылались Крупской по ряду адресов и в оригинале сохранялись в заграничном архиве. Вряд ли в данном случае было сделано исключение для неизвестного молодого кавказца. Но в архиве нет того письма, копию которого Коба сжег "по привычке старого подпольщика" (ему в это время было ровно 24 года). Больше всего, однако, удивляет тот факт, что Сталин ничего не упоминает о своем ответе Ленину. Получив письмо от боготворимого им, по собственным словам, вождя Коба, разумеется, немедленно же ответил бы ему. Но Сталин молчит об этом, и молчит не случайно: в архиве Ленина и Крупской ответного письма Кобы нет. Если допустить, что оно было перехвачено полицией, копия его непременно сохранилась бы в папках департамента полиции и была бы давно воспроизведена в советской печати. Наконец, дело ни в каком случае не могло бы ограничиться одним письмом. Молодой социал-демократ не мог не дорожить постоянной связью с вождем партии, "горным орлом". Со своей стороны, Ленин очень дорожил связью с Россией и аккуратно отвечал на каждое письмо. Между тем, никакой корреспонденции между Лениным и Кобой не возникло в течение ближайших лет. Все вызывает недоумение в этом рассказе, кроме его цели.

    В жизни Ленина 1904 год был, пожалуй, самым тяжелым, если не считать последних годов болезни. Не желая и не предвидя того, он порвал со всеми выдающимися деятелями русской социал-демократии и долго не находил никого, кто мог бы заменить вчерашних соратников. Только постепенно подбирались большевистские литераторы, к тому же далеко уступавшие редакторам "Искры". Лядов, один из активных большевиков того времени, находившийся в 1904 году с Лениным в Женеве, рассказывал двадцать лет спустя: "Приехал Ольминский, приехал Воровский, приехал Богданов... ждали мы приезда Луначарского, за которого Богданов ручался, что он по приезде обязательно примкнет к нам". Все эти лица возвращались из ссылки, о них знали заранее, их ждали. Но при подготовке фракционной газеты никто не поднимал вопроса о Кобе, которого теперь изображают как уже выдающегося в тот период большевистского деятеля. 22-го декабря выходит, наконец, в Женеве первый номер газеты "Вперед". Коба не имел никакого отношения к этому знаменательному событию в жизни фракции. Он не вошел в сношения с редакцией. В газете нет ни его статей, ни корреспонденций. Это было бы совершенно невозможно, если бы он в то время был лидером кавказских большевиков.

    Мы имеем, наконец, прямое документальное свидетельство в пользу вывода, сделанного нами по косвенным признакам. В 1911 году начальник тифлисского охранного отделения Карпов в обширной и крайне интересной справке, посвященной Иосифу Джугашвили, - мы еще встретимся с ней в дальнейшем, - писал: "С 1902 г. он работал в социал-демократической организации, сначала меньшевиком, а потом большевиком". Доклад Карпова есть единственно известный нам документ, где совершенно категорически утверждается, что в течение известного периода после раскола Сталин был меньшевиком. Неосторожно напечатавшая 23-го декабря 1925 года этот документ тифлисская "Заря Востока" не догадалась или не сумела дать какие-либо пояснения. Можно не сомневаться, что редактор жестоко поплатился позже за свой промах. Но крайне знаменательно, что и сам Сталин не нашел возможным дать опровержение. Ни один из официальных биографов или историков партии не возвращался больше к этому важному документу, тогда как десятки незначительных бумажонок воспроизводились, цитировались, фотографировались без конца. Если допустить на минуту, что тифлисская жандармерия, которая, во всяком случае, должна была быть наиболее осведомленной в этом вопросе, дала ложную справку, то немедленно возникает дополнительный вопрос: каким образом оказалось возможным подобное недоразумение? Если бы Коба действительно стоял во главе кавказских большевиков, охранное отделение не могло бы этого не знать. Совершить столь грубую ошибку политической характеристики оно могло бы только в отношении какого-либо зеленого новичка или третьестепенной фигуры, ни в каком случае не в отношении "вождя". Так один случайно прорвавшийся в печать документ сразу разрушает с большим трудом воздвигнутый официальный миф. А сколько подобных документов хранится в несгораемых шкафах или, наоборот, заботливо предано сожжению!

    Может казаться, что мы затратили слишком много времени и усилий для обоснования очень скромного вывода: не все ли равно, в самом деле, примкнул ли Коба к большевизму в середине 1903 года или накануне 1905 года? Однако этот скромный вывод помимо того, что он раскрывает перед нами попутно механику кремлевской историографии и иконографии, имеет серьезное значение для понимания политической личности Сталина. Большинство писавших о нем принимает его переход на сторону большевизма как нечто естественно вытекающее из его характера и, так сказать, само собой разумеющееся. Такой взгляд нельзя не признать односторонним. Твердость и решительность предрасполагают, правда, к принятию методов большевизма; однако сами по себе эти черты еще не решают. Люди твердого склада встречались и среди меньшевиков, и среди социалистов-революционеров. С другой стороны, не так уж редки были мягкие люди в среде большевиков. Большевизм вовсе не исчерпывается психологией и характером; он представляет прежде всего историческую философию и политическую концепцию. Рабочие - в известных исторических условиях - толкаются на путь большевизма всем своим социальным положением, притом почти независимо от твердости или мягкости индивидуальных характеров. Интеллигенту нужно было незаурядное политическое чутье и теоретическое воображение, исключительное доверие к диалектике исторического процесса и к революционным качествам рабочего класса, чтобы серьезно и прочно связать с большевистской партией свою судьбу в то время, когда сам большевизм представлял собою лишь историческую антиципацию. Подавляющее число интеллигентов, примкнувших к большевизму в период революционного подъема, покинули его в следующие годы. Кобе труднее было примкнуть, но труднее и порвать. Ни теоретического воображения, ни исторического чутья, ни дара предвосхищения у него не было, как не было, с другой стороны, и легкомыслия. Интеллект его всегда оставался ниже его воли. В сложной обстановке, лицом к лицу с новыми факторами, Коба предпочитает выжидать, молчать или отступать. Во всех тех случаях, где ему придется выбирать между идеей и аппаратом, он неизменно будет склоняться на сторону аппарата. Программа должна создать свою бюрократию прежде, чем Коба почувствует к ней уважение. Недоверие к массам, как и к отдельным людям, составляет основу его натуры. Его эмпиризм всегда влечет его на путь наименьшего сопротивления. Оттого этот революционер короткого прицела будет на всех больших поворотах истории занимать, как правило, оппортунистическую позицию, чрезвычайно сближающую его с меньшевиками и даже ставящую иногда вправо от них. Но в то же время он будет неизменно тяготеть к самым решительным действиям для разрешения усвоенных им задач. Хорошо организованное насилие кажется ему при всех условиях кратчайшим расстоянием между двумя точками. Здесь напрашивается аналогия. Русские террористы были, по сути дела, мелкобуржуазными демократами, но крайне решительными и смелыми. Марксисты не раз называли их "либералами с бомбой". Сталин был и остается политиком золотой середины, не останавливающимся, однако, перед самыми крайними средствами. Стратегически он - оппортунист; тактически - "революционер". В своем роде оппортунист с бомбой. Мы будем иметь достаточно случаев проверить эту формулу на дальнейшем протяжении его жизни.

    Вскоре после выхода из семинарии Коба поступил чем-то вроде бухгалтера в тифлисскую обсерваторию. Несмотря на "ничтожное жалование", должность, по словам Иремашвили, нравилась ему, так как оставляла много свободного времени для революционной работы. "О личном существовании он меньше всего заботился. Он не предъявлял никаких требований к жизни и считал такие требования несовместимыми с социалистическими принципами. Он был достаточно честен, чтобы приносить своей идее личные жертвы". Коба оставался верен тому обету бедности, который молчаливо и не размышляя давали все молодые люди, уходившие в революционное подполье; к тому же детство не приучило его к довольству, как многих других. "Я несколько раз посещал его в его маленькой, убогой, скудно обставленной комнате на Михайловской улице, - рассказывает незаменимый "второй Coco". - Коба носил каждый день простую черную русскую блузу с характерным для всех социал-демократов красным галстуком. Зимою он надевал поверх старый коричневый плащ. В качестве головного убора он знал только русский картуз. Хотя Коба покинул семинарию отнюдь не в качестве друга всех молодых семинарских марксистов, все же все они время от времени складывались, чтобы при случае помочь ему в нужде". Барбюс сообщает, что в 1900 году, т. е. через год после ухода из семинарии, Иосиф оказался без всяких средств: "Товарищи давали ему возможность кормиться". Из полицейских документов вытекает, что Коба оставался на службе в обсерватории до марта 1901 года, когда вынужден был скрыться. Но служба, как мы слышали, едва обеспечивала его существование. "...Его доходы не давали ему возможности хорошо одеваться, - продолжает Иремашвили, - но правда и то, что у него не было стремления поддерживать свою одежду хотя бы в чистоте и порядке. Его никогда нельзя было видеть иначе, как в грязной блузе и нечищенных башмаках. Все, что напоминало буржуа, он ненавидел от глубины души". Грязная блуза, нечищенная обувь и нечесанные волосы были тоже общим признаком молодых революционеров, особенно в провинции.

    Перейдя в марте 1901 года на нелегальное положение, Коба окончательно превратился в профессионального революционера. Отныне у него не было имени, потому что было много имен. В разные периоды, а иногда в одно и то же время он именовался "Давид", "Коба", "Нижерадзе", "Чижиков", "Иванович", "Сталин". Параллельно жандармы наделяли его своими кличками; наиболее устойчивой была кличка "рябой", намекавшая на следы оспы на его лице. На легальное положение Коба переходил отныне только в тюрьме и ссылке, т. е. между двумя периодами подполья.

    "Он никогда не разбрасывался, - пишет о молодом Сталине в своих исправленных воспоминаниях Енукидзе. - Все его действия, встречи, дружбы были направлены к определенной цели... Сталин никогда не искал личной популярности". Этот мотив, повторяющийся во многих официальных воспоминаниях, имеет своей целью объяснить, почему Сталин до самого прихода к власти оставался неизвестен народным массам, даже широким кругам партии. Неверно, однако, будто он не искал популярности. Он жадно искал ее, но не умел найти. Отсутствие популярности рано начало сверлить его душу. Именно неспособность завоевать славу лобовой атакой толкала эту сильную натуру на обходные и кривые пути.

    Уже в молодости Коба искал власти над людьми, которые в большинстве своем казались ему слабее его. Но сам он не был ни умнее других, ни образованнее, ни красноречивее. В нем не было ни одного из тех качеств, которые привлекают симпатии. Зато он был богаче других холодной настойчивостью и практической сметкой. Он не повиновался импульсам, а умел подчинять их расчету. Эта черта успела сказаться уже на школьной скамье. "Обычно Иосиф отвечал на вопросы не торопясь, - пишет Глурджидзе. - Если у него был ответ всесторонне обоснованный, он отвечал; если же нет, он оттягивал ответ на более или менее короткий срок". Если оставить в стороне преувеличение насчет "всесторонне обоснованных" ответов, в этих словах дана весьма жизненная черта молодого Сталина, которая составляла важное преимущество в среде молодых революционеров, в большинстве своем великодушных, торопливых и наивных.

    Уже в этот ранний период Коба не останавливается перед взаимным натравливанием своих соперников, перед их опорочиванием и вообще перед интригой против каждого, кто превосходит его в каком-либо отношении или кажется ему помехой на его пути. Нравственная неразборчивость молодого Сталина создает вокруг него атмосферу подозрений и зловещих слухов. Ему начинают приписывать многое, в чем он не повинен. Социалист-революционер Верещак, близко сталкивавшийся с Кобой в тюрьме, рассказал в 1928 году в эмигрантской печати, будто после исключения Иосифа Джугашвили из семинарии директор получил от него донос на всех его бывших товарищей по революционному кружку. Когда Иосифу пришлось давать по этому делу ответ перед тифлисской организацией, он не только признал себя автором доноса, но и вменил себе этот акт в заслугу: вместо того, чтоб превратиться в священников или учителей, исключенные должны будут стать, по его расчету, революционерами. Весь этот эпизод, подхваченный некоторыми легковерными биографами, несет на себе явственное клеймо измышления. Революционная организация может поддерживать свое существование только беспощадной строгостью ко всему, что хоть отдаленно пахнет доносом, провокацией или предательством. Малейшая снисходительность в этой области означает для нее начало гангрены. Если бы даже Coco оказался способен на такой шаг, в котором на треть Макиавелли приходится две трети Иуды, совершенно невозможно допустить, чтобы партия потерпела его после этого в своих рядах. Иремашвили, входивший в тот же семинарский кружок, что и Коба, ничего не знает об этом эпизоде. Сам он благополучно закончил семинарию и стал учителем. Тем не менее совершенно не случайно, что злостная выдумка связана с именем Сталина. Ни о ком другом из старых революционеров не рассказывали подобных вещей.

    Суварин, наиболее документированный из биографов Сталина, пытается вывести его нравственную личность из его принадлежности к зловещему ордену "профессиональных революционеров". В этом случае, как и во многих других, обобщения Суварина очень поверхностны. Профессиональный революционер есть человек, который полностью отдает себя рабочему движению в условиях нелегальной и вынужденной конспирации. На это способен не всякий и, во всяком случае, не худший. Рабочее движение цивилизованного мира знает многочисленных профессиональных чиновников и профессиональных политиков; в подавляющем большинстве своем этот слой отличается консерватизмом, эгоизмом и ограниченностью, живет не для движения, а за счет движения. По сравнению со средним рабочим бюрократом Европы или Америки средний профессиональный революционер России представлял несравненно более привлекательную фигуру.

    Молодость революционного поколения совпадала с молодостью рабочего движения. Это было время людей от 18 до 30 лет. Революционеры свыше этого возраста насчитывались единицами и казались стариками. Движение еще совершенно не знало карьеризма, жило верой в будущее и духом самопожертвования. Не было рутины, условных формул, театральных жестов, готовых ораторских приемов. Молодой пафос борьбы был застенчивым и неловким. Самые слова "комитет", "партия" были еще новы, овеяны весенней свежестью и звучали в молодых ушах тревожной и заманчивой мелодией. Вступавший в организацию знал, что через несколько месяцев его ждут тюрьма, затем ссылка. Честолюбие состояло в том, чтоб продержаться как можно дольше на работе до ареста; твердо держать себя пред лицом жандармов; облегчить, сколько возможно, положение товарищей; прочитать в тюрьме как можно больше книг; бежать как можно скорее из ссылки за границу; набраться там мудрости и вернуться на революционную работу.

    Профессиональные революционеры верили тому, чему учили; иных побуждений вступать на крестный путь у них быть не могло. Солидарность под преследованиями не была пустым словом и дополнялась презрением к малодушию и дезертирству. "Перебирая в своей памяти массу товарищей, с которыми приходилось сталкиваться, - пишет об одесском подполье за 1901-1907 годы Евгения Левицкая, - не припомню ни одного скверного, подлого поступка, обмана или лжи. Были трения, фракционные разногласия, но не больше. Все как-то нравственно подтягивались, делались лучше и мягче в этой дружеской семье". Одесса не составляла, конечно, исключения. Юноши и девушки, которые целиком отдавали себя движению, ничего не требуя взамен, не были худшими представителями своего поколения. Орден "профессиональных революционеров" мог без труда выдержать сравнение с любой другой группой общества.

    Иосиф Джугашвили принадлежал к этому ордену и разделял многие его черты; многие, но не все. Цель своей жизни он видел в низвержении сильных мира сего. Ненависть к ним была неизмеримо активнее в его душе, чем симпатия к угнетенным. Тюрьма, ссылка, жертвы, лишения не страшили его. Он умел смотреть опасности в глаза. В то же время он остро ощущал такие свои черты, как медленность интеллекта, отсутствие таланта, общую серость физического и нравственного облика. Его напряженное честолюбие было окрашено завистью и недоброжелательством. Его настойчивость шла об руку с мстительностью. Желтоватый отлив его глаз заставлял чутких людей настораживаться. Уже из школы он вынес способность подмечать слабые стороны людей и без жалости играть на них. Кавказская среда оказалась как нельзя более благоприятной для развития этих органических качеств его натуры. Не увлекаясь среди легко увлекающихся, не воспламеняясь среди воспламеняющихся, но и быстро остывающих, он рано понял выгоды холодной выдержки, осторожности и особенно хитрости, которая у него незаметно переходила в коварство. Нужны были только особые исторические обстоятельства, чтобы эти, по существу второстепенные качества получили первостепенное значение.


ПЕРВАЯ РЕВОЛЮЦИЯ

    Мы сделали выше предположение, что Коба примкнул к большевикам после ноябрьской конференции в Тифлисе, которая постановила принять участие в подготовке нового съезда. Мы приняли без сопротивления утверждение Берия, что в декабре Коба выехал в Баку для агитации за съезд. Это возможно: раскол налицо, большевистская фракция уже успела к этому времени обнаружить свои организационные преимущества, Кобе приходилось выбирать. Но если бы от нас потребовались доказательства того, что он действительно примкнул к большевикам в конце 1904 года, а не позже, мы оказались бы в затруднении. Берия приводит ряд большевистских прокламаций того периода, но нигде не говорит, что автором их был Коба. Это умолчание убедительнее всяких слов. Цитаты из написанных другими прокламаций имеют явной целью заполнить пробел в биографии Сталина.

    Разногласия между меньшевиками и большевиками перешли, тем временем, из области устава партии в область революционной стратегии. Кампания земских и вообще либеральных банкетов, развернувшаяся осенью 1904 года при попустительстве растерянных властей, поставила вопрос ребром об отношении социал-демократии к оппозиционной буржуазии. План меньшевиков состоял в том, чтоб превратить рабочих в демократический хор при либеральных солистах, хор настолько тактичный и осторожный, чтобы "не отпугивать" либералов, наоборот, придать им веры в себя. Ленин немедленно перешел в наступление. Он высмеял самую идею плана: подменить революционную борьбу с царизмом дипломатической поддержкой бессильной оппозиции. Победа революции может быть обеспечена только натиском масс; поднять эти массы на ноги может только смелая социальная программа: но именно этого боятся либералы. "Мы были бы глупцами, если бы соображались с их паникой". Небольшая брошюра Ленина, вышедшая в ноябре 1904 года, после длительного молчания, подняла дух его единомышленников и сыграла крупную роль в развитии тактических идей большевизма. Не эта ли брошюра привлекла Кобу? Мы не решаемся ответить утвердительно. Во всех тех случаях, где ему приходилось в позднейшие годы занимать самостоятельную позицию в вопросе о либералах, он неизменно сбивался на меньшевистскую идею "неотпугивания" (1917 г., Китай, Испания и пр.). Вполне возможно, однако, что накануне первой революции плебейский демократ оказался искренно возмущен оппортунистическим планом, который вызвал большое недовольство даже среди рядовых меньшевиков. Нужно вообще сказать, что традиция презрительного отношения к либерализму не успела тогда еще выветриться в среде радикальной интеллигенции. Возможно, однако, что только Кровавое Воскресенье в Петербурге и последовавшая затем стачечная волна во всей стране толкнули осторожного и недоверчивого кавказца на путь большевизма. Веха этого поворота во всяком случае осталась неотмеченной в анналах истории.

    Два старых большевика, Стопани и Леман, в тщательно разработанных воспоминаниях перечисляют тех революционеров, с которыми им приходилось иметь дело в конце 1904 и начале 1905 года в Баку и в Тифлисе: Кобы в этом списке нет. Леман приводит имена лиц, "стоящих во главе" Кавказского Союза: Коба в их число не входит. Стопани называет тех большевиков, которые совместно с меньшевиками руководили знаменитой бакинской стачкой в декабре 1904 года: имени Кобы снова нет. Между тем, Стопани должен знать, о чем пишет, ибо сам он входил в стачечный комитет. В комментариях к переписке Ленина и Крупской с кавказской организацией имя Сталина на протяжении 50 страниц ни разу не встречается. Нужно прибавить, что оба автора воспоминаний, напечатанных в официальном историческом журнале, принадлежат не к "врагам народа", а к сталинцам; но секрет в том, что работа их выполнена в 1925 году, когда фальсификации по заданной сверху программе не были возведены в систему. Таратута, бывший член большевистского ЦК, в статье, написанной в 1926 году и посвященной "кануну революции 1905 г. на Кавказе" - мы уже цитировали эту статью - также не называет имени Сталина. Ни в конце 1904, ни в начале 1905 года нет никакой возможности открыть следы деятельности того, кого ныне изображают вождем кавказского большевизма.

    Новейшие монотонные утверждения насчет непримиримой борьбы Сталина с меньшевиками в основе своей не противоречат нашему выводу. Передвинуть эту борьбу на два года вглубь не составляет большого труда, раз не приходится ссылаться на документы или опасаться опровержений. С другой стороны, можно считать несомненным, что раз сделав свой выбор Коба придал борьбе с меньшевиками наиболее резкий и грубый, ни перед чем не останавливающийся характер. Та склонность к закулисным ходам и интригам, в которой его обвиняли, когда он был участником семинарского кружка, пропагандистом тифлисского Комитета и членом батумской группы, нашла теперь более широкое и смелое выражение во фракционной борьбе.

    Берия называет Тифлис, Батум, Чиатуры, Кутаис, Поти как те пункты, где Коба участвовал в прениях с Н. Жордания, И. Церетели, Н. Рамишвили и прочими вождями меньшевиков, а также анархистов и федералистов. Однако Берия тщательно и не случайно обходит вопрос о датах. Первое дискуссионное собрание, которое он определяет более точно, происходило в мае 1905 года. Точно так же обстоит дело и с печатными высказываниями Кобы. Первым большевистским произведением его является вышедшая в мае 1905 года маленькая брошюрка под странным заглавием "Вскользь о партийных разногласиях": Берия считает, что брошюрка была написана "в начале 1905 г.", и тем лишь ярче обнаруживает свое стремление сократить двухлетний пробел. Один из корреспондентов, видимо будущий Литвинов, не знавший по-грузински, сообщает за границу о выходе в Тифлисе брошюры, "которая произвела сенсацию". Объяснить "сенсацию" можно только тем, что грузинская аудитория слышала до сих пор только голос меньшевиков. По существу же брошюра представляет ученическое резюме работ Ленина. Не мудрено, если она никогда больше не перепечатывалась. Берия приводит из нее тщательно отобранные цитаты, которые легко объясняют, почему сам автор набросил на эту брошюру, как и на другие свои литературные работы того периода, покров забвения.

    В августе 1905 года Сталин перелагает ту главу книги Ленина "Что делать?", которая пытается выяснить взаимоотношение между стихийным рабочим движением и социалистическим сознанием. По изображению Ленина, рабочее движение, будучи предоставлено самому себе, неотвратимо влечется на путь оппортунизма; революционное сознание вносится в пролетариат извне марксистской интеллигенцией. Здесь не место для критики этой концепции, которая целиком относится к биографии Ленина, а не Сталина. Сам автор "Что делать?" впоследствии признал односторонность и тем самым неправильность своей теории, которую он эпизодически выдвинул как батарею в борьбе с "экономизмом" и его преклонением перед стихийностью рабочего движения. После разрыва с Лениным Плеханов выступил с запоздалой, но тем более суровой критикой "Что делать?". Вопрос о внесении в пролетариат революционного сознания "извне" снова приобрел актуальность. Центральный орган большевистской партии отметил в анонимной статье грузинской газеты "прекрасную постановку вопроса" о внесении сознания "извне". Эта похвала цитируется ныне как своего рода свидетельство теоретической зрелости Кобы. В действительности дело шло об одном из обычных поощрительных отзывов заграничного центра по адресу того или другого провинциального издания, когда оно вступалось за идеи или вождей своей фракции. О качестве статьи дает достаточное представление следующая цитата в переводе Берия: "Современная жизнь устроена капиталистически. Здесь существуют два больших класса: буржуазия и пролетариат, между ними борьба не на жизнь, а на смерть. Первого его жизненное положение вынуждает укреплять капиталистические порядки. Второго же то же положение вынуждает подорвать и уничтожить капиталистические порядки. Соответственно этим двум классам и сознание вырабатывается двоякое: буржуазное и социалистическое. Положению пролетариата соответствует сознание социалистическое... Но какое значение имеет одно социалистическое сознание, если оно не имеет распространения в пролетариате? Оно остается лишь пустой фразой и больше ничем! Совершенно по-другому повернется дело, если это сознание найдет распространение в пролетариате: пролетариат осознает свое положение и ускоренным шагом устремится к социалистической жизни" и т. д. Подобные статьи спасены от заслуженного забвения только дальнейшей судьбой их автора. Но совершенно очевидно, что статьи сами по себе не объясняют этой судьбы, скорее делают ее более загадочной.

    В течение всего 1905 года мы по-прежнему не находим Кобы в числе кавказских корреспондентов Ленина и Крупской, 8-го марта некто Тари сообщает им из Тифлиса отзыв некоторых кавказских меньшевиков: "Ленин понял время раньше других и лучше других". Тот же Тари пишет: "Ленина называют своего рода Базаровым среди этих Аркадиев Николаевичей". Дело идет о героях Тургенева: Базаров - тип практического реалиста, Аркадий Николаевич - идеалист и фразер. Под именем Тари редакция исторического журнала делает пометку: "автор неизвестен". Уже одна меткая литературная ссылка показывает, что Сталин не мог быть автором письма. За вторую половину 1905 года в статьях и письмах Ленина, опубликованных до сих пор, названо свыше 30 социал-демократов, работавших в России; из них 19 по возрасту ближе к Ленину, 12 - к Сталину. Самого Сталина в этой переписке нет, ни в качестве прямого участника, ни в качестве третьего лица. Мы можем, таким образом, твердо держаться уже сделанного нами заключения, что Сталин просто выдумал эпизод с получением им письма от Ленина в 1903 году.

    После разрыва с редакцией "Искры" Ленин, которому было около 34 лет, пережил месяцы колебаний, вдвойне для него тяжелых, ибо несвойственных его характеру, прежде чем успел убедиться в сравнительной многочисленности своих приверженцев и в силе своего молодого авторитета. Успешная подготовка нового съезда обнаружила несомненный организационный перевес большевиков. Руководимый Красиным примиренческий Центральный Комитет капитулировал, в конце концов, перед "незаконным" Бюро комитетов большинства и примкнул к съезду, которого не сумел предотвратить. Так, собравшийся в апреле 1905 года в Лондоне Третий съезд, от которого меньшевики отстранились, ограничившись своей конференцией в Женеве, стал учредительным съездом большевизма. 24 делегата с решающими, 14 - с совещательными голосами, - все это были почти без исключения те большевики, которые пошли за Лениным с момента раскола на Втором съезде и сумели поднять комитеты партии против объединенного авторитета Плеханова, Аксельрода, Веры Засулич, Мартова и Потресова. На съезде был узаконен тот взгляд на движущие силы русской революции, который Ленин развил уже в прямой борьбе со своими бывшими учителями и ближайшими сотрудниками по "Искре" и который получил отныне большее практическое значение, чем общая с меньшевиками официальная программа партии.

    Несчастная и постыдная война с Японией ускоряла разложение режима. Поднявшись на первой могущественной волне стачек и манифестаций, Третий съезд отражал приближение революционной развязки. "Вся история последнего года показала, - говорил Ленин в своем докладе, - что мы недооценивали значение и неизбежность восстания". Съезд сделал решительный шаг вперед в аграрном вопросе, признав необходимость поддержки крестьянского движения, вплоть до конфискации помещичьих земель. Конкретнее установлена была общая перспектива борьбы и победы, в частности в вопросе о Временном Революционном Правительстве как организаторе гражданской войны. "Если мы бы даже завладели Петербургом и гильотинировали Николая, то имели бы перед собой несколько Вандей". Съезд смелее подошел к технической подготовке восстания. "По вопросу об образовании особых боевых групп, - говорил Ленин, - я могу сказать, что считаю их необходимыми".

    Но чем выше значение Третьего съезда, тем знаменательнее тот факт, что Коба на нем не присутствовал. К этому времени у него за спиной было около семи лет революционной работы, в том числе - тюрьма, ссылка, побег. Все это естественно должно было бы выдвинуть его кандидатуру в делегаты, если бы в рядах большевиков он действительно играл сколько-нибудь заметную роль. Коба оставался весь 1905 год на свободе; по утверждению Берия, он "принимал активнейшее участие в деле организации Третьего съезда большевиков". Если так, то он должен был бы непременно возглавить кавказскую делегацию. Почему же этого не произошло? Если бы болезнь или какая-нибудь другая исключительная причина помешала ему выехать за границу, официальные биографы, разумеется, не преминули бы сказать нам об этом. Их молчание может быть объяснено только тем, что в их распоряжении не оказалось никакого благовидного объяснения неучастия "вождя кавказских большевиков" в съезде исторической важности. Утверждение Берия об "активнейшем" участии Кобы в организации съезда есть одна из тех голых фраз, которыми полна официальная историография. В юбилейной статье, посвященной тридцатилетию Третьего съезда, хорошо осведомленный О. Пятницкий решительно ничего не говорит об участии Сталина в подготовке съезда, а придворный историк Ярославский ограничивается пустой ссылкой на то, что работа Сталина на Кавказе "имела, несомненно, громадное значение" для съезда, но забывает указать, в чем именно это значение состояло. Между тем, из всего, что мы успели узнать до сих пор, положение выясняется полностью: после длительного выжидания Коба примкнул к большевизму лишь незадолго до съезда; он не принимал участия в кавказской ноябрьской конференции; не входил в созданное ею бюро и в качестве новичка, естественно, не мог претендовать на мандат. Делегация состояла из Каменева, Невского, Цхакая и Джапаридзе; они и возглавляли в тот период кавказский большевизм. Их дальнейшая судьба не безразлична для нашего повествования: Джапаридзе был расстрелян англичанами в 1918 году; Каменев расстрелян Сталиным; Невский им же объявлен "врагом народа" и исчез бесследно; уцелел лишь престарелый Цхакая, успевший пережить самого себя.

    Централистические тенденции большевизма уже обнаружили на Третьем съезде и свою отрицательную сторону. В подполье успели сложиться "аппаратные" навыки. Наметился тип молодого бюрократа. Условия конспирации ставили, правда, формальной демократии (выборность, отчетность, контроль) весьма узкие пределы. Но несомненно, что комитетчики сужали эти пределы значительно больше, чем требовала необходимость, и предъявляли к революционным рабочим более строгие требования, чем к себе самим, предпочитая командовать и в тех случаях, когда нужно было внимательно прислушаться к массам. Крупская отмечает, что как в большевистских комитетах, так и на самом съезде, почти не было рабочих. Господствовали интеллигенты. "Комитетчик, - пишет Крупская, - был обычно человеком довольно самоуверенным; он видел, какое громадное влияние на массы имеет работа комитета; "комитетчик", как правило, никакого внутрипартийного демократизма не признавал; "комитетчик" всегда внутренне презирал немного "заграницу", которая с жиру бесится и склоки устраивает: "посадить бы их всех в русские условия"... Вместе с тем он не хотел новшеств. Приспособляться к быстро менявшимся условиям "комитетчик" не хотел и не умел". Эта осторожная, но очень меткая характеристика Кобы, который был комитетчиком par excellence. Уже в 1901 году на заре своей революционной работы он отбивался в Тифлисе от притязания рабочих на участие в комитете. В качестве "практика", т. е. политического эмпирика, он безразлично, а позже презрительно относился к эмиграции, к "загранице". Лишенный, к тому же, личных качеств для непосредственного воздействия на массы он с удвоенной силой держался за аппарат. Осью мирозданья был для него комитет: тифлисский, бакинский, кавказский, прежде чем стал ею Центральный Комитет. Приверженность к партийной машине разовьется в нем впоследствии с чрезвычайной силой; комитетчик станет сверхаппаратчиком, "генеральным секретарем", персонификацией бюрократии и ее вождем.

    Чрезвычайно соблазнительно сделать по этому поводу то заключение, что будущий сталинизм был уже заложен в большевистском централизме или, более общо, в подпольной иерархии профессиональных революционеров. Однако при прикосновении анализа этот вывод оказывается очень беден историческим содержанием. В строгом отборе передовых элементов и их сплочении в централизованную организацию есть, конечно, свои опасности, корни которых надо искать, однако, не в "принципе" централизма, а в неоднородности и отсталости трудящихся, т. е. в тех общих социальных условиях, которые как раз и делают необходимым централистическое руководство классом со стороны его авангарда. Ключ к динамической проблеме руководства - в детальных взаимоотношениях между аппаратом и партией, между авангардом и классом, между централизмом и демократией. Эти взаимоотношения не могут иметь априорно установленный и неизменный характер. Они зависят от конкретных исторических условий; их подвижное равновесие регулируется живой борьбой тенденций, которые, в лице крайних своих флангов, колеблются между аппаратным деспотизмом и импотентной расплывчатостью.

    В брошюре "Наши политические задачи", написанной мною в 1904 г. и заключающей в себе немало незрелого и ошибочного в критике Ленина, есть, однако, страницы, дающие вполне правильную характеристику образа мыслей тогдашних "комитетчиков", которые "потеряли потребность опираться на рабочих после того, как нашли опору в "принципах" централизма". Та борьба, которую Ленину пришлось через год вести на съезде против высокомерных "комитетчиков", целиком подтвердила правильность этой критики. "Дебаты принимают более страстный характер, - рассказывает Лядов, один из делегатов, - намечается определенная группировка на теоретиков и практиков, литераторов и комитетчиков... Особенно выдвигается во время этих споров сравнительно молодой еще работник Рыков, сумевший сгруппировать вокруг себя большинство комитетчиков". Симпатии Лядова на стороне последних. "Я не мог сидеть спокойно, - восклицает Ленин в заключительном слове, - когда говорили, что рабочих, годных в члены комитета, нет". Вспомним, как настойчиво Коба предлагал тифлисским рабочим признать, "положа руку на сердце", что среди них нет годных для посвящения в жреческое звание. "Вопрос оттягивается, - настаивал Ленин, - очевидно, в партии есть болезнь". Болезнь аппаратного высокомерия, начало бюрократизма.

    Ленин лучше, чем кто-либо, понимал необходимость централизованной организации; но он видел в ней прежде всего рычаг для повышения активности передовых рабочих. Аппаратный фетишизм был ему не только чужд, но отвратителен. Он сразу подметил на съезде кастовую тенденцию комитетчиков и вступил с нею в страстную борьбу. "Горячился Владимир Ильич, - подтверждает Крупская, - горячились комитетчики". Победа осталась на этот раз за комитетчиками, вождем которых выступал Рыков, будущий преемник Ленина на посту председателя Совета Народных Комиссаров. Ленину так и не удалось провести резолюцию, обязывающую комитеты включать в свой состав большинство рабочих. Комитетчики решили, опять-таки против воли Ленина, подчинить заграничную редакцию контролю Центрального Комитета. Еще год тому назад Ленин скорее пошел бы на разрыв, чем согласился бы поставить направление партии в зависимость от подверженного провалам и потому неустойчивого по составу русского центра. Но сейчас он твердо рассчитывал на то, что последнее слово будет принадлежать ему. О крепнув в борьбе против старых авторитетов, он чувствовал себя теперь гораздо увереннее, чем на Втором съезде, - и потому спокойнее. Если он, по словам Крупской, "нервничал" в прениях, вернее, проявлял горячность, то тем осторожнее он был в организационных шагах. Он не только молча принял поражение по двум чрезвычайно важным вопросам, но и содействовал включению Рыкова в Центральный Комитет. Для него не могло быть сомнения в том, что революция, великая школа инициативы и самодеятельности масс, сумеет попутно и без труда разрушить молодой и неустойчивый еще консерватизм партийного аппарата.

    В состав Центрального Комитета, кроме Ленина вошли: инженер Красин и естественник, врач и философ Богданов, оба ровесники Ленина; Посталовский, вскоре отошедший от партии, и Рыков. В качестве кандидатов были намечены: литератор Румянцев и два "практика": Гусев и Бур. Никто не подумал, разумеется, о включении Кобы в первый большевистский ЦК.

    В 1934 г. съезд коммунистической партии Грузии возвестил, по докладу Берия, что "все, написанное до сих пор, не отражает подлинной, действительной роли т. Сталина, фактически руководившего на протяжении многих лет борьбой большевиков на Кавказе". Почему так случилось, съезд не объяснил. Но все прежние мемуаристы и историки подверглись осуждению; кое-кто из них попал позже под маузер. Решено было для исправления всех несправедливостей прошлого основать особый "Институт Сталина". С этого времени производится в широком масштабе чистка старых пергаментов, которые тут же покрываются новыми письменами. Никогда еще под небосводом не было такой грандиозной мануфактуры лжи. Тем не менее положение биографа не безнадежно. Истина вспыхивает не только из столкновения мнений, как говорят французы, но также из внутренних противоречий лжи.

    "В период 1904-1907 г.г., - пишет Берия, - тов. Сталин, находясь у руля закавказских большевиков, ведет огромную теоретически-организационную работу". К сожалению, не так легко выяснить, в чем именно она состояла, и даже, где именно она развивалась. Выслушаем на этот счет прежде всего самого Сталина. "Я вспоминаю далее 1905-1907 г.г., - говорил он в своей уже цитированной автобиографической речи в Тифлисе в 1926 году, - когда я, по воле партии, был переброшен на работу в Баку. Два года революционной работы среди рабочих нефтяной промышленности закалили меня как практического борца и одного из практических руководителей... Там, в Баку, я получил, таким образом, второе свое боевое революционное крещение. Здесь я стал подмастерьем от революции"... Первое "боевое крещение" он получил, как мы уже знаем, в Тифлисе, где он проходил стаж ученичества. "Мастером" ему предстоит стать в Петербурге в 1917 году.

    Как нередко у Сталина, здесь ошибочна прежде всего хронология. По смыслу цитаты выходит, будто Коба провел годы первой революции в Баку, пролетарской крепости Кавказа. На самом деле это не так. Коба был арестован в Баку в марте 1908 г. Если принять слова Сталина на веру, то выходит, что он провел в Баку не два года, а свыше трех лет. Между тем в биографии, написанной одним из его собственных секретарей, сказано: "С 1907 г. начинается бакинский период революционной деятельности Сталина. Вернувшись с Лондонского съезда партии... Сталин оставляет Тифлис и обосновывается в Баку..." Лондонский съезд происходил в июне 1907 г.; Сталин мог, следовательно, перебраться в Баку не раньше июля-августа, вернее всего, в связи со знаменитой тифлисской экспроприацией, о которой еще речь впереди. Если верить высокоофициальной биографии, то оказывается, что "бакинский период", который превратил Кобу из ученика в подмастерье, длился не три с лишним года, и даже не два, а всего шесть-семь месяцев. Противоречие на этот раз слишком велико. Попробуем проверить, какая из двух версий, исходящих из одного и того же источника, ближе к истине.

    "Большевистские газеты того времени в Тифлисе, - говорит Енукидзе о периоде первой революции, - главным образом держались на Сталине". Коба не мог, следовательно, жить вне Тифлиса. 12-го июня 1905 г. он принимает участие в похоронах в местечке Хони уже знакомого нам революционера Цулукидзе, скончавшегося от туберкулеза в возрасте 29 лет. Берия сообщает, по этому случаю, что на похоронах присутствовало "свыше 10000 человек" и что "тов. Сталин выступил с блестящей речью". Толпа была, вероятно, менее многочисленной, так как в Хони не насчитывалось и 31/2 тысяч жителей. Не легко также представить себе Сталина произносящим "блестящую речь". Во всяком случае он находился в середине 1905 г. не в Баку, а в сердце Грузии. В воспоминаниях большевика Голубева упоминается, правда, что летом 1905 г. в Баку "приезжал член ЦК тов. Коба". Членом ЦК Коба стал на самом деле только через семь лет. Если упоминание об эпизодическом приезде правильно, то оно подтверждает, что Коба жил не в Баку. Официальная биография прямо утверждает, что "Октябрьский манифест 1905 года застает Сталина в Тифлисе". Сам Берия свидетельствует, что в ноябре и декабре Коба редактировал в Тифлисе "Кавказский рабочий листок". В конце 1905 г. он писал прокламации для Тифлисского комитета. После декабрьского поражения он продолжал оставаться в Тифлисе. В апреле 1906 г. он представлял тифлисских большевиков на партийном съезде в Стокгольме. В июне и июле 1906 г. в Тифлисе снова возникает легальная газета на грузинском языке "под руководством т. Сталина". Орджоникидзе, будущий глава тяжелой промышленности, впервые познакомился со Сталиным в 1906 году в Тифлисе, в редакции большевистской газеты "Дро" (Время). Сомнениям нет места: период первой революции Коба полностью провел не в Баку, где рабочее движение переживало тем временем тяжелый кризис в результате армяно-татарской резни, а в Тифлисе, который Коба позже сам характеризовал как застойное меньшевистское болото.

    Что же представляла собой в год революции тифлисская организация Кобы? На этот счет у нас есть непререкаемое свидетельство, одним ударом сметающее все легенды. В ленинском "Пролетарии" напечатан в августе официальный "отчет о деятельности большевиков Тифлиса в 1905 году". Цитируем дословно: "Тифлис, 1-го июля. Недель пять тому назад здесь совсем не было организации "большинства", были отдельные лица, кучки, но этим все и ограничивалось. Наконец, состоялось в начале июля общее собрание всех разрозненных элементов... Начался период собирания, в котором мы пока еще находимся. Отношение массы к нам переменилось. Из резко враждебного оно превратилось в колеблющееся... Комитет думает выпускать раз в неделю листки пропагандистского характера". Такова удручающая картина, нарисованная самими тифлисскими большевиками, может быть, даже при участии Кобы, который в июле 1905 г. не мог оставаться в стороне от начавшегося строительства большевистской организации.

    Коба вернулся из ссылки в Тифлис в феврале 1904 г., причем неизменно и победоносно "руководил работой большевиков". За вычетом коротких отлучек он провел в Тифлисе большую часть 1904-5 годов. Рабочие говорили, по словам новейших воспоминаний: "Коба сдирает шкуру с меньшевиков". Между тем оказывается, что грузинские меньшевики почти не пострадали от этой хирургической операции. Лишь во второй половине

    1905 г. разрозненные тифлисские большевики вступили в "период собирания" и "думали" выпускать листки. В какой же организации участвовал Коба в 1904 г. и в первой половине 1905 г.? Если он не стоял вообще в стороне от рабочего движения, что невероятно, то он не мог, вопреки всему, что мы слышали от Берия, не принадлежать к организации меньшевиков. К началу

    1906 г. число сторонников Ленина возросло в Тифлисе до 300. Меньшевиков насчитывалось около 3000. Уже одно соотношение сил обрекало Кобу на литературную оппозицию в самый разгар революционных событий.

    "Два года (1905-1907) революционной работы среди рабочих нефтяной промышленности, - заверял Сталин, - закалили меня". Совершенно невозможно допустить, что в тщательно проредактированном изложении собственной речи оратор просто перепутал, где именно он провел год революционного крещения народа, как и следующий, 1906 год, когда вся страна еще содрогалась в конвульсиях и жила ожиданием развязки. Таких вещей не забывают! Нельзя отделаться от впечатления, что Сталин сознательно обошел первую революцию, о которой ему попросту нечего было сказать. Так как Баку создавал более героический фон, чем Тифлис, то он ретроспективно переселил себя в Баку на 21/2 года раньше, чем следовало. Опасаться возражений со стороны советских историков ему не приходилось. Но все же остается во всей силе вопрос: что собственно делал Коба в 1905 г.?

    Год революции открылся расстрелом петербургских рабочих, шедших с петицией к царю. Написанное Кобой воззвание по поводу событий 9-го января увенчивается призывом: "Протянем друг другу руки и сплотимся вокруг партийных комитетов. Мы не должны забывать ни на минуту, что только партийные комитеты могут достойным образом руководить нами, только они осветят нам путь в обетованную землю..." и пр. Какой убежденный голос "комитетчика"! В эти самые дни, а может, и часы, в далекой Женеве Ленин вписывал в статью одного из своих сотрудников следующий призыв к поднимающимся массам: "Дайте волю гневу и ненависти, которые накопились в ваших сердцах за столетия эксплуатации, страданий и горя!" В этой фразе весь Ленин. Он ненавидит и восстает вместе с массами, чувствует революцию в своих костях и не требует от восставших, чтоб они действовали только с разрешения "комитетов". Нельзя в более лапидарной форме выразить контраст между двумя этими натурами в их отношении как раз к тому, что политически объединяло их, именно к революции!

    Через пять месяцев после Третьего съезда, в котором для Кобы не нашлось места, началось строительство Советов. Инициатива принадлежала меньшевикам, которым, однако, и во сне не снилось, к чему приведет дело их рук. Меньшевистские фракции в советах господствовали. Революционные события увлекли рядовых меньшевиков; верхи растерянно наблюдали резкий загиб собственной фракции влево. Петербургский комитет большевиков испугался вначале такого новшества, как беспартийное представительство борющихся масс, и не нашел ничего лучшего, как предъявить Совету ультиматум: немедленно принять социал-демократическую программу или распуститься. Совет, включая и рабочих-большевиков, прошел мимо ультиматума, не моргнув глазом. Только после приезда Ленина, в ноябре, произошел радикальный поворот в политике "комитетчиков" по отношению к совету. Однако первоначальная ложная установка не могла не ослабить позицию большевиков. Провинция следовала и в этом вопросе за столицей. Глубокие разногласия в оценке исторического значения советов начались уже с этого времени. Меньшевики пытались видеть в них лишь эпизодическую форму рабочего представительства, "пролетарский парламент", "орган революционного самоуправления" и пр. Все это было крайне неопределенно. Ленин, наоборот, умел глубоко подслушать петербургские массы, которые называли совет "пролетарским правительством", и сразу оценил эту новую форму организации как рычаг борьбы за власть.

    В скудных по форме и содержанию писаниях Кобы за 1905 г. мы решительно ничего не найдем о советах и не только потому, что в Грузии их не было: он вообще не понял их значения, не обратил на них внимания, прошел мимо них. Не поразительно ли? В качестве могущественного аппарата советы должны были бы, на первый взгляд, импонировать будущему "генеральному секретарю". Но это был в его глазах чужой аппарат, непосредственно представлявший загадочную массу. Совет не подчинялся дисциплине комитета и требовал более сложных и гибких приемов руководства. Совет выступал, в известном смысле, могущественным конкурентом комитета. Так, в революции 1905 г. Коба стоял к советам спиной. В сущности он стоял спиной к самой революции, как бы обидевшись на нее.

    Причина обиды была в том, что он не знал, как подойти к революции. Московские биографы и художники пытаются изобразить Кобу во главе манифестаций "как мишень", как пламенного оратора, как трибуна. Все это неправда. Сталин и в более поздние годы не стал оратором; "пламенных" речей от него никто не слыхал. В течение 1917 года, когда все агитаторы партии, начиная с Ленина, ходили с сорванными голосами, Сталин вообще не выступал на народных собраниях. Не иначе могло обстоять дело и в 1905 году. Коба не был оратором даже в том скромном масштабе, в каком ораторами были другие молодые кавказские революционеры, Кнунианц, Зубаров, Каменев, Церетели. Он мог не без успеха изложить в закрытом собрании партии мысли, которые он твердо усвоил. Но в нем не было ни одной жилки агитатора. Он с трудом выжимал из себя фразы без колорита, без теплоты, без ударения. Органическая слабость его натуры, оборотная сторона его силы, заключалась в полной неспособности зажечься, подняться над уровнем будней, создать живую связь между собой и аудиторией, пробудить в ней лучшую часть ее самой. Не загораясь сам, он не мог зажечь других. Холодной злобы недостаточно, чтоб овладеть душой масс.

    1905-ый год всем развязал уста. Страна, которая молчала тысячу лет, впервые заговорила. Всякий, кто способен был членораздельно выразить свою ненависть к бюрократии и царю, находил неутомимых и благодарных слушателей. Пробовал себя, вероятно, и Коба. Но сравнение с другими импровизированными ораторами на глазах масс оказалось слишком невыгодно. Этого он не мог снести. Грубый в отношении к другим, Коба, в то же время, крайне обидчив и, как это ни неожиданно, капризен. Его реакции примитивны. Почувствовав себя обойденным, он склонен поворачиваться спиной к людям, как и к событиям, забиваться в угол, угрюмо сосать трубку и мечтать о реванше. Так, он в 1905 г. отошел с затаенной обидой в тень и стал чем-то вроде редактора.

    Коба не был, однако, журналистом по натуре. Его мысль слишком медленна, ассоциации слишком однообразны, стиль слишком неповоротлив и скуден. Недающуюся силу выражения он заменяет грубостью. Ни одна из его тогдашних статей не была бы принята сколько-нибудь внимательной и требовательной редакцией. Правда, в большинстве своем подпольные издания не отличались высокими литературными качествами, так как редактировались обычно людьми, бравшимися за перо не по призванию, а по необходимости. Коба, во всяком случае, не поднимался над этим уровнем. В его писаниях заметно, пожалуй, стремление к более систематическому изложению темы; но оно выражается главным образом в схоластическом расположении материала, в нумерации аргументов, в искусственных риторических вопросах и в тяжеловесных повторениях проповеднического типа. Отсутствие собственной мысли, оригинальной формы, живого образа отмечает каждую его строку печатью банальности. Автор никогда не высказывает свободно свои мысли, он неуверенно перелагает чужие. Слово "неуверенно" может показаться неожиданным в применении к Сталину; тем не менее оно полностью характеризует его нащупывающую манеру как писателя, начиная с кавказского периода и до сегодняшнего дня.

    Было бы, однако, неправильно думать, что подобные статьи не оказывали действия. Они были необходимы, ибо отвечали спросу. Их сила состояла в том, что они выражали идеи и лозунги революции; для массового читателя они были новы и свежи; из буржуазной печати этому научиться нельзя было. Но кратковременное действие их ограничивалось тем кругом, для которого они были написаны. Сейчас невозможно без чувства стеснения, досады, иногда непроизвольного смеха читать эти сухо, нескладно, не всегда грамотно построенные фразы, неожиданно украшенные бумажными цветами риторики. Никто в партии не считал Кобу журналистом. В первой легальной ежедневной большевистской газете "Новая Жизнь", возникшей в октябре 1905 г. в Петербурге под руководством Ленина, принимали участие все большевистские литераторы, большие и малые, столичные и провинциальные. Имени Сталина в их списке нет. С Кавказа для участия в газете вызван был не он, а Каменев. Коба не был рожден писателем и не стал им. Если он в 1905 г. более усердно взялся за перо, то только потому, что другой способ общения с массами был ему еще менее свойственен.

    Период нескончаемых митингов, бурных стачек, уличных манифестаций сразу перерастает многих комитетчиков. Революционерам приходится говорить на площади, писать на колене, спешно принимать ответственные решения. Ни то, ни другое, ни третье не дано Сталину: его голос слаб, как и воображение; дар импровизации чужд его осторожной мысли, предпочитающей двигаться ощупью. Более яркие фигуры оттесняют его даже на кавказской арене. За революцией он следит с ревнивой тревогой и почти с неприязнью: это не его стихия. "Он все время, - пишет Енукидзе, - кроме собраний и занятий в ячейках, просиживал в маленькой комнате, заваленной книгами и газетами или в такой же "просторной" редакции большевистской газеты". Надо на минуту представить себе патетический водоворот "сумасшедшего года", чтоб оценить как следует этот образ одинокого молодого честолюбца, затаившегося в маленькой и, надо думать, не очень опрятной комнате, с пером в руках, в погоне за недающейся фразой, которая была бы хоть сколько-нибудь созвучна эпохе.

    События нагромождались на события. Коба оставался в стороне, недовольный всеми и самим собой. Все видные большевики, в том числе и те из них, которые вели в те годы руководящую работу на Кавказе - Красин, Посталовский, Стопани, Леман, Гальперин, Каменев, Таратута и др. - прошли мимо Сталина, не упоминают о нем в своих воспоминаниях, и сам он ничего не говорит о них. Некоторые из них, как Курнатовский или Каменев, несомненно соприкасались с ним в работе. Другие, может быть, встречались, но не выделяли его из остальных "комитетчиков". Никто из них не отметил его словом признания или симпатии и не дал будущим официальным биографам возможности опереться на сочувственный отзыв.

    Официальная комиссия по истории партии выпустила в 1926 г. переработанное, т. е. приспособленное к новым, послеленинским веяниям издание материалов, посвященных 1905 году. На сотню с лишним документов приходится около 30 статей Ленина; столько же примерно статей разных других авторов. Несмотря на то, что борьба с троцкизмом уже приближалась к пароксизму, правоверная редакция не могла не включить в сборник четыре статьи Троцкого. Зато на протяжении 455 страниц нет ни одной строки Сталина. В алфавитном указателе, охватывающем несколько сот имен, в том числе всех сколько-нибудь видных участников революционного года, имя Сталина не названо ни разу; упомянуто лишь имя Ивановича как участника Таммерфорской конференции партии (декабрь 1905 г.). Замечательно, однако, что в 1926 г. редакция не знала еще, что Иванович и Сталин - одно и то же лицо. Эти нелицеприятные детали убедительнее всех ретроспективных панегириков.

    Сталин остается как бы вне 1905 г. Его "ученичество" падает на предреволюционные годы, которые он провел в Тифлисе и Батуме, затем в тюрьме и ссылке. "Подмастерьем" он стал, по собственным словам, в Баку, т. е. в 1907-1908 г.г. Период первой революции совсем выпадает из процесса подготовки будущего "мастера". Рассказывая о себе, Сталин проходит, точно мимо пустого места, мимо того великого года, который выдвинул и сформировал всех наиболее выдающихся революционеров старшего поколения. Запомним твердо этот факт, он не случаен. 1917 год пойдет в эту биографию почти таким же туманным пятном, как и 1905. Мы снова застанем Кобу, уже ставшего Сталиным, в скромной редакции петербургской "Правды", где он будет не спеша писать тусклые комментарии к ярким событиям. Свойства этого революционера таковы, что подлинное восстание масс каждый раз выбивает его из колеи и оттесняет в сторону. Каждая новая революция в дальнейшем - в Германии, в Китае, в Испании - будет неизменно застигать его врасплох. Он рожден для аппарата, а не для руководства непосредственным творчеством масс. Между тем революция ломает привычные аппараты и воздвигает новые, гораздо менее покорные. Она основана на импровизации, смелой инициативе, вдохновении масс и требует тех же качеств от своих вождей. Все это недоступно Кобе. Он не был трибуном, стратегом или вождем восстания. Он был бюрократом революции и потому для обнаружения своих качеств осужден был полупассивно ждать, пока неистовые воды войдут в берега.

    Разделение на "большинство" и "меньшинство" закрепилось на Третьем съезде, который объявил меньшевиков "отколовшейся частью партии". Революционные события осени 1905 г., застигшие партию в состоянии полного раскола, сразу смягчили своим благотворным давлением борьбу фракций. Готовясь в октябре к отъезду из Швейцарии в Россию, Ленин пишет Плеханову горячее примирительное письмо, в котором называет старшего противника "лучшей силой русских социал-демократов" и призывает его к совместной работе. "А тактические разногласия наши революция сама сметает с поразительной быстротой"... Это было верно, но ненадолго, ибо и сама революция продержалась недолго.

    На первых порах меньшевики, несомненно, проявили больше находчивости в деле создания и использования массовых организаций; но как политическая партия они плыли по течению, захлебываясь в нем. Наоборот, большевики медленнее приспособлялись к размаху движения; зато они оплодотворяли его отчетливыми лозунгами, вытекавшими из реалистической оценки сил революции. В Советах преобладали меньшевики; но общее направление политики Советов шло, в общем, по линии большевизма. В качестве оппортунистов меньшевики сумели на время приспособиться даже к революционному подъему; но они не были способны ни руководить им, ни сохранить верность его задачам во время отлива.

    После Октябрьской всеобщей стачки, которая вырвала у царя конституционный манифест и породила в рабочих кварталах атмосферу оптимизма и дерзания, объединительные тенденции приняли в обеих фракциях непреодолимую силу. На местах создаются федеративные или объединенные комитеты большевиков и меньшевиков. Вожди следуют за течением. Для подготовки полного слияния каждая фракция созывает свою предварительную конференцию. Меньшевистская заседает в конце ноября в Петербурге, где еще царят "свободы"; большевистская в декабре, когда реакция уже перешла в наступление, вынуждена собраться в Таммерфорсе, в Финляндии.

    Первоначально большевистская конференция задумана была как экстренный съезд партии. Однако железнодорожная забастовка, восстание в Москве и ряд экстраординарных событий в провинции задержали на месте многих делегатов, так что представительство оказалось крайне неполным. Прибыли от 26 организаций 41 делегат, выбранный примерно 4 тыс. голосов. Цифра кажется ничтожной для революционной партии, собиравшейся опрокинуть царизм и занять место в революционном правительстве. Но эти четыре тысячи уже научились выражать волю сотен тысяч. Решено было съезд, за малочисленностью, превратить в конференцию. Коба, под именем Ивановича, и рабочий Телия прибыли как представители закавказских большевистских организаций. Горячие события, которые разыгрывались в те дни в Тифлисе, не помешали Кобе покинуть свою редакцию.

    Протоколы таммерфорских прений, развертывавшихся под канонаду в Москве, не найдены до сих пор. Память участников, придавленная грандиозностью тогдашних событий, удержала немногое. "Как жаль, что не сохранились протоколы этой конференции, - писала Крупская тридцать лет спустя. - С каким подъемом она прошла! Это был самый разгар революции, каждый товарищ был охвачен энтузиазмом к бою. В перерывах учились стрелять... Вряд ли кто из бывших на этой конференции делегатов забыл о ней. Там были Лозовский, Баранский, Ярославский, многие другие. Мне запомнились эти товарищи потому, что уж больно интересны были их доклады с мест". Ивановича Крупская не называет: он ей не запомнился. В воспоминаниях Горева, члена президиума конференции, читаем: "...в числе делегатов были Свердлов, Лозовский, Сталин, Невский и другие". Не лишен интереса порядок имен. Известно еще, что Иванович, выступавший за бойкот выборов в Государственную Думу, был выбран в комиссию, посвященную этому вопросу.

    Волны прибоя били еще так высоко, что даже меньшевики, напуганные своими недавними оппортунистическими ошибками, не решались вступить обеими ногами на зыбкую доску парламентаризма. Они предлагали, в интересах агитации, участвовать лишь в первоначальной стадии выборов, но в Думу не входить. Среди большевиков преобладало настроение в пользу "активного бойкота". О позиции Ленина в те дни рассказал по-своему Сталин на скромном праздновании 50-тилетнего юбилея Ленина в 1920 г.: "Мне вспоминается, как Ленин, этот великан, дважды признался в промахах, им допущенных. Первый эпизод - в Финляндии в 1905 году, в декабре, на общероссийской большевистской конференции. Тогда стоял вопрос о бойкоте Виттевской думы... Открылись прения, повели атаку провинциалы, сибиряки, кавказцы, и каково же было наше удивление, когда в конце наших речей Ленин выступает и заявляет, что он был сторонником участия в выборах, но теперь он видит, что ошибался и примыкает к фракции. Мы были поражены. Это произвело впечатление электрического удара. Мы ему устроили грандиозную овацию". Ни у кого другого нет упоминания об этом "электрическом ударе", как и о "грандиозной овации", устроенной 50-ю парами рук. Возможно, однако, что Сталин передает эпизод, в основном, правильно. "Твердокаменность" большевиков в те времена еще не сочеталась с тактической гибкостью, особенно у "практиков", лишенных подготовки и кругозора. Сам Ленин мог колебаться; напор провинции мог показаться ему напором самой революционной стихии. Так или иначе, конференция постановила: "Стремиться сорвать эту полицейскую Думу, отвергая всякое участие в ней". Странно только, что Сталин в 1920 г. продолжал видеть "промах" Ленина в его первоначальной готовности принять участие в выборах; сам Ленин давно уже успел к тому времени ошибкой признать свою уступку в пользу бойкота.

    Об участии Ивановича в прениях по вопросу о Думе имеется красочный, но, видимо, целиком вымышленный рассказ некого Дмитриевского. "Сталин волновался вначале. В первый раз он выступал перед собранием руководящей группы партии. В первый раз он говорил перед Лениным. Но Ленин смотрел на него заинтересованными глазами, одобрительно покачивая головой Голос Сталина креп. Он кончил при всеобщем одобрении. Его точка зрения была принята". Откуда эти сведения у автора, который не имел к конференции никакого отношения? Дмитриевский - бывший советский дипломат, шовинист и антисемит, временно присоединившийся к сталинской фракции в период ее борьбы против троцкизма, затем перебежавший за границей на сторону правого крыла белой эмиграции. Замечательно, что и в качестве открытого фашиста Дмитриевский продолжает высоко ставить Сталина, ненавидеть его противников и повторять все кремлевские легенды. Послушаем, однако, его рассказ дальше. После заседания, посвященного бойкоту Думы, Ленин и Сталин "вышли вместе из Народного Дома, где происходила конференция. Было холодно. Дул резкий ветер. Но они долго ходили по улицам Таммерфорса. Ленина интересовал этот человек, о котором он уже слышал как об одном из самых решительных и твердых революционеров Закавказья. Он хотел присмотреться к нему ближе. Он долго и внимательно расспрашивал его о его работе, о жизни, о людях, с которыми он встречался, о книгах, какие он читал. Время от времени Ленин бросал короткие замечания... и их тон был довольный, удовлетворенный. Этот человек был именно того типа, что нужен ему". В Таммерфорсе Дмитриевский не был, разговоров Ленина со Сталиным на улице ночью подслушать не мог, на самого Сталина, с которым он, как видно из книги, никогда не беседовал, не ссылается. Между тем в его рассказе чувствуется нечто живое и... знакомое. После некоторых усилий памяти я сообразил, что Дмитриевский просто приспособляет к финляндскому климату мой рассказ о первой моей встрече с Лениным и о прогулке с ним по улицам Лондона осенью 1902 года. Фольклор богат перенесением ярких эпизодов с одного мифологического лица на другое. Бюрократическое мифотворчество соблюдает те же приемы.

    Кобе ровно 26 лет. Он впервые пробивает провинциальную скорлупу и вступает на арену партии. Его появление остается, правда, малозамеченным. Пройдет еще почти семь лет прежде, чем он будет включен в Центральный Комитет. Но все же Таммерфорская конференция составляет важную веху в его жизни. Он посещает Петербург, знакомится со штабом партии, присматривается к ее механизму, сравнивает себя с другими делегатами, участвует в прениях, избирается в комиссию и, как сказано в официальной биографии, "окончательно связывается с Лениным". К сожалению, обо всем этом мы знаем очень мало.

    О первой встрече своей с Лениным Сталин сам рассказал, правда, 28 января 1924 г., через неделю после смерти Ленина, на траурном вечере красных юнкеров Кремля. Насквозь условный и ходульный рассказ его мало дает для освещения самой встречи. Но он настолько характерен для рассказчика, что должен быть приведен целиком. "Впервые я встретился с тов. Лениным в декабре 1905 г. на конференции большевиков в Таммерфорсе (в Финляндии), - так начал Сталин. - Я надеялся увидеть горного орла нашей партии, великого человека, великого не только политически, но, если угодно, и физически, ибо тов. Ленин рисовался в моем воображении в виде великана, статного и представительного. Каково же было мое разочарование, когда я увидел самого обыкновенного, ниже среднего роста, ничем, буквально ничем не отличающегося от обыкновенных смертных..." Прервем на минуту. За мнимой наивностью этих образов, которые "горного орла" рисуют в виде "великана", скрывалась хитрость на службе личного расчета. Сталин говорил будущим офицерам Красной армии: "Пусть вас не обманывает моя серая фигура; Ленин тоже не отличался ни ростом, ни статностью, ни красотой". Доверенные агенты среди курсантов расшифровывали затем с необходимой откровенностью эти намеки.

    Сталин продолжал: "Принято, что "великий человек" обычно должен запаздывать на собрание с тем, чтобы члены собрания с замиранием сердца ждали его появления, причем перед появлением великого человека члены собрания предупреждают: "тсс... тише... он идет". Эта обрядность казалась мне не лишней, ибо она импонирует, внушает уважение. Каково же было мое разочарование, когда я узнал, что Ленин явился на собрание раньше делегатов и, забившись где-то в углу, по простецки ведет беседу с самыми обыкновенными делегатами конференции. Не скрою, что это показалось мне тогда некоторым нарушением некоторых необходимых правил. Только впоследствии я понял, что эта простота и скромность тов. Ленина, это стремление остаться незаметным или, во всяком случае, не бросаться в глаза и не подчеркивать свое высокое положение, - эта черта представляет одну из самых сильных сторон тов. Ленина как нового вождя новых масс, простых и обыкновенных масс, глубочайших "низов человечества". Это вульгарное противопоставление построено на тщательно обдуманной неправде. Коба вряд ли имел много случаев изучить до 1905 г. правила встречи "великих людей" в Тифлисе или Батуме. В эпоху подпольного существования партии вообще не могло быть еще никаких эффектных появлений "вождей", трепетных возгласов и прочих торжественных обрядностей. Меньше всего мог ждать их Сталин на тесной конференции верхов партии. Когда он с показным добродушием кается в том, что торжественная обрядность "казалась ему не лишней", то он хочет просто этой мнимой чистосердечностью завоевать доверие слушателей к своему рассказу. Между тем явная фальшь состояла в том, что Сталин умышленно переносил в прошлое нравы новой, советской эпохи, когда овации по адресу популярных вождей - без всякой подготовки и без всякой "обрядности" - принимали нередко очень бурные формы. От таких приветствий не мог уклониться и Ленин; вернее сказать, Ленин весьма тяготившийся ими, мог уклониться от них меньше, чем кто-либо другой. Сталин еще совсем не знал в это время "оваций"; его появление на трибуне проходило совершенно незамеченным. И вовсе не потому, что он сам стремился "не бросаться в глаза". Наоборот, как раз его речь о Ленине показывает, насколько он остро воспринимал свою чуждость массам. Именно поэтому он пытается в смешном виде изобразить популярность других советских вождей и, прячась за фигуру Ленина, отождествить отсутствие популярности с отсутствием интереса к ней. Если принять во внимание, что Сталин делал свой доклад военным курсантам Кремля, то нетрудно понять против кого, в первую голову, было направлено его словесное маневрированье.

    "Замечательны были, - продолжает Сталин, - две речи тов. Ленина, произнесенные на этой конференции: о текущем моменте и об аграрном вопросе. Они, к сожалению, не сохранились. Это были вдохновенные речи, приведшие в бурный восторг всю конференцию. Необычайная сила убеждения, простота и ясность аргументации, короткие и всем понятные фразы, отсутствие рисовки, отсутствие головокружительных жестов и эффектных фраз, бьющих на впечатление, - все это выгодно отличало речи тов. Ленина от речей обычных "парламентских" ораторов. Но меня пленила тогда не эта сторона речей тов. Ленина. Меня пленила та непреодолимая сила логики в речах тов. Ленина, которая несколько сухо, но зато основательно овладевает аудиторией, постепенно электризует ее и потом берет ее в плен, как говорят, без остатка. Я помню, как говорили тогда многие из делегатов: "Логика в речах тов. Ленина - это какие-то всесильные щупальца, которые охватывают тебя со всех сторон клещами и из объятий которых нет мочи вырваться: либо сдавайся, либо решайся на полный провал". Я думаю, что эта особенность в речах тов. Ленина является самой сильной стороной его ораторского искусства". И здесь Сталин не столько говорит о Ленине, сколько пытается примирить аудиторию с собой самим как оратором. Он стремится внушить молодым слушателям, что хорошие ораторы годятся только для буржуазного парламента; тогда как высокая сила убеждения свойственна только тому, кто не умеет говорить. Замечательна в своем роде характеристика ленинского ораторского искусства: "вдохновенная речь", которая "несколько сухо" овладевает аудиторией, "электризует" ее и потом "берет в плен" при помощи "всесильных щупальцев, которые охватывают со всех сторон клещами"! Если эти тщательно обдуманные, повторяем, строки дают весьма отдаленное представление о Ленине как ораторе, зато они очень выразительно характеризуют человека и оратора Сталина.

    Объединительный съезд удалось созвать только в апреле 1906 года в Стокгольме. К этому времени петербургский совет был арестован, московское восстание раздавлено, каток репрессий прошелся по всей стране. Меньшевики шарахнулись вправо. Плеханов выразил их настроение крылатой фразой: "Не надо было браться за оружие". Большевики продолжали держать курс на восстание. На костях революции царь созывал первую Думу, в которой уже с начала выборов явно обнаружилась победа либералов над откровенной монархической реакцией. Меньшевики, еще несколько недель тому назад стоявшие за полубойкот Думы, перенесли теперь свои надежды с революционной борьбы на конституционные завоевания. Поддержать либералов казалось им в момент Стокгольмского съезда важнейшей задачей социал-демократии. Большевики ждали дальнейшего развития крестьянских восстаний, которые должны были возродить наступательную борьбу пролетариата и смести царскую Думу. В противовес меньшевикам они продолжали стоять за бойкот. Как всегда после поражения, разногласия сразу приняли острый характер. Объединительный съезд открывался при дурных предзнаменованиях.

    Делегатов с решающими голосами числилось на съезде 113, в том числе 62 меньшевика, 46 большевиков. Так как каждый делегат представлял, в принципе, 300 организованных социал-демократов, то на долю всей партии можно принять около 34 тысяч членов, в том числе 19 тысяч меньшевиков, 14 тысяч большевиков. Цифры эти в силу законов избирательной конкуренции несомненно преувеличены, притом значительно. Во всяком случае к моменту съезда партия уже не росла, а сжималась. Из 113 делегатов на долю Тифлиса приходилось одиннадцать. Из этих одиннадцати десять было меньшевиков, один - большевик. Этот единственный большевик был Коба, под псевдонимом Иванович. Соотношение сил говорит здесь точным языком арифметики. Берия утверждает, что "под руководством Сталина" кавказские большевики изолировали меньшевиков от масс. Цифры не подтверждают этого. Тесно сплоченные кавказские меньшевики играли крупнейшую роль в своей фракции.

    Участие Ивановича в работах съезда было довольно активным и запечатлено в протоколах. Однако, если бы не знать, что Иванович есть Сталин, никто при чтении протоколов не обратил бы внимания на его речи и реплики. Еще десять лет тому назад никто этих речей не цитировал, и даже партийные историки не отмечали того обстоятельства, что Иванович и генеральный секретарь партии - одно и то же лицо. Ивановича включили в одну из технических комиссий, которая должна была выяснить, как выбирались делегаты на съезд. При всей своей незначительности это избрание симптоматично: в сфере аппаратной механики Коба был вполне на месте. Попутно меньшевики дважды обвиняли его в ложной передаче фактов. Никто не поручится за беспристрастие самих обвинителей. Но нельзя не отметить снова, что подобные инциденты всегда вращаются вокруг имени Кобы.

    В центре работ съезда стоял аграрный вопрос. Крестьянское движение застигло партию, в сущности, врасплох. Старая аграрная программа, почти не посягавшая на крупное землевладение, потерпела крушение. Конфискация помещичьих земель стала неизбежностью. Меньшевики отстаивали программу "муниципализации", т. е. передачи земли в руки демократических органов местного самоуправления. Ленин стоял за национализацию при условии полного перехода власти к народу. Плеханов, главный теоретик меньшевизма, рекомендовал не доверять будущей центральной власти и не вооружать ее земельным фондом страны. "Та республика, - говорил он, - о которой мечтает Ленин, будучи установлена, не сохранится вечно. Мы не можем рассчитывать, что в России в ближайшее время установится такой же демократический строй, как в Швейцарии, в Англии и Соединенных Штатах. При возможности реставрации национализация опасна..." Так осторожны и скромны были перспективы основоположника русского марксизма! Передача земли в руки государства была бы, по его мнению, допустима лишь в том случае, если само государство принадлежало рабочим. "...Захват власти обязателен для нас, - говорил Плеханов, - когда мы делаем пролетарскую революцию. А так как предстоящая нам теперь революция может быть только мелкобуржуазной, то мы обязаны отказаться от захвата власти". Вопрос о борьбе за власть Плеханов подчинял - и это была ахиллесова пята всей его доктринерской стратегии - априорному социологическому определению, вернее, наименованию революции, а не реальному соотношению ее внутренних сил.

    Ленин отстаивал захват помещичьей земли революционными крестьянскими комитетами и санкцию этого захвата Учредительным Собранием посредством закона о национализации. "Моя аграрная программа, - писал и говорил он, - всецело является программой крестьянского восстания и полного завершения буржуазно-демократической революции". В основном пункте он оставался согласен с Плехановым: революция не только начнется, но и завершится как буржуазная. Вождь большевизма не только не считал, что Россия может самостоятельно построить социализм - ставить этот вопрос до 1924 г. никому вообще не приходило в голову - но даже не верил в возможность удержать будущие демократические завоевания в России без социалистической революции на Западе. Именно на Стокгольмском съезде он выразил эту свою точку зрения с чрезвычайной категоричностью. "Русская (буржуазно-демократическая) революция может своими собственными силами победить, - говорил он, - но она ни в коем случае не может своими руками удержать и укрепить своих завоеваний. Она не может достигнуть этого, если на Западе не будет социалистического переворота". Было бы ошибочно думать, что Ленин, согласно позднейшим толкованиям Сталина, имел в виду опасность военной интервенции извне. Нет, он говорил о неизбежности внутренней реставрации в результате того, что крестьянин как мелкий собственник повернется после земельного переворота против революции. "Реставрация неизбежна и при муниципализации, и при национализации, и при разделе, ибо мелкий хозяйчик при всех и всяческих формах владения и собственности будет опорой реставрации. После полной победы демократической революции, - настаивает Ленин, - мелкий хозяйчик неизбежно повернет против пролетариата, и тем скорее, чем скорее будут сброшены общие враги пролетариата и хозяйчика... У нашей демократической революции нет никакого резерва, кроме социалистического пролетариата на Западе".

    Однако для Ленина, который ставил судьбу русской демократии в прямую зависимость от судьбы европейского социализма, так называемая "конечная цель" не отделялась от демократического переворота необозримой исторической эпохой. Уже в период борьбы за демократию он стремился заложить опорные пункты для скорейшего продвижения к социалистической цели. Смысл национализации земли в том, что она открывает окно в будущее. "В эпоху демократической революции и крестьянского восстания, - говорил он, - нельзя ограничиваться одной конфискацией помещичьей земли. Надо идти дальше: нанести решительный удар частной собственности на землю, чтобы расчистить путь для дальнейшей борьбы за социализм".

    В центральном вопросе революции Иванович разошелся с Лениным. Он решительно выступал на съезде против национализации, за раздел конфискованной земли между крестьянами. Об этом расхождении, полностью отраженном на страницах протоколов, мало кто знает в СССР и сейчас еще, ибо никому не позволено ни цитировать, ни комментировать выступление Ивановича в прениях по аграрной программе. Между тем оно заслуживает внимания. "Так как мы заключаем временный революционный союз с борющимся крестьянством, - говорил он, - так как мы не можем, стало быть, не считаться с требованиями этого крестьянства, то мы должны поддерживать эти требования, если они в общем и целом не противоречат тенденции экономического развития и ходу революции. Крестьяне требуют раздела; раздел не противоречит вышесказанным явлениям (?), значит, мы должны поддерживать полную конфискацию и раздел. С этой точки зрения и национализация и муниципализация одинаково неприемлемы". Кремлевским военным курсантам Сталин рассказывал, что в Таммерфорсе Ленин произнес непреодолимую речь по аграрному вопросу, вызвавшую общий энтузиазм. В Стокгольме обнаружилось, что речь эта отнюдь не охватила Ивановича своими "клещами": он не только выступал против аграрной программы Ленина, но и объявил ее "одинаково" неприемлемой, как и программу Плеханова.

    Не может, прежде всего, не вызвать удивления самый факт, что молодой кавказец, совершенно не знавший России, решился столь непримиримо выступить против вождя своей фракции по аграрному вопросу, в области которого авторитет Ленина считался особенно незыблемым. Осторожный Коба не любил, вообще говоря, ни вступать на незнакомый лед, ни оставаться в меньшинстве. Он вообще ввязывался в прения только тогда, когда чувствовал за собой большинство или, как в позднейшие годы, когда аппарат обеспечивал ему победу независимо от большинства. Тем повелительнее должны были быть те мотивы, которые заставили его выступить на этот раз в защиту мало популярного раздела. Этих мотивов, насколько их можно разгадать через 30 с лишним лет, было два, и оба они очень характерны для Сталина.

    Коба вошел в революцию как плебейский демократ, провинциал и эмпирик. Соображения Ленина насчет международной революции были ему далеки и чужды. Он искал более близких "гарантий". У грузинских крестьян, которые не знали общины, индивидуалистическое отношение к земле проявлялось резче и непосредственнее, чем у русских. Сын крестьянина из деревни Диди-Лило считал, что самой надежной гарантией против контрреволюции будет наделение мелких собственников дополнительными клочками земли. "Разделизм" не был у него, следовательно, выводом из доктрины - от выводов доктрины он легко отказывался - это была его органическая программа, отвечавшая глубоким тенденциям натуры, среды и воспитания. Мы встретимся у него с рецидивом "разделизма" через 20 лет.

    Другой мотив Кобы почти столь же несомненен. Декабрьское поражение не могло не понизить в его глазах авторитет Ленина: факту он всегда придавал большее значение, чем идее. Ленин был на съезде в меньшинстве. Победить с Лениным Коба не мог. Уже это одно чрезвычайно уменьшало его интерес к программе национализации. И большевики, и меньшевики считали раздел меньшим злом по сравнению с программой противной фракции. Коба мог надеяться, что на меньшем зле сойдется, в конце концов, большинство съезда. Так органическая тенденция радикального демократа совпадала с тактическим расчетом комбинатора. Коба просчитался: у меньшевиков было твердое большинство, и им незачем было выбирать меньшее зло, раз они предпочитали большее.

    Важно отметить для будущего, что в период Стокгольмского съезда Сталин вслед за Лениным рассматривал союз пролетариата с крестьянством как "временный", т. е. ограниченный одними лишь демократическими задачами. Ему и в голову не приходило утверждать, что крестьянство как крестьянство может стать союзником пролетариата в деле социалистического переворота. Через двадцать лет это "неверие" в крестьянство будет объявлено главной ересью "троцкизма". Впрочем, многое будет выглядеть иначе через двадцать лет. Объявляя в 1906 г. аграрные программы меньшевиков и большевиков "одинаково неприемлемыми", Сталин считал, что раздел земли "не противоречит тенденции экономического развития". Он имел в виду тенденцию капиталистического развития. Что касается будущей социалистической революции, о которой ему не доводилось в то время еще ни разу серьезно подумать, то он не сомневался в одном, именно, что до ее наступления протекут еще многие десятки лет, в течение которых законы капитализма произведут в сельском хозяйстве необходимую работу концентрации и пролетаризации. Недаром в своих прокламациях Коба называл далекую социалистическую цель библейским именем "обетованной земли".

    Основной доклад от имени сторонников раздела принадлежал, разумеется, не малоизвестному Ивановичу, а более авторитетному большевику Суворову, который достаточно полно развил точку зрения своей группы. "Говорят, что эта мера - буржуазная; но само крестьянское движение мелкобуржуазно, - доказывал Суворов, - и если мы можем поддержать крестьян, то только в этом направлении. Самостоятельное хозяйство крестьян сравнительно с крепостным представляет шаг вперед, а потом оно будет оставлено позади дальнейшим развитием". Социалистическое преобразование общества сможет стать на очередь только тогда, когда капиталистическое развитие "оставит позади", то есть разорит и экспроприирует созданного буржуазной революцией самостоятельного фермера.

    Действительным автором программы раздела был, однако, не Суворов, а радикальный историк Рожков, лишь незадолго до революции примкнувший к большевикам. Он не выступал докладчиком на съезде только потому, что сидел в тюрьме. По взгляду Рожкова, развитому в его полемике против автора этой книги, не только Россия, но и самые передовые страны далеко еще не подготовлены к социалистической революции. Капитализму еще предстоит во всем мире долгая эпоха прогрессивной работы, завершение которой теряется в тумане будущего. Чтоб низвергнуть препятствия на пути творческой работы русского капитализма, наиболее отсталого, пролетариату необходимо оплатить союз с крестьянством ценою раздела земли. Капитализм справится затем с иллюзией аграрной уравнительности, сосредоточив постепенно землю в руках наиболее сильных и прогрессивных хозяев. Сторонников этой программы, которая непосредственно означала ставку на буржуазного фермера, Ленин называл, по имени их вождя, "рожковистами". Не лишне отметить, что сам Рожков, который серьезно относился к вопросам доктрины, перешел в годы реакции на сторону меньшевиков.

    При первом голосовании Ленин присоединился к сторонникам раздела, чтобы, по его собственному объяснению, "не разбивать голосов против муниципализации". Программу раздела он считал меньшим злом, прибавляя, однако, что если раздел способен представить известный оплот против реставрации помещиков и царя, то он может зато создать базу для бонапартистской диктатуры. Сторонников раздела он обвинял в том, что они "односторонне рассматривают крестьянское движение только с точки зрения прошлого и настоящего, не принимая во внимание точку зрения будущего", т. е. социализма. Во взглядах крестьянина на землю как на "ничью" или "божью" много путаницы и немало прикрытого мистикой индивидуализма. Нужно уметь, однако, ухватиться за прогрессивную тенденцию в этих взглядах, чтобы направить ее против буржуазного общества. Этого не умеют сторонники раздела. "Практики... будут вульгаризировать теперешнюю программу... они сделают из маленькой ошибки большую... Они будут крестьянской толпе, кричащей, что земля ничья, божья, казенная, доказывать преимущества раздела, они будут этим позорить и опошлять марксизм". В устах Ленина слово "практик" означает в данном случае революционера с узким кругозором, пропагандиста коротеньких формул. Этот удар тем более попадает в цель, что Сталин в течение ближайшей четверти века будет сам величать себя не иначе, как "практиком", в противовес "литераторам" и "эмигрантам". Теоретиком он провозгласит себя лишь после того, как аппарат обеспечит ему практическую победу и оградит его от критики.

    Плеханов был, конечно, прав, когда ставил аграрный вопрос в неразрывную связь с вопросом о власти. Но и Ленин понимал эту связь, притом глубже Плеханова. Чтобы стала возможной национализация земли, революция должна была установить, по его определению, "демократическую диктатуру пролетариата и крестьянства", которую он строго отличал от социалистической диктатуры пролетариата. В противовес Плеханову, Ленин считал, что аграрная революция будет совершена не либеральными, а плебейскими руками или не будет совершена вовсе. Однако природа проповедовавшейся им "демократической диктатуры" оставалась неясной и противоречивой. Если бы в революционном правительстве получили господство представители хозяйчиков - что само по себе невероятно по отношению к буржуазной революции XX века - то само это правительство, согласно Ленину, грозило бы стать орудием реакции. Если же принять, что, благодаря размаху аграрной революции, властью завладевает пролетариат, то одним этим допущением устраняется перегородка между демократической революцией и социалистической: одна естественно переходит в другую, революция становится "перманентной". На это возражение Ленин не отвечал. Незачем и говорить, что в качестве "практика" и "разделиста" Коба относился к перспективам перманентной революции с суеверным презрением.

    Защищая против меньшевиков революционные крестьянские комитеты как орудия захвата помещичьей земли, Иванович говорил: "Если освобождение пролетариата может быть делом самого пролетариата, то и освобождение крестьян может быть делом самих крестьян". На самом деле эта симметрическая формула представляет пародию на марксизм. Историческая миссия пролетариата вырастает в значительной мере именно из неспособности мелкой буржуазии освободить себя собственными силами. Крестьянская революция невозможна, конечно, без активного участия самих крестьян в форме вооруженных отрядов, местных комитетов и пр. Но судьба крестьянской революции решается не в деревне, а в городе. Бесформенный обломок средневековья в современном обществе, крестьянство не может иметь самостоятельной политики, оно нуждается в вожде со стороны. Два новых класса претендуют на руководство. Если крестьянство пойдет за либеральной буржуазией, революция остановится на полпути, чтоб откатиться затем назад. Если крестьянство найдет вождя в пролетариате, революция неизбежно перейдет за буржуазные пределы. Именно на этом особом соотношении между классами исторически запоздалого буржуазного общества и основывалась перспектива перманентной революции.

    Никто, однако, не защищал на Стокгольмском съезде этой перспективы, которую автор настоящей книги снова пытался обосновать в те дни в камере петербургской тюрьмы. Восстание было уже отбито. Революция отступала. Меньшевики тяготели к блоку с либералами. Большевики были в меньшинстве, к тому же разъединены. Перспектива перманентной революции казалась скомпрометированной. Ей придется ждать реванша одиннадцать лет. Большинством 62 голосов против 42 при 7 воздержавшихся съезд принял меньшевистскую программу муниципализации. Она не играла никакой роли в дальнейшем ходе событий. Крестьяне приняли национализацию земли, как они приняли советскую власть и руководство большевиков.

    Два других выступления Ивановича на съезде представляли простую перифразу речей и статей Ленина. По вопросу об общем политическом положении, он справедливо нападал на стремление меньшевиков принизить движение масс, приспособив его к политическому курсу либеральной буржуазии. "Или гегемония пролетариата, - повторял он распространенную формулу, - или гегемония демократической буржуазии, - вот как стоит вопрос в партии, вот в чем наши разногласия". Оратор был, однако, очень далек от пониманья всех исторических последствий этой альтернативы. "Гегемония пролетариата" означает его политическое верховодство над всеми революционными силами страны, прежде всего - над крестьянством. При полной победе революции "гегемония" должна, естественно, привести к диктатуре пролетариата со всеми вытекающими отсюда последствиями. Но Иванович твердо держался того взгляда, что русская революция способна лишь расчистить путь буржуазному режиму. Идею гегемонии пролетариата он непостижимыми путями соединял с идеей независимой политики крестьянства, которое само освобождает себя посредством раздела земли на мелкие участки.

    Съезду было присвоено название "Объединительного". Формальное единство двух фракций, как и национальных организаций (польской социал-демократии, латышской и еврейского Бунда), действительно было достигнуто. Но реальное значение съезда состояло, по словам Ленина, в том, что он "помог более отчетливой размежевке правого и левого крыла социал-демократии". Если раскол на Втором съезде явился лишь "антиципацией" и оказался преодолен, то "объединение" на Стокгольмском съезде стало простым этапом на пути полного и окончательного раскола, который наступил через шесть лет. В дни съезда сам Ленин был, однако, еще далек от мысли о неизбежности раскола. Опыт горячих месяцев 1905 г., когда меньшевики сделали резкий поворот влево, был слишком свеж. Хотя после того они, как пишет Крупская, "уже достаточно выявили свое лицо", однако, Ленин продолжал еще, по ее свидетельству, надеяться, "что новый подъем революции, в котором он не сомневался, захватит их и примирит с большевистской линией". Однако новый подъем революции не наступил.

    Немедленно после съезда Ленин написал воззвание к партии со сдержанной, но недвусмысленной критикой принятых решений. Воззвание было подписано делегатами из состава "бывшей фракции большевиков" (на бумаге фракции считались распущенными). Но замечательное дело: из 42 большевистских участников съезда под воззванием подписалось только 26. Подписи Ивановича нет, как нет и подписи вождя его группы Суворова. Сторонники раздела считали, видимо, разногласие настолько важным, что отказались выступить перед партией совместно с группой Ленина, несмотря на очень осторожную формулировку воззвания в вопросе о земле. Тщетно стали бы мы искать комментариев этого факта в официальных изданиях партии. С другой стороны, Ленин в обширном печатном докладе о Стокгольмском съезде, подробно излагая прения и перечисляя важнейших ораторов как большевиков, так и меньшевиков, ни разу не упоминает о выступлениях Ивановича: очевидно, они не показались ему столь существенными, как их пытаются представить тридцать лет спустя. Положение Сталина внутри партии внешним образом, во всяком случае, не изменилось. Никто не предложил его в состав Центрального Комитета, который был сформирован из 7 меньшевиков и 3 большевиков: Красина, Рыкова и Десницкого. После Стокгольмского съезда, как и до него, Коба остается работником "кавказского масштаба".

    В последние два месяца революционного года Кавказ кипел котлом. В декабре стачечный комитет, захватив в свои руки управление Закавказской железной дороги и телеграфа, стал регулировать транспортное движение и экономическую жизнь Тифлиса. Пригороды оказались в руках вооруженных рабочих, однако, не надолго: военные власти быстро оттеснили врага. Тифлисская губерния была объявлена на военном положении. Вооруженная борьба велась в Кутаисе, Чиатурах и других пунктах. Западная Грузия была охвачена крестьянским восстанием. 10-го декабря начальник полиции на Кавказе, Ширинкин, доносил в Петербург директору своего департамента: "Кутаисская губерния в особом положении... жандармов обезоружили, завладели западным участком дороги и сами продают билеты и наблюдают за порядком... Донесений из Кутаиса не получаю, жандармы с линии сняты и сосредоточены в Тифлисе. Посылаемые нарочные с донесениями обыскиваются революционерами, и бумаги отбираются; положение там невозможное... Наместник болен нервным переутомлением..." Все эти события не совершались сами собой. Коллективная инициатива пробужденных масс имела, конечно, главное значение; но она на каждом шагу нуждалась в индивидуальных агентах, организаторах, руководителях. Коба не был в их числе. Он не спеша комментировал события задним числом. Только это и позволило ему в самое горячее время отлучиться в Таммерфорс. Никто не заметил его отсутствия и не отметил его возвращения.

    Подавление восстания в Москве при пассивности петербургских рабочих, истощенных предшествующими боями и локаутами; подавление восстаний в Закавказье, в Прибалтийском крае, в Сибири создали перелом. Реакция вступила в свои права. Большевики тем менее спешили признать это, что общий отлив пересекался еще запоздалыми волнами прибоя. Все революционные партии хотели верить, что девятый вал впереди. Когда более скептические единомышленники говорили Ленину, что реакция, может быть, уже началась, он отвечал: "Я признаю это последним". Пульс русской революции отчетливее всего выражался в стачках, которые составляли основную форму мобилизации масс. В 1905 году насчитывалось 2% миллиона стачечников; в 1906 г. - около миллиона: огромная сама по себе цифра эта означала, однако, резкий упадок.

    По объяснению Кобы, пролетариат потерпел эпизодическое поражение "прежде всего потому, что у него не было, либо было слишком мало оружия, - как бы вы сознательны ни были, голыми руками вам против пуль не устоять!" Объяснение явно упрощало вопрос. "Устоять" голыми руками против пуль, конечно, трудно. Но были и более глубокие причины поражения. Крестьянство не поднялось всей массой; в центре меньше, чем на окраинах. Армия была захвачена лишь частично. Пролетариат еще не знал по-настоящему ни своей силы, ни силы противника. 1905 г. вошел в историю - и в этом его неизмеримое значение - как "генеральная репетиция". Но такое определение Ленин мог дать лишь задним числом. В 1906 г. он сам ждал близкой развязки. В январе Коба, упрощенно как всегда пересказывая Ленина, писал: "Мы должны раз навсегда отвергнуть всякие колебания, отбросить прочь всякую неопределенность и бесповоротно стать на точку зрения нападения... Единая партия, партией организованное вооруженное восстание и политика нападения - вот чего требует от нас победа восстания". Даже меньшевики еще не решались сказать вслух, что революция закончилась. На съезде в Стокгольме Иванович имел возможность заявить, не опасаясь возражений: "Итак, мы накануне нового взрыва... В этом все мы сходимся". На самом деле в это время "взрыв" был уже позади. "Политика нападения" все больше становилась политикой партизанских стычек и отдельных ударов. Широко разлились по стране так называемые "экспроприации", т. е. вооруженные набеги на банки, казначейства и другие хранилища денег.

    Разложение революции передавало инициативу наступления в руки правительства, которое успело тем временем справиться со своими нервами. Осенью и зимой революционные партии вышли из подполья. Борьба велась с открытым забралом. Царская полиция распознала своих врагов в лицо, всех вместе и каждого в отдельности. Расправа началась 3 декабря арестом Петербургского Совета. Все скомпрометированные постепенно арестовывались, если не успевали скрыться. Победа адмирала Дубасова над московскими дружинниками придала репрессиям особую свирепость. С января 1905 г. до созыва первой Государственной Думы 27-го апреля 1906 г. царским правительством по приблизительным расчетам убито более 14000 человек, казнено более 1000, ранено 20000, арестовано, сослано, заточено - около 70000. Главное число жертв пришлось на декабрь 1905 и первые месяцы 1906 г. Коба не подставлялся "как мишень". Он не был ни ранен, ни сослан, ни арестован. Ему не пришлось и скрываться. Он оставался по-прежнему в Тифлисе. Этого никак нельзя объяснить личной умелостью или счастливым случаем. Конспиративно, т. е. украдкой можно было уехать на Таммерфорскую конференцию. Но украдкой нельзя было руководить массовым движением 1905 г. Для активного революционера в маленьком Тифлисе не могло быть и "счастливого случая". На самом деле Коба настолько оставался в стороне от больших событий, что полиция не уделила ему внимания. В середине 1906 г. он продолжал заседать в редакции легальной большевистской газеты.

    Ленин укрывался тем временем в Финляндии, в Куоккала, в постоянной связи с Петербургом и всей страной. Здесь же были и другие члены большевистского центра. Отсюда связывались порванные нити нелегальной организации. "Со всех концов России, - пишет Крупская, - приезжали товарищи, с которыми сговаривались о работе". Крупская называет ряд имен, в частности Свердлова, который на Урале "пользовался громадным влиянием", упоминает вскользь Ворошилова и других. Но, несмотря на грозные оклики официальной критики, она ни разу не называет в этот период Сталина. Не потому, что она избегает его имени: наоборот, везде, где у нее есть хоть малейшая опора в фактах, она старается выдвинуть его. Она просто не находит его в своей памяти.

    Первая Дума была распущена 8 июля 1906 г. Стачка протеста, к которой призвали левые партии, не удалась: рабочие научились понимать, что одной стачки мало, а на большее не было сил. Попытка революционеров сорвать рекрутский набор плачевно провалилась. Восстание в Свеаборгской крепости при участии большевиков оказалось изолированной вспышкой и было подавлено. Реакция крепчала. Партия забиралась глубже в подполье. "Ильич из Куоккала руководил, - пишет Крупская, - фактически всей работой большевиков". Опять ряд имен и эпизодов. Сталин не назван. То же повторяется в связи с ноябрьской конференцией партии в Терриоках, где решался вопрос о выборах во Вторую Думу. Коба не приезжал в Куоккала. Не сохранилось ни малейших следов переписки между ним и Лениным за 1906 г. Несмотря на встречу в Таммерфорсе, личной связи не создалось. Новая встреча в Стокгольме также не дала сближения. Крупская рассказывает о прогулке по шведской столице с участием Ленина, Рыкова, Строева, Алексинского и других; Сталина она не называет. Возможно и то, что отношения, едва возникнув, натянулись в связи с разногласием по аграрному вопросу: Иванович не подписал воззвания, Ленин не упомянул Ивановича в отчете.

    В согласии с решением в Таммерфорсе и Стокгольме кавказские большевики объединились с меньшевиками. В состав объединенного областного Комитета Коба не входил. Зато он стал, если верить Берия, членом кавказского большевистского Бюро, которое секретно существовало в 1906 г., параллельно с официальным Комитетом партии. О деятельности этого Бюро и о роли в нем Кобы никаких данных нет. Одно несомненно: организационные взгляды "комитетчика" времени тифлисско-батумского периода потерпели изменение, если не в существе своем, то в формах выражения. Сейчас Коба не отважился бы приглашать рабочих покаяться в том, что они не доросли до комитетов. Советы и профессиональные союзы выдвинули рабочих революционеров на первый план, и они обычно оказывались более подготовлены для руководства массами, чем большинство подпольных интеллигентов. "Комитетчикам" пришлось, как и предвидел Ленин, наспех пересмотреть свои взгляды или, по крайней мере, свою аргументацию. Коба защищал теперь в печати необходимость партийной демократии, притом такой, когда "масса сама решает вопросы и сама действует". Одного лишь избирательного демократизма недостаточно: "Наполеона III избрали всеобщим голосованием, но кто не знает, что этот избранный император был величайшим поработителем народа". Если бы Бесошвили (тогдашний псевдоним Кобы) мог предвидеть собственное будущее, он воздержался бы от ссылки на бонапартистские плебисциты. Но он многого не предвидел. Дар предвиденья был ему отпущен только для коротких дистанций. И в этом, как увидим, состояла не только его слабая, но и его сильная сторона, по крайней мере, для известной эпохи.

    Поражения пролетариата оттесняли марксизм на оборонительные позиции. Враги и противники, притихшие в бурные месяцы, теперь поднимали головы. Материализм и диалектика призывались справа и слева к ответу за разгул реакции. Справа - со стороны либералов, демократов, народников; слева - со стороны анархистов. В движении 1905 г. анархизм не играл никакой роли. В Петербургском Совете существовали только три фракции: меньшевики, большевики и социалисты-революционеры. Но ликвидация Советов и атмосфера разочарования создали для анархистов более благоприятный резонанс. Волна отлива дала себя знать и на отсталом Кавказе, где условия для анархизма были, во многих отношениях, более благоприятны, чем в других частях страны. Приняв участие в защите атакуемых позиций марксизма, Коба написал на грузинском языке серию газетных статей на тему: "Анархизм и социализм". Эти статьи, свидетельствующие о лучших намерениях автора, не поддаются изложению, потому что сами являются изложением чужих работ. Их трудно также и цитировать, так как общая серая окраска затрудняет выбор сколько-нибудь индивидуальных формулировок. Достаточно сказать, что эта работа никогда не переиздавалась.

    Направо от грузинских меньшевиков, продолжавших считать себя марксистами, встала партия федералистов, местная пародия отчасти на русских социалистов-революционеров, отчасти - на кадетов. Бесошвили вполне справедливо обличал склонность этой партии к трусливым маневрам и компромиссам, но пользовался при этом рискованными образами. "Как известно, - писал он, - всякое животное имеет свою определенную окраску; но природа хамелеона не мирится с этим; со львом он принимает окраску льва, с волком - волка, с лягушкой - лягушки, в зависимости от того, когда какая окраска ему более выгодна..." Зоолог, вероятно, протестовал бы против клеветы на хамелеона. Но так как, по сути дела, большевистский критик был прав, то можно простить ему его стиль несостоявшегося сельского священника.

    Вот и все, что можно сообщить о работе Кобы - Ивановича - Бесошвили за время первой революции. Это немного, даже и в чисто количественном отношении. Между тем автор старался не упустить ничего, сколько-нибудь достойного внимания. Дело в том, что интеллект Кобы, лишенный воображения и бескорыстия, малопроизводителен. К тому же этот упорный, желчный, требовательный характер, вопреки созданной за последние годы легенде, совсем не трудолюбив. Культура умственного труда ему несвойственна. Все, кто ближе соприкасался с ним в более поздние периоды, знали, что Сталин не любит работать. "Коба - лентяй", - говорили не раз с полуснисходительной усмешкой Бухарин, Крестинский, Серебряков и другие. На то же интимное качество осторожно намекал иногда и Ленин. В склонности к угрюмому ничегонеделанию сказывалось, с одной стороны, ориентальное происхождение, с другой - неудовлетворенное честолюбие. Нужна была каждый раз властная личная причина, чтобы побудить Кобу к длительному и систематическому усилию. В революции, которая оттесняла его, он такой побудительной причины не находил. Оттого его вклады в революцию кажутся такими мизерными по сравнению с тем вкладом, какой революция внесла в его личную жизнь.


ПЕРИОД РЕАКЦИИ

    Личная жизнь подпольных революционеров была отодвинута на задний план и придушена, но она существовала. Как пальмы на пейзажах Диего Ривера, любовь из-под тяжелых камней прокладывала себе дорогу к солнцу. Чаще всего, почти всегда, она была связана с революцией. Единство идей, борьбы, опасностей, близость в изолированности от остального мира создавали крепкие связи. Пары соединялись в подполье, разъединялись тюрьмою и снова находили друг друга в ссылке. О личной жизни молодого Сталина мы знаем мало, но тем более ценно это малое для характеристики человека.

    "В 1903 г. он женился, - рассказывает Иремашвили. - Его брак был, как он понимал его, счастливым. Правда, равноправия полов, которое он выдвигал как основную форму брака в новом государстве, в его собственном доме нельзя было найти. Да это и не отвечало совсем его натуре - чувствовать себя равноправным с кем-нибудь. Брак был счастливым потому, что его жена, которая не могла следовать за ним, глядела на него как на полубога, и потому, что она, как грузинка, выросла в священной традиции, обязывающей женщину служить". Сам Иремашвили, хотя и считавший себя социал-демократом, сохранил в почти незатронутом виде культ традиционной грузинской женщины, по существу, семейной рабыни. Жену Кобы он рисует теми же чертами, что и его мать, Кеке. "Эта истинно грузинская женщина... всей душой заботилась о судьбе своего мужа. Проводя неисчислимые ночи в горячих молитвах, ждала своего Coco, когда он участвовал в тайных собраниях. Она молилась о том, чтобы Коба отвернулся от своих богопротивных идей ради мирной семейной жизни в труде и довольстве".

    Не без изумления узнаем мы из этих строк, что у Кобы, который сам уже в 13 лет отвернулся от религии, была наивно и глубоко верующая жена. Это обстоятельство может показаться заурядным в устойчивой буржуазной среде, где муж считает себя агностиком или развлекается франкмасонским ритуалом, в то время как жена, после очередного адюльтера, исповедуется у католического священника. В среде русских революционеров эти вопросы стояли неизмеримо острее. Не анемичный агностицизм, а воинствующий атеизм составлял необходимый элемент их революционной философии. И где им было взять личной терпимости к религии, неразрывно связанной со всем тем, против чего они боролись среди постоянных опасностей? В рабочей среде при ранних браках можно было встретить, правда, немало случаев, когда муж, уже после женитьбы, становился революционером, а жена упорно сохраняла старые верования. Однако это вело обычно к драматическим коллизиям. Муж скрывал от жены свою новую жизнь и отходил от нее все дальше. В других случаях муж отвоевывал жену на свою сторону от ее родни. Молодые рабочие часто жаловались, что трудно найти девушек, свободных от старых суеверий. В среде учащейся молодежи выбор подруги был гораздо легче. Почти не было примеров, чтоб революционный интеллигент женился на верующей. Не то чтобы на этот счет существовали какие-либо правила. Но это просто не отвечало нравам, взглядам, чувствам среды. Коба представлял несомненно редкое исключение.

    Из различия взглядов не возникло, видимо, никакой драмы. "Внутренне столь беспокойный человек, который на каждом шагу и при каждом действии чувствовал себя наблюдаемым и преследуемым царской тайной полицией, мог находить любовь только в убогом очаге своей семьи. Из того презрения, которое он источал по отношению ко всем людям, он исключал только свою жену, свое дитя и свою мать". Идиллическая семейная картина, которую рисует Иремашвили, как бы подсказывает вывод о мягкой терпимости Кобы к верованиям близкого ему существа. Но это слишком мало вяжется с тиранической натурой этого человека. На самом деле терпимостью выглядит здесь нравственное безразличие. Коба не искал в жене друга, способного разделить его взгляды или хотя бы амбиции. Он удовлетворялся покорной и преданной женщиной. По взглядам он был марксистом; по чувствам и духовным потребностям - сыном осетина Бесо из Диди-Лило. Он не требовал от жены больше того, что его отец нашел в безропотной Кеке.

    Хронология Иремашвили, не безупречная вообще, в делах личного характера надежнее, чем в области политики. Возбуждает, однако, сомнение дата женитьбы: 1903 год. Коба был арестован в апреле 1902 г. и вернулся из ссылки в феврале 1904 г. Возможно, что венчание состоялось в тюрьме - такие случаи были нередки. Но возможно и то, что женитьба произошла лишь после побега из ссылки, в начале 1904 г. Церковное венчание в этом случае представляло, правда, для "нелегального" трудности; но при первобытных нравах того времени, особенно на Кавказе, полицейские препятствия можно было обойти. Если женитьба произошла после ссылки, то это отчасти может объяснить политическую пассивность Кобы в течение 1904 г.

    Жена Кобы - мы не знаем даже ее имени - умерла в 1907 г., по некоторым сведениям, от воспаления легких. К этому времени отношения между двумя Coco успели утратить дружеский характер. "Его резкая борьба, - жалуется Иремашвили, - направлялась отныне против нас, его прежних друзей. Он нападал на нас во всех собраниях, дискуссиях самым ожесточенным и неизменным образом и пытался всюду сеять против нас яд и ненависть. Если б у него была возможность, он бы нас искоренил огнем и мечом... Но подавляющее большинство грузинских марксистов оставалось с нами. Этот факт еще больше усиливал его злобу". Политическая отчужденность не помешала Иремашвили посетить Кобу по случаю смерти жены, чтоб принести ему слова утешения: такую силу сохраняли еще традиционные грузинские нравы. "Он был очень опечален и встретил меня, как некогда, по-дружески. Бледное лицо отражало душевное страдание, которое причинила смерть верной жизненной подруги этому столь черствому человеку. Его душевное потрясение... должно было быть очень сильным и длительным, так как он не способен был более скрывать его перед людьми".

    Умершую похоронили по всем правилам православного ритуала. На этом настаивали родственники жены, и Коба не сопротивлялся. "Когда скромная процессия достигла входа на кладбище, - рассказывает Иремашвили, - Коба крепко пожал мою руку, показал на гроб и сказал: "Coco, это существо смягчало мое каменное сердце; она умерла, и вместе с ней - последние теплые чувства к людям". Он положил правую руку на грудь: "здесь внутри все так опустошено, так непередаваемо пусто!" Эти слова могут показаться театрально-патетическими и неестественными; но они вполне похожи на правду, и не только потому, что дело идет о молодом человеке, которого постиг первый личный удар: мы и в дальнейшем встретим у Сталина склонность к сухой патетике, нередкой у черствых натур. Угловатую стилистику для выражения своих чувств он почерпал из внушений семинарской гомилетики.

    Жена оставила Кобе мальчика с мелкими и нежными чертами лица. В 1919-20 годах он учился в тифлисской гимназии, где Иремашвили состоял преподавателем. Вскоре отец перевел Яшу в Москву. Мы еще встретимся с ним в Кремле. Вот и все, что мы знаем об этом браке, который во времени (1903-1907) довольно точно укладывается в рамки первой революции. Такое совпадение неслучайно: ритмы личной жизни революционеров слишком тесно бывали связаны с ритмами больших событий. "Начиная с того дня, когда он похоронил свою жену, - настаивает Иремашвили, - он утратил последний остаток человеческих чувств. Его сердце наполнилось невыразимо злобной ненавистью, которую уже его безжалостный отец начал сеять в детской душе сына. Он подавлял сарказмом все более редко подымавшиеся моральные сдержки. Беспощадный по отношению к самому себе, он стал беспощадным по отношению ко всем людям". Таким он вступил в период реакции, которая надвинулась тем временем на страну.

    Начало массовых стачек во второй половине 90-х годов означало приближение революции. Среднее число стачечников не составляло, однако, еще и 50 тысяч в год. В 1905 г. это число сразу поднялось до 23/4 миллиона; в 1906 г. оно снижается до 1 миллиона; в 1907 г. - до 3/4 миллиона, считая, конечно, и повторные стачки. Таковы цифры революционного трехлетия: мир не знал еще подобной стачечной волны! В 1908 г. открывается период реакции: число стачечников сразу падает до 174 тысяч, в 1909 г. - до 64 тысяч, в 1910 г. - до 50 тысяч. Но в то время, как пролетариат столь быстро свертывает свои ряды, разбуженные им крестьяне еще продолжают и даже усиливают свое наступление. В месяцы первой Думы особенно широко развернулись разгромы помещичьих гнезд. Прокатился ряд солдатских волнений. После подавления попыток Свеаборгского и Кронштадтского восстаний (июль 1906 г.) монархия делается смелее, вводит военно-полевые суды, фальсифицирует при помощи сената выборное право, но не достигает на этом пути нужных результатов: вторая Дума оказывается радикальнее первой.

    Политическое положение в стране Ленин характеризует в феврале 1907 г. следующими словами: "Самый дикий, самый бесстыдный произвол... Самый реакционный избирательный закон в Европе. Самый революционный в Европе состав народного представительства в самой отсталой стране!" Отсюда вывод: "впереди - новый, еще более грозный... революционный кризис". Вывод оказался ошибочным. Революция была еще достаточно сильна, чтобы дать знать о себе на арене царского псевдопарламента. Но она была уже разбита. Ее конвульсии становились все слабее.

    Параллельный процесс происходил и в социал-демократической партии. По числу членов она еще продолжала расти. Но ее влияние на массы падало. Сто социал-демократов уже не способны вывести на улицу столько рабочих, сколько год назад выводили десять социал-демократов. Различные стороны революционного движения, - как исторического процесса в целом, как живого развития вообще - не равномерны и не гармоничны. Рабочие и даже мелкие буржуа пытались за поражение в открытом бою мстить царизму левым голосованием; но на новое восстание они уже не были способны. Лишившись аппарата советов и непосредственной связи с массами, быстро впадавшими в мрачную апатию, более активные рабочие почувствовали потребность в революционной партии. Так, полевение Думы и рост социал-демократии оказались на этот раз симптомами не подъема, а упадка революции.

    Ленин, несомненно, и в те дни уже допускал такую возможность. Но пока окончательная проверка не была дана опытом, он продолжал строить политику на революционном прогнозе. Таково было основное правило этого стратега. "Революционная социал-демократия, - писал он в октябре 1906 г., - первой должна становиться на путь наиболее решительной и наиболее прямой борьбы и последней принимать более обходные способы борьбы". Под прямой борьбой надо понимать: забастовки, демонстрации, всеобщую стачку, схватки с полицией, восстание. Под общими способами: использование легальных возможностей, в частности парламентаризма, для собирания сил. Эта стратегия неизбежно заключала в себе опасность применения боевых методов в такой момент, когда объективные условия для них уже исчезли. Но на весах революционной партии этот тактический риск весил неизмеримо менее стратегической опасности: отстать от событий и упустить революционную ситуацию.

    Пятый съезд партии, заседавший в Лондоне в мае 1907 г., отличался чрезвычайным многолюдством: в зале "социалистической" церкви насчитывалось 302 делегата с решающими голосами (один делегат на 500 членов партии), около полусотни - с совещательными и немало гостей. Большевиков было 90, меньшевиков - 85. Национальные делегации располагались между флангами как "центр". На прошлом съезде, как мы помним, представлены были 13000 большевиков и 18000 меньшевиков (один делегат на 300 членов партии). За двенадцать месяцев между Стокгольмским и Лондонским съездами русская часть партии возросла с 31000 до 77000 членов, т. е. в два с половиной раза. Обострение фракционной борьбы неизбежно вздувало цифры. Но остается неоспоримым, что передовые рабочие за последний год продолжали притекать в партию. Значительно быстрее усиливалось при этом левое крыло. В Советах 1905 г. меньшевики преобладали; большевики составляли скромное меньшинство. В начале 1906 г. силы обоих течений в Петербурге приблизительно сравнялись. В период между первой и второй Думой большевики стали брать верх. Во время второй Думы они уже завоевали полное преобладание среди передовых рабочих. Стокгольмский съезд по характеру принятых решений был меньшевистским, Лондонский - большевистским.

    Власти внимательно следили за этим сдвигом влево. Незадолго до съезда департамент полиции разъяснял своим отделениям на местах, что "меньшевистские группы по настроению их в настоящий момент не представляют столь серьезной опасности, как большевики". В очередном докладе о ходе съезда, представленном департаменту полиции его заграничным агентом, заключается следующая оценка: "Из ораторов в дискуссии выступали в защиту крайней революционной точки зрения Станислав (большевик), Троцкий, Покровский (большевик), Тышко (польский национал-демократ); в защиту же оппортунистической точки зрения Мартов, Плеханов" (вожди меньшевиков). "Ясно намечается, - продолжает охранник, - поворот социал-демократов к революционным методам борьбы... Меньшевизм, расцветший благодаря Думе, с течением времени, когда Дума показала свою импотентность, вымирает и снова дает простор большевистским или, вернее, крайне революционным течениям". На самом деле, как уже сказано, внутренние сдвиги в пролетариате были сложнее и противоречивее: передовой слой, под влиянием опыта, сдвинулся влево; массы, под влиянием поражений, сдвинулись вправо. Дыхание реакции уже носилось над съездом. "Наша революция переживает трудные времена, - говорил Ленин на заседании 12 мая, - нужна вся сила воли, вся выдержанность и стойкость сплоченной пролетарской партии, чтобы уметь противостоять настроениям неверия, упадка сил, равнодушия, отказа от борьбы".

    "В Лондоне, - пишет французский биограф, - Сталин в первый раз видел Троцкого, но последний вряд ли заметил его; вождь Петербургского Совета не был человеком, который легко завязывает знакомства и сближается с кем-либо без действительного духовного сродства". Верно ли это или нет, но факт таков, что только из книги Суварина я узнал о присутствии Кобы на Лондонском съезде и нашел затем подтверждение этого в официальных протоколах. Как и в Стокгольме, Иванович принимал участие не в числе 302 делегатов с решающим голосом, а в числе 42 с совещательным. Так слаб оставался большевизм в Грузии, что Коба не мог собрать в Тифлисе 500 голосов! "Даже в родном городе Кобы и моем, в Гори, - пишет Иремашвили, - не было ни одного большевика". Полное господство меньшевиков на Кавказе засвидетельствовал в прениях съезда Шаумян, один из руководящих кавказских большевиков, соперник Кобы и будущий член ЦК. "Кавказские меньшевики, - жаловался он, - пользуясь своим подавляющим численным перевесом и официальным господством на Кавказе, принимают все меры к тому, чтобы не дать быть избранными большевикам". В заявлении, подписанном тем же Шаумяном и Ивановичем, читаем: "Кавказские меньшевистские организации состоят почти сплошь из городской и сельской мелкой буржуазии". Из 18000 кавказских членов партии насчитывалось не более 6000 рабочих; но и те в подавляющем числе шли за меньшевиками.

    Наделение Ивановича совещательным голосом сопровождалось не лишенным интереса инцидентом. В качестве очередного председателя съезда Ленин предложил без прений утвердить предложение мандатной комиссии о предоставлении совещательного голоса четырем делегатам, в том числе Ивановичу. Неутомимый Мартов крикнул с места: "Я просил бы выяснить, кому дается совещательный голос, кто эти лица, откуда и т. д.". Ленин: "Действительно, это неизвестно, но съезд может довериться единогласному мнению мандатной комиссии". Весьма вероятно, что у Мартова были уже какие-либо закулисные сведения о специфическом характере работы Ивановича, - об этом вскоре будет речь, - и что именно поэтому Ленин поспешил отвести опасный намек ссылкой на единогласие мандатной комиссии. Во всяком случае, Мартов считал возможным характеризовать "этих лиц" как неизвестных: "кто они, откуда и т. д."; со своей стороны, Ленин не только не оспорил, но подтвердил эту характеристику. В 1907 г. Сталин оставался совершенно еще неизвестной фигурой не только для широких кругов партии, но и для делегатов съезда. Предложение комиссии было принято при значительном числе воздержавшихся.

    Однако самое замечательное состоит в том, что Иванович ни разу не воспользовался предоставленным ему совещательным голосом. Съезд длился почти три недели, прения были крайне обильны. Но в списке многочисленных ораторов мы ни разу не встречаем имени Ивановича. Только под двумя короткими письменными заявлениями, внесенными кавказскими большевиками по поводу их домашних конфликтов с меньшевиками, значится на третьем месте его подпись. Других следов его присутствия на съезде нет. Чтоб понять значение этого обстоятельства, надо знать закулисную механику съезда. Каждая из фракций и национальных организаций собиралась в перерывах между официальными заседаниями особо для выработки своей линии поведения и назначения ораторов. Таким образом, в течение трехнедельных дебатов, в которых выступали все сколько-нибудь заметные члены партии, большевистская фракция не нашла нужным поручить ни одного выступления Ивановичу.

    Под конец одного из последних заседаний съезда говорил молодой петербургский делегат. Все спешили покинуть места, почти никто не слушал. Оратор оказался вынужден встать на стул, чтоб обратить на себя внимание. Несмотря на крайне невыгодную обстановку, ему удалось добиться того, что вокруг него стали сосредоточиваться делегаты, и зал притих. Эта речь сделала дебютанта членом Центрального Комитета. Обреченный на молчание Иванович отметил успех молодого незнакомца, - Зиновьеву было всего 25 лет - вероятно, без сочувствия, но вряд ли без зависти. Решительно никто не замечал честолюбивого кавказца с совещательным голосом. Один из рядовых участников съезда, большевик Гандурин, рассказывал в своих воспоминаниях: "Во время перерывов мы обычно окружали одного или другого из крупных работников, забрасывая вопросами". Гандурин упоминает в числе делегатов Литвинова, Ворошилова, Томского и других сравнительно малоизвестных тогда большевиков; но ни разу не называет Сталина. А между тем воспоминания написаны в 1931 г., когда Сталина было уже гораздо труднее забыть, чем вспомнить.

    В число членов нового Центрального Комитета от большевиков были выбраны: Мешковский, Рожков, Теодорович и Ногин; в качестве кандидатов: Ленин, Богданов, Красин, Зиновьев, Рыков, Шанцер, Саммер, Лейтайзен, Таратута, А. Смирнов. Наиболее видные руководители фракции попали в число кандидатов по той причине, что на передний план были выдвинуты лица, которые могли работать в России. Но ни в число членов, ни в число кандидатов Иванович не попал. Было бы неправильно искать причины этого в кознях меньшевиков: на самом деле каждая фракция сама выбирала своих кандидатов. Из числа большевистских членов ЦК некоторые, как Зиновьев, Рыков, Таратута, А. Смирнов, по возрасту принадлежали к тому же поколению, что Иванович, и были даже моложе его.

    На последнем заседании большевистской фракции, уже после закрытия съезда, был избран тайный большевистский центр, так называемый "БЦ" в составе 15 членов. В их числе мы находим тогдашних и будущих теоретиков и литераторов: Ленина, Богданова, Покровского, Рожкова, Зиновьева, Каменева, как и наиболее выдающихся организаторов: Красина, Рыкова, Дубровинского, Ногина и других. Ивановича и в этой коллегии нет. Значение этого факта слишком очевидно. Сталин мог не войти в ЦК, не будучи известен всей партии или - допустим на минуту - вследствие особенно острой вражды к нему кавказских меньшевиков. Но если б он имел вес и влияние внутри собственной фракции, он непременно вошел бы в состав большевистского центра, который нуждался в авторитетном представителе Кавказа. Сам Иванович не мог не мечтать о месте в "БЦ". Но такого места для него не нашлось.

    Зачем же вообще Коба приезжал при таких условиях в Лондон? Он не мог поднимать руку как делегат. Он оказался не нужен как оратор. Он явно не играл никакой роли на закрытых заседаниях большевистской фракции. Невероятно, чтоб он приехал только для того, чтоб послушать и посмотреть. У него были, очевидно, иные задачи. Какие именно?

    Съезд закончился 19 мая. Уже 1 июня премьер Столыпин предъявил Думе требование немедленно исключить 55 социал-демократов и дать согласие на арест 16 из них. Не дожидаясь согласия, полиция приступила в ночь на 2-е июня к арестам. 3-го июня Дума уже объявлена распущенной, и, в порядке государственного переворота, опубликован новый избирательный закон. Повсеместно произведены заранее подготовленные массовые аресты, в частности, среди железнодорожников - в предупреждение всеобщей забастовки. Попытки восстания в Черноморском флоте и в одном из киевских полков закончились неудачей. Монархия торжествовала. Когда Столыпин гляделся в зеркало, он находил там Георгия Победоносца, поразившего насмерть дракона.

    Очевидный упадок революции вызвал ряд новых кризисов в партии и в самой большевистской фракции, которая повально становится на бойкотистскую позицию. Это была почти инстинктивная реакция против насилия правительства, и вместе с тем попытка прикрыть радикальным жестом собственную слабость. Отдыхая после съезда в Финляндии, Ленин всесторонне обдумал положение и решительно выступил против бойкота. Его положение в собственной фракции оказалось нелегким, ибо нелегок вообще переход от революционных праздников к мрачным будням. "За исключением Ленина и Рожкова, - писал Мартов, - все видные представители большевистской фракции (Богданов, Каменев, Луначарский, Вольский и др.) высказались за бойкот". Цитата интересна, в частности, тем, что, включая в число "видных представителей" не только Луначарского, но и давно забытого Вольского, не упоминает Сталина. В 1924 г., когда официальный исторический журнал в Москве воспроизвел свидетельство Мартова, редакции не пришло еще в голову поинтересоваться тем, как голосовал Сталин.

    Между тем Коба был в числе бойкотистов. Помимо прямых свидетельств на этот счет, правда, исходящих от меньшевиков, имеется одно косвенное, но наиболее убедительное: ни один из нынешних официальных историков не упоминает ни одним словом о позиции Сталина по отношению к выборам в III Государственную Думу. В вышедшей вскоре после переворота брошюре "О бойкоте III Думы", где Ленин защищал участие в выборах, точку зрения бойкотистов представлял Каменев. Кобе тем лучше удалось сохранить свое инкогнито, что никому не могло в 1907 г. придти в голову предложить ему выступить со статьей. Старый большевик Пирейко вспоминает, как бойкотисты "громили товарища Ленина за его меньшевизм". Можно не сомневаться, что и Коба в тесном кругу не скупился на крепкие грузинские и русские слова. Со своей стороны, Ленин требовал от своей фракции готовности и способности глядеть действительности в глаза. "Бойкот есть объявление прямой войны старой власти, прямая атака на нее. Вне широкого революционного подъема не может быть и речи об успехе бойкота". Много позже, в 1920 г., Ленин писал: "Ошибкой... был уже бойкот большевиками Думы в 1906 г." Ошибкой он был потому, что после декабрьского поражения нельзя было ожидать близкого революционного штурма; неразумно было поэтому отказываться от думской трибуны для собирания революционных рядов.

    На партийной конференции, собравшейся в июле в Финляндии, оказалось, что из 9 делегатов-большевиков все, кроме Ленина, стояли за бойкот. Иванович на конференции не участвовал. Бойкотисты выставили докладчиком Богданова. Положительное разрешение вопроса об участии в выборах прошло соединенными голосами "меньшевиков, бундистов, поляков, одного из латышей и одного большевика", - пишет Дан. Этим "одним большевиком" был Ленин. "В маленькой дачке горячо защищал свою позицию Ильич, - вспоминает Крупская. - Подъехал на велосипеде Красин и постоял у окна, внимательно слушая Ильича. Потом, не входя в дачу, задумчиво пошел прочь..." Красин отошел от окна больше, чем на десять лет. Он вернулся в партию лишь после Октябрьской революции, да и то далеко не сразу. Постепенно, под влиянием новых уроков, большевики переходили на позицию Ленина, хотя, как увидим, не все. Бесшумно отказался от бойкотизма и Коба. Его кавказские статьи и речи в пользу бойкота были великодушно преданы забвению.

    1-го ноября начала свою бесславную деятельность III Государственная Дума, в которой за помещиками и крупной буржуазией было заранее обеспечено большинство. Открылась самая мрачная полоса в жизни "обновленной" России. Рабочие организации подверглись разгрому, революционная печать была задушена, в хвосте карательных экспедиций шли военно-полевые суды. Но страшнее внешних ударов была внутренняя реакция. Дезертирство приняло повальный характер. Интеллигенция уходила от политики в науку, искусство, религию, эротическую мистику. Эпидемия самоубийств дополняла картину. Переоценка ценностей направлялась прежде всего против революционных партий и их вождей. Резкая смена настроений нашла яркое отражение в архивах департамента полиции, где тщательно перлюстрировали подозрительные письма, сохраняя наиболее интересные для истории.

    Из Петербурга писали Ленину в Женеву: "Тихо наверху и внизу, но внизу тишина отравленная. Под покровом тишины зреет такое озлобление, от которого взвоют кому выть надлежит. Но пока от этого озлобления плохо приходится нам". Некий Захаров писал своему приятелю в Одессу: "Абсолютно утеряна вера в тех, кого раньше так высоко ставили... Помилуйте, в конце 1905 г. Троцкий всерьез говорил, что вот-де закончился полным успехом политический переворот, и за ним сейчас же начнется переворот социальный... А чудесная тактика вооруженного восстания, с которой большевики носились... Да, изверился я окончательно в наших вождях и вообще в так называемой революционной интеллигенции". Либеральная и радикальная пресса не щадила, с своей стороны, сарказма по адресу побежденных.

    Корреспонденция местных организаций в Центральном Органе партии, перенесенном снова за границу, не менее красноречиво отражали процесс разложения революции. "В последнее время, за отсутствием интеллигентных работников, окружная организация умерла", - пишут из центрального промышленного района. "Наши идейные силы тают, как снег", - жалуются с Урала. "Элементы... примкнувшие к партии лишь в момент подъема... покинули наши партийные организации". И все в том же роде. Даже в каторжных тюрьмах герои и героини восстаний и террористических актов враждебно отворачивались от собственного вчерашнего дня и употребляли такие слова, как "партия", "товарищ", "социализм", не иначе, как в ироническом смысле.

    Дезертировали не только интеллигенты, не только "рыцари на час", временно примкнувшие к движению, но и передовые рабочие, годами связанные с партией. "В партийных комитетах стало пусто, безлюдно", - вспоминал Войтинский, ушедший позже от большевиков к меньшевикам. Среди отсталых слоев рабочего класса усилились, с одной стороны, религиозность, с другой - алкоголизм, карточные игры и т. д. В верхнем слое стали задавать тон рабочие-индивидуалисты, стремившиеся в стороне от масс к повышению личного культурного и бытового уровня. На эту тоненькую прослойку аристократии, главным образом металлистов и печатников, опирались меньшевики. Рабочие среднего слоя, которых революция приучила к чтению газеты, проявляли большую устойчивость. Но, войдя в политическую жизнь под руководством интеллигентов и сразу предоставленные самим себе, они оказались парализованы и выжидали.

    Не все дезертировали. Но революционеры, не желавшие сдаваться, наталкивались на непреодолимые трудности. Для нелегальной организации нужны сочувствующая среда и постоянно обновляющиеся резервы. В обстановке упадочных настроений было трудно, почти невозможно соблюдать необходимые меры конспирации и поддерживать революционные связи. "Подпольная работа шла вяло. В течение 1909 г. были арестованы партийные типографии в Ростове-на-Дону, Москве, Тюмени, Петербурге..." и пр. и пр.; "склады прокламаций в Петербурге, Белостоке, Москве; архив Центрального Комитета в Петербурге. При всех этих арестах партия теряла хороших работников". Так, почти в тоне огорчения повествует отставной жандармский генерал Спиридович.

    "Людей у нас вообще нет, - пишет Крупская химическими чернилами в Одессу в начале 1909 г., - все по тюрьмам и ссылкам". Жандармы проявили невидимый текст письма и - увеличили население тюрем. Малочисленность революционных рядов неизбежно влекла за собой снижение уровня комитетов. Недостаток выбора открывал возможность секретным агентам подниматься по ступеням подпольной иерархии. Одним движением пальца провокатор обрекал на арест революционера, который становился на его пути. Попытка очистить организации от сомнительных элементов немедленно приводила к массовым арестам. Атмосфера взаимного недоверия и подозрительности душила всякую инициативу. После ряда хорошо рассчитанных арестов во главе Московской Окружной организации становится в начале 1910 г. провокатор Кукушкин. "Осуществляется идеал Охранного Отделения, - пишет активный участник движения, - во главе всех московских организаций стоят секретные сотрудники". Немногим лучше обстояло дело в Петербурге. "Верхи оказались разгромленными, казалось, не было возможности их восстановить, провокация разъедала, организации разваливались..." В 1909 г. в России оставалось еще пять-шесть действующих организаций, но они быстро замирали. Число членов в Московской Окружной организации достигало к концу 1908 г. 500, в середине следующего года оно упало до 250, еще через полгода - до 150; в 1910 г. организация перестала существовать.

    Бывший думский депутат Самойлов рассказывает, что распалась к началу 1910 г. Иваново-Вознесенская организация, недавно еще столь внушительная и активная. Вслед за ней зачахли и профессиональные союзы. Зато подняли голову черносотенные банды. На текстильных фабриках постепенно восстанавливались дореволюционные порядки: пониженная плата, суровые штрафы, увольнения и пр. "Рабочий молчал и терпел". И все же возврата к старому уже не могло быть. Ленин ссылался за границей на письма рабочих, которые, рассказывая о возобновившихся притеснениях и издевательствах фабрикантов, прибавляли: "Погодите, придет опять 1905 год!"

    Террор сверху дополнялся террором снизу. Разгромленное восстание еще долго продолжало конвульсивно биться в виде отдельных локальных вспышек, партизанских набегов, групповых и индивидуальных террористических актов. Статистика террора замечательно ярко характеризует кривую революции. В 1905 г. было убито 233 человека; в 1906 г. - 768; в 1907 г. 1 231. Число раненых изменялось в несколько иной пропорции, так как террористы научались более метко стрелять. Кульминации своей террористическая волна достигла в 1907 г. "Бывали дни, - писал либеральный обозреватель, - когда несколько крупных случаев террора сопровождались положительно десятками мелких покушений и убийств среди низших чинов администрации... Мастерские бомб открываются во всех городах, бомбы рвут самих мастеров по неосторожности..." и пр. Алхимия Красина сильно демократизировалась. Взятое в целом, трехлетие 1905-1907 годов резко выделяется как в отношении террористических актов, так и в отношении стачек. Но различие между этими двумя рядами цифр бросается в глаза: в то время как число стачечников из года в год быстро падает, число террористических актов, наоборот, столь же быстро поднимается. Вывод ясен: индивидуальный террор нарастает по мере ослабления массового движения. Однако усиление террора не могло идти без конца. Толчок, данный революцией, должен был неизбежно израсходоваться и в этой области. Если в 1907 г. убитых - 1 231, то в 1908 - около 400, в 1909 г. - около 100. Возросший процент раненых показывает, что стреляют теперь случайные люди, преимущественно зеленая молодежь.

    На Кавказе, где еще очень живы были романтические традиции разбоя и кровной мести, партизанская война нашла бесстрашные кадры исполнителей. За годы первой революции в одном Закавказье совершено было свыше тысячи террористических актов всякого рода. Большой размах действия боевых дружин получили также на Урале под руководством большевиков и в Польше под знаменем ППС ("Польской Социалистической Партии"), 2-го августа 1906 г. на улицах Варшавы и других городов края были убиты и ранены десятки полицейских и солдат. Эти атаки имели задачей, по объяснению вождей, "поддержать революционное настроение пролетариата". Вождем этих вождей был Иосиф Пилсудский, будущий "освободитель" Польши и ее угнетатель. В связи с событиями в Варшаве, Ленин писал: "Мы советуем всем многочисленным боевым группам нашей партии прекратить свою бездеятельность и предпринять ряд партизанских действий..." "И эти призывы большевистских лидеров, - замечает генерал Спиридович, - несмотря на противодействие Центрального Комитета (меньшевистского), не оставались безрезультатными".

    Большую роль в кровавых схватках боевиков с полицией играл вопрос о деньгах, нерве всякой войны, в том числе и гражданской. До конституционного манифеста 1905 г. революционное движение финансировалось главным образом либеральной буржуазией и радикальной интеллигенцией. Это относится также и к большевикам, на которых либеральная оппозиция глядела тогда лишь как на более смелых революционных демократов. Перенеся свои надежды на будущую Думу, буржуазия стала видеть в революционерах помеху на пути соглашения с монархией. Эта перемена фронта резко ударила по финансам революции. Локауты и безработица приостановили приток денег со стороны рабочих. Между тем революционные организации успели развернуть большой аппарат со своими типографиями, издательствами, кадрами агитаторов и, наконец, боевыми отрядами, которые требовали вооружения. Насильственный захват денежных средств казался в этих условиях единственным средством дальнейшего финансирования революции. Инициатива, как почти всегда, пришла снизу. Первые экспроприации производились довольно мирным путем, нередко при молчаливом соглашении между "экспроприаторами" и служащими экспроприируемого учреждения. Рассказывали случай, когда чиновники страхового общества "Надежда" успокаивали бледных боевиков словами: "Не волнуйтесь, товарищи!" Однако идиллический период длился недолго. Вслед за буржуазией отходит от революции интеллигенция, включая и банковских чиновников. Полицейские меры усиливаются. Растет число жертв с обеих сторон. Лишенные поддержки и сочувствия, "боевые организации" быстро сгорают или столь же быстро загнивают.

    Типическую картину разложения даже наиболее дисциплинированных дружин дает в своих воспоминаниях уже цитированный выше Самойлов, бывший депутат Думы от Иваново-Вознесенских ткачей. Дружина, действовавшая первоначально "по директивам партийного центра", во второй половине 1906 г. начала "пошаливать". Когда дружина предложила партии часть ограбленных ею на фабрике денег (кассир был при этом убит), Комитет наотрез оказался и призвал дружинников к порядку. Но они уже быстро катились вниз и скоро докатились до "разбойных нападений обыкновенного уголовного типа". Имея постоянно крупные деньги, боевики начали заниматься кутежами, причем часто попадались во время кутежей в руки полиции. Так вся дружина нашла себе постепенно бесславный конец. "Надо, однако, признать, - пишет Самойлов, - что в ее рядах было немало... беззаветно преданных делу революции товарищей, иногда с кристально чистой душой".

    Первоначальное назначение боевых организаций состояло в том, чтобы встать во главе восставших масс, помогая им овладевать оружием и наносить врагу удары в наиболее чувствительные места. Главным, если не единственным теоретиком в этой области был Ленин. После поражения декабрьского восстания возник вопрос: что делать боевым организациям? На Стокгольмский съезд Ленин явился с проектом резолюции, которая, признавая партизанские действия неизбежным продолжением декабрьского восстания и подготовкой новой большой битвы с царизмом, допускала так называемые экспроприации денежных средств "под контролем партии". Большевики сняли, однако, свою резолюцию под влиянием разногласий в собственной среде. Большинством 64 голосов против 4 при 20 воздержавшихся принята была резолюция меньшевиков, которая совершенно запрещала "экспроприации" у частных лиц и учреждений и допускала захват государственных средств только в случае образования органов революционной власти в данной местности, т. е. в непосредственной связи с народным восстанием. 24 делегата, которые воздержались или голосовали против, составляли ленинскую, непримиримую половину большевистской фракции.

    В обширном печатном докладе о Стокгольмском съезде Ленин совершенно обходит резолюцию о боевых выступлениях, ссылаясь на то, что он не присутствовал на прениях: "Да и вопрос этот, конечно, не принципиальный". Вряд ли отсутствие Ленина было случайным: он попросту не хотел связывать себе рук. Точно так же и через год, на Лондонском съезде, Ленин, вынужденный в качестве председателя присутствовать на прениях по поводу экспроприаций, уклонился от участия в голосовании, несмотря на яростные возгласы с меньшевистских скамей. Лондонская резолюция категорически воспрещала экспроприации и постановила распустить "боевые организации" партии.

    Дело шло, разумеется, не об абстрактной морали. Все классы и все партии подходят к вопросу об убийстве не с точки зрения библейской заповеди, а с точки зрения тех исторических интересов, какие они представляют. Папа и его кардиналы благословляли оружие Франко, и никто из консервативных государственных людей не предлагал посадить его в тюрьму за подстрекательство к убийствам. Официальные моралисты отрицают насилие тогда, когда дело идет о революционном насилии. Наоборот, кто борется против классового гнета, тот не может не признавать революцию. Кто признает революцию, признает гражданскую войну. Наконец, "партизанская борьба есть неизбежная форма борьбы... когда наступают более или менее крупные промежутки между большими сражениями в гражданской войне" (Ленин). С точки зрения общих принципов классовой борьбы, все это было совершенно неоспоримо. Разногласия начинались с оценки конкретных исторических обстоятельств. Когда две большие битвы гражданской войны отделены друг от друга двумя-тремя месяцами, этот интервал неизбежно будет заполнен партизанскими ударами по врагу. Но там, где "перерыв" затягивается на годы, партизанская война перестает быть подготовкой новой битвы, а является простыми конвульсиями после поражения. Определить момент перелома, разумеется, нелегко.

    Вопросы о бойкотизме и о партизанских действиях оказываются тесно связаны между собой. Бойкотировать представительные учреждения можно лишь в том случае, если массовое движение достаточно могущественно, чтоб опрокинуть их или пройти мимо них. Наоборот, когда массы отступают, тактика бойкота теряет революционный смысл. Ленин понял и объяснил это лучше других. Уже в 1906 г. он отказался от бойкота Думы. После переворота 3-го июня 1907 г. он повел решительную борьбу против бойкотистов именно потому, что прилив явно сменился отливом. Но совершенно очевидно, что в тех условиях, когда приходилось пользоваться ареной царского "парламентаризма" для подготовительной мобилизации масс, партизанские действия стали анархизмом. В разгар гражданской войны они дополняли и питали движение масс; в период реакции они пытались заменить его, а на деле лишь компрометировали и разлагали партию. Ольминский, один из заметных соратников Ленина, критически освещал тот период уже в советские дни: "Немало хорошей молодежи, - писал он, - успело погибнуть на виселицах; другие развратились; третьи разочаровались в революции. А население стало смешивать революционеров с уголовными грабителями. Позже, когда началось возрождение революционного рабочего движения, это возрождение всего медленнее шло в тех городах, где было больше всего увлечения "эксами".

    Содержание революционной работы Кобы в годы первой революции выступает столь незначительным, что невольно порождает вопрос: неужели это все? В вихре событий, которые проходили мимо него, Коба не мог не искать таких средств действия, которые позволяли бы ему показать, чего он стоит. Участие Кобы в террористических актах и экспроприациях несомненно. Однако определить характер этого участия не легко.

    "Главным вдохновителем и генеральным руководителем... боевой работы, - пишет Спиридович, - был сам Ленин, которому помогали близкие, доверенные люди". Кто они были? Бывший большевик Алексинский, который со времени войны стал специалистом по разоблачению большевиков, рассказывал в заграничной печати, что в составе Центрального Комитета был еще "малый комитет, существование которого было скрыто не только от глаз царской полиции, но также и от членов партии. Этот малый комитет, в который входили Ленин, Красин и еще третье лицо... особенно занимался финансами партии". Под занятием финансами Алексинский понимает руководство экспроприациями. Неназванное "третье лицо" - уже знакомый нам естественник, врач, экономист и философ Богданов. У Алексинского не могло быть никаких побуждений умалчивать об участии Сталина в боевых операциях. Если он ничего не рассказал на этот счет, значит, он ничего не знает. Между тем Алексинский не только стоял в те годы близко к большевистскому центру, но и встречался со Сталиным. По общему правилу этот разоблачитель рассказывает больше, чем знает.

    О Красине в примечаниях к "Сочинениям" Ленина сказано: "Руководил боевым техническим бюро при ЦК". "Партийцы знают теперь, - пишет, в свою очередь, Крупская, - ту большую работу, которую нес Красин во время революции "Пятого года" по вооружению боевиков, по руководству подготовкой боевых отрядов и пр. Делалось все это конспиративно, без шума, но вкладывалась в это дело масса энергии. Владимир Ильич больше, чем кто-либо, знал эту работу Красина и с тех пор всегда очень ценил его". Войтинский, бывший во время первой революции видным большевиком, пишет: "У меня осталось отчетливое впечатление, что Никитич (Красин) был в большевистской организации единственным человеком, к которому Ленин относился с настоящим уважением и с полным доверием". Правда, Красин сосредоточивал свои усилия главным образом в Петербурге. Но если бы Коба руководил на Кавказе операциями того же типа, Красин, Ленин и Крупская не могли бы не знать об этом. Между тем Крупская, которая для доказательства своей благонадежности, старается называть Сталина как можно чаще, совершенно не упоминает о его роли в боевой работе партии.

    3-го июля 1938 г. московская "Правда" неожиданно упомянула, что "небывало могучий размах революционного движения на Кавказе" в 1905 г. связан с "руководством впервые созданных здесь непосредственно тов. Сталиным наиболее боевых организаций нашей партии". Но единственное официальное признание причастности Сталина к "наиболее боевым организациям" относится к началу 1905 г., когда вопрос об экспроприациях еще не возникал; оно не дает никаких сведений насчет действительной работы Кобы; наконец, оно сомнительно по существу, ибо в Тифлисе большевистская организация возникла лишь во второй половине 1905 г.

    Попробуем выслушать Иремашвили. Говоря с негодованием о террористических актах, эксах и пр., он заявляет: "Коба был инициатором совершенных большевиками в Грузии преступлений, которые служили реакции". После смерти жены, когда Коба утратил "последний остаток человеческих чувств", он стал "ревностным защитником и организатором... злонамеренного, систематического убийства князей, священников и буржуа". Мы уже имели случаи убедиться, что показания Иремашвили становятся тем менее надежными, чем более отходят от личной жизни к политике, и от детства и юношества - к более зрелым годам. Политическая связь между друзьями юности прекратилась уже в начале первой революции. Только случайно 17-го октября, в день опубликования конституционного манифеста, Иремашвили видел на улице в Тифлисе, - только видел, но не слышал, - как Коба с железного фонаря говорил толпе речь (в этот день все взбирались на фонари). Будучи меньшевиком, Иремашвили мог узнавать о террористической деятельности Кобы только из вторых и третьих уст. Его показания поэтому явно ненадежны. Иремашвили приводит два примера: знаменитую тифлисскую экспроприацию 1907 года, о которой нам придется еще говорить, и убийство грузинского национального писателя князя Чавчавадзе. По поводу экспроприации, которую он ошибочно относит к 1905 г., Иремашвили замечает: "Полицию Кобе удалось обмануть и на этот раз; у нее не было даже достаточных данных, чтобы заподозрить его инициативу в этом жестоком покушении. Социал-демократическая партия Грузии исключила, однако, Кобу отныне уже и официально..." Ни малейших доказательств причастности Сталина к убийству князя Чавчавадзе Иремашвили не приводит, ограничиваясь ничего не говорящим замечанием: "Косвенно также и Коба стоял за убийство; он был подстрекателем ко всем преступлениям, этот исполненный ненависти агитатор". Воспоминания Иремашвили в этой части интересны лишь постольку, поскольку освещают репутацию Кобы в рядах политических противников.

    Осведомленный автор статьи в немецкой газете (Volksstimme Mannheim, 2 сентября 1932 г.), вероятно, грузинский меньшевик, подчеркивает, что друзья и враги чрезвычайно преувеличивают террористические приключения Кобы. "Правильно, что Сталин обладал исключительной способностью и склонностью к организации нападений названного рода... Однако в таких делах он обычно выполнял работу организатора, вдохновителя, руководителя, но не прямого участника". Совершенно неверно поэтому, когда некоторые биографы изображают его "бегающим с бомбами и револьверами и выполняющим самые сумасшедшие авантюры". Подобный же выдумкой является рассказ о прямом якобы участии Кобы в убийстве тифлисского военного диктатора генерала Грязнова 17 января 1906 г. "Это дело было выполнено согласно постановлению социал-демократической партии Грузии (меньшевиков) через специально назначенных для этого партийных террористов. Сталин, как и большевики вообще, не имел никакого влияния в Грузии и не принимал в этом деле ни прямого, ни косвенного участия". Свидетельство анонимного автора заслуживает внимания. Однако же в положительной своей части оно почти лишено содержания: признавая за Сталиным "исключительную способность и склонность" к экспроприациям и убийствам, оно не подтверждает этой характеристики никакими данными.

    Старый грузинский большевик-террорист Катэ Цинцадзе, серьезный и надежный свидетель, рассказывает, что Сталин, недовольный медлительностью меньшевиков в деле покушения на генерала Грязнова, предложил ему, Катэ, составить для этой цели собственную дружину. Однако меньшевики вскоре сами успешно справились с задачей. Тот же Катэ вспоминает, как он в 1906 г. пришел к мысли создать боевую дружину из одних большевиков для нападения на казначейства. "Наши передовые товарищи, в особенности Коба-Сталин, одобрили мою инициативу". Это свидетельство интересно вдвойне: во-первых, оно показывает, что Цинцадзе смотрел на Кобу как на "передового товарища", т. е. как на местного вождя; во-вторых, оно позволяет сделать вывод, что Коба не шел в этих вопросах далее одобрения инициативы других. Отметим вскользь, что в 1930 г. Катэ умер в ссылке у "передового товарища Кобы-Сталина".

    При прямом сопротивлении меньшевистского ЦК, но зато при активном содействии Ленина, боевым группам партии удалось в ноябре 1906 г. созвать в Таммерфорсе собственную конференцию, среди руководящих участников которой мы встречаем имена революционеров, игравших впоследствии крупную или заметную роль в партии: Красин, Ярославский, Землячка, Лалаянц, Трилиссер и др. Сталина в их числе нет, хотя он находился в то время на свободе в Тифлисе. Можно допустить, что он предпочитал не рисковать появлением на конференции по конспиративным соображениям. Однако же Красин, действительно стоявший во главе боевой работы и ввиду своей известности подвергавшийся большему, чем кто-либо, риску, играл на конференции руководящую роль.

    18-го марта 1918 г., т. е. через несколько месяцев после установления советского режима, вождь меньшевиков Мартов писал в своей московской газете: "Что кавказские большевики примазывались к разного рода удалым предприятиям экспроприаторского рода, хорошо известно хотя бы тому же г. Сталину, который в свое время был исключен из партийной организации за прикосновенность к экспроприациям". Сталин счел нужным привлечь Мартова к суду революционного трибунала. "Никогда в жизни, - говорил он пред судом при переполненном зале, - я не судился в партийной организации и не исключался - это гнусная клевета". Об экспроприациях Сталин, однако, не упомянул. "С такими обвинениями, с какими выступил Мартов, можно выступать лишь с документами в руках, а обливать грязью на основании слухов, не имея фактов - бесчестно". В чем, собственно, политический источник негодования Сталина? Что большевики вообще были причастны к экспроприациям, не составляло тайны: Ленин открыто защищал экспроприации в печати. С другой стороны, исключение из меньшевистской организации вряд ли могло восприниматься большевиком как позорящее обстоятельство, тем более через десять лет. У Сталина не могло быть, следовательно, побудительных мотивов отрицать "обвинения" Мартова, если б они соответствовали действительности. Да и вызывать при таких условиях умного и находчивого противника в суд, значило бы рисковать доставить ему торжество. Значит ли это, что обвинения Мартова ложны? Увлекаемый темпераментом публициста и ненавистью к большевикам Мартов, вообще говоря, не раз переходил ту черту, у которой должно было бы удержать его неоспоримое благородство его натуры. Однако же на этот раз идет дело о суде. Мартов остается в своих утверждениях крайне категоричным. Он требует вызова свидетелей: "Это, во-первых, известный грузинский социал-демократический деятель Исидор Рамишвили, состоявший председателем революционного суда, установившего причастность Сталина к экспроприации парохода "Николай I" в Баку, Ной Жордания, большевик Шаумян и другие члены Закавказского Областного Комитета 1907-1908 гг. Во-вторых, группа свидетелей во главе с Гуковским, нынешним комиссаром финансов, под председательством которого рассматривалось дело о покушении на убийство рабочего Жаринова, изобличавшего перед партийной организацией бакинский Комитет и его руководителя Сталина в причастности к экспроприации". В своей реплике Сталин ничего не говорит ни об экспроприации парохода, ни о покушении на Жаринова, зато продолжает настаивать: "Никогда я не судился; если Мартов утверждает это, то он гнусный клеветник".

    "Исключить" экспроприаторов, в юридическом смысле слова, нельзя было, так как они предусмотрительно сами заранее вышли из партии. Зато можно было постановить об их непринятии в организацию. Прямое исключение могло обрушиться лишь на тех вдохновителей, которые оставались в рядах партии. Но против Кобы, видимо, не было прямых улик. Возможно поэтому, что прав был до известной степени Мартов, когда утверждал, что Сталин был исключен; "в принципе" это было так. Но прав был и Сталин: индивидуально он не был судим. Разобраться во всем этом трибуналу было нелегко, особенно при отсутствии свидетелей. Против их вызова возражал Сталин, ссылаясь на трудность и ненадежность сношений с Кавказом в те критические дни. Революционный трибунал не вошел в рассмотрение дела по существу, признав, что клевета в печати ему неподсудна, но приговорил Мартова к "общественному порицанию" за оскорбление советского правительства ("правительства Ленина - Троцкого", как иронически гласит отчет о суде в меньшевистском издании). Нельзя не остановиться в тревоге перед упоминанием о покушении на жизнь рабочего Жаринова за его протест против экспроприаций. Хотя мы ничего больше не знаем об этом эпизоде, однако, он бросает от себя зловещий свет в будущее.

    В 1925 г. меньшевик Дан писал, что такие экспроприаторы, как Орджоникидзе и Сталин на Кавказе, снабжали средствами большевистскую фракцию; но это лишь повторение того, что говорил Мартов и несомненно на основании тех же источников. Никто не сообщает ничего конкретного. Между тем недостатка в попытках приподнять завесу над романическим периодом в жизни Кобы не было. Со свойственной ему почтительной развязностью Эмиль Людвиг попросил Сталина во время их беседы в Кремле рассказать ему "что-нибудь" из похождений своей молодости, вроде, например, ограбления банка. Сталин в ответ вручил любознательному собеседнику брошюрку со своей биографией, где будто бы "все" сказано; на самом деле об ограблениях там не сказано ничего.

    Сам Сталин нигде и никогда не обмолвился о своих боевых похождениях ни словом. Трудно сказать, почему. Автобиографической скромностью он не отличался. Что он считает неудобным рассказывать сам, то делают по его заданию другие. Со времени своего головокружительного возвышения он мог, правда, руководствоваться соображениями государственного "престижа". Но в первые годы после Октябрьского переворота такие заботы были ему совершенно чужды. И со стороны бывших боевиков ничего не проникло на этот счет в печать в тот период, когда Сталин еще не вдохновлял и не контролировал исторические воспоминания. Репутация его как организатора боевых действий не находит себе подкрепления ни в каких других документах: ни в полицейских актах, ни в показаниях предателей и перебежчиков. Правда, полицейские документы Сталин твердо держит в своих руках. Но если бы жандармские архивы заключали в себе какие-либо конкретные данные о Джугашвили как экспроприаторе кары, которым он подвергался, имели бы несравненно более суровый характер.

    Из всех гипотез сохраняет правдоподобие только одна. "Сталин не возвращается и никому не позволяет возвращаться к террористическим актам, так или иначе связанным с его именем, - пишет Суварин, - иначе обнаружилось бы неизбежно, что в актах участвовали другие, он руководил ими только издалека". Весьма возможно к тому же, - это вполне в натуре Кобы, - что при помощи умолчаний и подчеркиваний он, где нужно было, осторожно приписывал себе те заслуги, которых на самом деле не имел. Проверить его в условиях подпольной конспирации было невозможно. Отсюда отсутствие у него в дальнейшем интереса к раскрытию деталей. С другой стороны, действительные участники экспроприаций и близкие к ним люди не упоминают в своих воспоминаниях о Кобе только потому, что им нечего сказать. Сражались другие, Сталин руководил ими издалека.

    "Из меньшевистских резолюций, - писал Иванович в нелегальной бакинской газете по поводу Лондонского съезда, - прошла только резолюция о партизанских выступлениях, и то совершенно случайно: большевики на этот раз не приняли боя, вернее, не захотели довести до конца, просто из желания дать хоть раз порадоваться меньшевикам". Объяснение поражает своей несуразностью. "Дать порадоваться меньшевикам" - такого рода человеколюбивая заботливость не была в политических нравах Ленина. Большевики "уклонились от боя" на самом деле потому, что против них были в этом вопросе не только меньшевики, бундовцы, латыши, но и ближайшие союзники, поляки. А главное, среди самих большевиков имелись острые разногласия насчет экспроприаций. Было бы, однако, ошибочно предполагать, что автор статьи просто сболтнул для красного словца, без какого-либо умысла. На самом деле ему необходимо было скомпрометировать стеснительное решение съезда в глазах боевиков. Это, конечно, не делает само объяснение менее бессмысленным. Но такова уж манера Сталина: когда ему нужно прикрыть свою цель, он не колеблется прибегать к самым грубым уловкам. И как раз своей нарочитой грубостью доводы его нередко достигают цели, освобождая от необходимости доискиваться более глубоких мотивов. Серьезный член партии мог только с досадой пожать плечами, прочитав, как Ленин уклонился от боя, чтоб доставить маленькую радость меньшевикам. Но примитивный боевик охотно соглашался с тем, что "совершенно случайное" запрещение экспроприаций не нужно брать всерьез. Для ближайшей боевой операции этого было достаточно.

    12-го июня в 10 ч. 45 минут утра в Тифлисе, на Эриванской площади совершено было исключительное по дерзости вооруженное нападение на казачий конвой, сопровождавший экипаж с мешком денег. Ход операции был рассчитан с точностью часового механизма. В определенном порядке брошено было несколько бомб исключительной силы. Не было недостатка в револьверных выстрелах. Мешок с деньгами (241000 рублей) исчез вместе с революционерами. Ни один из боевиков не был задержан полицией. На месте остались трое убитых из конвоя; около 50 человек были ранены, в большинстве легко. Главный организатор предприятия, защищенный формой офицера, прогуливался по площади, наблюдая за всеми движениями конвоя и боевиков и в то же время ловкими замечаниями устраняя с места предстоящей операции публику, чтоб избегнуть лишних жертв. В критическую минуту, когда могло показаться, что все потеряно, мнимый офицер с поразительным самообладанием завладел денежным мешком и временно скрыл его в диване у директора обсерватории, той самой, где юный Коба служил одно время бухгалтером. Об этом начальнике, армянском боевике Петросяне, носившем кличку Камо, необходимо здесь вкратце рассказать.

    Приехав в конце прошлого столетия в Тифлис, он попал в руки пропагандистов, в том числе Кобы. Почти не владевший русским языком, Петросян однажды переспросил Кобу: "Камо (вместо: кому) отнести?" Коба стал издеваться на ним: "Эх ты, - камо, камо!.." Из этой неделикатной шутки родилось революционное прозвище, которое вошло в историю. Так рассказывает Медведева, вдова Камо. Больше ничего об отношениях этих двух людей она не сообщает. Зато говорит о трогательной привязанности Камо к Ленину, которого он впервые навестил в 1906 г. в Финляндии. "Этот отчаянной смелости, непоколебимой силы воли, бесстрашный боевик, - пишет Крупская, - был в то же время каким-то чрезвычайно цельным человеком, немного наивным и нежным товарищем. Он страстно был привязан к Ильичу, Красину и Богданову... Подружился он с моей матерью, рассказывал ей о тетке, о сестрах. Камо часто ездил из Финляндии в Питер, всегда брал с собой оружие, и мама каждый раз особенно заботливо увязывала ему револьверы на спине". Отметим, что мать Крупской была вдовой царского чиновника и рассталась с религией только на старости лет.

    Незадолго до тифлисской экспроприации Камо снова посетил финляндский штаб. Медведева пишет: "Под видом офицера, Камо съездил в Финляндию, был у Ленина и с оружием и взрывчатыми веществами вернулся в Тифлис". Поездка совершена была либо накануне Лондонского съезда, либо сейчас же после него. Бомбы были получены из лаборатории Красина. Химик по образованию, Леонид еще будучи студентом мечтал о бомбах размером в орех. 1905 год дал ему возможность развернуть свои изыскания в этом направлении. Правда, он не достиг идеальных размеров ореха, но в лабораториях, действовавших под его руководством, изготовлялись бомбы большой сокрушительной силы. Боевики не в первый раз проверили их на площади Тифлиса.

    После экспроприации Камо вынырнул в Берлине. Здесь его арестовали по доносу провокатора Житомирского, занимавшего видное место в заграничной организации большевиков. При аресте прусская полиция захватила чемодан, в котором, как полагается, находились бомбы и револьверы. По сведениям меньшевиков (расследование вел будущий дипломат Чичерин), динамит Камо предназначался будто бы для нападения на банкирскую контору Мендельсона в Берлине. "Неверно, - утверждает осведомленный большевик Пятницкий, - динамит был приготовлен для Кавказа". Оставим назначение динамита под знаком вопроса. Камо просидел в немецкой тюрьме более 1,5 лет, симулируя все время, по совету Красина, буйное помешательство. В качестве неизлечимого больного он был выдан России и просидел в Тифлисе, в Метехском замке, еще около полутора лет, подвергаясь самым тяжким испытаниям. Окончательно признанный безнадежно помешанным, Камо был переведен в психиатрическую больницу, откуда бежал. "Потом нелегально, прячась в трюме, поехал в Париж потолковать с Ильичем". Это было уже в 1911 г. Камо страшно мучился тем, что произошел раскол между Лениным, с одной стороны, Богдановым и Красиным - с другой. "Он был горячо привязан ко всем троим", - повторяет Крупская. Далее следует идиллия: Камо попросил купить ему миндалю; сидел в кухне, заменявшей гостиную, ел миндаль, как на родном Кавказе, и рассказывал о страшных годах, о том, как притворялся сумасшедшим, о том, как в тюрьме приручил воробья. "Ильич слушал и остро-жалко ему было этого беззаветно смелого человека, детски наивного, с горячим сердцем, готового на великие подвиги и не знающего после побега, за какую работу взяться".

    Снова арестованный в России Камо был приговорен к смерти. Манифест по поводу трехсотлетия династии (1913) принес неожиданную замену виселицы бессрочной каторгой. Через четыре года Февральская революция принесла неожиданное освобождение. Октябрьская революция принесла большевикам власть, но выбила Камо из колеи. Он походил на мощную рыбу, выброшенную на берег. Во время гражданской войны я пытался привлечь его к партизанской борьбе в тылу неприятеля. Но работа в поле, видимо, не была его призванием. К тому же и прожитые страшные годы не прошли бесследно. Камо задыхался. Он не для того рисковал своей и чужой жизнью десятки раз, чтоб стать благополучным чиновником. Катэ Цинцадзе, другая легендарная фигура, погиб в ссылке у Сталина от туберкулеза. Сходный конец выпал бы, наверняка, и на долю Камо, если б он не был случайно убит летом 1922 г. при столкновении с автомобилем на одной из улиц Тифлиса. В автомобиле сидел, надо думать, кто-нибудь из новой бюрократии. Камо передвигался в темноте на скромном велосипеде: он не сделал карьеры. Самая гибель его имеет символический характер.

    По поводу фигуры Камо Суварин с мало оправдываемым высокомерием пишет об "анахронистическом мистицизме", несовместимом с рационализмом передовых стран. На самом деле в Камо получили лишь предельное выражение некоторые из черт революционного типа, который вовсе не сошел еще с порядка дня и в странах "западной цивилизации". Недостаток революционного духа в рабочем движении Европы привел уже в ряде стран к торжеству фашизма, в котором "анахронистический мистицизм" - вот где это слово уместно! - находит свое наиболее отвратительное выражение. Борьба против железной тирании фашизма непременно воспитает в революционных борцах Запада все те черты, которые поражают скептического филистера в фигуре Камо. В своей "Железной пяте" Джек Лондон предсказывал целую эпоху американских Камо на службе социализма. Исторический процесс сложнее, чем хотелось бы думать поверхностному рационализму.

    Личное участие Кобы в тифлисской экспроприации издавна считалось в партийных кругах несомненным. Бывший советский дипломат Беседовский, наслушавшийся разных историй в бюрократических салонах второго и третьего класса, рассказывает, что Сталин, "согласно инструкции Ленина", непосредственного участия в экспроприации не принимал, но что он сам будто бы "впоследствии хвастал, что это именно он разработал план действий до мельчайших подробностей и что первую бомбу бросил он же с крыши дома князя Сумбатова". Хвастал ли действительно Сталин когда-либо своим участием, или же Беседовский хвастает осведомленностью, решить трудно. Во всяком случае, в советскую эпоху Сталин не подтверждал этих слухов, но и не опровергал их. Он, видимо, не имел ничего против того, что трагическая романтика экспроприаций связывается в сознании молодежи с его именем. Еще в 1932 г. я лично не сомневался в руководящем участии Сталина в вооруженном нападении на Эриванской площади и упомянул об этом мимоходом в одной из статей. Более внимательное изучение обстоятельств того времени заставляет, однако, пересмотреть традиционную версию.

    В хронике, приложенной к XII тому "Сочинений" Ленина, под датой: 12 июня 1907 г. читаем: "Тифлисская экспроприация (341000 руб.), организованная Камо-Петросяном". И только. В посвященном Красину сборнике, где много говорится о знаменитой нелегальной типографии на Кавказе и о боевой работе партии, Сталин ни разу не назван. Старый боевик, хорошо осведомленный в делах того периода, пишет: "Планы всех организованных последним (Камо) экспроприаций в Квирильском и Душетском казначействах и на Эриванской площади подготовлялись и обсуждались им совместно с Никитичем (Красиным)". О Сталине ни слова. Другой бывший боевик утверждает: "Такие экспроприации, как тифлисская и другие, происходили под непосредственным руководством Леонида Борисовича (Красина)". О Сталине опять ничего. В книге Бибинеишвили, где рассказаны все подробности подготовки и выполнения экспроприации, имя Сталина не упомянуто ни разу. Из этих умолчаний вытекает неоспоримо, что Коба не входил в непосредственные сношения с членами дружины, не инструктировал их, не был, следовательно, организатором дела в подлинном смысле слова, не говоря уже о прямом участии.

    Съезд в Лондоне закончился 27 апреля. Экспроприация в Тифлисе произведена 12 июня, через полтора месяца. У Сталина оставалось слишком мало времени между возвращением из-за границы и днем экспроприации, чтобы руководить подготовкой столь сложного предприятия. Вернее всего, боевики успели уже подобраться и спеться в ряде предшествующих опасных дел. Они могли ждать решения съезда. У некоторых могли быть сомнения, как посмотрит теперь на экспроприацию Ленин. Боевики ждали сигнала. Сталин мог привезти им сигнал. Шло ли его участие дальше этого? Об отношениях Камо и Кобы мы не знаем почти ничего. Камо умел привязываться к людям. Между тем никто не говорит об его привязанности к Кобе. Умолчание об их отношениях заставляет думать, что привязанности не было, что были, скорее, конфликты. Источником их могли быть попытки Кобы командовать Камо или приписывать себе то, что ему не принадлежало. В своей книге о Камо Бибинеишвили рассказывает следующий факт. В Грузии, уже в советский период, появился "таинственный незнакомец", который под фальшивым предлогом завладел корреспонденцией Камо и другими ценными материалами. Кому они нужны были и для чего? Документы, как и похититель канули в бездну. Будет ли слишком поспешно допустить, что Сталин через своего агента вырвал из рук Камо те материалы, которые почему-либо тревожили его? Это не значит, однако, что между ними не могло быть тесного сотрудничества в июне 1907 г. Ничто не мешает допустить, что отношения испортились после тифлисского "дела" и что Коба мог быть советником Камо при выработке последних деталей. Советник мог создать за границей преувеличенное представление о своей роли. Приписать себе руководство экспроприацией легче, чем - руководство Октябрьским переворотом. Сталин не остановился, однако, и перед этим.

    Барбюс рассказывает, что в 1907 г. Коба отправился в Берлин и оставался там некоторое время "для бесед с Лениным". Для каких именно, автор не знает. Текст книги Барбюса состоит, главным образом, из ошибок. Но ссылка на поездку в Берлин заставляет тем более прислушаться, что в диалоге с Людвигом Сталин упомянул о своем пребывании в Берлине в 1907 г. Если Ленин специально приезжал для этого свидания в столицу Германии, то уж во всяком случае не ради теоретических "бесед". Свидание могло произойти либо непосредственно перед, либо, вернее, сейчас же после съезда и почти несомненно посвящено было предстоящей экспроприации, способам доставки денег и пр. Почему переговоры велись в Берлине, а не в Лондоне? Весьма вероятно, что Ленин считал неосторожным встречаться с Ивановичем в Лондоне, на виду у других делегатов и многочисленных царских и иных шпионов, привлеченных съездом. Возможно также, что в совещаниях должны были принимать участие третьи лица, непричастные к съезду. Из Берлина Коба возвращается в Тифлис, но уже через короткое время переселяется в Баку, откуда, по словам Барбюса, "снова едет за границу на свидание с Лениным". Кто-либо из близко посвященных кавказцев (Барбюс был на Кавказе и записывал там немало рассказов, аранжированных Берия) упомянул, очевидно, о двух свиданиях Сталина с Лениным за границей, чтоб подчеркнуть их близость. Хронология этих свиданий очень многозначительна: одно предшествует экспроприации, другое непосредственно следует за ней. Этим достаточно определяется их цель. Второе свидание было, по всей вероятности, посвящено вопросу: продолжать или прекратить?

    Иремашвили пишет: "Дружба Кобы-Сталина с Лениным с этого началась". Слово "дружба" здесь явно не подходит. Дистанция, отделявшая этих двух людей, исключала личную дружбу. Но сближение действительно началось, видимо, с того времени. Если верно предположение, что Ленин заранее сговаривался с Кобой о проекте экспроприации в Тифлисе, то совершенно естественно, что он должен был проникнуться чувством восторга к тому, в ком видел ее организатора. Прочитав телеграмму о захвате добычи без единой жертвы со стороны революционеров, Ленин вероятно воскликнул про себя, а может быть, и сказал Крупской: "Чудесный грузин!" Слова, которые мы встретим позже в одном из его писем Горькому. Увлечение людьми, проявившими решительность или просто удачно проведшими порученную им операцию, свойственно было Ленину в высшей степени до конца его жизни. Особенно он ценил людей действия. На опыте кавказских экспроприаций он, видимо, оценил Кобу как человека, способного идти или вести других до конца. Он решил, что "чудесный грузин" пригодится.

    Тифлисская добыча не принесла добра. Вся захваченная сумма состояла из билетов в 500 рублей. Столь крупные купюры невозможно было пускать в оборот. После огласки, какую получила трагическая схватка на Эриванской площади, попытаться разменять билеты в русских банках было немыслимо. Операция была перенесена за границу. Но участие в организации размена принимал провокатор Житомирский, который своевременно предупредил полицию. Будущий народный комиссар по иностранным делам Литвинов был арестован при попытке размена в Париже. Ольга Равич, ставшая позже женой Зиновьева, попала в руки полиции в Стокгольме. Будущий народный комиссар здравоохранения, Семашко, оказался арестован в Женеве, видимо, случайно. "Я был из тех большевиков, - пишет он, - которые тогда принципиально стояли против экспроприаций". История с разменом чрезвычайно увеличила число таких большевиков. "Швейцарские обыватели, - рассказывает Крупская, - были перепуганы насмерть. Только и разговоров было, что о русских экспроприаторах. Об этом с ужасом говорили за столом и в том пансионе, куда мы с Ильичем ходили обедать". Отметим, что Ольга Равич, как и Семашко исчезли в последних советских "чистках".

    Тифлисская экспроприация ни в каком случае не могла рассматриваться как партизанская стычка между двумя сражениями гражданской войны. Ленин не мог не видеть, что восстание отодвинулось в неопределенное будущее. Задача состояла для него на этот раз просто в том, чтоб попытаться обеспечить партию денежными средствами за счет врага на надвигающийся черный период. Ленин не удержался от искушения, понадеялся на благоприятный случай, на счастливое "исключение". В этом смысле, надо прямо сказать, идея тифлисской экспроприации заключала в себе добрый элемент авантюризма, столь чуждого вообще политике Ленина. Другое дело Сталин. Широкие исторические соображения имели мало цены в его глазах. Резолюция Лондонского съезда была только неприятным клочком бумаги, который можно опровергнуть при помощи грубой уловки. Риск будет оправдан успехом. Суварин возражает на это, что неправильно переносить ответственность с вождя фракции на второстепенную фигуру. О перенесении ответственности нет и речи. Но во фракции большевиков большинство в этот период было уже в вопросе об экспроприациях против Ленина. Большевики, которые непосредственно соприкасались с боевыми дружинами, имели слишком убедительные наблюдения, которых Ленин, снова отброшенный в эмиграцию, был лишен. Без поправок снизу самый гениальный вождь будет неизбежно делать грубые ошибки. Остается фактом, что Сталин не был в числе тех, которые своевременно поняли недопустимость партизанских действий в обстановке революционного упадка. И это не случайность. Партия была для него прежде всего аппаратом. Аппарат требует денежных средств для существования. Денежные средства можно добыть при помощи другого аппарата, независимого от жизни и борьбы масс. Сталин был здесь на своем месте.

    Последствия трагической авантюры, закончившей целую полосу в жизни партии, были достаточно тяжелы. Борьба вокруг тифлисской экспроприации надолго отравила отношения в партии и внутри самой большевистской фракции. С этого времени Ленин меняет фронт и все решительнее выступает против тактики экспроприаций, которая остается еще на известное время достоянием "левого" крыла большевиков. В последний раз тифлисское "дело" официально разбиралось в ЦК партии в январе 1910 г. по настоянию меньшевиков. Резолюция строго осудила экспроприации как недопустимые нарушения партийной дисциплины, но признавала, что в намерения участников не входило причинение ущерба рабочему движению и что ими "руководили лишь неправильно понятые интересы партии". Никто не был исключен. Никто не был назван по имени. В числе других был и Коба, таким образом, амнистирован в качестве лица, руководившегося "неправильно понятыми интересами партии".

    Тем временем разложение революционных организаций шло полным ходом. Еще в октябре 1907 г. литератор-меньшевик Потресов писал Аксельроду: "У нас полный распад и совершенная деморализация... Нет не то, что организации, но даже и элементов для нее. И это небытие возводится еще в принцип..." Возведение распада в принцип стало вскоре уделом большинства вождей меньшевизма, в том числе и Потресова. Они объявили нелегальную партию раз навсегда ликвидированной и стремление восстановить ее - реакционной утопией. Мартов утверждал, что именно "скандальные истории, вроде размена тифлисских кредиток", вынуждали "наиболее преданные партии и наиболее активные элементы рабочего класса" сторониться от всякого соприкосновения с нелегальным аппаратом. В ужасающем развитии провокации меньшевики, получившие теперь кличку ликвидаторов, находили другой убедительный довод в пользу "необходимости" покинуть зачумленное подполье. Окапываясь в профессиональных союзах, образовательных клубах, страховых обществах, они вели работу не как революционеры, а как культурные пропагандисты. Чтоб сохранить свои посты в легальных организациях, чиновники из рабочих начали прибегать к покровительственной окраске. Они избегали стачечной борьбы, чтоб не компрометировать еле терпимые профессиональные союзы. Легальность во что бы то ни стало означала на практике отказ от революционных методов вообще.

    В самые глухие годы ликвидаторы занимали авансцену. "Они меньше страдали от полицейских преследований, - пишет Ольминский. - У них было много литературных, отчасти, лекторских и вообще интеллигентских сил. Они считали себя господами положения". Попытки большевистской фракции, ряды которой редели не по дням, а по часам, сохранить свой нелегальный аппарат, разбивались не каждом шагу о враждебные условия. Большевизм казался окончательно осужденным. "Все теперешнее развитие... - писал Мартов, - делает образование сколько-нибудь прочной партии-секты жалкой реакционной утопией". В этом основном прогнозе Мартов и с ним вместе русский меньшевизм жестоко ошиблись. Реакционной утопией оказались перспективы и лозунги "ликвидаторов". Для открытой рабочей партии в режиме 3-го июня не могло быть места. Даже партия либералов встретила отказ в регистрации. "Ликвидаторы стряхнули с себя нелегальную партию, - писал Ленин, - но и не выполнили обязательства основать легальную". Именно потому, что большевизм сохранял верность задачам революции в период ее упадка и унижения, он подготовил свой небывалый расцвет в годы ее нового подъема.

    На противоположном от ликвидаторов полюсе, именно на левом фланге большевистской фракции, сложилась тем временем экстремистская группировка, которая упорно не хотела признавать изменившуюся обстановку и продолжала отстаивать тактику прямого действия. Разногласия, возникшие по вопросу о бойкоте Думы, привели после выборов к созданию фракции "отзовистов", которая требовала отозвания социал-демократических депутатов из Думы. Отзовисты были несомненно симметричным дополнением ликвидаторства. В то время, как меньшевики всегда и везде, даже в обстановке непреодолимого напора революции, считали необходимым участвовать во всяком, чисто эпизодическом "парламенте", октроированном царем, отзовисты думали, что бойкотируя парламент, установившийся в результате поражения революции, они смогут вызвать новый напор масс. Так как электрические разряды сопровождаются треском, то "непримиримые" пытались посредством искусственного треска вызвать электрические разряды.

    Период динамитных лабораторий еще властно тяготел над Красиным: этот умный и проницательный человек примкнул на время к секте отзовистов, чтоб затем на ряд лет отойти от революции. Отошел влево и другой ближайший сотрудник Ленина по секретной большевистской "тройке", Богданов. Вместе с тайным триумвиратом распалась старая верхушка большевизма. Но Ленин не дрогнул. Летом 1907 г. большинство фракции стояло за бойкот. Весной 1908 г. "отзовисты" оказались уже в меньшинстве в Петербурге и Москве. Перевес Ленина обнаруживался с несомненностью. Коба своевременно учел это. Опыт с аграрной программой, когда он открыто выступил против Ленина, сделал его осторожнее. Он отошел от своих единомышленников-бойкотистов незаметно и молча. Оставаться на поворотах в тени и менять позицию без шума стало основным приемом его поведения.

    Продолжающееся дробление партии на мелкие группы, ведшие жестокую борьбу в почти безвоздушном пространстве, породило в разных фракциях тенденцию к примирению, соглашению, единству во что бы то ни стало. Именно в этот период на первый план выдвинулась другая сторона "троцкизма": не теория перманентной революции, а партийное "примиренчество". Об этом необходимо вкратце сказать здесь в интересах понимания позднейшей борьбы между сталинизмом и троцкизмом. С 1904 г., т. е. с момента возникновения разногласий в оценке либеральной буржуазии, я порвал с меньшинством Второго съезда и в течение последующих тринадцати лет оставался вне фракций. Моя позиция в отношении внутрипартийной борьбы сводилась к следующему: поскольку у большевиков, как и у меньшевиков, господство принадлежит революционной интеллигенции и поскольку обе фракции не идут дальше буржуазно-демократической революции, раскол между ними ничем не оправдывается; в новой революции обе фракции под давлением рабочих масс все равно вынуждены будут, как и в 1905 г., занять одну и ту же революционную позицию. Некоторые критики большевизма и сейчас считают мое старое примиренчество голосом мудрости. Между тем глубокая ошибочность его давно вскрыта теорией и опытом. Простое примирение фракций возможно лишь на какой-либо "средней" линии. Но где же гарантия, что эта искусственно выведенная диагональ совпадет с потребностями объективного развития? Задача научной политики состоит в том, чтобы вывести программу и тактику из анализа борьбы классов, а не из параллелограмма таких второстепенных и преходящих сил, как политические фракции. Обстановка реакции вводила, правда, политическую деятельность всей партии в очень узкие пределы. Под углом зрения момента могло казаться, что разногласия имеют второстепенный характер и искусственно раздуваются эмигрантскими вождями. Но именно в период реакции революционная партия не могла воспитывать свои кадры без большой перспективы. Подготовка к завтрашнему дню входила важнейшим элементом в политику сегодняшнего дня. Примиренчество питалось надеждой на то, что ход событий сам подскажет необходимую тактику. Но этот фаталистический оптимизм означал на деле отказ не только от фракционной борьбы, но и от самой идеи партии. Ибо если "ход событий" способен непосредственно продиктовать массам правильную политику, к чему особое объединение пролетарского авангарда, выработка программы, отбор руководства, воспитание в духе дисциплины?

    Мелкая и кропотливая - по масштабам, смелая - по размаху мысли, работа Ленина в годы реакции навсегда останется великой школой революционного воспитания. "Мы научились во время революции, - писал Ленин в июле 1909 г., - "говорить по-французски", т. е. ... поднимать энергию и размах непосредственной массовой борьбы. Мы должны теперь, во время застоя, реакции, распада, научиться "говорить по-немецки", т. е. действовать медленно... завоевывая вершок за вершком". Вождь меньшевиков Мартов писал в 1911 г.: "То, что 2-3 года назад деятелями открытого движения (т. е. ликвидаторами) признавалось лишь принципиально - необходимость строить партию "по-немецки"... теперь повсюду признается как задача, к практическому решению которой можно уже приступать". Хотя оба, и Ленин, и Мартов как будто заговорили "по-немецки", но на самом деле они говорили на разных языках. Для Мартова говорить "по-немецки" значило приспособляться к русскому полуабсолютизму в надежде постепенно "европеизировать" его. Для Ленина то же выражение означало: при помощи нелегальной партии использовать скудные легальные возможности для подготовки революции. Как показало дальнейшее оппортунистическое вырождение германской социал-демократии, меньшевики вернее отражали дух "немецкого языка" в политике. Но Ленин неизмеримо правильнее понимал объективный ход развития России, как и самой Германии: эпохе мирных реформ шла на смену эпоха катастроф.

    Что касается Кобы, то он не знал ни французского, ни немецкого языка. Но все свойства его натуры толкали его на сторону ленинского решения. Коба не гонялся за открытой ареной, как ораторы и журналисты меньшевизма, ибо на открытой арене обнаруживались больше его слабые, чем сильные стороны. Но в условиях контрреволюционного режима этот аппарат мог быть только нелегальным. Если Кобе не хватало исторического кругозора, зато он в избытке был наделен упорством. В годы реакции он принадлежал не к тем десяткам тысяч, которые покидали партию, а к тем немногим сотням, которые, несмотря ни на что, сохраняли верность ей.

    Вскоре после Лондонского съезда молодой Зиновьев, выбранный в ЦК, превратился в эмигранта, как и Каменев, включенный в Большевистский центр. Коба оставался в России. Впоследствии он вменял себе это в исключительную заслугу. В действительности, дело обстояло иначе. Выбор места и характера работы только в небольшой мере зависел от заинтересованного. Если б ЦК видел в Кобе молодого теоретика или публициста, способного за границей подняться на более высокую ступень, его несомненно оставили бы в эмиграции и у него не было бы ни возможности, ни желания отказаться. Но никто не звал его за границу. С тех пор, как на верхах партии вообще узнали о нем, его рассматривали как "практика", т. е. рядового революционера, пригодного преимущественно для местной организационной работы. Да и самого Кобу, смерившего свои силы на съездах в Таммерфорсе, Стокгольме и Лондоне, вряд ли тянуло в эмиграцию, где он был бы обречен на третьи роли. Позже, после смерти Ленина, нужда была превращена в добродетель, и самое слово "эмигрант" стало в устах новой бюрократии звучать почти так же, как звучало некогда в устах консерваторов царской эпохи.

    Ленин ушел в новое изгнанье, по собственным словам, точно ложился в гроб. "Мы здесь страшно оторваны теперь... - писал он из Парижа осенью 1909 г. - Годы действительно адски трудные..." В русской буржуазной печати стали появляться уничижительные статьи об эмиграции, в которой как бы воплощалась разбитая и отвергнутая образованным обществом революция. В 1912 г. Ленин ответил на эти пасквили в петербургской газете большевиков: "Да, много тяжелого в эмигрантской среде... В этой среде больше нужды и нищеты, чем в другой. В ней особенно велик процент самоубийств..." Однако "в ней и только в ней ставились в годы безвременья и затишья важнейшие принципиальные вопросы всей русской демократии". В тягостных и изнуряющих боях эмигрантских групп подготовлялись руководящие идеи революции 1917 г. В этой работе Коба не принимал никакого участия.

    С осени 1907 г. до марта 1908 г. Коба ведет революционную работу в Баку. Установить дату его переселения сюда невозможно. Весьма вероятно, что он выехал из Тифлиса в тот момент, когда Камо заряжал последнюю бомбу: осторожность входила в мужество Кобы преобладающей чертой. Разноплеменный Баку, насчитывавший уже в начале столетия свыше 100 тысяч жителей, продолжал быстро расти, всасывая в нефтяную промышленность массы азербайджанских татар. На революционное движение 1905 г. царские власти не без успеха ответили натравливанием татар на более передовых армян. Однако революция захватила и отсталых азербайджанцев. С запозданием по отношению ко всей стране они массами участвуют в стачках 1907 г.

    Коба провел в Черном городе около восьми месяцев, из которых нужно вычесть время на поездку в Берлин. "Под руководством тов. Сталина, - пишет малоизобретательный Берия, - выросла, укрепилась и закалилась в борьбе с меньшевиками бакинская большевистская организация". Коба отправляется в те районы, где противники были особенно сильны. "Под руководством тов. Сталина большевики сломили влияние меньшевиков и эсеров" и т. д. Немногим больше мы узнаем от Аллилуева. Собирание большевистских сил после полицейского разгрома совершилось, по его словам, "под непосредственным руководством и при активном участии тов. Сталина... Его организаторские способности, подлинный революционный энтузиазм, неистощимая энергия, твердая воля и большевистское упорство..." и т. д. К сожалению, воспоминания тестя Сталина написаны в 1937 г. Формула: "под непосредственным руководством и при активном участии" безошибочно выдает мануфактуру Берия. Социалист-революционер Верещак, ведший тогда же работу в Баку и наблюдавший Кобу глазами противника, признает за ним исключительные организаторские способности, но совершенно отрицает личное влияние на рабочих. "Его внешность, - пишет он, - на свежего человека производила плохое впечатление. Коба и это учитывал. Он никогда не выступал открыто на массовых собраниях... Появление Кобы в том или ином рабочем районе всегда было законспирировано, и о нем можно было догадаться только по оживившейся работе большевиков". Это больше похоже на правду. С Верещаком мы еще встретимся.

    Воспоминания большевиков, написанные до тоталитарной эры, отводят первое место в бакинской организации не Кобе, а Шаумяну и Джапаридзе, двум выдающимся революционерам, расстрелянным англичанами во время оккупации Закавказья 20 сентября 1918 г. "Из старых товарищей в Баку работали тогда, - пишет Каринян, биограф Шаумяна, - товарищи А. Енукидзе, Коба (Сталин), Тимофей (Спандарян), Алеша (Джапаридзе). Большевистская организация... имела широкую базу для работы в лице профессионального союза нефтепромышленных рабочих. Секретарем и фактическим организатором всей союзной работы был Алеша (Джапаридзе)". Енукидзе назван раньше Кобы, главная роль отведена Джапаридзе. И дальше: "Оба они (Шаумян и Джапаридзе) были любимейшими вождями бакинского пролетариата". Кариняну, писавшему в 1924 г., еще не приходит в голову причислить Кобу к "любимейшим вождям".

    Бакинский большевик Стопани рассказывает, как он в 1907 г. ушел с головой в профессиональную работу, "самую злободневную для Баку того времени. Профессиональный союз находился под руководством большевиков. В союзе видную роль играли неизменный Алеша Джапаридзе и, меньшую, тов. Коба (Джугашвили), больше отдававший силы преимущественно партийной работе, которой он руководил..." В чем состояла "партийная работа", за вычетом "самой злободневной" работы по руководству профессиональным союзом. Стопани не уточняет. Зато он бросает очень интересное замечание о разногласиях среди бакинских большевиков. Все они стояли за необходимость организационного "закрепления" влияния партии на союз. Но "относительно степени и форм этого закрепления были разногласия и внутри нас самих: была уже своя "левая" (Коба-Сталин) и "правая" (Алеша Джапаридзе и др., в том числе и я); разногласие было не по существу, а в отношении тактики или способов осуществления этой связи". Намеренно туманные слова Стопани - Сталин уже был очень силен - позволяют безошибочно представить себе действительную расстановку фигур. Благодаря запоздалой волне стачечного движения, профессиональный союз выдвинулся на передний план. Вождями союза естественно оказались те, кто умел разговаривать с массами и вести их: Джапаридзе и Шаумян. Отодвинутый снова на второй план, Коба окопался в подпольном Комитете. Борьба за влияние партии на профессиональный союз означала для него подчинение вождей массы, Джапаридзе и Шаумяна, его собственному командованию. В борьбе за такого рода "закрепление" личной власти Коба, как видно из слов Стопани, восстановил против себя всех руководящих большевиков. Активность масс не благоприятствовала планам закулисного комбинатора.

    Особенно острый характер приобрело соперничество Кобы с Шаумяном. Дело дошло до того, что после ареста Шаумяна рабочие, по свидетельству грузинских меньшевиков, заподозрили Кобу в доносе на своего соперника полиции и требовали над ним партийного суда. Кампания была прервана только арестом Кобы. Вряд ли у обвинителей были твердые доказательства. Но подозрение могло сложиться на основании ряда совпадающих обстоятельств. Достаточно, однако, и того, что товарищи по партии считали Кобу способным на донос по мотивам раздраженного честолюбия. Ни о ком другом не рассказывали подобных вещей!

    Относительно финансирования бакинского Комитета во время участия в нем Кобы есть совпадающие, но отнюдь не бесспорные показания насчет "экспроприаций" с оружием в руках; денежных контрибуций, налагавшихся на промышленников под угрозой смерти или поджога нефтяных источников; фабрикации и сбыта фальшивых ассигнаций и пр. Приписывались ли все эти деяния, сами по себе несомненные, инициативе Кобы уже в те отдаленные годы, или же большую их часть связали с его именем лишь значительно позже, решить трудно. Во всяком случае, участие Кобы в столь рискованных предприятиях не могло быть прямым, иначе оно неизбежно обнаружилось бы. По всей видимости, боевыми операциями он руководил также, как пытался руководить профессиональным союзом: из-за кулис. Достойно внимания, с этой точки зрения, что о бакинском периоде жизни Кобы известно очень мало. Регистрируются самые ничтожные эпизоды, если они служат к славе "вождя". Но о содержании его революционной работы нам сообщают лишь общие фразы. Фигура умолчания вряд ли имеет случайный характер.

    "Социалист-революционер" Верещак еще совсем молодым попал в 1909 г. в бакинскую, так называемую баиловскую тюрьму, где провел 3,5 года. Арестованный 25 марта Коба просидел в той же тюрьме полгода, покинул ее для ссылки, провел там девять месяцев, вернулся нелегально в Баку, был снова арестован в марте 1910 г. и снова оставался, бок о бок с Верещаком, около 6 месяцев в заключении. В 1912 г. товарищи по тюрьме столкнулись в Нарыме, в Сибири. Наконец, после Февральской революции Верещак в качестве делегата от тифлисского гарнизона встретил старого знакомца на Первом съезде Советов в Петрограде. После политического возвышения Сталина Верещак подробно рассказал в эмигрантской газете о совместной жизни в тюрьме. Не все, может быть, в его повествовании достоверно, и не все его суждения убедительны. Так, Верещак утверждает, несомненно с чужих слов, будто Коба сам признавался в том, что "с революционными целями" выдал своих товарищей по семинарии; неправдоподобие этого рассказа было уже показано выше. Рассуждения народнического автора о марксизме Кобы крайне наивны. Но Верещак имел неоценимое преимущество наблюдать Кобу в такой обстановке, где поневоле отпадают навыки и условности культурного общежития. Рассчитанная на 400 заключенных бакинская тюрьма содержала их в то время более 1 500. Арестанты спали в переполненных камерах, в коридорах, на ступеньках лестниц. При такой скученности не могло быть и речи об изоляции. Все двери, кроме дверей карцера, стояли настежь. Уголовные и политические свободно передвигались по камерам, корпусам и двору. "Невозможно было ни сесть, ни лечь без того, чтобы другого не задеть". В этих условиях все наблюдали друг друга, а многие - и самих себя с совершенно неожиданных сторон. Даже сдержанные и холодные люди раскрывали такие черты своего характера, которые в обычных условиях удается держать под спудом.

    "Развит был Коба крайне односторонне, - пишет Верещак, - был лишен общих принципов, достаточной общеобразовательной подготовки. По натуре своей всегда был малокультурным, грубым человеком. Все это в нем сплеталось с особенно выработанной хитростью, за которой и самый проницательный человек сначала не мог бы заметить остальных скрывающихся черт". Под "общими принципами" автор понимает, видимо, принципы морали: сам он, в качестве народника, принадлежал к школе "этического" социализма. Удивление Верещака вызвала выдержка Кобы. В тюрьме существовала жестокая игра, которая ставила задачей довести противника какими угодно мерами до умоисступления: это называлось "загнать в пузырь". "Кобу никогда не удавалось вывести из равновесия, - утверждает Верещак. - Ничто не могло его задеть..." Эта игра была совсем невинной по сравнению с другой игрой, которую вели власти. Среди заключенных находились лица, которые вчера или сегодня были приговорены к смерти и с часу на час ждали окончательного решения своей судьбы. "Смертники" ели и спали вместе со всеми остальными. На глазах арестантов их выводили ночью и вешали в тюремном дворе, так что в камерах были "слышны крики и стоны казненных". Всех заключенных трепала нервная лихорадка. "Коба крепко спал, - говорит Верещак, - или спокойно зубрил эсперанто (он находил, что эсперанто - это будущий язык интернационала)". Нелепо было бы думать, что Коба оставался безразличен к казням. Но у него были крепкие нервы. Он не переживал за других, как за себя. Такие нервы сами по себе представляли уже важный капитал.

    Несмотря на хаос, казни, партийные и личные стычки, бакинская тюрьма была большой революционной школой. Среди марксистских руководителей выделялся Коба. В личных спорах он участия не принимал, предпочитая публичную дискуссию: верный признак того, что своим развитием и опытом Коба возвышался над большинством заключенных. "Внешность Кобы и его полемическая грубость делали его выступления всегда неприятными. Его речи были лишены остроумия и носили форму сухого изложения". Верещак вспоминает об одной "аграрной дискуссии", когда Орджоникидзе, сподвижник Кобы, "хватил по физиономии содокладчика, эсера Илью Карцевадзе, за что был жестоко эсерами избит". Это не выдумано: склонность к физическим аргументам не в меру горячий Орджоникидзе сохранил и тогда, когда стал советским сановником. Ленин даже предлагал исключить его за это из партии.

    Верещак поражается "механизированной памятью" Кобы, маленькая голова которого "с неразвитым лбом" включала в себя будто бы весь "Капитал" Маркса. "Марксизм был его стихией, в нем он был непобедим... Под всякое явление он умел подвести соответствующую формулу по Марксу. На непросвещенных в политике молодых партийцев такой человек производил сильное впечатление". К числу "непросвещенных" относился и сам Верещак. Молодому народнику, воспитавшемуся на истинно русской беллетристической социологии, марксистский багаж Кобы мог казаться чрезвычайно солидным. На самом деле, он был достаточно скромен. У Кобы не было ни действительных теоретических запросов, ни усидчивости, ни дисциплины мысли. Вряд ли правильно говорить об его "механизированной памяти". Она узка, эмпирична, утилитарна, но, несмотря на семинарскую тренировку, совсем не механизирована. Это мужицкая память, лишенная размаха и синтеза, но крепкая и упорная, особенно в злопамятстве. Совсем неверно, будто голова Кобы была набита готовыми цитатами на все случаи жизни. Начетчиком и схоластом Коба не был. Из марксизма он усвоил, через Плеханова и Ленина, наиболее элементарные положения о борьбе классов и о подчиненном значении идей по отношению к материальным факторам. Крайне упрощая эти положения, он мог, тем не менее, с успехом применять их против народников, как человек с револьвером, хотя бы и примитивным, успешно сражается против человека с бумерангом. Но Коба оставался по существу безразличен к марксистской доктрине в целом.

    Во время заключения в тюрьмах Батума и Кутаиса Коба, как мы помним, пытался проникнуть в тайны немецкого языка: влияние германской социал-демократии на русскую было тогда чрезвычайно велико. Однако совладать с языком Маркса Кобе удалось еще меньше, чем с доктриной. В бакинской тюрьме он принялся за эсперанто как за язык "будущего". Этот штрих очень наглядно раскрывает интеллектуальный диапазон Кобы, который в сфере познанья всегда искал линии наименьшего сопротивления. Несмотря на восемь лет, проведенных им в тюрьмах и ссылке, ему так и не удалось овладеть ни одним иностранным языком, не исключая и злополучного эсперанто.

    По общему правилу, политические заключенные старались не общаться с уголовными. Кобу, наоборот, "можно было всегда видеть в обществе головорезов, шантажистов, среди грабителей-маузеристов". Он чувствовал себя с ними на равной ноге. "Ему всегда импонировали люди реального "дела". И на политику он смотрел, как на "дело", которое надо уметь и "сделать" и "обделать". Это очень правильно подмечено. Но именно это наблюдение лучше всего опровергает слова насчет механизированной памяти, начиненной готовыми цитатами. Коба тяготился обществом людей с более высокими умственными интересами. В Политбюро в годы Ленина он почти всегда сидел молчаливым, угрюмым и раздраженным. Наоборот, он становился общительнее, ровнее и человечнее в кругу людей первобытного склада и не связанных никакими предрассудками. Во время гражданской войны, когда некоторые, преимущественно кавалерийские, части разнуздывались и позволяли себе насилия и бесчинства, Ленин иногда говорил: "Не послать ли нам туда Сталина, он умеет с такими людьми разговаривать".

    Зачинщиком тюремных протестов и демонстраций Коба не был, но всегда поддерживал зачинщиков. "Это делало его в глазах тюремной публики хорошим товарищем". И это наблюдение правильно. Инициатором Коба не был ни в чем, нигде и никогда. Но он был весьма способен воспользоваться инициативой других, подтолкнуть инициаторов вперед и оставить за собой свободу выбора. Это не значит, что Коба был лишен мужества, но он предпочитал расходовать его экономно. Режим в тюрьме представлял сочетание распущенности с жестокостью. Заключенные пользовались значительной свободой внутри тюремных стен. Но когда какая-то трудно уловимая черта оказывалась перейденной, администрация прибегала к воинской силе. Верещак рассказывает, как в 1909 г. (очевидно, в 1908 г.), на первый день пасхи, рота Сальянского полка избивала всех без исключения политических, пропуская их сквозь строй, "Коба шел, не сгибая головы, под ударами прикладов, с книжкой в руках. И когда началась стихийная обструкция, Коба парашей высаживал двери своей камеры, несмотря на угрозы штыками" Этот сдержанный человек умел, в редких, правда, случаях доходить до крайнего бешенства.

    Московский "историк" Ярославский пересказывает Верещака: "Сталин проходил сквозь строй солдат, читая Маркса". Имя Маркса здесь привлечено по той же причине, по которой в руке Богородицы оказывается роза. Вся советская историография состоит из таких роз. Коба с "Марксом" под прикладами стал предметом советской науки, прозы и поэзии. Между тем такое поведение не имело в себе ничего исключительного. Тюремные избиения, как и тюремный героизм, стояли в порядке дня.

    Пятницкий рассказывает, как после его ареста в Вильно в 1902 г. полицейский предложил отправить арестованного, тогда еще совсем молодого рабочего, к становому приставу, известному своими побоями, чтоб вынудить у него показания. Но старший полицейский ответил: "Он и там ничего не скажет, он принадлежит к искровской организации". Уже в те ранние годы революционеры школы Ленина имели репутацию несгибаемых. Чтоб установить у Камо мнимую утрату чувствительности, врачи втыкали ему иглы под ногти. И только благодаря тому, что Камо стойко переносил такие испытания в течение нескольких лет, его признали в конце концов безнадежно помешанным. Что значат по сравнению с этим несколько ударов прикладом? Нет основания преуменьшать мужество Кобы, но нужно ввести его в пределы места и времени.

    Благодаря условиям тюрьмы, Верещак без труда подметил ту черту Сталина, благодаря которой он долгое время мог оставаться неизвестным: "...это способность втихомолку подстрекнуть других, а самому остаться в стороне". Дальше следуют два примера. Однажды в коридоре "политического" корпуса жестоко избивали молодого грузина. По коридору проносилось зловещее слово "провокатор". Только подоспевшие солдаты прекратили избиение. Снесли на носилках в тюремную больницу окровавленное тело. Провокатор ли? И если провокатор, то почему не убили? "Обыкновенно провокаторов, в доказанных случаях, в баиловской тюрьме убивали", - отмечает мимоходом Верещак. "Никто ничего не знал и не понимал. И лишь спустя много времени выяснилось, что слух исходил от Кобы". Был ли избитый действительно провокатором, установить не удалось. Может быть, это был просто один из тех рабочих, которые выступали против экспроприаций или обвиняли Кобу в доносе на Шаумяна? Другой случай. На ступеньках лестницы, ведущей в политический корпус, некий заключенный, по прозвищу Грек, убил ножом молодого рабочего, только доставленного в тюрьму. Сам Грек считал убитого шпионом, хотя лично никогда раньше не встречал его. Кровавое происшествие, естественно взволновавшее тюрьму, долго оставалось невыясненным. Наконец, Грек стал проговариваться в том смысле, что его, видимо, зря "навели". Наводка же исходила от Кобы.

    Кавказцы легко воспламеняются и прибегают к ножу. Холодному и расчетливому Кобе, знавшему язык и нравы, нетрудно было натравить одного на другого. В обоих случаях дело шло, несомненно, о мести. Подстрекателю не нужно было, чтобы жертвы знали, кто виновник их несчастья. Коба не склонен делиться чувствами, в том числе и радостью удовлетворенной мести. Он предпочитает наслаждаться один, про себя. Оба эпизода, как ни жутки они, не кажутся невероятными; позднейшие события придают им внутреннюю убедительность... В баиловской тюрьме идет подготовка к будущим событиям. Коба набирается опыта, Коба крепнет, Коба растет. Серая фигура бывшего семинариста с рябинками на лице отбрасывает от себя все более зловещую тень.

    Верещак называет далее, но уже явно с чужих слов, различные рискованные предприятия Кобы во время его работы в Баку: организацию фальшивомонетчиков, ограбление казначейства и пр. "Никогда он по этим делам в судебном порядке не привлекался, хотя и фальшивомонетчики и эксисты сидели вместе с ним". Если б они знали о его роли, кто-нибудь неизбежно выдал бы его. "Способность втихомолку бить чужими руками по цели, и в то же время оставаться незамеченным сделала Кобу хитрым комбинатором, не брезгующим никакими средствами и уклоняющимся от публичных отчетов и ответственности".

    О жизни Кобы в тюрьме мы знаем, таким образом, больше, чем о его деятельности на воле. Но там и здесь он оставался верен себе. Меж дискуссий с народниками и бесед с грабителями он не забывал о революционной организации. Берия сообщает, что Кобе удалось из тюрьмы наладить правильные связи с бакинским Комитетом. Это вполне возможно: где нет изоляции политических от уголовных и политических - друг от друга, там невозможна и изоляция от внешнего мира. Один из номеров нелегальной газеты был полностью изготовлен в тюрьме. Хоть и ослабленный, пульс революции продолжал биться. Если тюрьма не повысила теоретических интересов Кобы, зато она не сломила его готовности к борьбе.

    20 сентября Коба был выслан на север Вологодской губернии, в Сольвычегодск. Это была очень льготная ссылка: всего на два года, не в Сибири, а в Европейской России, не в селе, а в городке с двумя тысячами жителей, при легкой возможности побега. Ясно, что у жандармов не было против Кобы сколько-нибудь серьезных улик. При крайней дешевизне жизни на этих далеких окраинах ссыльные умудрялись проживать на те несколько рублей в месяц, которые выдавало правительство; на экстренные нужды получалась помощь от друзей и революционного Красного Креста. Как провел Коба девять месяцев в Сольвычегодске, что делал, что изучал, мы не знаем. Никаких документов не опубликовано: ни литературных работ, ни дневников, ни писем. В местном полицейском "деле об Иосифе Джугашвили", под рубрикой "поведение" значится: "груб, дерзок, с начальством непочтителен". Если "непочтительность" была общей чертой революционеров, то грубость была чертой индивидуальной.

    Весной 1909 г. Аллилуев, живший уже в Петербурге, получил от Кобы письмо в места ссылки с просьбой сообщить ему свой адрес. "А в конце лета того же года Сталин бежал из ссылки в Питер, где мы встретились с ним случайно на одной из улиц Литейной части". Случилось так, что Сталин не застал Аллилуева ни на квартире, ни на службе и вынужден был долгое время бродить по улицам без приюта. "Когда мы с ним случайно на улице встретились, то он уже изнемогал от усталости". Аллилуев устроил Кобу у сочувствующего революционерам дворника одного из гвардейских полков. "Здесь Сталин несколько времени спокойно отдыхал, повидался кое с кем из членов большевистской фракции III Думы, а затем уже двинулся на юг, в Баку".

    Опять в Баку! Вряд ли его влек туда местный патриотизм. Вернее предположить, что в Петербурге не знали Кобы, депутаты Думы не проявили к нему интереса, никто не приглашал его оставаться и не предлагал столь необходимого нелегальному содействия. "Возвратившись в Баку, вновь энергично взялся за дальнейшее укрепление большевистских организаций... В октябре 1909 г. приезжает в Тифлис, организует и направляет борьбу большевистской организации против меньшевиков-ликвидаторов". Читатель узнает стиль Берия. В нелегальной печати Коба публикует несколько статей, интересных разве только в том отношении, что они написаны будущим Сталиным. Ввиду отсутствия сколько-нибудь ярких фактов, за которые можно было бы уцепиться, исключительное значение придается ныне корреспонденции, написанной Кобой в декабре 1909 г. для заграничной газеты партии. Противопоставляя активный промышленный центр, Баку, застойному Тифлису чиновников, лавочников и ремесленников, "Письмо с Кавказа" совершенно правильно объясняет социальной структурой Тифлиса господство в нем меньшевиков. Дальше следует полемика против неизменного лидера грузинской социал-демократии Жордания, который еще раз провозгласил необходимость "объединения сил буржуазии и пролетариата". Рабочие должны отказаться от непримиримой политики, ибо, уверяет Жордания, "чем слабее классовая борьба между пролетариатом и буржуазией, тем победоноснее буржуазная революция". Коба противопоставлял этому прямо противоположное положение: "победа революции будет тем полнее, чем больше обопрется революция на классовую борьбу пролетариата, ведущего за собой деревенскую бедноту против помещиков и либеральных буржуа". Все это было вполне правильно по существу, но не содержало ни одного нового слова: с весны 1905 г. подобная полемика повторялась несчетное число раз. Если корреспонденция была ценна для Ленина, то не ученическим пересказом его собственных мыслей, а как живой голос из России в такой момент, когда большинство этих голосов замерло. Однако в 1937 г. "Письмо с Кавказа" объявлено "классическим образцом ленинско-сталинской тактики". "В нашей литературе и во всем нашем преподавании, - пишет один из панегиристов, - все еще недостаточно освещена эта исключительная по глубине, богатству содержания и историческому значению статья". Не остается ничего, как пройти мимо.

    "В марте - апреле 1910 г. удается, наконец, - сообщает тот же историк (некий Рабичев), - создать российскую коллегию ЦК. В состав этой коллегии входит и Сталин. Однако эта коллегия не успела развернуть работы: вся она была арестована". Если это верно, то Коба, по крайне мере формально, вошел с 1910 г. в состав ЦК. Важная веха в его биографии! Однако это не верно. За пятнадцать лет до Рабичева старый большевик Германов (Фрумкин) рассказал следующее: "На совещании пишущего эти строки с Ногиным было решено предложить ЦК утвердить следующий список пятерки - русской части ЦК: Ногин, Дубровинский, Малиновский, Сталин и Милютин". Дело шло, таким образом, не о решении ЦК, а лишь о проекте двух большевиков. "Сталин был нам обоим лично известен, - продолжает Германов, - как один из лучших и более активных бакинских работников. Ногин поехал в Баку договориться с ним, но по ряду причин Сталин не мог взять на себя обязанности члена ЦК". В чем именно состояла помеха, Германов не говорит. Сам Ногин писал о своей поездке в Баку два года спустя: "В глубоком подполье находился Сталин (Коба), широко известный в то время на Кавказе и принужденный тщательно скрываться на Балаханских промыслах". Из рассказа Ногина вытекает, что он даже не повидался с Кобой.

    Умолчание о характере причин, по которым Сталин не мог войти в русскую коллегию ЦК, подсказывает интересные заключения. 1910 г. был периодом наиболее полного упадка движения и наиболее широкого разлива примиренческих тенденций. В январе состоялся в Париже пленум ЦК, где примиренцы одержали крайне неустойчивую победу. Решено было восстановить ЦК в России с участием ликвидаторов. Ногин и Германов принадлежали к числу примиренцев-большевиков. Воссоздание "русской", т. е. действующей нелегально в России, коллегии лежало на Ногине. За отсутствием центральных фигур сделано было несколько попыток привлечь провинциалов. В их числе был и Коба, которого Ногин и Германов знали как "одного из лучших бакинских работников". Из этого замысла, однако, ничего не вышло. Осведомленный автор немецкой статьи, которую мы уже цитировали выше, утверждает, что, хотя "официальные большевистские биографы пытаются сделать небывшими... экспроприацию и исключение из партии, тем не менее сами большевики стеснялись ставить Сталина на сколько-нибудь видный пост руководителя". Можно с уверенностью предположить, что причиной неудачи миссии Ногина послужило недавнее участие Кобы в "боевых действиях". Парижский пленум осудил экспроприаторов как лиц, руководившихся "ложно понятыми интересами партии". Борясь за легальность, меньшевики ни в каком случае не могли согласиться на сотрудничество с заведомым руководителем экспроприаций. Ногин понял это, видимо, лишь при переговорах с руководящими меньшевиками на Кавказе. Никакой коллегии с участием Кобы создано не было. Отметим, что из двух примиренцев, протежировавших Сталину, Германов принадлежит к числу бесследно исчезнувших; что касается Ногина, то только ранняя смерть (1924 г.) спасла его от участи Рыкова, Томского, Германова и других ближайших его друзей.

    Деятельность Кобы в Баку была, несомненно, более успешна, чем в Тифлисе, независимо от того, играл ли он первую, вторую или третью роль. Но попытки изобразить бакинскую организацию как единственную по несокрушимости крепость большевизма относятся к области мифов. В конце 1911 г. Ленин сам заложил случайно основу этого мифа, причислив бакинскую организацию, наряду с Киевской, к числу "образцовых и передовых для России 1910 и 1911 годов", т. е. для годов полного упадка партии и начала ее возрождения. "Бакинская организация существовала без перерыва в течение тяжелых годов реакции и принимала во всех проявлениях рабочего движения самое активное участие", - говорит одно из примечаний к XV тому "Сочинений" Ленина. Оба эти суждения, тесно связываемые ныне с деятельностью Кобы, оказываются, по проверке, совершенно ошибочными. На самом деле Баку, после подъема, проходил через те же этапы упадка, что и другие промышленные пункты страны, правда, с небольшим запозданием, но зато в еще более тяжелых формах.

    Известный нам Стопани пишет в своих воспоминаниях: "Партийная и профессиональная жизнь в Баку с 1910 г. совершенно замирает". Кое-какие обломки профессиональных союзов еще продолжают некоторое время существовать, да и то с участием преимущественно меньшевиков. "Наша большевистская работа вскоре почти замирает благодаря постоянным провалам, отсутствию работников и вообще безвременью". В 1911 г., положение еще ухудшается. Орджоникидзе, посетивший Баку в марте 1912 г., когда волны прибоя уже явственно поднимались по всей стране, писал за границу: "Вчера удалось, наконец, собрать несколько человек рабочих... Организации, т. е. местного центра, нет, поэтому пришлось ограничиться частным совещанием..." Эти два показания достаточны. Напомним сверх того, уже цитированное свидетельство Ольминского: "Возрождение всего медленнее шло в тех городах, где было больше всего увлечения эксами (для примера назову Баку и Саратов)". Ошибка Ленина в оценке бакинской организации представляет обычный случай аберрации эмигранта, которому приходится судить издалека, на основании частичных сведений, к числу которых могли принадлежать и чрезмерно оптимистические сообщения самого Кобы.

    Общая картина вырисовывается во всяком случае с достаточной ясностью. Коба не принимал активного участия в профессиональном движении, которое было тогда главной ареной борьбы (Каринян, Стопани). Он не выступал на рабочих собраниях (Верещак), а сидел в "глубоком подполье" (Ногин). Он не мог "по ряду причин" вступить в русскую коллегию ЦК (Германов). В Баку было "больше всего увлечения эксами" (Ольминский) и индивидуальным террором (Верещак). Кобе приписывалось прямое руководство бакинскими "боевыми действиями" (Верещак, Мартов и др.). Такая деятельность несомненно требовала ухода от масс в "глубокое подполье". Денежная добыча в течение известного времени искусственно поддерживала существование нелегальной организации. Но тем сильнее дала о себе знать реакция, и тем позже началось возрождение. Этот вывод имеет не только биографическое, но и теоретическое значение, ибо помогает осветить некоторые общие законы массового движения.

    24 марта 1910 г. жандармский ротмистр Мартынов сообщал, что им задержан Иосиф Джугашвили, известный под кличкой "Коба", член бакинского Комитета, "самый деятельный партийный работник, занявший руководящую роль" (будем верить, что документ не исправлен рукою Берия). В связи с этим арестом другой жандарм докладывал по начальству: "ввиду упорного участия" Джугашвили в революционной деятельности и его "двукратного побега", он, ротмистр Галимбатовский, "полагал бы принять высшую меру взыскания". Не надо думать, однако, что дело шло о расстреле: "высшая мера взыскания", в административном порядке, означала ссылку в отдаленные места Сибири на пять лет.

    Тем временем Коба снова сидел в знакомой ему бакинской тюрьме. Политическое положение в стране и тюремный режим за протекшие полтора года претерпели глубокие изменения. Шел 1910-й год, реакция торжествовала по всей линии; не только массовое движение, но и экспроприации, террор, акты индивидуального отчаяния упали до низшей точки. В тюрьме стало строже и тише. О коллективных дискуссиях не было больше речи. Коба имел достаточный досуг изучать эсперанто, если только он не успел разочароваться в языке будущего. 27 августа распоряжением кавказского наместника Джугашвили воспрещено было в течение пяти лет проживать в Закавказье. Но в Петербурге остались глухи к рекомендациям ротмистра Галимбатовского, который не сумел, очевидно, представить никаких серьезных улик: Коба снова был отправлен в Вологодскую губернию отбывать незаконченный двухлетний срок ссылки. Петербургские власти еще явно не придавали Иосифу Джугашвили серьезного значения.


НОВЫЙ ПОДЪЕМ

    Около пяти лет (1906-1911) Столыпин господствовал над страной. Он исчерпал ресурсы реакции до дна. "Режим 3-го июня" успел раскрыть свою несостоятельность во всех областях и, прежде всего, в области аграрного вопроса. От комбинаций политического характера Столыпину пришлось вернуться к полицейской дубине. И как бы для того, чтобы ярче обнаружить банкротство системы, для Столыпина нашелся убийца в его собственной секретной полиции.

    В 1910 г. промышленное оживление стало неоспоримым. Перед революционными партиями встал вопрос: как перелом конъюнктуры отразился на политическом состоянии страны? Большинство социал-демократов оставалось на схематической позиции: кризис революционизирует массы, промышленный подъем успокаивает их. Пресса обоих течений, и большевиков, и меньшевиков, имела поэтому тенденцию преуменьшать или вовсе отрицать начавшееся оживление. Исключение составляла венская газета "Правда", которая при всех своих примиренческих иллюзиях отстаивала ту совершенно правильную мысль, что политические последствия оживления, как и кризиса, отнюдь не имеют автоматического характера, а каждый раз заново определяются в зависимости от предшествующего хода борьбы и от обстановки в стране. Так, после промышленного подъема, в течение которого успела развернуться стачечная борьба большого размаха, резкий упадок конъюнктуры может, при наличии прочих необходимых условий, вызвать прямой революционный подъем. Наоборот, после длительного периода революционной борьбы, закончившейся поражением, промышленный кризис, разъединяя и ослабляя пролетариат, может окончательно убить его боевой дух. С другой стороны, промышленный подъем, наступивший после долгого периода реакции, способен возродить рабочее движение, преимущественно в виде экономической борьбы, после чего новый кризис может перевести энергию масс на политические рельсы.

    Русско-японская война и потрясения революции помешали русскому капитализму занять место в мировом промышленном подъеме 1903-1907 годов. Тем временем непрерывные революционные бои, поражения и депрессии исчерпали силу масс. Разразившийся в 1907 г. мировой промышленный кризис продлил затяжную депрессию в России на три новых года, не только не толкнув рабочих на борьбу, но, наоборот, еще более распылив и ослабив их. Под ударами локаутов, безработицы и нужды истощенные массы окончательно пали духом. Такова была материальная основа "успехов" столыпинской реакции. Пролетариат нуждался в живительной купели нового промышленного подъема, чтобы обновить свои силы, пополнить свои ряды, снова почувствовать себя незаменимым фактором производства и ввязаться в новую борьбу.

    В конце 1910 г. происходят давно уже невиданные уличные демонстрации по поводу смерти либерала Муромцева, бывшего председателя Первой Думы, и Льва Толстого. Открывается новая полоса студенческого движения. На поверхностный взгляд - такова обычная аберрация исторического идеализма - могло показаться, что очагом политического оживления является тонкий слой интеллигенции, которая силою своего примера начинает увлекать за собою верхушку рабочих. На самом деле волна оживления шла не сверху вниз, а снизу вверх. Благодаря промышленному подъему рабочий класс выходил постепенно из оцепенения. Прежде, однако, чем молекулярные процессы в массах успели найти открытое выражение, они через промежуточные прослойки влили первую волну бодрости в среду студенчества. Благодаря тому, что университетская молодежь гораздо легче на подъем, оживление проявилось прежде всего в виде студенческих волнений. Однако подготовленному наблюдателю было заранее ясно, что манифестации интеллигенции представляют лишь симптом гораздо более глубоких и значительных процессов в пролетариате.

    Действительно, кривая стачечного движения скоро начинает подниматься вверх. Правда, число стачечников доходит в 1911 г. всего до 100 тысяч (в прошлом году оно не достигало и половины): медленность подъема показывает силу оцепенения, которую надо было преодолеть. К концу года рабочие кварталы выглядели во всяком случае уже значительно иначе, чем в начале его. После хороших урожаев 1909 и 1910 гг., давших толчок промышленному подъему, наступил в 1911 г. сильный неурожай, который, не останавливая подъема, обрек голоду 20 миллионов крестьян. Начавшееся брожение в деревне снова поставило аграрный вопрос в порядок дня. Большевистская конференция в январе 1912 г. с полным правом констатирует "начало политического оживления". Резкий перелом происходит, однако, лишь весною 1912 г., после знаменитого расстрела рабочих на Лене. В глубокой тайге, за 7000 верст от Петербурга, за 2000 верст от железной дороги, парии золотопромышленности, доставлявшие ежегодно миллионы рублей прибыли английским и русским акционерам, потребовали восьмичасового рабочего дня, повышения зарплаты и отмены штрафов. Вызванные из Иркутска солдаты стреляли по безоружной толпе. 150 убитых, 250 раненых; лишенные медицинской помощи раненые умирали десятками.

    При обсуждении Ленских событий в Думе министр внутренних дел Макаров, тупой чиновник, не худший и не лучший среди других, заявил под аплодисменты правых депутатов: "Так было, так будет!" Эти неожиданные в своем бесстыдстве слова вызвали электрический разряд. Сперва с заводов Петербурга, затем со всех концов страны стали стекаться по телефону и телеграфу известия о резолюциях и стачках протеста. Отклик на Ленские события можно сравнить только с той волной негодования, которая за семь лет до того охватила трудящиеся массы после Кровавого воскресения. "Быть может, никогда еще со времени 1905 г., - писала либеральная газета, - столичные улицы не видели такого оживления".

    Сталин находился в те дни в Петербурге, меж двух ссылок. "Ленские выстрелы разбили лед молчания, - писал он в газете "Звезда", с которой мы еще встретимся, - и тронулась река народного движения. Тронулась!.. Все, что было злого и пагубного в современном режиме, все, чем болела многострадальная Россия - все это собралось в одном факте, в событиях на Лене. Вот почему именно Ленские выстрелы послужили сигналом забастовок и демонстраций". Забастовки охватили около 300 тысяч рабочих. Первомайская стачка поставила на ноги 400 тысяч. Всего в 1912 г. бастовало, по официальным данным, 725 тысяч. Общая численность рабочих выросла в годы промышленного подъема не менее, как на 20 процентов, а экономическая роль пролетариата, благодаря лихорадочной концентрации производства, выросла неизмеримо больше. Оживление в рабочем классе передается во все другие слои народа. Тяжело шевелится голодная деревня. Наблюдаются вспышки недовольства в армии и флоте. "А в России революционный подъем, - писал Ленин Горькому в августе 1912 г., - не иной какой-либо, а именно революционный".

    Новое движение являлось не повторением прошлого, а его продолжением. В 1905 г. грандиозная январская стачка сопровождалась наивной петицией царю. В 1912 г. рабочие сразу выдвигают лозунг демократической республики. Идеи, традиции и организационные навыки 1905 г., обогащенные тяжелым опытом годов реакции, оплодотворяют новый революционный этап. Ведущая роль с самого начала принадлежит рабочим. Внутри пролетарского авангарда руководство принадлежит большевикам. Этим, в сущности, предрешался характер будущей революции, хотя сами большевики еще не отдавали себе в этом ясного отчета. Усилив пролетариат и обеспечив за ним огромную роль в экономической и политической жизни страны, промышленный подъем укрепил базу под перспективой перманентной революции. Чистка конюшен старого режима не могла быть произведена иначе, как метлой пролетарской диктатуры. Демократическая революция могла победить, лишь превратившись в социалистическую и тем преодолев себя.

    Такою продолжала оставаться позиция "троцкизма". Но у него была ахиллесова пята: примиренчество, связанное с надеждой на революционное возрождение меньшевизма. Новый подъем - "не иной какой-либо, а именно революционный", - нанес примиренчеству непоправимый удар. Большевизм опирался на революционный авангард пролетариата и учил его вести за собою крестьянскую бедноту. Меньшевизм опирался на прослойку рабочей аристократии и тянулся к либеральной буржуазии. С того момента, как массы снова выступили на арену открытой борьбы, о "примирении" между этими двумя фракциями не могло быть и речи. Примиренцы должны были занять новые позиции: революционеры - с большевиками, оппортунисты - с меньшевиками.

    На этот раз Коба остается в ссылке свыше 8 месяцев. О его жизни в Сольвычегодске, о ссыльных, с которыми он поддерживал связи, о книгах, которые он читал, о проблемах, которыми интересовался, не известно почти ничего. Из двух его писем того периода явствует, однако, что он получал заграничные издания и имел возможность следить за жизнью партии, вернее сказать, эмиграции, где борьба фракций вступила в острую фазу. Плеханов с незначительной группой своих сторонников снова порвал со своими ближайшими друзьями и встал на защиту нелегальной партии от ликвидаторов: это была последняя вспышка радикализма у этого замечательного человека, быстро клонившегося к закату. Так возник неожиданный, парадоксальный и недолговечный блок Ленина с Плехановым. С другой стороны, происходило сближение ликвидаторов (Мартов и др.), впередовцев (Богданов, Луначарский) и примиренцев (Троцкий). Этот второй блок, совершенно лишенный принципиальных основ, сложился до известной степени неожиданно для самих участников. Примиренцы все еще стремились "примирить" большевиков с меньшевиками, а так как большевизм, в лице Ленина, беспощадно отталкивал самую мысль о каком-либо соглашении с ликвидаторами, то примиренцы естественно сдвигались на позицию союза или полусоюза с меньшевиками и впередовцами. Цементом этого эпизодического блока, как писал Ленин Горькому, являлась "ненависть к большевистскому центру за его беспощадную идейную борьбу". Вопрос о двух блоках живо обсуждался в поредевших партийных рядах того времени.

    31 декабря 1910 г. Сталин пишет за границу, в Париж: "Тов. Семен! Вчера получил от товарищей ваше письмо. Прежде всего горячий привет Ленину, Каменеву и др." Это вступление не перепечатывается больше из-за имени Каменева. Дальше следует оценка положения в партии: "По моему мнению, линия блока (Ленин-Плеханов) единственно нормальная... В плане блока видна рука Ленина, - он мужик умный и знает, где раки зимуют. Но это еще не значит, что всякий блок хорош. Троцковский блок (он бы сказал - "синтезис") - это тухлая беспринципность... Блок Ленин-Плеханов потому и является жизненным, что он глубоко принципиален, основан на единстве взглядов по вопросу о путях возрождения партии. Но именно потому, что это блок, а не слияние, именно потому большевикам нужна своя фракция". Все это вполне отвечало взглядам Ленина, являясь, по существу, простой перифразой его статей, и составляло как бы принципиальную саморекомендацию. Провозгласив далее, как бы мимоходом, что "главное" - все же не заграница, а практическая работа в России, Сталин сейчас же спешит пояснить, что практическая работа означает "применение принципов". Укрепив свою позицию повторением слова принцип, Коба подходит ближе к сути дела. "По-моему, - пишет он, - для нас очередной задачей, не терпящей отлагательства, является организация центральной (русской) группы, объединяющей нелегальную, полулегальную и легальную работу... Такая группа нужна, как воздух, как хлеб". В самом плане нет ничего нового. Попытки воссоздать русское ядро ЦК делались Лениным со времени Лондонского съезда не раз, но распад партии обрекал их до сих пор на неудачу Коба предлагает созвать совещание работников партии. "Очень может быть, что это совещание и даст подходящих людей для вышеназванной центральной группы". Обнаружив свое стремление передвинуть центр тяжести из-за границы в Россию, Коба опять торопится потушить возможные опасения Ленина: "...действовать придется неуклонно и беспощадно, не боясь нареканий со стороны ликвидаторов, троцкистов, впередовцев..." С рассчитанной откровенностью он пишет о проектируемой им центральной группе: "...назовите ее, как хотите - "русской частью ЦК" или "вспомогательной группой при ЦК" - это безразлично". Мнимое безразличие должно прикрыть личную амбицию Кобы. "Теперь о себе. Мне остается шесть месяцев. По окончании срока я весь к услугам. Если нужда в работниках в самом деле острая, то я могу сняться немедленно". Цель письма ясна: Коба выставляет свою кандидатуру. Он хочет стать, наконец, членом ЦК.

    Амбиция Кобы, сама по себе нимало, разумеется, не предосудительная, освещается неожиданным светом в другом его письме, адресованном московским большевикам. "Пишет вам кавказец Coco, - так начинается письмо, - помните в 4-м г. (1904), в Тифлисе и Баку. Прежде всего, мой горячий привет Ольге, вам, Германову. Обо всех вас рассказал мне И. М. Голубев, с которым я и коротаю мои дни в ссылке. Германов знает меня как к...б...а (он поймет)". Любопытно, что и теперь, в 1911 г., Коба вынужден напоминать о себе старым членам партии при помощи случайных и косвенных признаков: его все еще не знают и легко могут забыть. "Кончаю (ссылку) в июле этого года, продолжает он, - Ильич и Ко зазывают в один из двух центров, не дожидаясь окончания срока. Мне хотелось бы отбыть срок (легальному больше размаха)... Но если нужда острая (жду от них ответа), то, конечно, снимусь... А у нас здесь душно без дела, буквально задыхаюсь".

    С точки зрения элементарной осторожности, эта часть письма кажется поразительной. Ссыльный, письма которого всегда рискуют попасть в руки полиции, без всякой видимой практической нужды сообщает по почте малознакомым членам партии о своей конспиративной переписке с Лениным, о том, что его убеждают бежать из ссылки и что в случае нужды он, "конечно, снимется". Как увидим, письмо действительно попало в руки жандармов, которые без труда раскрыли и отправителя и всех упомянутых им лиц. Одно объяснение неосторожности напрашивается само собой: нетерпеливое тщеславие! "Кавказец Coco", которого, может быть, недостаточно отметили в 1904 г., не удерживается от искушения сообщить московским большевикам, что он включен ныне самим Лениным в число центральных работников партии. Однако мотив тщеславия играет только привходящую роль. Ключ к загадочному письму заключается в его последней части. "О заграничной "буре в стакане", конечно, слышали: блоки Ленина-Плеханова, с одной стороны, и Троцкого-Мартова-Богданова - с другой. Отношение рабочих к первому блоку, насколько я знаю, благоприятное. Но вообще на заграницу рабочие начинают смотреть пренебрежительно: "пусть, мол, лезут на стену, сколько их душе угодно; а по-нашему, кому дороги интересы движения, тот работай, остальное же приложится". Это, по-моему, к лучшему". Поразительные строки! Борьбу Ленина против ликвидаторства и примиренчества Сталин считал "бурей в стакане". "На заграницу (включая и генеральный штаб большевизма) рабочие начинают смотреть пренебрежительно" - и Сталин вместе с ними. "Кому дороги интересы движения, тот работай, остальное же приложится". Интересы движения оказываются независимы от теоретической борьбы, которая вырабатывает программу движения.

    Между двумя документами, как ни трудно этому поверить, всего 24 дня расстояния! В письме, предназначенном для Ленина, заграничным межеваниям и группировкам придается решающее значение для практической работы в России. Сама эта работа скромно характеризуется как "применение" выработанных в эмиграции "принципов". В письме, адресованном русским практикам, заграничная борьба в целом составляет лишь предмет глумления. Если в первом письме Ленин именуется "умным мужиком", который знает, "где раки зимуют" (русская поговорка выражает, кстати, совсем не то, что Сталин хочет сказать), то во втором письме Ленин выглядит попросту лезущим на стену маньяком-эмигрантом. "Логика вещей строго принципиальна по своей природе". Но борьба за эту логику оказывается "бурей в стакане". Если рабочие в России "на заграницу", включая и борьбу Ленина за "принцип", "начинают смотреть пренебрежительно", то "это, по-моему, к лучшему". Сталин явно льстит настроениям теоретического безразличия и чувству мнимого превосходства близоруких практиков.

    Полтора года спустя, когда под влиянием начинавшегося прибоя борьба в эмиграции стала еще острее, сентиментальный полубольшевик Горький плакался в письме к Ленину на заграничную "склоку" - бурю в стакане воды. "О склоке у социал-демократов, - сурово отвечал ему Ленин, - любят кричать буржуа, либералы, эсеры, которые к больным вопросам относятся несерьезно, плетутся за другими, дипломатничают, пробавляются эклектизмом..." "Дело тех, кто понял идейные корни "склоки", - настаивает он в ближайшем письме, - помогать массе разыскивать корни, а не оправдывать массу за то, что она рассматривает споры, как личное генеральское дело". "В России сейчас, - не унимается со своей стороны. Горький, - среди рабочих есть много хорошей... молодежи, но она так яростно настроена против заграницы". Ленин отвечает: "Это фактически верно, но это не результат вины "лидеров"... Надо разорванное связывать, а лидеров ругать дешево, популярно, но малополезно". Кажется, будто в своих сдержанных возражениях Горькому Ленин негодующе полемизирует со Сталиным.

    Внимательное сопоставление двух писем, которые, по мысли автора, никогда не должны были встретиться, чрезвычайно ценно для понимания характера Сталина и его приемов. Его подлинное отношение к "принципам" гораздо правдивее выражено во втором письме: "работай, остальное же приложится". Таковы были, по сути дела, взгляды многих не мудрствующих лукаво примиренцев. Грубо пренебрежительные выражения по отношению к "загранице" Сталин выбирает не только потому, что грубость ему свойственна вообще, но главным образом потому, что рассчитывает на сочувствие "практиков", особенно Германова. Об их настроениях он хорошо знает от Голубева, недавно высланного из Москвы. Работа в России шла плохо, подпольная организация достигла низшей точки упадка, и практики весьма склонны были срывать сердце на эмигрантах, которые поднимают шум из-за пустяков.

    Чтоб понять практическую цель, скрывавшуюся за двойственностью Сталина, надо вспомнить, что Германов, который несколько месяцев тому назад выдвигал кандидатуру Кобы в ЦК, был тесно связан с другими примиренцами, влиятельными на верхах партии. Коба считает целесообразным показать этой группе свою солидарность с ней. Но он отдает себе слишком ясный отчет в могуществе ленинского влияния и начинает поэтому с заявления своей верности "принципам". В письме в Париж - подлаживание под непримиримость Ленина, которого Сталин боялся; в письме к москвичам - натравливание на Ленина, который зря "лезет на стену". Первое письмо является грубоватым пересказом статей Ленина против примиренцев. Второе - повторяет аргументы примиренцев против Ленина. И все это на протяжении 24 дней!

    Правда, письмо "товарищу Семену" заключает в себе осторожную фразу: заграница - "не все и не главное даже. Главное - организация работы в России". С другой стороны, в письме к москвичам имеется как бы случайно оброненное замечание: отношение рабочих к блоку Ленина-Плеханова, "насколько я знаю, благоприятное". Но то, что в одном письме является второстепенной поправкой, служит исходным пунктом для развития прямо противоположного хода мыслей в другом письме. Незаметные оговорки, почти reservations mentales, как бы имеют задачей смягчить противоречие между обоими письмами. На самом деле они лишь выдают нечистую совесть автора.

    Техника интриги, как она ни примитивна, достаточна для намеченной цели. Коба преднамеренно не пишет непосредственно Ленину, предпочитая адресоваться к "Семену": это позволяет ему говорить о Ленине в тоне фамильярного восхищения и в то же время не обязывает его к углублению в суть вопроса. Действительные побуждения Кобы не остались, надо думать, для Ленина секретом. Но он подходил к делу как политик. Профессиональный революционер, который успел в прошлом показать силу воли и решительность, хочет теперь подняться в аппарате партии. Ленин отметил себе это. С другой стороны, и Германов запомнил, что в лице Кобы примиренцы будут иметь союзника. Цель была таким образом достигнута, по крайней мере, на данном этапе. А там видно будет! У Кобы много данных, чтоб стать выдающимся членом ЦК. Его амбиция вполне законна. Но поразительны пути, какими молодой революционер идет к цели: пути двойственности, фальши и идейного цинизма!

    В условиях подпольной работы компрометирующие письма уничтожаются, личные связи с заграницей редки: Коба не опасается, что два его письма могут быть сопоставлены. Если эти неоценимые человеческие документы оказались спасены для будущего, то заслуга принадлежит полностью перлюстраторам царской почты. 23 декабря 1925 г., когда тоталитарный режим был еще очень далек от нынешнего автоматизма, тифлисская газета "Заря Востока" опубликовала по неосторожности извлеченную из полицейских архивов копию письма Кобы москвичам. Нетрудно себе представить, какую головомойку получила злополучная редакция! Письмо впоследствии никогда не перепечатывалось, и ни один из официальных биографов никогда не ссылался на него.

    Несмотря на острую нужду в работниках, Коба не "снялся немедленно", т. е. не бежал, а отбыл на этот раз свой срок до конца. Газеты приносили сведения о студенческих сходках и уличных демонстрациях. На Невском проспекте собралось не менее 10000 человек. К студентам начали присоединяться рабочие. "Не начало ли поворота?" - спрашивал Ленин в статье за несколько недель до получения письма Кобы из ссылки. В первые месяцы 1911 г. оживление принимает уже несомненный характер. Коба, который совершил до этого три побега, сейчас спокойно ожидает конца своей ссылки. Период нового весеннего пробуждения оставляет его как бы безразличным. Можно подумать, что он пугается нового прибоя, вспоминая опыт 1905 г.

    Все биографы, без исключения, говорят о новом побеге Кобы. На самом деле в побеге не было надобности: срок ссылки кончался в июле 1911 г. Московское охранное отделение, упоминая мимоходом об Иосифе Джугашвили, характеризует его на этот раз как "отбывшего срок административной ссылки в городе Сольвычегодске". Тем временем состоявшееся за границей совещание большевистских членов ЦК назначило для подготовки партийной конференции особую Комиссию, в состав которой, видимо, намечен был, наряду с четырьмя другими, и Коба. После ссылки он направляется в Баку и Тифлис, чтоб встряхнуть местных большевиков и привлечь их к участию в конференции. Оформленных организаций на Кавказе не было, приходилось строить почти на чистом месте. Тифлисские большевики одобрили написанное Кобой воззвание о необходимости революционно партии. "К сожалению, передовым рабочим в нашем кровном деле укрепления нашей родной социал-демократической партии, помимо политических рогаток, провокаторов и прочей сволочи, приходится наталкиваться на новое препятствие в наших же рядах, а именно на людей с буржуазной психологией". Речь идет о ликвидаторах. Воззвание заканчивается одним из обычных для нашего автора образов: "Мрачные кровавые тучи черной реакции, нависшие над страной, начинают рассеиваться, начинают сменяться грозовыми облаками народного гнева и возмущения. Черный фон нашей жизни прорезывают молнии, и вдали уже вспыхивают зарницы, приближается буря". Воззвание имело целью возвестить о возникновении тифлисской группы и тем обеспечить немногочисленным местным большевикам участие в предстоящей конференции.

    Вологодскую губернию Коба покинул легально. Прибыл ли он легально с Кавказа в Петербург, остается под вопросом: бывшим ссыльным обычно запрещалось в течение известного срока проживание в центрах страны. Но, с разрешения или без разрешения, провинциал вступает, наконец, на территорию столицы. Партия еще только выходит из оцепенения. Лучшие силы в тюрьмах, ссылке или эмиграции. Именно поэтому Коба и понадобился в Петербурге. Его первое появление на столичной арене имеет, однако, эпизодический характер. Между окончанием ссылки и новым арестом проходит всего два месяца, из которых три-четыре недели должна была отнять поездка на Кавказ. Мы ничего не знаем о том, как Коба осваивался с незнакомой обстановкой и как приступал к работе в новой среде.

    Единственным памятником этого периода является посланная Кобой за границу коротенькая корреспонденция, описывающая тайное собрание 46 социал-демократов Выборгского района. Главная мысль доклада, сделанного видным ликвидатором, заключалась в том, что "никаких организаций в партийном смысле не нужно", так как для работы на открытой арене достаточно "инициативных групп", которые занимались бы устройством публичных докладов и легальных собраний по вопросам государственного страхования, муниципальной политики и пр. Ликвидаторский план приспособления к лжеконституционной монархии встретил, по словам корреспонденции, дружный отпор со стороны рабочих, в том числе и меньшевиков. Под конец собрания все, кроме докладчика, голосовали за нелегальную революционную партию. Ленин и Зиновьев снабдили письмо из Петербурга примечанием от редакции: "Корреспонденция тов. К. заслуживает величайшего внимания всех, кто дорожит партией... Лучшее опровержение взглядов и надежд наших примирителей и соглашателей трудно себе представить. Исключителен ли случай, описанный тов. К.? Нет, это типичный случай". Однако лишь очень редко "партия получает такие точные сообщения, за которые мы должны быть благодарны тов. К.". По поводу этого газетного эпизода Советская энциклопедия пишет: "Письма и статьи Сталина говорят о непоколебимом единстве борьбы и линии, какое существовало между Лениным и его гениальным соратником". Чтоб получить эту оценку, пришлось выпустить одно за другим несколько изданий энциклопедии, истребив по пути немалое число ее редакторов.

    Аллилуев рассказывает, как, приближаясь в один из первых дней сентября к дому, заметил у ворот шпиков, а у себя на квартире застал Сталина и еще одного грузина-большевика. Сообщение Аллилуева о "хвостах" Сталин встретил не очень учтивой репликой: "Черт знает что такое, товарищи превращаются в пугливых мещан и обывателей!" Шпики оказались, однако, реальностью: 9 сентября Коба был арестован и уже 22 декабря прибыл на место высылки, на этот раз в губернский город Вологду, т. е. в более благоприятные условия, чем раньше. Возможно, что высылка явилась простой карой за незаконное пребывание в Петербурге.

    Заграничный центр большевиков продолжал направлять в Россию эмиссаров для подготовки конференции. Связь между местными социал-демократическими группами устанавливалась медленно и часто обрывалась. Провокация свирепствовала, аресты имели опустошительный характер. Однако то сочувствие, которое встретила идея конференции среди передовых рабочих, сразу показало, по словам Ольминского, что "рабочие только терпели ликвидаторство, но внутренне были далеки от него". Эмиссарам удалось, несмотря на крайне тяжелые условия, связаться с целым рядом местных нелегальных групп. "Точно пронеслась струя свежего воздуха", - пишет тот же Ольминский.

    На конференции, собравшейся 5 января 1912 г. в Праге, присутствовало 15 делегатов от двух десятков подпольных организаций, в большинстве своем очень слабых. Из докладов делегатов с мест вырисовывалась достаточно ясная картина состояния партии: немногочисленные местные организации состояли почти только из большевиков, с большим процентом провокаторов, которые выдавали организацию, как только она начинала поднимать голову. Особенно печально представлялось положение на Кавказе. "Никакой организации в Чиатурах нет, - докладывал Орджоникидзе об единственном промышленном пункте в Грузии. - В Батуме также никакой организации нет". В Тифлисе "та же картина. За последние несколько лет ни одного листка, никакой нелегальной работы..." Несмотря на столь явную слабость местных групп, конференция отражала новое дуновение оптимизма. Массы сдвинулись, партия чувствовала попутный ветер в своих парусах.

    Вынесенные в Праге решения надолго определили маршрут партии. В первую голову конференция признала необходимым "создание нелегальных социал-демократических ячеек, окруженных возможно более разветвленной сетью всякого рода легальных рабочих обществ". Неурожай, вызвавший голод 20 миллионов крестьян, лишний раз подтвердил, по словам конференции, "невозможность обеспечить сколько-нибудь нормальное буржуазное развитие России при направлении ее политики... классом крепостников-помещиков". "Задача завоевания власти пролетариатом, ведущим за собой крестьянство, остается по-прежнему задачей демократического переворота в России". Конференция объявила фракцию ликвидаторов стоящей вне партии и призвала всех социал-демократов "без различия течений и оттенков" вести борьбу с ликвидаторством во имя восстановления нелегальной партии. Доведя, таким образом, до конца разрыв с меньшевиками, Пражская конференция открыла эру самостоятельного существования большевистской партии со своим собственным Центральным Комитетом.

    Новейшая "История" партии, изданная под редакцией Сталина в 1938 г., гласит: "В состав этого ЦК вошли Ленин, Сталин, Орджоникидзе, Свердлов, Голощекин и другие. Сталин и Свердлов были избраны в ЦК заочно, так как они находились в ссылке". Между тем в официальном сборнике документов партии (1926 г.) читаем: "Конференция выбрала новый Центральный Комитет, в который вошли Ленин, Зиновьев, Орджоникидзе, Спандарьян, Виктор (Ордынский), Малиновский и Голощекин". "История" не включает в ЦК, с одной стороны, Зиновьева, с другой - провокатора Малиновского; зато включает Сталина, которого нет в старом списке. Разъяснение этой загадки способно бросить свет и на тогдашнее положение Сталина в партии и на методы нынешней московской историографии. На самом деле Сталин не был выбран на конференции, а был включен в ЦК вскоре после конференции путем так называемой кооптации. Об этом совершенно точно говорит цитированный выше официальный источник: "...затем были кооптированы в ЦК тов. Коба (Джугашвили-Сталин) и Владимир (Белостоцкий, бывший рабочий Путиловского завода)". Также и по материалам Московского охранного отделения Джугашвили был включен в ЦК после конференции "на основании предоставленного цекистам права кооптирования". Тождественную информацию дают все без исключения советские справочники, кончая 1929 годом, когда была опубликована инструкция Сталина, совершившая переворот в исторической науке. В юбилейном издании 1937 г., посвященном конференции, мы уже читаем: "Сталин не мог принять участия в работах Пражской конференции, так как в это время находился в ссылке в Сольвычегодске. Ленин и партия уже тогда хорошо знали Сталина как крупнейшего руководителя... Поэтому, по предложению Ленина, делегаты конференции избрали Сталина в ЦК заочно".

    Вопрос о том, был ли Коба выбран на конференции или кооптирован позже Центральным Комитетом, может показаться второстепенным. На самом деле это не так. Сталин хотел попасть в ЦК. Ленин находил нужным провести его в ЦК. Выбор возможных кандидатов был настолько узок, что в состав ЦК попали некоторые совершенно второстепенные фигуры. Между тем Коба не был выбран. Почему? Ленин отнюдь не был диктатором партии. Да революционная партия и не потерпела бы над собой диктатуры! После предварительных переговоров с делегатами Ленин счел, видимо, более разумным не выдвигать кандидатуру Кобы. "Когда Ленин в 1912 г. ввел Сталина в состав Центрального Комитета партии, - пишет Дмитриевский, - это было встречено с возмущением. Открыто никто не возражал. Но меж собой негодовали". Информация бывшего дипломата, не заслуживающая, по общему правилу, доверия, представляет тем не менее интерес как отголосок бюрократических воспоминаний и сплетен. Ленин, несомненно, наткнулся на серьезное сопротивление. Оставался путь: переждать, когда конференция закончится, и апеллировать к тесному руководящему кружку, который либо полагался на рекомендацию Ленина, либо разделял его оценку кандидата. Так Сталин вошел в первый раз в ЦК через заднюю дверь.

    Рассказ о внутренней организации ЦК претерпел такие же метаморфозы. "ЦК... по предложению Ленина образовал бюро ЦК во главе с товарищем Сталиным для руководства партийной работой в России. В русское бюро вошли, кроме Сталина, Свердлов, Спандарьян, Орджоникидзе, Калинин". Так повествует Берия, который во время нашей работы над этой главой оказался назначен начальником тайной полиции Сталина: научные заслуги не остались без признания. Тщетно искали бы мы, однако, в документах опоры для той версии, которую повторяет и новейшая "История". Надо сказать прежде всего, что никто никогда не ставился "во главе" партийных учреждений: такого метода выборов не существовало вообще. Согласно старому официальному справочнику, ЦК выбрал "бюро в составе: Орджоникидзе, Спандарьян, Сталин и Голощекин". Тот же список дан и в примечании к "Сочинениям" Ленина. В бумагах Московского охранного отделения в качестве членов Русского бюро ЦК названы, под кличками, первые три: "Тимофей, Серго и Коба". Не лишено интереса, что Сталин во всех старых списках занимает неизменно последнее или предпоследнее место, чего не могло бы быть, конечно, если бы он был поставлен "во главе". Голощекин, изгнанный во время одной из последних чисток из аппарата, оказался вытеснен и из бюро 1912 г.; его место занял благополучный Калинин. История есть покорная глина в руках горшечника.

    24 февраля Орджоникидзе сообщает Ленину, что посетил в Вологде Ивановича (Сталина): "Окончательно с ним столковались. Он остался доволен исходом дела". Речь идет о решениях Пражской конференции. Коба узнал, что он кооптирован, наконец, в только что созданный "центр". Уже 28 февраля он совершает побег из ссылки в своем новом звании члена Центрального Комитета. После короткого посещения Баку он направляется в Петербург. Два месяца тому назад ему исполнилось 32 года.

    Переход Кобы с провинциальной арены на общегосударственную совпадает с моментом нового подъема рабочего движения и сравнительно широкого развития рабочей печати. Под напором подземных сил царские власти потеряли прежнюю уверенность. Рука цензора ослабела. Легальные возможности расширились. Большевизм прорвался на открытую арену сперва с еженедельной, затем с ежедневной газетой. Возможности воздействия на рабочих сразу возросли. Партия продолжала оставаться в подполье, но редакции ее газет стали на время легальными штабами революции. Имя петербургской "Правды" окрасило целый период рабочего движения, когда большевиков стали называть "правдистами". За два с половиной года существования газеты правительство восемь раз закрывало ее, но она каждый раз снова возрождалась под каким-либо сходным названием. В самых острых вопросах "Правда" вынуждена была нередко ограничиваться полусловами и намеками. Но подпольные агитаторы и воззвания досказывали за нее то, чего она не могла сказать открыто. Передовые рабочие научились к тому же читать между строк. Тираж в 40000 экземпляров может показаться очень скромным на западно-европейский или американский масштаб. Но при напряженной политической акустике царской России большевистская газета через своих непосредственных подписчиков и читателей находила отклик среди сотен тысяч. Так вокруг "Правды" объединилось молодое революционное поколение под руководством ветеранов, устоявших в годы реакции. "Правда" 1912 г. - это закладка фундамента для победы большевизма в 1917 г.", - писал впоследствии Сталин, намекая на свое участие в этой работе.

    Ленин, до которого не дошла еще весть о побеге Сталина, жаловался 15 марта: "От Ивановича ничего. - Что он? Где он? Как он?.. Мало людей. Нет подходящих людей даже в столице". В том же письме Ленин писал, что в Петербурге "дьявольски" нужен легальный человек, "ибо там дела плохи. Война бешеная и трудная. У нас ни информаций, ни руководства, ни надзора за газетой". "Война бешеная и трудная" шла у Ленина с редакцией "Звезды", которая не хотела вести войны с ликвидаторами. "С "Живым делом" (журналом ликвидаторов) воюйте живее - тогда победа обеспечена. Иначе беда. Не бойтесь полемики..." - настаивал Ленин снова в марте 1912 г. Таков лейтмотив всех его писем того времени.

    "Что он? Где он? Как он?" - можем мы повторить вслед за Лениным. Действительную роль Сталина, как всегда закулисную, определить нелегко: нужен тщательный анализ фактов и документов. Его полномочия как члена ЦК в Петербурге, т. е. одного из официальных руководителей партии, распространялись, конечно, и на легальную печать. Однако это обстоятельство предано было полному забвению до инструкции "историкам". Коллективная память имеет свои законы, которые не всегда совпадают с уставом партии. "Звезда" была основана в декабре 1910 г., когда обнаружились первые признаки оживления. "Самое близкое участие в подготовке издания и в редакционной работе из-за границы, - гласит официальная справка, - принимали Ленин, Зиновьев и Каменев". Из главных сотрудников в России редакция "Сочинений" Ленина называет 11 человек, забывая включить в их число Сталина. Между тем он был несомненным и, по своему положению, влиятельным сотрудником газеты. Ту же самую забывчивость - теперь сказали бы: саботаж памяти - мы встречаем во всех старых мемуарах и справочниках. Даже в специальном номере, который "Правда" посвятила в 1927 г. своему собственному 15-тилетнему юбилею, ни в одной из статей, начиная с передовой, имя Сталина не упоминается. Когда изучаешь старые издания, отказываешься подчас верить собственным глазам!

    Исключением, до некоторой степени, являются ценные воспоминания Ольминского, ближайшего сотрудника "Звезды" и "Правды", который роль Сталина характеризует в следующих словах: "Сталин и Свердлов появились в Петербурге в разное время после побега из ссылки... Пребывание обоих в Петербурге (до нового ареста) было коротко, но успевало существенно отразиться на работе газеты, фракции и пр.". Это сухое указание, сделанное, к тому же не в основном тексте, а в подстрочном примечании, вернее всего, пожалуй, характеризует положение. Сталин появлялся в Петербурге на короткое время, производил нажим на организацию, на думскую фракцию, на газету и снова исчезал. Его появления были слишком эпизодическими, его влияние - слишком аппаратным, его идеи и статьи - слишком ординарными, чтобы врезаться в память. Когда люди пишут мемуары не по принуждению, они вспоминают не официальные функции чиновников, а живую деятельность живых людей, яркие факты, отчетливые формулы, оригинальные предложения. Ничем подобным Сталин себя не проявлял. Немудрено, если никому не запомнилась серая копия рядом с ярким оригиналом. Правда, Сталин не только пересказывал Ленина. Связанный поддержкой примиренцев, он продолжал развивать одновременно две линии, уже знакомые нам по его письмам из Сольвычегодска: с Лениным - против ликвидаторов, с примиренцами - против Ленина. Первая линия имела открытый характер, вторая - замаскированный. Но та борьба, которую Сталин вел против заграничного центра, тоже не вдохновляла мемуаристов, хотя и по другой причине: все они, активно или пассивно, участвовали в примиренческом "заговоре" против Ленина и потому предпочитали впоследствии отворачиваться от этой страницы партийного прошлого. Только в 1929 г. официальное положение Сталина как представителя ЦК положено было в основу нового истолкования исторического периода, предшествовавшего войне.

    Сталин не мог наложить личной печати на газету уже по тому одному, что не был, по природе, журналистом. С апреля 1912 г. по февраль 1913 г. он, по подсчету одного из его близких сотрудников, поместил в большевистской печати "не менее двух десятков статей", что составляет в среднем около двух статей в месяц. И это в горячее время, когда жизнь каждый день выдвигала новые вопросы! Правда, за этот год Сталин около шести месяцев провел в ссылке. Но сотрудничать в "Правде" из Сольвычегодска или Вологды было гораздо легче, чем из Кракова, откуда Ленин и Зиновьев каждый день посылали статьи и письма. Медлительность и чрезмерная осмотрительность натуры, отсутствие литературной находчивости, наконец, изрядная ориентальная леность делали перо Сталина малопроизводительным. Статьи его, более уверенные по тону, чем в годы первой революции, носят на себе по-прежнему неизгладимую печать посредственности.

    "Вслед за экономическими выступлениями рабочих, - пишет он 15 апреля в "Звезде", - политические их выступления. Вслед за стачками за заработную плату - протесты, митинги, политические забастовки по поводу Ленских расстрелов... Нет сомнения, что подземные силы освободительного движения заработали. Привет вам, первые ласточки!" Образ "ласточки" как символа "подземных сил" типичен для стиля нашего автора. Но в конце концов ясно, что он хочет сказать. Делая "выводы" из так называемых "Ленских дней", Сталин анализирует, как всегда схематически, без живых красок, поведение правительства и политических партий, обличает "крокодиловы слезы" буржуазии по поводу расстрелов рабочих и заканчивает предостережением: "теперь, когда первая волна подъема проходит, темные силы, спрятавшиеся было за ширмами крокодиловых слез, начинают снова появляться". Несмотря на неожиданность такого образа, как "ширмы крокодиловых слез", который выступает особенно причудливо на сером фоне текста, статья, в общем, говорит приблизительно то, что следовало сказать и что сказали бы десятки других. Но именно "приблизительность" изложения, - не только стиля, но и самого анализа, - делает чтение литературных работ Сталина столь же невыносимым, как фальшивую музыку для чуткого слуха.

    "...Именно сегодня в день Первого мая, - пишет он в нелегальном воззвании, - когда природа просыпается от зимней спячки, леса и горы покрываются зеленью, поля и луга украшаются цветами, солнце начинает теплее согревать, в воздухе чувствуется радость обновления, а природа предается пляске и ликованию, - они решили именно сегодня заявить миру, что рабочие несут человечеству весну и освобождение от оков капитализма... Все шире разливается океан рабочего движения... Высокими волнами вздымается море пролетарского гнева... И уверенные в своей победе, спокойные и сильные, гордо шествуют они по пути к обетованной земле, по пути к светлому социализму". Петербургская революция говорит здесь словами тифлисской гомилетики.

    Стачечная волна нарастала, множились связи с рабочими. Еженедельник перестал отвечать потребностям движения. "Звезда" открыла сборы на ежедневную газету. "В конце зимы 1912 г., - пишет бывший депутат Полетаев, - в Петербурге появился Сталин, бежавший из ссылки. Дело с налаживанием рабочей газеты пошло быстрее". В статье "К десятилетию "Правды" (1922 г.) сам Сталин рассказал: "Это было в середине апреля 1912 г., вечером, на квартире у Полетаева, где двое депутатов Думы (Покровский и Полетаев), двое литераторов (Ольминский и Батурин) и я, член ЦК... сговорились о платформе "Правды" и составили первый номер газеты". Ответственность Сталина за платформу "Правды" устанавливается здесь им самим. Суть этой платформы можно резюмировать словами "работай, остальное приложится". Сам Сталин был, правда, арестован уже 22 апреля, в день выхода первого номера "Правды". Но в течение почти трех месяцев "Правда" упорно держалась платформы, выработанной при его участии. Самое слово "ликвидатор" было изгнано из словаря газеты. "С ликвидаторством необходима была непримиримая борьба, - пишет Крупская. - Вот почему Владимира Ильича так волновало, что "Правда" вначале упорно вычеркивала из его статей полемику с ликвидаторами. Он писал в "Правду" сердитые письма". Часть их, видимо, небольшая, успела увидеть свет. "Иногда, хоть и редко это было, - жалуется она далее, - пропадали без вести и статьи Ильича. Иногда статьи его задерживались, не помещались сразу. Ильич тогда нервничал, писал в "Правду" сердитые письма, но помогало мало".

    Борьба с редакцией "Правды" составляла прямое продолжение борьбы с редакцией "Звезды". "От рабочих нельзя, вредно, губительно, смешно скрывать разногласия", - пишет Ленин 11 июля 1912 г. Через несколько дней он требует у секретаря редакции Молотова, нынешнего председателя Совнаркома, объяснения, почему газета "упорно, систематически вычеркивает и из моих статей и из статей других коллег упоминания о ликвидаторах?" Тем временем приближаются выборы в Четвертую Думу. Ленин предупреждает: "Выборы по рабочей курии в Петербурге несомненно будут сопровождаться борьбой по всей линии с ликвидаторами. Это будет самый живой вопрос для передовиков-рабочих. А их газета будет молчать, избегать слова ликвидатор... Отмахиваться от этих вопросов, значит совершать самоубийство".

    Ленин очень зорко различал из Кракова молчаливый, но тем более упорный заговор примиренческих верхов партии. Но он был слишком уверен в своей правоте. Быстрое пробуждение рабочего движения должно было неминуемо поставить ребром основные проблемы революции, вырывая почву из-под ног не только ликвидаторства, но и примиренчества. Сила Ленина была не в том, что он умел строить "аппарат", - он умел и это делать, - а в том, что во все критические моменты он умел использовать живую энергию масс для преодоления ограниченности и консерватизма, свойственных всякому аппарату. Так было и на этот раз. Под возрастающим движением рабочих и под кнутом из Кракова "Правда", постепенно и упираясь, покидала позиции выжидательного нейтралитета.

    Сталин просидел в петербургской тюрьме немногим более двух месяцев, 2-го июля он отправился в новую ссылку, на четыре года, на этот раз по ту сторону Урала, на север Томской губернии в знаменитый своими лесами, озерами и болотами Нарымский край. Уже знакомый нам Верещак встретился снова с Кобой в селе Колпашеве, где тот провел несколько дней по пути к месту назначения. Здесь же находились Свердлов, И. Смирнов, Лашевич, старые коренные большевики. Тогда нелегко было предсказать, что Лашевич умрет в ссылке у Сталина, Смирнов будет им расстрелян, а Свердлова спасет только ранняя смерть. "Прибытие Сталина в Нарымский край, - рассказывает Верещак, - оживило деятельность большевиков и ознаменовалось целой серией побегов". После нескольких других бежал и сам Сталин: "С первым весенним пароходом он почти открыто уехал..." На самом деле, Сталин бежал в конце лета. Это его четвертый побег.

    Вернувшись 12 сентября в Петербург, он застает здесь значительно изменившуюся обстановку. Идут бурные стачки. Рабочие снова выносят на улицу лозунги революции. Политика меньшевиков явно скомпрометирована. Влияние "Правды" сильно возросло. К тому же приближаются выборы в Государственную Думу. Основной тон избирательной агитации уже дан из Кракова. Исходные позиции заняты. Большевики участвуют в избирательной борьбе отдельно от ликвидаторов и против них. Сплотить рабочих под знаменем трех главных лозунгов демократической революции: республика, 8-мичасовой рабочий день и конфискация помещичьих земель; высвободить мелкобуржуазную демократию из-под влияния либералов; привлечь крестьян на сторону рабочих - таковы руководящие идеи избирательной платформы Ленина. Сочетая со смелым размахом мысли неутомимое внимание к деталям, Ленин был едва ли ни единственным марксистом, который великолепно изучил все силки и петли столыпинского избирательного закона. Политически вдохновляя избирательную кампанию, он и технически руководил ею изо дня в день. На помощь Петербургу он посылал из-за границы статьи, инструкции и тщательно подготовленных эмиссаров.

    Сафаров, принадлежащий ныне к категории исчезнувших, весною 1912 г. по пути из Швейцарии в Питер остановился в Кракове, где узнал, что на проведение избирательной кампании едет также Инесса, выдающаяся деятельница партии, близко стоявшая к Ленину. "Пару дней, наверно, Ильич нас накачивал инструкциями". Выборы уполномоченных по рабочей курии были назначены в Петербурге на 16 сентября, 14-го были арестованы Инесса и Сафаров. "Но не знала еще полиция, - пишет Крупская, - что 12-го приехал бежавший из ссылки Сталин. Выборы по рабочей курии прошли с большим успехом". Крупская не говорит "благодаря Сталину". Она просто ставит две фразы рядом. Это прием пассивной самообороны. "На ряде заводов на летучих собраниях, - читаем в новом издании воспоминаний бывшего депутата Бадаева (в первом издании этого не было), - выступал Сталин, только что бежавший из Нарыма". По словам Аллилуева, написавшего свои воспоминания только в 1937 г., "Сталин непосредственно руководил всей огромной кампанией выборов в IV Думу... Проживая в Питере нелегально, без определенного постоянного пристанища, не желая беспокоить кого-либо из близких товарищей в поздние часы ночи, после затянувшегося рабочего собрания, а также и по конспиративным соображениям, Сталин нередко проводил остаток ночи в каком-либо трактире за стаканом чая". Здесь удавалось иногда и "вздремнуть, сидя в прокопченной дымом махорки трактирной обстановке".

    На исход выборов на низшей стадии, где приходилось иметь дело непосредственно с рабочими избирателями, Сталин не мог оказать большого влияния, не только в силу слабости его ораторских ресурсов, но и потому, что в его распоряжении не было и четырех дней. Зато он должен был сыграть крупную роль на дальнейших этапах многоэтажной системы, где нужно было сплачивать уполномоченных и руководить ими из-за кулис, опираясь на нелегальный аппарат. В этой сфере Сталин оказался, несомненно, более на месте, чем кто-либо другой. Важным документом избирательной кампании был "Наказ петербургских рабочих своему депутату". В первом издании своих воспоминаний Бадаев говорит, что наказ был составлен Центральным Комитетом; в новом издании авторство приписывается Сталину лично. Всего вероятнее, что наказ был продуктом коллективной работы, в которой последнее слово могло принадлежать Сталину как представителю ЦК.

    "...Мы думаем, - говорится в "Наказе", - что Россия живет накануне грядущих массовых движений, быть может, более глубоких, чем в пятом году... Застрельщиком этих движений будет, как и в пятом году, наиболее передовой класс русского общества, русский пролетариат. Союзником же его может быть многострадальное крестьянство, кровно заинтересованное в раскрепощении России". Ленин пишет в редакцию "Правды": "Немедленно поместите этот наказ... на видном месте крупным шрифтом". Губернский съезд уполномоченных принял большевистский наказ подавляющим большинством. В эти горячие дни Сталин более активно выступает и как публицист: в течение недели мы насчитали четыре его статьи в "Правде". Результаты выборов в Петербурге, как и во всех вообще промышленных районах, оказались весьма благоприятными. Большевистские кандидаты прошли от шести важнейших промышленных губерний, в которых насчитывалось около 4/5 рабочего класса. Семь ликвидаторов были избраны главным образом голосами городской мелкой буржуазии. "В отличие от выборов 1907 г., - писал Сталин в корреспонденции для центрального органа, выходившего за границей, - выборы 1912 г. совпали с революционным оживлением среди рабочих". Именно поэтому рабочие, далекие от тенденций бойкотизма, активно боролись за свои избирательные права. Правительственная комиссия сделала попытку признать недействительными выборы от самых больших заводов Петербурга. Рабочие ответили на это дружной забастовкой протеста и добились успеха. "Не лишне будет заметить, прибавляет автор корреспонденции, что инициатива забастовочной кампании принадлежала представителю Центрального Комитета..." Речь идет здесь о самом Сталине. Политические выводы из избирательной кампании: "Жизненность и мощь революционной социал-демократии - таков первый вывод. Политическое банкротство ликвидаторов - таков второй вывод". Это было правильно.

    Семерка меньшевиков, в большинстве интеллигентов, пыталась поставить шестерку большевиков, малоопытных политически рабочих, под свой контроль. В конце ноября Ленин пишет лично Сталину ("Васильеву"): "Если у нас все 6 по рабочей курии, нельзя молча подчиняться каким-то сибирякам. Обязательно шестерке выступить с самым резким протестом, если ее майоризируют". Ответ Сталина на это письмо, как и на другие, остается под спудом. Но призыв Ленина не вызывает сочувствия: сама шестерка ставит единство с объявленными "вне партии" ликвидаторами выше собственной политической независимости. В особой резолюции, напечатанной в "Правде", объединенная фракция признала "единство социал-демократии настоятельно необходимым", высказалась за слияние "Правды" с ликвидаторской газетой "Луч" и, как шаг на этом пути, рекомендовала всем своим членам вступить сотрудниками в обе газеты. 18 декабря меньшевистский "Луч" опубликовал с торжеством имена четырех депутатов-большевиков (два отказались) в списке своих сотрудников; имена членов меньшевистской фракции одновременно появились в заголовке "Правды". Примиренчество снова одержало победу, которая означала, по существу, ниспровержение духа и буквы Пражской конференции.

    Вскоре в списке сотрудников "Луча" появилось еще одно имя: Горького. Это пахло заговором. "А как же это вы угодили в "Луч"??? - писал Ленин Горькому с тремя вопросительными знаками. - Неужели вслед за депутатами? Но они просто попали в ловушку". Во время эфемерного торжества примиренцев Сталин находился в Петербурге и осуществлял контроль ЦК над фракцией и "Правдой". О его протесте против решений, наносивших жестокий удар политике Ленина, никто ничего не сообщает: верный признак, что за кулисами примиренческих маневров стоял сам Сталин. Оправдываясь впоследствии в своем грехопадении, депутат Бадаев писал: "Как и во всех других случаях, наше решение... находилось в согласии с настроением тех партийных кругов, среди которых мы имели в тот момент возможность обсуждать нашу работу". Эта описательная форма намекает на Петербургское бюро ЦК и прежде всего на Сталина: Бадаев осторожно просит, чтоб вину не перелагали с руководителей на руководимых.

    В советской печати отмечалось несколько лет тому назад, что история внутренней борьбы Ленина с фракцией и редакцией "Правды" еще недостаточно освещена. За последние годы были приняты все меры, чтоб затруднить такое освещение. Переписка Ленина за тот критический период до сих пор не опубликована полностью. В распоряжении историка имеются только те документы, которые были по разным поводам извлечены из архивов до установления тоталитарного контроля. Однако и из этих разрозненных фрагментов вырисовывается безошибочная картина. Непримиримость Ленина была только оборотной стороной его реалистической дальнозоркости. Он настаивал на расколе по той линии, которая должна была, в конце концов, стать линией гражданской войны. Эмпирик Сталин к дальнему прицелу был органически неспособен. Он энергично боролся с ликвидаторами во время выборов, чтоб иметь своих депутатов: дело шло о важной точке опоры. Но когда эта организационная задача была разрешена, он не считал нужным поднимать новую "бурю в стакане", тем более, что и меньшевики под влиянием революционной волны как будто склонны были заговорить по-иному. Поистине незачем "лезть на стену"! Для Ленина вся политика сводилась к революционному воспитанию масс. Борьба во время избирательной кампании не имела для него никакого смысла, если после окончания выборов думская фракция оставалась единой. Нужно было дать возможность рабочим на каждом шагу, на каждом действии, на каждом событии убеждаться, что большевики во всех основных вопросах резко отличаются от других политических группировок. Таков важнейший узел борьбы между Краковом и Петербургом.

    Шатания думской фракции были тесно связаны с политикой "Правды". "В этот период, - писал Бадаев в 1930 г., - "Правдой" руководил Сталин, находившийся на нелегальном положении". То же пишет и хорошо осведомленный Савельев: "Оставаясь на нелегальном положении, Сталин фактически руководил газетой на протяжении осени 1912 и зимы 1912-13 гг. Лишь на короткий срок он уезжает в это время за границу, в Москву и другие места". Эти свидетельства, совпадающие со всеми фактическими обстоятельствами, не вызывают сомнения. Однако о руководстве Сталина в подлинном смысле слова не может быть все же речи. Действительным руководителем газеты был Ленин. Он каждый день посылал статьи, критику чужих статей, предложения, инструкции, поправки. Сталину, при его медлительной мысли, никак было не угнаться за этим живым потоком обобщений и предложений, которые на 9/10 казались ему лишними или преувеличенными. Редакция, по существу, занимала оборонительную позицию. Собственных политических идей она не имела, а стремилась лишь обломать острые углы краковской политики. Однако Ленин умел не только сохранять острые углы, но и заново оттачивать их. В этих условиях Сталин, естественно, стал закулисным вдохновителем примиренческой оппозиции против ленинского натиска.

    "Новые конфликты, - говорит редакция "Сочинений" Ленина (Бухарин, Молотов, Савельев), - возникли вследствие недостаточно энергичной полемики с ликвидаторами по окончании избирательной кампании, а также в связи с приглашением к сотрудничеству в "Правде" впередовцев. Отношения еще более обострились в январе 1913 г. после отъезда из Петербурга И. Сталина". Это тщательно обдуманное выражение: "еще более обострились" свидетельствует, что и до отъезда Сталина отношения Ленина с редакцией не отличались дружелюбием. Но Сталин всячески избегал подставлять себя "как мишень".

    Члены редакции были в партийном смысле маловлиятельными, отчасти даже случайными фигурами. Добиться их смещения не представляло бы для Ленина затруднений. Но они имели опору в настроениях верхнего слоя партии и лично - в представителе ЦК. Острый конфликт со Сталиным, связанным с редакцией и фракцией, означал бы потрясение партийного штаба. Этим объясняется осторожная, при всей своей настойчивости, политика Ленина. 13 ноября он "с крайней печалью" укоряет редакцию в том, что она не посвятила статьи открытию международного социалистического конгресса в Базеле: "...написать такую статью было бы совсем нетрудно, а что в воскресенье открывается съезд, редакция "Правды" знала". Сталин, вероятно, искренне удивился. Международный конгресс? В Базеле? Это было очень далеко от него. Но главным источником трений являлись не отдельные, хотя и непрерывно повторяющиеся промахи, а основное различие в понимании путей развития партии. Политика Ленина имела смысл только под углом зрения смелой революционной перспективы; с точки зрения тиража газеты или постройки аппарата она не могла не казаться утрированной. В глубине души Сталин продолжал считать "эмигранта" Ленина сектантом.

    Нельзя не отметить здесь же привходящий щекотливый эпизод. Ленин в те годы сильно нуждался. Когда "Правда" встала на ноги, редакция назначила своему вдохновителю и главному сотруднику гонорар, который, несмотря на свои архискромные размеры, составлял финансовую основу его существования. Как раз в период обострения конфликта деньги перестали получаться. Несмотря на свою исключительную деликатность в делах такого рода, Ленин вынужден был настойчиво напоминать о себе. "Почему не посылаете следуемых денег? Опоздание нас сильно стесняет. Не опаздывайте, пожалуйста". Вряд ли можно рассматривать задержку денег как своего рода финансовую репрессию (хотя в дальнейшем, стоя у власти, Сталин не стеснялся прибегать к таким приемам на каждом шагу). Но если даже дело шло о простом невнимании, оно бросает достаточный свет на отношения между Петербургом и Краковом. Поистине, они были очень далеки от дружелюбия.

    Возмущение "Правдой" прорывается в письмах Ленина открыто сейчас же после отъезда Сталина в Краков, на совещание партийного штаба. Создается неотразимое впечатление, что Ленин лишь выжидал этого отъезда, чтоб разгромить петербургское примиренческое гнездо, сохранив в то же время возможность мирного соглашения со Сталиным. С того часа, как наиболее влиятельный противник оказывается нейтрализован, Ленин открывает истребительную атаку на петербургскую редакцию. В письме от 12 января, адресованном доверенному лицу в Петербурге, он говорит о "непростительной глупости", совершенной "Правдой" в отношении газеты текстильщиков, требует исправить "свою глупость" и пр. Письмо в целом написано рукой Крупской. Дальше почерком Ленина: "Мы получили глупое и нахальное письмо из редакции. Не отвечаем. Надо их выжить... Нас крайне волнует отсутствие вестей о плане реорганизации редакции... Реорганизация, а еще лучше полное изгнание всех прежних, крайне необходимо. Ведется нелепо. Расхваливают Бунд и "Цейт" (оппортунистическое еврейское издание), это прямо подло. Не умеют вести линии против "Луча", безобразно относятся к статьям (т. е. к статьям самого Ленина). Прямо терпения нет". Тон письма показывает, что негодование Ленина, который умел, когда нужно, сдерживать себя, дошло до высшей точки. Уничтожающая оценка газеты относится ко всему тому периоду, когда непосредственное? руководство лежало на Сталине. Кем именно было написано "глупое и нахальное письмо из редакции", до сих под не раскрыто и, конечно, не случайно. Вряд ли Сталиным: для этого он слишком осторожен; к тому же он, вероятно, находился уже вне Петербурга. Вернее всего, письмо написал Молотов, официальный секретарь редакции, столь же склонный к грубости, как и Сталин, но лишенный его гибкости. Нетрудно догадаться о характере "глупого и нахального письма": "Мы - редакция, "мы" решаем, ваши заграничные претензии для нас "буря в стакане", можете, если угодно, "лезть на стену", - мы будем "работать".

    Насколько решительно Ленин подошел на этот раз к застарелому конфликту, видно из дальнейших строк письма: "Что сделано насчет контроля за деньгами? Кто получил суммы за подписку? В чьих они руках? Сколько их?" Ленин не исключает, видимо, даже возможности разрыва и озабочен сохранением финансовой базы в своих руках. Но до разрыва не дошло; растерянные примиренцы вряд ли дерзали и помышлять о нем. Пассивное сопротивление было их единственным оружием. Теперь и оно будет выбито из их рук.

    Отвечая на пессимистическое письмо Шкловского из Берна и доказывая ему, что дела большевиков идут не так плохо, Крупская начинает с признания: "Конечно, "Правда" ведется плохо". Эта фраза звучит, как общее место, стоящее вне спора. "Там публика в редакции с бору да с сосенки, большинство не литераторов... Не помещаются протесты рабочих против "Луча" для избежания полемики". Крупская обещает, однако, в ближайшем будущем "существенные реформы". Письмо написано 19-го января. На следующий день Ленин пишет через Крупскую в Петербург: "...необходимо насадить свою редакцию "Правды" и разогнать теперешнюю. Ведется дело сейчас из рук вон плохо. Отсутствие кампании за единство снизу - глупо и подло... ну, разве люди эти редакторы? Это не люди, а жалкие тряпки и губители дела". Это тот стиль, которым писал Ленин, когда хотел показать, что дойдет до конца.

    Параллельно он успел уже открыть огонь из тщательно расставленных батарей по примиренчеству думской фракции. Еще 3 января он писал в Петербург: "Добейтесь безусловно помещения письма бакинских рабочих, которое посылаем". Письмо требует разрыва депутатов-большевиков с "Лучом". Указывая на то, что в течение пяти лет ликвидаторы "на разные лады повторяли, что партия умерла", бакинские рабочие спрашивают: "Откуда у них теперь взялась охота объединяться с мертвецом?" Вопрос не лишен меткости. "Когда же состоится выход четырех (депутатов) из "Луча"? - настаивает, со своей стороны, Ленин. - Можно ли еще ждать?.. Даже из далекого Баку 20 рабочих протестуют". Не будет рискованно предположить, что, не добившись путем переписки разрыва депутатов с "Лучом", Ленин еще во время пребывания Сталина в Петербурге стал осторожно мобилизовывать низы. Несомненно, именно по его инициативе протестовали бакинские рабочие - Баку был выбран Лениным не случайно! - причем протест свой послали не редакции "Правды", где руководил бакинский вождь Коба, а Ленину в Краков. Сложные нити конфликтов явственно выступают здесь наружу. Ленин наступает. Сталин маневрирует. При противодействии примиренцев, но зато не без невольной помощи ликвидаторов, которые все больше обнаруживали свой оппортунизм. Ленину удалось вскоре добиться того, что депутаты-большевики вышли с протестом из состава сотрудников "Луча". Но они по прежнему продолжали оставаться связанными дисциплиной ликвидаторского большинства думской фракции.

    Готовясь к худшему, даже к разрыву, Ленин, как всегда, принимает меры к тому, чтоб достигнуть своей политической цели с наименьшими потрясениями и личными жертвами. Именно поэтому он заблаговременно вызвал Сталина за границу и сумел заставить его понять, что на время предстоящей "реформы" ему выгоднее отойти от "Правды". В Петербург был в это время направлен другой член ЦК, Свердлов, будущий первый председатель советской республики. Этот знаменательный факт засвидетельствован официально: "В целях реорганизации редакции, - гласит примечание к XVI тому "Сочинений" Ленина, - в Петербург Ц. Комитетом был прислан Свердлов". Ленин писал ему: "Сегодня узнали о начале реформы в "Правде". Тысячу приветов, поздравлений и пожеланий успехов... Вы не можете вообразить, до какой степени мы истомились работой с глухо-враждебной редакцией". В этих словах, где накопившаяся горечь соединяется со вздохом облегчения, Ленин подводит счеты своих отношений с редакцией за весь тот период, когда, как мы слышали, "Сталин фактически руководил газетой".

    "Автор этих строк живо помнит, - писал Зиновьев в 1934 г., когда над головой его висел уже дамоклов меч, - каким событием был приезд Сталина в Краков". Ленин радовался вдвойне: и тому, что теперь удастся произвести деликатную операцию в Петербурге в отсутствие Сталина, и тому, что дело обойдется, вероятно, без потрясений внутри ЦК. В своем скупом и осторожном рассказе о пребывании Сталина в Кракове Крупская замечает, как бы вскользь: "Ильич нервничал тогда по поводу "Правды", нервничал и Сталин. Столковывались, как наладить дело". Эти многозначительные, при всей своей преднамеренной туманности, строки остались, очевидно, от более откровенного текста устраненного по требованию цензуры. В связи с уже известными нам обстоятельствами вряд ли можно сомневаться, что Ленин и Сталин "нервничали" по-разному, пытаясь каждый отстоять свою политику. Однако борьба была слишком неравной: Сталину пришлось отступить.

    Совещание, на которое он был вызван, состоялось 28 декабря - 1 января 1913 г. в составе одиннадцати человек: членов ЦК, думской фракции и видных местных работников. Наряду с общими политическими задачами в условиях нового революционного подъема совещание обсуждало острые вопросы внутренней жизни партии: о думской фракции, о партийной прессе, об отношении к ликвидаторству и к лозунгу "единства". Главные доклады делал Ленин. Надо полагать, депутатам и их руководителю Сталину пришлось выслушать немало горьких истин, хоть и высказанных дружественным тоном. Сталин на совещании, видимо, отмалчивался: только этим и можно объяснить тот факт, что в первом издании своих воспоминаний (1929 г.) почтительный Бадаев забывает даже назвать его в числе участников. Отмалчиваться в критических условиях есть, к тому же, излюбленный прием Сталина. Протоколов и других материалов совещания "до сих пор не разыскано". Вероятнее всего, к неразысканию приняты были особые меры. В одном из тогдашних писем Крупской в Россию рассказывается: "Доклады с мест на совещании были очень интересны. Все говорили, что масса теперь подросла... Во время выборов выяснилось, что повсюду имеются самочинные рабочие организации... В большинстве случаев они не связаны с партией, но по духу своему партийны". В свою очередь, Ленин отмечает в письме Горькому, что совещание "очень удалось" и "сыграет свою роль". Он имел в виду прежде всего выпрямление политики партии.

    Департамент полиции не без иронии уведомлял своего заведующего агентурной за границей, что, вопреки его последнему донесению, депутат Полетаев на совещании не присутствовал, а были следующие лица: Ленин, Зиновьев, Крупская; депутаты: Малиновский, Петровский, Бадаев; Лобова, рабочий Медведев, поручик русской артиллерии Трояновский (будущий посол в С. Штатах), жена Трояновского и Коба. Не лишен интереса порядок имен: Коба оказывается в списке департамента на последнем месте. В примечаниях к "Сочинениям" Ленина (1929) он назван пятым, после Ленина, Зиновьева, Каменева и Крупской, хотя Зиновьев, Каменев и Крупская давно уже находились в опале. В перечнях новейшей эры Сталин занимает неизменно второе место, сейчас же после Ленина. Эти перемещения недурно отбивают такт исторической карьеры.

    Департамент полиции хотел показать своим письмом, что Петербург лучше своего заграничного агента осведомлен о происшедшем в Кракове. Немудрено: одну из видных ролей на совещании играл Малиновский, о действительной физиономии которого как провокатора знала лишь самая верхушка полицейского Олимпа. Правда, еще в годы реакции среди социал-демократов, соприкасавшихся с Малиновским, возникли против него подозрения; доказательств, однако, не было, и подозрения заглохли. В январе 1912 г. Малиновский оказался делегирован от московских большевиков на конференцию в Праге. Ленин жадно ухватился за способного и энергичного рабочего и содействовал выдвижению его кандидатуры на выборах в Думу. Полиция, с своей стороны, поддерживала своего агента, арестуя возможных соперников. Во фракции Думы представитель московских рабочих сразу завоевывает авторитет. Получая от Ленина готовые тексты парламентских речей, Малиновский передавал рукописи на просмотр директору департамента полиции. Тот пробовал сперва вносить смягчения; однако режим большевистской фракции вводил автономию отдельного депутата в очень узкие пределы. В результате оказалось, что если социал-демократический депутат был лучшим осведомителем охраны, то, с другой стороны, агент охраны стал наиболее боевым оратором социал-демократической фракции.

    Подозрения насчет Малиновского снова возникли летом 1913 года у ряда видных большевиков; но за отсутствием доказательств и на этот раз все осталось по-старому. Однако само правительство испугалось возможного разоблачения и связанного с этим политического скандала. По приказу начальства Малиновский подал в мае 1914 г. председателю Думы заявление о сложении депутатского мандата. Слухи о провокации вспыхнули с новой силой и проникли на этот раз в печать. Малиновский выехал за границу, явился к Ленину и потребовал расследования. Свою линию поведения он, очевидно, тщательно подготовил при содействии своих полицейских руководителей. Две недели спустя в петербургской газете партии появилась телеграмма, сообщавшая иносказательно, что ЦК, расследовав дело Малиновского, убедился в его личной честности. Еще через несколько дней было опубликовано постановление о том, что самовольным сложением мандата Малиновский "поставил себя вне рядов организованных марксистов": на языке легальной газеты это означало исключение из партии.

    Ленин подвергался долгому и жестокому обстрелу со стороны противников за "укрывательство" Малиновского. Участие агента полиции в думской фракции и особенно в Центральном Комитете было, конечно, большим бедствием для партии. В частности, Сталин в последнюю свою ссылку отправился по доносу Малиновского. Но в ту эпоху подозрения, осложнявшиеся подчас фракционной враждой, отравляли всю атмосферу подполья. Прямых улик против Малиновского никто не представлял. Нельзя же было приговорить члена партии к политической, пожалуй, и физической смерти на основании смутных подозрений. А так как Малиновский занимал ответственное положение, и от его репутации зависела до известной степени и репутация партии, то Ленин считал своим долгом защищать Малиновского с той энергией, которая его отличала. После низвержения монархии факт службы Малиновского в полиции нашел полное подтверждение. После Октябрьского переворота провокатор, вернувшийся в Москву из немецкого плена, был расстрелян по приговору Трибунала.

    Несмотря на недостаток людей, Ленин не спешил вернуть Сталина в Россию. Необходимо было до его возвращения закончить в Петербурге "существенные реформы". С другой стороны, и сам Сталин вряд ли очень рвался на место прежней работы после краковского совещания, которое означало косвенное, но недвусмысленное осуждение его политики. Как всегда, Ленин сделал все, чтоб обеспечить побежденному почетное отступление. Мстительность была ему совершенно чужда. Чтобы задержать Сталина на критический период за границей, он заинтересовал его работой о национальном вопросе: комбинация целиком в духе Ленина!

    Уроженцу Кавказа с его десятками полукультурных и первобытных, но быстро пробуждающихся народностей, не нужно было доказывать важность национального вопроса. Традиция национальной независимости продолжала жить в Грузии. Коба получил первый революционный импульс именно с этой стороны. Самый псевдоним его напоминал о национальной борьбе. Правда, в годы первой революции он, по словам Иремашвили, успел охладеть к грузинской проблеме. "Национальная свобода... уже ничего не означала для него. Он не хотел признавать никаких границ для своей воли к власти. Россия и весь мир должны были оставаться открытыми для него". Иремашвили явно предвосхищает факты и настроения более позднего времени. Несомненно лишь, что, став большевиком, Коба покончил с той национальной романтикой, которая продолжала мирно уживаться с расплывчатым социализмом грузинских меньшевиков. Но отказавшись от идеи независимости Грузии, Коба не мог, подобно многим великороссам, оставаться безразличным к национальному вопросу вообще: взаимоотношения грузин, армян, русских и пр. осложняли на каждом шагу революционную работу на Кавказе.

    По своим взглядам Коба стал интернационалистом. Стал ли он им по своим чувствам? Великоросс Ленин органически не выносил шуток и анекдотов, способных задеть чувства угнетенной нации. Сталин сохранил в нервах своих слишком многое от крестьянина из деревни Диди-Лило. В предреволюционные годы он не смел, разумеется, играть на национальных предрассудках, как делал это позже, стоя у власти. Но в мелочах предрасположения его на этот счет обнаруживались уже и тогда. Ссылаясь на преобладание евреев в меньшевистской фракции Лондонского съезда 1907 г., Коба писал: "По этому поводу кто-то из большевиков заметил шутя (кажется, тов. Алексинский), что меньшевики - еврейская фракция, большевики - истинно русская, стало быть, не мешало бы нам, большевикам, устроить в партии погром". Нельзя и сейчас не поразиться тому, что в статье, предназначенной для рабочих Кавказа, где атмосфера была отравлена национальной рознью, Сталин счел возможным цитировать проникнутую подозрительным ароматом шутку. Дело шло при этом вовсе не о случайной бестактности, а о сознательном расчете. В той же статье, как мы помним, автор развязно "шутил" над резолюцией съезда об экспроприациях, чтобы рассеять таким способом сомнения кавказских боевиков. Можно с уверенностью предположить, что меньшевистская фракция в Баку возглавлялась в то время евреями и что своей "шуткой" насчет погрома автор хотел скомпрометировать фракционных противников в глазах отсталых рабочих: это легче, чем убедить и воспитать, а Сталин всегда и во всем искал линии наименьшего сопротивления. Прибавим, что "шутка" Алексинского тоже не возникла случайно: этот ультралевый большевик стал впоследствии отъявленным реакционером и антисемитом.

    В своей политической работе Коба отстаивал, разумеется, официальную позицию партии. Однако до поездки за границу статьи его на эти темы не возвышались над уровнем повседневной пропаганды. Только теперь, по инициативе Ленина, он подошел к национальной проблеме с более широкой теоретической и политической точек зрения. Жизненное знакомство с переплетом кавказских национальных отношений облегчало ему, несомненно, ориентировку в этой сложной области, где абстрактное теоретизирование особенно опасно.

    В двух странах довоенной Европы национальный вопрос имел исключительное политическое значение: в царской России и в габсбургской Австро-Венгрии. В каждой из них рабочая партия создала свою собственную школу. В области теории австрийская социал-демократия в лице Отто Бауэра и Карла Реннера брала национальность независимо от территории, хозяйства и классов, превращая ее в некоторую абстракцию, связанную так называемым "национальным характером". В области национальной политики, как, впрочем, и во всех других областях, она не шла дальше поправок к статус кво. Страшась самой мысли о расчленении монархии, австрийская социал-демократия стремилась приспособить свою национальную программу к границам лоскутного государства. Программа так называемой "национально-культурной автономии" требовала, чтобы граждане одной и той же национальности, независимо от их расселения на территории Австро-Венгрии, как и от административных делений государства, были объединены по чисто персональному признаку в одну общину для разрешения своих "культурных" задач (театр, церковь, школа и пр.). Эта программа была искусственна и утопична, поскольку в обществе, раздираемом социальными противоречиями, пытались отделить культуру от территории и хозяйства; она была в то же время реакционна, поскольку вела к принудительному разъединению рабочих разных национальностей одного и того же государства, подрывая их классовую силу.

    Позиция Ленина была прямо противоположна. Рассматривая национальность в неразрывной связи с территорией, хозяйством и классовой культурой, он в то же время отказывался видеть в историческом государстве, границы которого прошли по живому телу наций, священную и неприкосновенную категорию. Он требовал признания за каждой национальной частью государства права на отделение и самостоятельное существование. Поскольку же разные национальности добровольно или в силу необходимости сожительствуют в границах одного государства, их культурные интересы должны найти наивысшее возможное удовлетворение в рамках самой широкой областной (следовательно, территориальной) автономии, с законодательной гарантией прав каждого меньшинства. В то же время Ленин считал непререкаемым долгом всех рабочих данного государства, независимо от национальности, объединяться в одних и тех же классовых организациях.

    Особенно жгуче стояла национальная проблема в Польше, в соответствии с исторической судьбой этой страны. Так называемая Польская Социалистическая Партия (ППС), главой которой стал Иосиф Пилсудский, страстно выступала за независимость Польши; "социализм" ППС был только туманным дополнением ее воинственного национализма. Наоборот, польская социал-демократия, руководительницей которой была Роза Люксембург, противопоставляла лозунгу независимости Польши требование автономии Польского края в составе демократической России. Люксембург исходила из того, что в эпоху империализма отделение Польши от России экономически неосуществимо, а в эпоху социализма - ненужно. "Право на самоопределение" она считала пустой абстракцией. Полемика по этому вопросу длилась долгие годы. Ленин доказывал, что империализм отнюдь не господствует равномерно во всех странах, областях и сферах жизни; что наследие прошлого представляет нагромождение и взаимопроникновение разных исторических эпох; что монополистический капитал возвышается над всем остальным, но не замещает его; что, несмотря на господство империализма, сохраняют свою силу многочисленные национальные проблемы и что, в зависимости от внутренней и мировой конъюнктуры, Польша может стать самостоятельной и в эпоху империализма.

    Право на самоопределение явилось, с точки зрения Ленина, ничем иным, как применением принципов буржуазной демократии в сфере национальных отношений. Полная, реальная, всесторонняя демократия при капитализме неосуществима; в этом смысле "неосуществима" и национальная независимость малых и слабых народов. Однако рабочий класс не отказывается и при империализме от борьбы за демократические права, в том числе и за право каждой нации на самостоятельное существование. Более того: для известных частей нашей планеты именно империализм придает лозунгу национального самоопределения исключительную остроту. Если Западная и Центральная Европа так или иначе успели разрешить свои национальные проблемы в течение XIX века, то в Восточной Европе, Азии, Африке, Южной Америке эпоха национально-демократических движений развернулась по-настоящему только в XX веке. Отвергать право наций на самоопределение, значит, на деле оказывать помощь империалистам против колоний и угнетенных народов вообще.

    Период реакции чрезвычайно обострил в России национальный вопрос. "Поднявшаяся сверху волна воинствующего национализма, - писал Сталин, - целый ряд репрессий со стороны власть имущих, мстящих окраинам за их свободолюбие, вызывали ответную волну национализма снизу, переходящего в грубый шовинизм". Это было время ритуального процесса против киевского еврея Бейлиса. Ретроспективно, в свете новейших завоеваний цивилизации, особенно в Германии и в СССР, этот процесс, кажется, потряс весь мир. Отрава национализма угрожала и широким слоям рабочего класса. Горький с тревогой писал Ленину о необходимости противодействовать шовинистическому одичанию. "Насчет национализма вполне с вами согласен, - отвечал Ленин, - что надо заняться этим посурьезнее. У нас один чудесный грузин засел и пишет для "Просвещения" большую статью, собрав все австрийские и пр. материалы. Мы именно на это наляжем". Речь шла о Сталине. Давно связанный с партией, Горький хорошо знал ее руководящие кадры. Но фигура Сталина оставалась для него, очевидно, полной неизвестностью, раз Ленин оказался вынужден прибегнуть к такому хотя и лестному, но совершенно безличному определению, как "один чудесный грузин". Это кстати сказать, единственный, пожалуй, случай, когда Ленин характеризует видного русского революционера по национальному признаку. Он имел в виду, собственно, не грузина, а кавказца: элемент первобытности несомненно подкупал Ленина; недаром он с такой нежностью относился к Камо.

    Во время своего двухмесячного пребывания за границей Сталин написал небольшое, но очень содержательное исследование: "Марксизм и национальный вопрос". Будучи предназначена для легального журнала, статья пользуется осторожным словарем. Но революционные тенденции ее выступают, тем не менее, совершенно отчетливо. Автор начинает с противопоставления историко-материалистического определения нации абстрактно-психологическому, в духе австрийской школы. "Нация, - пишет он, - это исторически сложившаяся устойчивая общность языка, территории, экономической жизни и психологического склада, проявляющегося в общности культуры". Это комбинированное определение, сочетающее психологические черты нации с географическими и экономическими условиями ее развития, не только правильно теоретически, но и плодотворно практически, ибо обязывает искать разрешения вопроса о судьбе каждой нации в изменении материальных условий ее существования, начиная с территории. Фетишистского преклонения перед границами государства большевизма никогда не знал. Политически дело шло о том, чтоб царскую империю, тюрьму народов, перестроить территориально, политически и административно в соответствии с потребностями и желаниями самих народов.

    Партия пролетариата не предписывает отдельным национальностям, оставаться ли им в пределах государства или отделиться от него: это их собственное дело. Но она обязывается помочь каждой из них осуществить свою действительную волю. Вопрос о возможности государственного отделения есть вопрос конкретных исторических обстоятельств и соотношения сил. "Никто не может сказать, - писал Сталин, - что Балканская война является концом, а не началом осложнений. Вполне возможно такое сочетание внутренних и внешних конъюнктур, при котором та или иная национальность в России найдет нужным поставить и решить вопрос о своей независимости. И, конечно, не дело марксистов ставить в таких случаях преграды. Но из этого следует, что русские марксисты не обойдутся без права наций на самоопределение".

    Интересы наций, которые добровольно останутся в пределах демократической России, будут ограждены посредством "автономии таких определившихся единиц, как Польша, Литва, Украина, Кавказ и т. п. Областная автономия позволяет лучше использовать естественные богатства области; она не разделяет граждан по национальным линиям, позволяя им группироваться в классовые партии". Территориальное самоуправление областей во всех сферах общественной жизни противопоставляется здесь внетерриториальному, т. е. платоническому самоуправлению национальностей только в вопросах "культуры".

    Однако наиболее непосредственное и жгучее значение, с точки зрения освободительной борьбы пролетариата, имеет вопрос о взаимоотношении рабочих разных национальностей одного государства. Большевизм выступает за тесное и нераздельное сплочение рабочих всех национальностей в партии и профессиональных союзах на основах демократического централизма. "Тип организации влияет не только на практическую работу. Он накладывает неизгладимую печать на всю духовную жизнь рабочего. Рабочий живет жизнью своей организации, он там растет духовно и воспитывается... Интернациональный тип организации является школой товарищеских чувств, величайшей агитацией в пользу интернационализма".

    Австрийская программа "культурной автономии" ставила одной из своих целей "сохранение и развитие национальных особенностей народов". Зачем и для чего? - с изумлением спрашивал большевизм. Забота об обособлении национальных частей человечества - не наша забота. Большевизм требовал, правда, для каждой нации права на отделение - права, а не обязанности, - как последней, наиболее действительной гарантии против угнетения. Но, в то же время, ему была глубоко враждебна мысль об искусственном консервировании национальных особенностей. Устранение всякого, хотя бы и замаскированного, хотя бы и самого утонченного, почти "невесомого" национального гнета или унижения должно служить не разобщению, а, наоборот, революционному объединению рабочих разных национальностей. Где есть национальные привилегии и обиды, там нужно дать возможность нациям разделиться, чтоб тем самым облегчить свободное объединение рабочих во имя тесного сближения наций с отдаленной перспективой их полного слияния. Такова основная тенденция большевизма, обнаружившая всю свою силу в Октябрьской революции.

    Австрийская программа не обнаружила ничего, кроме слабости: она не спасла ни империи Габсбургов, ни самой австрийской социал-демократии. Культивируя обособленность национальных групп пролетариата и в то же время отказываясь дать реальное удовлетворение угнетенным национальностям, австрийская программа лишь прикрывала господствующее положение немцев и мадьяр и являлась, по справедливым словам Сталина, "утонченным видом национализма". Нельзя, однако, не отметить, что, критикуя заботу о "национальных особенностях", автор придает мысли противника заведомо упрощенное толкование. "Подумайте только, - восклицает он, - сохранить такие национальные особенности закавказских татар, как самобичевание в праздник Шахсей-Вахсей! Развить такие национальные особенности Грузии, как право мести!" На самом деле австро-марксисты не имели, конечно, в виду сохранения заведомо реакционных пережитков. Что касается такой "национальной особенности Грузии, как "право мести", то именно Сталин в дальнейшем развил ее до таких пределов, как, может быть, никто другой в человеческой истории. Но это относится уже к другому порядку идей.

    Видное место в исследовании занимает полемика против старого противника, Ноя Жордания, который в годы реакции стал склоняться к австрийской программе. На отдельных примерах Сталин показывает, что культурно-национальная автономия, "непригодная вообще, является еще бессмысленной и вздорной с точки зрения кавказских условий". Не менее решительной критике подвергается политика еврейского Бунда, который был организован не по территориальному, а по национальному принципу и пытался навязать эту систему партии в целом. "Одно из двух: либо федерализм Бунда, и тогда - российская социал-демократия перестраивается на началах "размежевания" рабочих по национальностям; либо интернациональный тип организации, и тогда Бунд перестраивается на началах территориальной автономии... Среднего нет: принципы побеждают, а не примиряются".

    "Марксизм и национальный вопрос" представляет, несомненно, самую значительную, вернее, единственную теоретическую работу Сталина. На основании одной этой статьи, размером в 40 печатных страниц, можно было бы признать автора выдающимся теоретиком. Остается только непонятным, почему ни до того, ни после того он не написал ничего, сколько-нибудь приближающегося к этому уровню. Разгадка таится в том, что работа полностью внушена Лениным, написана под его ближайшим руководством и проредактирована им строка за строкой.

    Ленин дважды в своей жизни рвал с близкими сотрудниками, стоявшими на большой теоретической высоте. Сперва, в 1903-1904 гг., когда он разошелся со всеми старыми авторитетами российской социал-демократии: Плехановым, Аксельродом, Засулич и выдающимися молодыми марксистами Мартовым и Потресовым. Второй раз, в те годы реакции, когда от него отошли Богданов, Луначарский, Покровский, Рожков, писатели высокой квалификации. Зиновьев и Каменев, его ближайшие сотрудники, не были теоретиками. В этом смысле новый революционный подъем застиг Ленина в одиночестве. Естественно, что он с жадностью набрасывался на всякого молодого товарища, который мог в той или другой области принять участие в разработке вопросов партийной программы.

    "На этот раз, - вспоминает Крупская, - Ильич много разговаривал со Сталиным по национальному вопросу, рад был, что встретил человека, интересующегося всерьез этим вопросом, разбирающегося в нем. Перед этим Сталин месяца два прожил в Вене, занимаясь там национальным вопросом, близко познакомился там с нашей венской публикой, с Бухариным, с Трояновским". Здесь не все договорено. "Ильич много разговаривал со Сталиным", это значит: давал руководящие идеи, освещал их с разных сторон, разъяснял недоразумения, указывал литературу, просматривал первые опыты и вносил поправки. "Я вспоминаю, - рассказывает та же Крупская, - отношение Ильича к малоопытным авторам. Смотрел на суть, на основное, обдумывал, как помочь, исправить. Но делал он это как-то очень бережно, так что и не заметит другой автор, что его поправляют. А помогать в работе Ильич здорово умел. Хочет, например, поручить кому-нибудь написать статью, но не уверен, так ли тот напишет, так сначала заведет с ним подробный разговор на эту тему, разовьет свои мысли, заинтересует человека, прозондирует его как следует, а потом предложит: "Не напишете ли на эту тему статью?" И автор и не заметит даже, как помогла ему предварительная беседа с Ильичем, не заметит, что вставляет в статью Ильичевы словечки и обороты даже". Крупская не называет, конечно, Сталина. Но характеристика Ленина как наставника молодых авторов включена ею в ту главу "Воспоминаний", где рассказывается о работе Сталина над национальным вопросом: Крупская вынуждена нередко прибегать к окольным путям, чтоб хоть отчасти отстоять интеллектуальные права Ленина от узурпации.

    Ход работы Сталина над статьей вырисовывается перед нами с достаточной ясностью. Сперва - наводящие беседы Ленина в Кракове, указание руководящих идей и необходимой литературы. Поездка Сталина в Вену, в центр "австрийской школы". За незнанием немецкого языка справиться с источниками самостоятельно Сталин не мог. Зато Бухарин, несомненно обладавший теоретической головой, знал языки, знал литературу, умел оперировать с документами. Бухарин, как и Трояновский, имели от Ленина поручение помочь" чудесному", но малообразованному грузину. Им, очевидно, и принадлежит подбор важнейших цитат. На логическом построении статьи, не лишенном педантизма, сказалось, по всей вероятности, влияние Бухарина, который тяготел к профессорским приемам, в отличие от Ленина, для которого политический или полемический интерес определял структуру произведения. Дальше этого влияние Бухарина не шло, так как именно в национальном вопросе он стоял ближе к Розе Люксембург, чем к Ленину. Какова была доля участия Трояновского, мы не знаем. Но именно с этого времени ведет начало его связь со Сталиным, которая через ряд лет и переменчивых обстоятельств обеспечила незначительному и неустойчивому Трояновскому один из ответственных дипломатических постов.

    Из Вены Сталин вернулся со своими материалами в Краков. Здесь опять наступила очередь Ленина, внимательного и неутомимого редактора. Печать его мысли и следы его пера можно без труда открыть на каждой странице. Некоторые фразы, механически включенные автором, или отдельные строки, явно вписанные редактором, кажутся неожиданными или непонятными без справки с соответственными работами Ленина. "Не национальный, а аграрный вопрос решает судьбы прогресса в России, - пишет Сталин без объяснений, - национальный вопрос ему подчинен". Правильная и глубокая мысль об относительном удельном весе аграрного и национального вопросов в ходе русской революции полностью принадлежала Ленину и развивалась им неоднократно в течение годов реакции. В Италии и в Германии борьба за национальное освобождение и объединение составляла в свое время стержень буржуазной революции. Иначе в России, где главенствующая национальность, великорусская, не испытывала над собою национального гнета, наоборот, угнетала других; зато главная, именно крестьянская, масса самих великороссов испытывала над собой глубокий гнет крепостничества. Такого рода сложные и серьезно взвешенные мысли действительный автор их никогда не высказал бы мимоходом, как общее место, без доказательств и комментариев.

    Зиновьев и Каменев, долго жившие бок о бок с Лениным, усваивали не только его идеи, но и его обороты, даже почерк. Относительно Сталина этого сказать нельзя. Разумеется, и он жил идеями Ленина, но вдали, в стороне, и лишь в тех пределах, в каких они нужны ему были для его непосредственных целей. Он был слишком крепок, упрям, ограничен и органичен, чтоб усваивать литературные приемы учителя. Оттого ленинские поправки к его тексту выглядят, по слову поэта, "как яркие заплаты на ветхом рубище". Разоблачение австрийской школы как "утонченного вида национализма" принадлежит, несомненно, Ленину, как и ряд других простых, но метких формул. Сталин так не писал. По поводу данного Бауэром определения нации как "относительной общности характера" читаем в статье: "...чем же отличается тогда нация Бауэра от мистического и самодовлеющего "национального духа" спиритуалистов?" Эта фраза написана Лениным. Ни раньше, ни позже Сталин так не выражался. И дальше, когда статья по поводу эклектических поправок Бауэра к его собственному определению нации отмечает: "...так сама себя опровергает сшитая идеалистическими нитками теория", то нельзя не распознать сразу перо Ленина. То же относится к характеристике интернационального типа рабочей организации как "школы товарищеских чувств". Сталин так не писал. С другой стороны, во всей работе, несмотря на ее многочисленные угловатости, мы не встречаем ни хамелеонов, принимающих окраску зайцев, ни подземных ласточек, ни ширм, состоящих из слез: Ленин вытравил все эти семинарские красоты. Рукопись с поправками можно, конечно, скрыть. Но никак нельзя скрыть и то обстоятельство, что за годы тюремных заключений и ссылок Сталин не создал ничего, хоть отдаленно похожего на ту работу в течение нескольких недель в Вене и Кракове.

    8 февраля, когда Сталин еще находился за границей, Ленин поздравлял редакцию "Правды" "с громадным улучшением во всем ведении газеты, которое видно за последние дни". Улучшение имело принципиальный характер и выразилось, главным образом, в усилении борьбы с ликвидаторами. Свердлов выполнял тогда, по рассказу Самойлова, обязанности фактического редактора; живя нелегально и не выходя из квартиры "неприкосновенного" депутата, он целыми днями возился с газетными рукописями. "Он был, кроме того, очень славный товарищ и во всех частных вопросах жизни". Это правильно. О Сталине, с которым он близко соприкасался и к которому очень почтителен, Самойлов такого отзыва не дает. 10-го февраля полиция проникла в "неприкосновенную" квартиру, арестовала Свердлова и выслала его вскоре в Сибирь, несомненно, по доносу Малиновского. К концу февраля у тех же депутатов поселился Сталин, вернувшийся из-за границы. "В жизни нашей фракции и газеты "Правды" он играл руководящую роль, - рассказывает Самойлов, - и он бывал не только на всех устраиваемых нами в нашей квартире совещаниях, но нередко с большим для себя риском посещал и заседания социал-демократической фракции, отстаивая в спорах с меньшевиками и по разным вопросам нашу позицию, оказывал нам большие услуги".

    Сталин застал в Петербурге значительно изменившуюся обстановку. Передовые рабочие твердо поддержали реформы Свердлова, внушенные Лениным. Штаб "Правды" был обновлен. Примиренцы оказались оттесненными. Сталин и не думал отстаивать по существу те позиции, от которых его оторвали два месяца тому назад. Это не в его духе. Его забота теперь состоит в том, чтоб сохранить лицо. 26 февраля он печатает в "Правде" статью, в которой призывает рабочих "возвысить голос против раскольнических попыток внутри фракции, откуда бы они ни исходили". По существу, статья входит в кампанию подготовки раскола думской фракции с возложением ответственности на противника. Но связанный собственным вчерашним днем, Сталин пытается облекать новую цель в старую фразеологию. Отсюда двусмысленное выражение о раскольнических попытках, "откуда бы они ни исходили". Во всяком случае, из статьи очевидно, что, побывав в краковской школе, автор стремился лишь как можно менее заметно переменить фронт и включиться в новую политику. Однако участвовать в ней ему почти не довелось: его скоро арестовали.

    В воспоминаниях бывшего грузинского оппозиционера Кавтарадзе рассказывается о встрече его со Сталиным в одном из петербургских ресторанов под бдительным оком шпиков. Когда собеседникам показалось на улице, что они счастливо отделались от преследователей, Сталин уехал на лихаче. Но немедленно за ним двинулся другой лихач со шпиком. Кавтарадзе, решивший, что его земляку не миновать на этот раз ареста, к удивлению своему узнал, что тот на свободе. Проезжая тускло освещенной улицей, Сталин собрался в ком, перекатился незаметно назад через спинку саней и зарылся в сугроб снега на краю улицы. Проводив глазами второго лихача, он встал, отряхнулся и укрылся у товарища. Через три дня, переодетый в форму студента, вышел из своего убежища и "продолжал руководящую работу в питерском подполье". Своими явно стилизованными воспоминаниями Кавтарадзе пытался отвести уже занесенную над ним руку. Но, как и многие другие, он ничего не купил ценою унижения... Редакция официального исторического журнала умудрилась не заметить, что в 1911 г., к которому Кавтарадзе относит этот эпизод, Сталин был в Петербурге только в летние месяцы, когда снежных сугробов на улицах быть не могло. Если брать рассказ за чистую монету, дело могло идти либо о конце 1912, либо о начале 1913 г., когда Сталин после возвращения из-за границы оставался на свободе около двух-трех недель.

    В марте большевистская организация под фирмой "Правды" устраивала вечер-концерт. Сталину "захотелось туда пойти", - рассказывает Самойлов: там можно было повидать многих товарищей. Он спрашивал у Малиновского совета: стоит ли пойти, не опасно ли? Вероломный советчик ответил, что, по его мнению, опасности нет. Однако опасность была подготовлена самим Малиновским. После прихода Сталина зал был сразу наводнен шпиками. Попытались провести его через артистическую, переодев предварительно в женскую ротонду. Но его все же арестовали. На этот раз ему предстояло исчезнуть из обращения ровно на четыре года.

    Через два месяца после этого ареста Ленин писал в "Правду": "Очень поздравляю с успехом... Улучшение громадное и серьезное, надо надеяться, прочное и окончательное... Только бы не сглазить!" В интересах полноты нельзя не процитировать также письмо, которое Ленин послал в Петербург в октябре 1913 г., когда Сталин был уже в далекой ссылке, а редакцией руководил Каменев: "Тут все довольны газетой и ее редактором, я за все это время не слышал ни одного худого слова... Все довольны, и я особо: ибо оказался пророком. Помните?" В конце письма: "Дорогой друг! Все внимание уделено теперь борьбе шестерки за равноправие. Умоляю налечь изо всех сил и не дать ни газете, ни общественному мнению марксистов колебнуться ни разу". Из всех приведенных данных вытекают совершенно непреложные выводы: газета велась, по мнению Ленина, из рук вон плохо в период, когда ею руководил Сталин. Думская фракция шаталась в тот же период в сторону примиренчества. Газета стала политически выправляться после того, как Свердлов, в отсутствие Сталина, произвел "существенные реформы". Газета поднялась и стала удовлетворительной, когда во главе ее стал Каменев. Под его же руководством большевистские депутаты Думы завоевали себе самостоятельность.

    В расколе фракции активную роль, даже две сразу, играл Малиновский. Жандармский генерал Спиридович пишет по этому поводу: "Малиновский, исполняя директивы Ленина и департамента полиции, добился того, что в октябре 1913 г. "семерка" и "шестерка" перессорились окончательно". Меньшевики, со своей стороны, не раз злорадствовали по поводу "совпадения" политики Ленина и департамента полиции. Департамент полиции надеялся, что раскол социал-демократии ослабит рабочее движение. Ленин считал, наоборот, что только раскол обеспечит рабочим необходимое революционное руководство. Полицейские Макиавелли явно просчитались. Меньшевики оказались обречены на ничтожество. Большевизм победил по всей линии.

    Свыше шести месяцев перед последним арестом отдал Сталин интенсивной работе в Петербурге и за границей. Он принимал активное участие в проведении избирательной кампании в Думу, руководил "Правдой", участвовал в важном совещании партийного штаба за границей и написал свою работу о национальном вопросе. Это полугодие имело несомненно большое значение в его личном развитии. Впервые он нес ответственность за работу на столичной почве, впервые подошел к большой политике, впервые близко соприкоснулся с Лениным. То чувство мнимого превосходства, которое ему было столь свойственно как реалистическому "практику", не могло не быть потрясено при личном контакте с великим эмигрантом. Самооценка должна была стать более критической и трезвой, честолюбие - более замкнутым и тревожным, ущемленное провинциальное самодовольство должно было неминуемо окраситься завистью, которую смиряла только осторожность. В ссылку Сталин уезжал со стиснутыми зубами.


ВОЙНА И ССЫЛКА

    Увидев на улице человека, сидящего на корточках и производящего таинственные жесты, Лев Толстой решил, что перед ним сумасшедший; подойдя ближе, убедился, что человек делает нужное дело: точит нож о камень. Ленин любил цитировать этот пример. Непрерывные дискуссии, фракционные раздоры, расколы внутри самих большевиков казались стороннему наблюдателю действиями маньяков. Проверка событий обнаружила, что люди делали нужное дело: борьба велась вовсе не из-за схоластических тонкостей, как казалось дилетантам, а из-за самых основных вопросов революционного движения. Благодаря тщательным идейным уточнениям и политическим размежеваниям, только Ленин и его сторонники оказались подготовлены для встречи нового революционного подъема. Отсюда непрерывный ряд успехов, обеспечивших в короткий срок полное преобладание "правдистов" в рабочем движении. В годы реакции большинство старшего поколения отошло от борьбы. "У Ленина - только мальчишки", - презрительно говорили ликвидаторы. Но Ленин видел в этом великое преимущество своей партии: революция, как и война, неизбежно ложится главной своей тяжестью на спину молодежи. Безнадежна та социалистическая партия, которая не способна вести за собой "мальчишек".

    Царская полиция, соприкасавшаяся с революционными партиями лицом к лицу, не скупилась в своей секретной переписке на лестные признания по адресу большевиков. "За последние 10 лет, - писал в 1913 г. директор департамента полиции, - элементом наиболее энергичным, бодрым, способным к неутомимой борьбе, сопротивлению и постоянной организации являются... те организации и те лица, которые концентрируются вокруг Ленина... Постоянной организаторской душой всех мало-мальски серьезных партийных начинаний является Ленин... Фракция ленинцев всегда лучше других сорганизована, крепче своим единодушием, изобретательнее по части проведения своих идей в рабочую среду... Когда за последние два года стало усиливаться рабочее движение, Ленин со своими сторонниками оказался к рабочим ближе других и первый стал провозглашать чисто революционные лозунги... Большевистские кружки, ячейки, организации разбросаны теперь по всем городам. Постоянная переписка и сношения завязаны почти со всеми фабричными центрами. Центральный Комитет почти правильно функционирует и целиком находится в руках Ленина... Ввиду изложенного, ничего нет удивительного в том, что в настоящее время сплочение всей подпольной партии идет вокруг большевистских организаций и что последние на деле и представляют собой Российскую Социал-Демократическую Рабочую партию". К этому почти нечего прибавить.

    Переписка заграничного штаба принимает новую, оптимистическую окраску. Крупская пишет Шкловскому в начале 1913 г.: "Все связи носят какой-то другой характер, чем раньше. Больше как-то чувствуешь, что имеешь дело с единомышленниками... Дела большевизма так хороши, как никогда". Ликвидаторы, гордившиеся своим реализмом и вчера еще объявлявшие Ленина главою выродившейся секты, внезапно увидели себя оттесненными и изолированными. Из Кракова Ленин неутомимо следит за всеми проявлениями рабочего движения, регистрирует и классифицирует все факты, которые могут позволить прощупать пульс пролетариата. В результате кропотливых подсчетов, произведенных в Кракове над денежными сборами в пользу рабочей печати, оказывается, что в Петербурге на стороне "Правды" 86% читающих рабочих, а на стороне ликвидаторов - только 14%; в Москве соотношение почти такое же; в отсталой провинции - несколько более благоприятное для ликвидаторов, но в общем на стороне "Правды" стоят 4/5 передовых рабочих. Какую ценность могут иметь абстрактные призывы к единству фракций и течений, если правильная политика, противопоставленная этим "фракциям и течениям", сумела в течение трех лет сплотить вокруг большевизма подавляющее большинство передовых рабочих? Во время выборов в IV Думу, где дело шло не о социал-демократах, а об избирателях, 67% рабочей курии высказалось за большевиков. Во время конфликта между двумя частями думской фракции в Петербурге за депутатов-большевиков подано было 5000 голосов, за меньшевиков - всего 621 голос. В столице ликвидаторы оказались совершенно раздавлены. В профессиональном движении то же соотношение: из 13 союзов Москвы не было ни одного ликвидаторского; из 20 союзов Петербурга только четыре, наименее пролетарских и наименее значительных, оказались полностью в руках меньшевиков. В начале 1914 г. при выборах представителей от рабочих в больничные кассы Петербурга прошли целиком списки сторонников "Правды". Все враждебные большевизму группы: ликвидаторы, отзовисты, примиренцы разных толков, оказались совершенно неспособны пустить корни в рабочем классе. Ленин делал отсюда вывод: "Только в борьбе против этих групп складывается и может сложиться действительная рабочая социал-демократическая партия в России".

    Весной 1914 г. Эмиль Вандервельде, тогдашний председатель Второго Интернационала, посетил Петербург, чтобы ознакомиться на месте с борьбой фракций в рабочем классе. Споры русских варваров оппортунистический скептик измерил масштабами бельгийского парламентаризма. "Меньшевики, - сообщил он по возвращении, - хотят организоваться легально и требуют права коалиций; большевики хотят добиваться немедленного провозглашения республики и экспроприации земель". Эти разногласия Вандервельде назвал "довольно ребяческими". Ленину оставалось только горько усмехнуться. Скоро надвинулись события, которые произвели неподкупную проверку людей и идей. "Ребяческие" разногласия между марксистами и оппортунистами распространились постепенно на все мировое рабочее движение.

    "Война Австрии с Россией, - писал Ленин Горькому в начале 1913 г., - была бы очень полезной для революции (во всей Восточной Европе) штукой, но мало вероятия, чтобы Франц Иосиф и Николаша доставили нам сие удовольствие". Они доставили его, - правда, не раньше, чем через полтора года.

    Промышленная конъюнктура тем временем уже перевалила через зенит. Стали ощутимы первые подземные толчки кризиса. Но они не остановили стачечной борьбы. Наоборот, придали ей более наступательный характер. Всего за шесть с лишним месяцев до начала войны насчитывалось почти полтора миллиона участников стачек. Последняя грандиозная вспышка произошла как раз накануне мобилизации. 3-го июля петербургская полиция стреляла в толпу рабочих. По призыву комитета большевиков остановились в знак протеста важнейшие заводы. Число стачечников достигло 200 тысяч. Всюду шли митинги и демонстрации. Были попытки строить баррикады. Как раз в разгар этих событий в столицу, превращенную в военный лагерь, прибыл для последних переговоров со своим коронованным "другом" французский президент Пуанкаре и получил возможность заглянуть одним глазом в лабораторию русской революции. Но уже через несколько дней правительство воспользовалось объявлением войны, чтобы стереть с земли рабочие организации и рабочую прессу. Первой жертвой пала "Правда". Задушить революцию войной - такова была заманчивая идея царского правительства.

    Утверждения некоторых биографов, будто Сталин был автором "пораженческой" теории или формулы о "превращении империалистской войны в гражданскую", представляет чистейший вымысел и свидетельствует о полном непонимании интеллектуальной и политической физиономии Сталина. Меньше всего ему были свойственны дух политического новаторства и теоретического дерзания. Он никогда и ничего не предвосхищал, никогда не забегал вперед. В качестве эмпирика, он всегда страшился "априорных" выводов, предпочитая десять раз отмерить прежде, чем отрезать. В этом революционере всегда сидел консервативный бюрократ. Второй Интернационал был могущественным аппаратом. Никогда Сталин по собственной инициативе не пошел бы на разрыв с ним. Выработка большевистской доктрины войны относится целиком к биографии Ленина. Сталин не внес сюда ни одного слова, как и в доктрину революции. Однако для того, чтобы понять поведение Сталина в годы ссылки и особенно в первые критические недели после февральского переворота, как и его позднейший разрыв со всеми принципами большевизма, необходимо очертить здесь вкратце ту систему взглядов, которую Ленин выработал уже в начале войны и к которой он постепенно привел партию.

    Первый вопрос, поставленный европейской катастрофой, состоял в том, должны ли социалисты брать на себя "защиту отечества". Речь шла не о том, может ли отдельный социалист выполнять обязанности солдата: другого выхода у него не остается, дезертирство не есть революционная политика, - а о том, должна ли социалистическая партия поддерживать войну политически: вотировать военный бюджет, отказаться от борьбы против правительства, агитировать за "защиту отечества"? Ленин отвечал: нет, не должна, не имеет права; не потому, что это война, а потому что это реакционная война, кровавая свалка рабовладельцев за передел мира.

    Формирование национальных государств на континенте Европы охватывало эпоху, которая началась, приблизительно, Великой французской революцией и завершилась Версальским миром 1871 г. Войны за создание или защиту национального государства как необходимого условия для развития производительных сил и культуры имели в этот период прогрессивный исторический характер. Революционеры не только могли, но обязаны были поддерживать национальные войны политически. С 1871 г. до 1914 г. европейский капитализм, достигнув расцвета на основе национальных государств, переживает себя, превращается в монополистский, или империалистский капитализм. "Империализм - это такое состояние капитализма, когда он, выполнив все для него возможное, поворачивает к упадку". Причина упадка в том, что производительным силам становится одинаково тесно в рамках частной собственности, как и в границах национального государства. Ища выхода, империализм стремится разделить и переделить мир. На смену национальным войнам приходят империалистские. Они имеют насквозь реакционный характер, выражающий исторический тупик, застой, загнивание монополистского капитализма.

    Империализм может существовать только потому, что на нашей планете имеются отсталые нации, колониальные и полуколониальные страны. Борьба этих угнетенных народов за национальное объединение и независимость имеет вдвойне прогрессивный характер, ибо, с одной стороны, подготовляет для них самих более благоприятные условия развития, с другой - наносит удары империализму. Отсюда вытекает, в частности, что в войне между цивилизованной империалистской демократической республикой и отсталой варварской монархией колониальной страны, социалисты будут полностью на стороне угнетенной страны, несмотря на ее монархию, и против угнетательской страны, несмотря на ее "демократию".

    Свои хищнические цели: захвата колоний, рынков, источников сырья, сфер влияния, - империализм прикрывает идеями "защиты мира от агрессоров", "защиты отечества", "защиты демократии" и пр. Эти идеи насквозь фальшивы. "Вопрос о том, какая группа нанесла первый военный удар или первая объявила войну, - писал Ленин в марте 1915 г., - не имеет никакого значения при определении тактики социалистов. Фразы о защите отечества, об отпоре вражескому нашествию, об оборонительной войне и т. п. с обеих сторон являются сплошным обманом народа". ... "Десятилетиями, - пояснял Ленин, - трое разбойников (буржуазия и правительства Англии, России, Франции) вооружались для ограбления Германии. Удивительно ли, что два разбойника напали раньше, чем трое успели получить заказанные ими новые ножи?" Решающее значение для пролетариата имеет объективное историческое значение войны: какой класс ведет ее и во имя каких целей? - а не уловки дипломатии, которой всегда удастся представить врага в качестве нападающей стороны.

    Столь же фальшивы ссылки империалистов на интересы демократии и культуры. "Немецкая буржуазия... одурачивает рабочий класс и трудящиеся массы, уверяя, что ведет войну... ради освобождения угнетенных царизмом народов... Английская и французская буржуазия... одурачивает рабочий класс и трудящиеся массы, уверяя, что ведет войну... против милитаризма и деспотизма Германии". Та или другая государственная форма не способна изменить реакционный экономический фундамент империализма. Между тем характер войны полностью определяется этим фундаментом. "В наши дни... смешно было бы думать о прогрессивной буржуазии, о прогрессивном буржуазном движении. Старая буржуазная "демократия"... стала реакционной". Эта оценка империалистской "демократии" составляет краеугольный камень всей концепции Ленина.

    Раз война ведется обоими лагерями не ради защиты отечества, демократии и культуры, а ради передела мира и колониального порабощения, социалист не имеет права предпочитать один империалистский лагерь другому. Совершенно тщетна была бы попытка "определить, с точки зрения международного пролетариата, поражение которой из двух групп воюющих наций было бы наименьшим злом для социализма". Жертвовать во имя этого мнимого "меньшего зла" политической самостоятельностью пролетариата значит предавать будущность человечества.

    Политика "национального единства" во время войны еще неизмеримо более, чем в мирное время, означает поддержку реакции и увековечение империалистского варварства. Отказ в этой поддержке, элементарный долг социалиста, есть, однако, лишь негативная или пассивная сторона интернационализма. Одного этого недостаточно. Задачей партии пролетариата является "всесторонняя, распространяющаяся и на войско и на театр военных действий, пропаганда социалистической революции и необходимости направить оружие не против своих братьев, наемных рабов других стран, а против реакционных и буржуазных правительств и партий всех стран".

    Но революционная борьба во время войны может принести поражение собственному правительству. Ленин не пугается этого вывода. "В каждой стране борьба со своим правительством, ведущим империалистическую войну, не должна останавливаться перед возможностью, в результате революционной агитации, поражения этой страны". В этом и состоит суть так называемой теории "пораженчества". Недобросовестные противники пытались истолковывать дело так, будто Ленин допускал сотрудничество интернационалистов с иностранным империализмом для победы над национальной реакцией. На самом деле речь шла об общей борьбе мирового пролетариата против мирового империализма, путем одновременной борьбы пролетариата каждой страны против собственного империализма, как непосредственного и главного врага. "Для нас, русских, с точки зрения интересов трудящихся масс и рабочего класса России, - писал Ленин Шляпникову в октябре 1914 г., - не может подлежать ни малейшему, абсолютно никакому сомнению, что наименьшим злом было бы теперь и тотчас - поражение царизма в данной войне..."

    Против империалистской войны нельзя бороться воздыханиями о мире, по образцу пацифистов. "Одной из форм одурачения рабочего класса является пацифизм и абстрактная проповедь мира. При капитализме, и особенно в его империалистской стадии, войны неизбежны". Мир, заключенный империалистами, будет простой передышкой перед новой войной. Только революционная массовая борьба против войны и породившего ее империализма способна обеспечить действительный мир. "Без ряда революций так называемый демократический мир есть мещанская утопия".

    Борьба против иллюзий пацифизма входит важнейшим элементом в доктрину Ленина. С особой ненавистью он отбрасывает требование "разоружения", как явно утопическое при капитализме и способное лишь отвлечь мысль рабочих от необходимости их собственного вооружения. "Угнетенный класс, который не стремится к тому, чтобы научиться владеть оружием, иметь оружие, такой угнетенный класс заслужил бы лишь того, чтобы с ним обращались, как с рабами". И далее: "Нашим лозунгом должно быть: вооружение пролетариата для того, чтобы победить, экспроприировать и обезоружить буржуазию... Лишь после того, как пролетариат обезоружил буржуазию, он может, не изменяя своей всемирно-исторической задаче, выбросить на слом всякое оружие". Ленин отвергает голый лозунг "мира", противопоставляя ему лозунг "превращения империалистской войны в гражданскую войну".

    Большинство вождей рабочих партий оказались в войне на стороне своей буржуазии. Ленин окрестил их направление, как социал-шовинизм: социализм на словах, шовинизм на деле. Измена интернационализму не упала, однако, с неба, а явилась неизбежным продолжением и развитием политики реформистского приспособления к капиталистическому государству. "Идейно-политическое содержание оппортунизма и социал-шовинизма одно и то же: сотрудничество классов вместо борьбы их, отказ от революционных средств борьбы, помощь "своему" правительству в затруднительном его положении, вместо использования его затруднений для революции".

    Последний период капиталистического расцвета перед войной (1909-1913) особенно тесно привязал верхний слой пролетариата к империализму. От сверхприбыли, которую буржуазия получала с колоний и вообще отсталых стран, жирные крохи перепадали также рабочей аристократии и рабочей бюрократии. Их патриотизм диктовался, таким образом, прямой заинтересованностью в политике империализма. Во время войны, которая обнажила все социальные отношения, "гигантскую силу оппортунистам и шовинистам дал их союз с буржуазией, правительствами и генеральными штабами". Оппортунисты окончательно перешли в лагерь классового врага.

    Промежуточное и, пожалуй, самое широкое направление в социализме, так называемый центр (Каутский и пр.), колебавшийся в мирное время между реформизмом и марксизмом, почти полностью попал в плен к социал-шовинистам, прикрываясь пацифистскими фразами. Что касается масс, то они оказались застигнуты врасплох и обмануты собственным аппаратом, который они создавали в течение десятилетий. Дав социологическую и политическую оценку рабочей бюрократии Второго Интернационала, Ленин не останавливается на полдороге. "Единство с оппортунистами есть союз рабочих со "своей" национальной буржуазией и раскол интернационального революционного рабочего класса". Отсюда вывод о необходимости раз навсегда разрубить все связи с социал-шовинистами. "Нельзя выполнить задачи социализма в настоящее время, нельзя осуществить действительное интернациональное сплочение рабочих без решительного разрыва с оппортунизмом", как и с центризмом, "этим буржуазным течением в социализме". Нужно переменить самое имя партии. "Не лучше ли отказаться от запачканного и униженного ими названия "социал-демократов" и вернуться к старому марксистскому названию коммунистов? Пора порвать со Вторым Интернационалом и строить Третий!"

    Вот к чему привели те разногласия, которые всего за два-три месяца до войны казались Эмилю Вандервельде "ребяческими". Сам председатель Второго Интернационала успел тем временем стать патриотическим министром своего короля.

    Большевистская партия была самой революционной - в сущности единственно революционной - из всех секций Второго Интернационала. Но и она нашла свой путь в лабиринте войны не сразу. По общему правилу замешательство было более глубоким и длительным в верхнем ярусе партии, непосредственно соприкасавшемся с буржуазным общественным мнением. Думская фракция большевиков сразу совершила резкий поворот направо, сойдясь на двусмысленной декларации с меньшевиками. Оглашенный 26 июля в Думе документ отмежевывался, правда, от "фальшивого патриотизма, под прикрытием которого господствующие классы ведут свою хищническую политику", но в то же время обещал, что пролетариат "будет защищать культурные блага народа от всяких посягательств, откуда бы они ни исходили - извне или изнутри". Фракция становилась на патриотическую позицию под видом "защиты культуры".

    Тезисы Ленина о войне были получены в Петербурге только в начале сентября и отнюдь не встретили в партии общего признания. Больше всего было возражений против лозунга "поражения", который, по словам Шляпникова, вызвал "недоумение". Думская фракция, руководимая Каменевым, пыталась и на этот раз обломать острые углы ленинских формулировок. В Москве и провинции дело обстояло не иначе. "Война застала "ленинцев" врасплох, - свидетельствует московское охранное отделение, - и они долгое время... не могли столковаться о своем отношении к войне". Московские большевики пишут через Стокгольм условным языком для передачи Ленину, что "несмотря на все уважение к нему, его пресловутый совет продать дом (лозунг "поражения") не встретил отклика". В Саратове, по словам местного лидера Антонова, "работники большевистского, меньшевистского и эсеровского направления не разделяли пораженческой позиции. Более того... они были (за единичными исключениями) определенными оборонцами". В среде передовых рабочих дело обстояло более благоприятно. В Петербурге на заводах появились надписи: "Если Россия победит, нам лучше не будет, нас будут еще сильнее давить". "Иваново-Вознесенские товарищи, - пишет Самойлов, - классовым инстинктом пролетариев нащупали... правильный путь и определенно стали на него еще в первые месяцы войны".

    Формулировать свое мнение удавалось, однако, лишь единицам или немногим десяткам. Повальные аресты смели социал-демократические организации. Разгром прессы разобщил рабочих. Тем важнее становилась роль думской фракции. Оправившись от первого приступа паники, депутаты-большевики стали развивать серьезную нелегальную работу. Но уже 4 ноября они подверглись аресту. Роль главной улики сыграли документы заграничного штаба. Власти предъявили арестованным обвинение в измене. Во время следствия Каменев и депутаты, кроме одного Муранова, отреклись от тезисов Ленина. На суде, который состоялся 10 февраля, подсудимые держались той же линии. Заявление Каменева о том, что предъявленные ему документы "решительно противоречат его взгляду на текущую войну", не было продиктовано одной лишь заботой о самосохранении: оно выражало по существу отрицательное отношение к пораженчеству всего верхнего слоя партии. К великому негодованию Ленина чисто оборонительная тактика подсудимых чрезвычайно ослабила агитационную силу процесса. Юридическая защита вполне могла бы идти об руку с политическим наступлением. Но Каменев, умный и образованный политик, не был рожден для исключительных ситуаций. Адвокаты делали, с своей стороны, что могли. Отвергая обвинение в измене, один из них, Переверзев, предрекал на суде, что верность рабочих депутатов своем у классу навсегда сохранится в памяти потомства; тогда как их слабые стороны: неподготовленность, зависимость от советников-интеллигентов и пр., - "все это отлетит прочь, как шелуха, вместе с клеветническим обвинением в измене". В силу одной из тех садических причуд, на которые неистощима история, именно на долю Переверзева, уже в качестве министра юстиции в правительстве Керенского, выпало обвинить всех вождей большевизма в государственной измене и шпионаже, притом с помощью таких циничных подлогов, на которые никогда не решился бы царский прокурор. Только Вышинский, прокурор Сталина, превзошел в этом отношении демократического министра юстиции.

    Несмотря на уклончивое поведение подсудимых, самый факт суда над рабочими депутатами нанес непоправимый удар легенде "гражданского мира" и встряхнул тот слой рабочих, который успел пройти революционную школу. "Около 40000 рабочих покупали "Правду", - писал Ленин в марте 1915 г., - много больше читало ее... Уничтожить этого слоя нельзя. Он жив... Он один стоит среди народных масс и в самой глубине их, как проповедник интернационализма трудящихся, эксплуатируемых, угнетенных". Отрезвление в массах началось скоро, но пробивалось наружу медленно. В качестве военнообязанных, рабочие были связаны по рукам и по ногам. Каждое нарушение дисциплины грозило немедленной отправкой на фронт с особой полицейской пометкой, которая была почти равносильна смертному приговору. Это действовало, особенно в Петербурге, где надзор был вдвойне свиреп.

    Тем временем поражения царской армии идут своим чередом. Гипноз патриотизма, как и гипноз страха, постепенно ослабевают. Во второй половине 1915 г. возникают спорадические забастовки на почве дороговизны в московском текстильном районе, но не получают развития. Массы недовольны, но молчат. В мае 1916 г. вспыхивают в провинции разрозненные волнения среди новобранцев. На юге начинаются продовольственные беспорядки и сейчас же находят свое продолжение в Кронштадте, крепости, охраняющей подступы к столице. В конце декабря наступает, наконец, очередь Петрограда. Политическая забастовка сразу охватывает до 200000 рабочих, при несомненном участии организации большевиков. Лед сломан. В феврале открывается ряд бурных забастовок и волнений, которые разрастаются в восстание и приводят к переходу столичного гарнизона на сторону рабочих. "Немецкий путь развития", на который надеялись либералы и меньшевики, не осуществился. Впрочем, и сами немцы скоро сбились с так называемого немецкого пути... О победе восстания и отречении царя Сталину суждено было узнать в далекой ссылке.

    На пространстве в 30000 квадратных миль население Туруханского края, на севере Енисейской губернии, составляло около 10000 душ, русских и инородцев. На сотни верст одно от другого разбросаны мелкие поселения, от двух до десяти дворов, редко больше. При восьмимесячной зиме земледелия здесь нет. Жители ловят рыбу и бьют зверя. И рыбы и зверя много. Сталин прибыл в этот негостеприимный край в середине 1913 г. и застал уже здесь Свердлова. Аллилуев получил вскоре письмо, в котором Сталин просил его поторопить депутата Бадаева отправкой высланных Лениным из-за границы денег. "... Сталин подробно пояснял, что деньги ему нужны спешно, чтобы успеть запастись необходимыми продуктами, керосином и другими предметами, пока не наступила полярная суровая зима".

    25 августа департамент полиции предупреждает енисейскую жандармерию о возможности попыток к побегу со стороны ссыльных Свердлова и Джугашвили. 18 декабря департамент уже по телеграфу требует от енисейского губернатора принятия мер к предупреждению побега. В январе департамент телеграфирует енисейской жандармерии, что Свердлову и Джугашвили, в дополнение к полученным ими ранее ста рублям, предстоит получить еще пятьдесят рублей на организацию побега. В марте агенты охраны прослышали даже, будто Свердлова видели в Москве. Енисейский губернатор спешит донести, что оба ссыльные "находятся на лицо и что меры к предупреждению их побега приняты". Тщетно писал Сталин Аллилуеву, что деньги высланы Лениным будто бы на керосин и другие продукты: из первых рук, т. е. все от того же Малиновского департамент знал, что готовится побег.

    В феврале 1914 г. Свердлов писал сестре своей: "Меня и Иосифа Джугашвили переводят на 100 верст севернее, - севернее полярного круга на 80 верст. Надзор усилился, от почты оторвали; последняя - раз в месяц, через "ходока", который часто запаздывает. Практически не более 8-9 почт в год..." Местом нового назначения является заброшенный поселок Курейка. Но этого мало. "Джугашвили за получение денег лишен пособия на 4 месяца. Деньги необходимы и мне и ему. Но на наше имя посылать нельзя". Секвеструя пособие, полиция облегчала царский бюджет и уменьшала шансы побега.

    В первом письме из Курейки Свердлов ярко описал свою совместную жизнь со Сталиным. "Устроился я на новом месте значительно хуже. Одно то уже, что живу не один в комнате. Нас двое. Со мною грузин Джугашвили, старый знакомый, с которым мы уже встречались в ссылке другой. Парень хороший, но слишком большой индивидуалист в обыденной жизни. Я же сторонник минимального порядка. На этой почве нервничаю иногда. Но это не так важно. Гораздо хуже то, что нет изоляции от хозяев. Комната примыкает к хозяйской и не имеет отдельного хода. У хозяев - ребята. Естественно, торчат часами у нас. Иногда мешают. Заходят и взрослые вообще из деревни. Придут, усядутся, помолчат с полчаса и вдруг поднимаются: "Ну, надо идти, до свидания!" Ушли, а вскоре еще кто-нибудь зайдет, и повторяется то же самое. И приходят как раз в лучшее для занятий время - вечером. Понятно: днем на работе. Пришлось проститься с прежним распорядком и заново распределить день свой. Пришлось проститься и с привычкой сидеть за книгой далеко за полночь. Керосину абсолютно нет. Зажигаем свечи. Для моих глаз света мало. Так что все занятия перенесены на день. Впрочем, занимаюсь не много. Книг почти нет..." Так жили будущий первый президент советской республики и будущий диктатор послесоветской России.

    Интереснее всего для нас в письме сдержанная характеристика Сталина: "парень хороший, но слишком большой индивидуалист". Первая часть отзыва имеет целью смягчить вторую часть. "Индивидуалист в обыденной жизни" означает в данном случае человека, который, будучи вынужден жить о бок с другим лицом, не считается ни с его привычками, ни с его интересами. "Минимальный порядок", на котором безуспешно настаивал Свердлов, требовал некоторого добровольного самоограничения в интересах сожителя. Свердлов был по натуре деликатен. Самойлов отзывался о нем, как о "славном товарище" в личных отношениях. В натуре Сталина не было и тени деликатности. К тому же не забудем, что именно Свердлову поручено было ликвидировать редакцию "Правды", на которую Сталин опирался против Ленина. Таких вещей Сталин не прощал; он вообще ничего не прощал. Опубликование всей туруханской переписки Свердлова, обещанное в 1924 г., никогда не последовало: она заключала, видимо, историю дальнейшего обострения отношений.

    Швейцер, жена Спандарьяна, третьего члена ЦК, ездившая в Курейку накануне войны, когда Свердлов уже перевелся оттуда, передает, что в комнате Сталина "стол был завален книгами и большими пачками газет, а в углу на веревке весели разные снасти, рыболовные и охотничьи, собственного изделия". Жалоба Свердлова на недостаток книг, очевидно, возымела действие:

    друзья пополнили библиотеку Курейки. Снасти "собственного изделия" не могли быть, конечно, ружьем и огнестрельными припасами. Дело шло о самоловах на рыб, о капканах на зайцев и другого зверя. Сталин и позже не стал ни стрелком, ни охотником в спортивном смысле этого слова. Да и по общему облику, его легче представить себе ставящим ночью капкан, чем бьющим из ружья птицу влет.

    Социалист-революционер Карганов, ставший впоследствии оперным певцом, относит встречу со Сталиным в туруханской ссылке к 1911 г., вместо 1913; хронологические ошибки в таких случаях обычны. В числе прочего, Карганов рассказывает, как Сталин, выступая на защиту уголовного ссыльного по прозвищу Чайка, который обокрал крестьянина, доказывал, что Чайку нельзя осуждать, что нужно привлечь его на свою сторону, что люди такого сорта нужны для будущей борьбы. О пристрастии Кобы к уголовным мы уже слышали от Верещака. Сталин проявил себя будто бы однажды в дискуссии как антисемит, употребив грубые грузинские выражения по адресу евреев. Нарушая все традиции ссыльных, он вступил, если верить Карганову, в приятельские отношения с полицейским приставом, осетином Кибировым. На упреки товарищей Сталин ответил, что приятельские отношения не помешают ему, в случае надобности, уничтожить пристава как политического врага. По словам того же Карганова, Сталин поражал ссыльных "своей полной беспринципностью, хитростью и необычайной жестокостью... Даже в мелочах проявлялось его необычайное честолюбие". Где во всем этом кончается правда и начинается выдумка, решить трудно. Но в общем рассказ Карганова довольно близко напоминает наблюдения Верещака в бакинской тюрьме.

    По линии почтовых и иных связей Курейка опиралась на село Монастырское, откуда нити вели в Енисейск и дальше в Красноярск. Бывший ссыльный Гавен, принадлежащий ныне к категории исчезнувших, рассказывает, что енисейская коммуна была в курсе политической жизни, как легальной, так и подпольной. Она вела переписку с другими районами ссылки и с Красноярским, который имел, в свою очередь, связь с питерским и московским комитетами большевиков и снабжал ссыльных подпольными документами. Люди умудрялись и на полярном круге жить интересами партии, делились на группировки, спорили до хрипоты, а иногда и до лютой ненависти. Впрочем, принципиальное размежевание ссыльных началось лишь с середины 1914 г., после прибытия в Туруханский край третьего члена ЦК, неистового Спандарьяна.

    Что касается Сталина, то он держался особняком. По словам Шумяцкого, впоследствии начальника советской кинематографии, "Сталин... замкнулся в самом себе. Занимаясь охотой и рыбной ловлей, он жил почти в совершенном одиночестве... Почти не нуждался в общении с людьми и лишь изредка выезжал к своему другу Сурену Спандарьяну в село Монастырское с тем, чтобы через несколько дней вернуться обратно в свою берлогу отшельника. Он скупо бросал свои отдельные замечания по тому или иному вопросу, поскольку ему приходилось бывать на собраниях, устраиваемых ссыльными". Эти строки, смягченные и украшенные в одной из позднейших версий (даже "берлога" оказалась почему-то превращена в "лабораторию"), надо понимать в том смысле, что Сталин прекратил личные отношения с большинством ссыльных и избегал их. Не мудрено, если оборвались и его отношения со Свердловым: в монотонных условиях ссылки даже более уживчивые характеры не спасают от ссор. "Моральная атмосфера... - осторожно писал Свердлов водном из писем, успевших попасть в печать, - не особенно благоприятна... Ряд контров (личных конфликтов), возможных лишь в условиях тюрьмы и ссылки, несмотря на всю их мелочность, здорово трепали нервы..." Из-за "контров" Свердлов добился перевода в другой поселок. Поспешили покинуть Курейку и два других большевика: Голощекин и Медведев, которые тоже принадлежат ныне к категории исчезнувших. Желчный, грубый, снедаемый честолюбием Сталин был нелегким соседом.

    Биографы явно преувеличивают, когда говорят, что побег на этот раз был физически невозможен; но он несомненно наталкивался на серьезные трудности. Предшествующие побеги Сталина были не побегами в собственном смысле, а просто незаконными отъездами с места высылки. Скрыться из Сольвычегодска, Вологды, даже Нарыма не представляло никакого труда, стоило только решиться потерять "легальность". Другое дело Туруханский край: здесь нужно было совершить нелегкий переезд на оленях или собаках, или летом на лодке, или же тщательно укрывшись под досками трюма, если капитан парохода был дружествен к политическим ссыльным; словом, побег предполагал на этот раз серьезный риск. Что трудности не были, однако, непреодолимы, лучше всего доказывается тем обстоятельством, что из туруханской ссылки успешно бежало в те годы несколько человек. Правда, после того как департамент полиции узнал о плане побега, Свердлов и Сталин были поставлены под особый надзор. Но заполярные "стражники", ленивые и падкие на вино, никому еще не мешали бежать. Туруханские ссыльные пользовались довольно широкой свободой передвижения. "Сталин часто наезжал в село Монастырское, - пишет Швейцер, - куда стекались ссыльные. Он пользовался для этого как нелегальными путями, так и всякими легальными предлогами". Надзор не мог быть очень действительным в безграничных пустынях севера. В течение первого года Сталин, видимо, приглядывался и делал подготовительные шаги не спеша: он был осторожен. Но в июле следующего года разразилась война. К физическим и полицейским трудностям побега присоединялись опасности нелегального существования в условиях военного режима. Именно этот повышенный риск и удержал Сталина от побега, как и многих других.

    "На этот раз Сталин, - пишет Швейцер, - решил остаться в ссылке. Там он продолжал работу по национальному вопросу, заканчивал вторую часть своей книги". О разработке Сталиным этой темы упоминает и Шумяцкий. Статью по национальному вопросу Сталин действительно написал в первые месяцы ссылки: мы имеем на этот счет категорическое свидетельство Аллилуева. "В том же (1913 г.), в начале зимы, - пишет он, - я получил второе письмо от Сталина... В конверт была вложена статья по национальному вопросу, которую Сталин просил отправить за границу Ленину". Труд был, очевидно, не очень объемист, если вмещался в конверт письма. Но что сталось с этой статьей? Продолжая в течение всего 1913 г. развивать и уточнять национальную программу, Ленин не мог не наброситься с жадностью на новую работу Сталина. Умолчание о судьбе статьи свидетельствует попросту, что она была признана негодной для печати. Попытка самостоятельно продолжать разработку мыслей, навеянных ему в Кракове, завела, видимо, Сталина на какую-то ложную дорогу, так что Ленин не счел возможным исправить статью. Только этим можно объяснить тот поразительный факт, что в течение дальнейших трех с половиной лет ссылки обиженный Сталин не сделал ни одной попытки выступить в большевистской печати.

    В ссылке, как и в тюрьме, большие события кажутся особенно невероятными. По словам Шумяцкого, "вести о войне ошарашили публику, и отдельные лица брали совершенно неверные ноты..." "Оборонческие течения среди ссыльных были сильны, все были дезориентированы", - пишет Гавен. Немудрено: дезориентированы были революционеры и в Петербурге, переименованном ныне в Петроград. "Но так велик был авторитет Сталина среди большевиков, - заявляет Швейцер, - что первое его письмо к ссыльным положило конец сомнениям и отрезвило колеблющихся". Что сталось с этим письмом? Такого рода документы переписывались от руки и ходили по ссыльным колониям во многих экземплярах. Все копии не могли пропасть; те, которые попали в руки полиции, должны были обнаружиться в ее архивах. Если историческое "письмо" Сталина не сохранилось, то только потому, что никогда не было написано. Свидетельство Швейцер представляет, при всей своей шаблонности, трагический человеческий документ. Воспоминания написаны ею в 1937 г., через четверть столетия после событий, в порядке принудительной повинности. Политическая заслуга, которую ее заставили приписать Сталину, принадлежала на самом деле, хотя в более скромных масштабах, ее мужу, неукротимому Спандарьяну, который умер в ссылке в 1916 г. Швейцер, конечно, прекрасно знает, как было дело. Но конвейер фальсификаций работает автоматически.

    Ближе к действительности воспоминания Шумяцкого, опубликованные за 13 лет до статьи Швейцер. Руководящую роль в борьбе с патриотами Шумяцкий отводит Спандарьяну. "Одним из первых он занял непримиримую позицию "пораженчества" и на редких товарищеских заседаниях саркастически клеймил социал-патриотов..." И в более позднем варианте Шумяцкий, характеризуя общую путаницу идей, сохраняет фразу: "Ясно и четко представлял себе дело покойный Спандарьян..." Остальные представляли себе дело, очевидно, менее ясно. Правда, Шумяцкий, никогда не посещавший Курейки, спешит прибавить, что "Сталин, будучи совершенно изолирован в своей берлоге, без всяких колебаний занял сразу пораженческую линию" и что письма Сталина "поддерживали Сурена в его борьбе с противниками". Но убедительность этой вставки, пытающейся закрепить за Сталиным второе место среди "пораженцев", чрезвычайно ослаблена самим Шумяцким. "Только лишь в конце 1914 г. и начале 1915 г., - пишет он далее, - когда Сталину удалось побывать в Монастыре и поддержать Спандарьяна, последний перестал подвергаться нападкам противоположных групп". Выходит, что Сталин открыто занял интернационалистскую позицию лишь после встречи со Спандарьяном, а не в начале войны. Пытаясь замаскировать продолжительное молчание Сталина, а на самом деле лишь ярче подчеркивая его, Шумяцкий в новом издании выбрасывает ссылку на то, что посещение Монастырского Сталиным произошло "лишь в конце 1914 г. и начале 1915". На самом деле поездка приходится на конец февраля 1915 г., когда, благодаря опыту семи месяцев войны, не только колеблющиеся, но и многие активные "патриоты" успели отрезвиться от угара. Иначе дело и не могло, в сущности, обстоять. Руководящие большевики Петербурга, Москвы, провинции встретили тезисы Ленина с недоумением и тревогой. Никто не взял их полностью на свой счет. Не было поэтому ни малейшего основания ждать, что медлительная и консервативная мысль Сталина дойдет самостоятельно до выводов, означавших целый переворот в рабочем движении.

    За весь период ссылки стали известны лишь два документа, в которых позиция Сталина в отношении войны нашла свое отражение: это личное письмо его к Ленину и подпись под коллективным заявлением группы большевиков. Личное письмо, написанное 27 февраля из села Монастырского, есть первое и, по-видимому, единственное обращение Сталина к Ленину за время войны. Мы приведем его целиком. "Мой привет вам, дорогой Ильич, горячий, горячий привет. Привет Зиновьеву, привет Надежде Константиновне. Как живете, как здоровье? Я живу, как раньше, хлеб жую, доживаю половину срока. Скучновато, да ничего не поделаешь. А как ваши дела-делишки? У вас-то должно быть веселее... Читал я недавно статьи Кропоткина - старый дурак, совсем из ума выжил. Читал также статейку Плеханова в "Речи" - старая неисправимая болтунья-баба. Эх-ма. А ликвидаторы с их депутатами-агентами Вольно-Экономического общества? Бить их некому, черт меня дери. Неужели так и останутся они безнаказанными? Обрадуйте нас и сообщите, что в скором времени появится орган, где их будут хлестать по роже, да порядком, да без устали. Если вздумаете написать, пишите по адресу: Туруханский край, Енисейской губернии, село Монастырское, Сурену Спандарьяну. Ваш Коба. Тимофей (Спандарьян) просит передать его кислый привет Геду, Самба и Вандервельду на славных - хе-хе - постах министров".

    Для оценки политической позиции Сталина это письмо, явно навеянное беседами со Спандарьяном, дает в сущности немного. Престарелый Кропоткин, теоретик чистой анархии, стал с начала войны неистовым шовинистом. Не лучше выглядел и Плеханов, от которого всячески открещивались даже меньшевики. Вандервельде, Гед и Самба представляли в качестве буржуазных министров слишком доступную мишень. Письмо Сталина не заключает ни малейшего намека на те новые проблемы, которые тогда владели мыслью революционных марксистов. Отношение к пацифизму, лозунги "пораженчества" и "превращения империалистской войны в гражданскую", проблема нового Интернационала стояли тогда в центре бесчисленных дебатов. Идеи Ленина отнюдь не встречали признания. Что могло бы быть естественнее со стороны Сталина, как намекнуть Ленину о своей солидарности с ним, если б эта солидарность была налицо? Если верить Швейцер, именно здесь, в Монастырском, Сталин впервые познакомился с тезисом Ленина. "Трудно передать, - пишет она стилем Берия, - с каким чувством радости, уверенности и торжества Сталин читал тезисы Ленина, которые подтверждали его мысли..." Почему же он ни словом не упомянул о тезисах в письме? Если б он самостоятельно работал над проблемами нового Интернационала, он не мог бы хоть в нескольких словах не поделиться с учителем своими выводами и не поставить ему наиболее острые вопросы. Ничего этого нет. Из идей Ленина Сталин воспринял то, что отвечало его собственному кругозору. Остальное казалось ему сомнительной музыкой будущего, если не заграничной "бурей в стакане". С этими взглядами он вступил затем в Февральскую революцию.

    Бедное содержанием письмо из Монастырского со своим наигранным тоном лихости ("черт меня побери", "хе-хе" и пр.) раскрывает, однако, больше, чем хотел автор. "Скучновато, да ничего не поделаешь". Так не пишет человек, способный жить напряженной умственной жизнью. "Если вздумаете написать, напишите по адресу..." Так не пишет человек, дорожащий теоретическим обменом мыслей. Письмо несет на себе все ту же тройную печать: хитрости, ограниченности и вульгарности. Систематической переписки с Лениным за четыре года ссылки так и не завязалось, несмотря на то, что Ленин дорожил связью с единомышленниками и умел поддерживать ее. Осенью 1915 г. Ленин запрашивает эмигранта Карпинского: "Большая просьба: узнайте... фамилию "Кобы" ( Иосиф Дж...?? мы забыли). Очень важно!!" Карпинский ответил: "Иосиф Джугашвили". О чем шло дело: о новой ли посылке денег или о письме? Необходимость наводить справку о фамилии показывает, во всяком случае, что постоянной переписки не было.

    Другой документ, несущий на себе подпись Сталина, это обращение группы ссыльных в редакцию легального журнала, посвященного страхованию рабочих. "Пусть "Вопросы страхования" приложат все усилия и старания и к делу идейного страхования рабочего класса нашей страны от глубоко развращающей антипролетарской и в корне противоречащей принципам международности проповеди г.г. Потресовых, Левицких и Плехановых". Это была несомненная манифестация против социал-патриотизма, но опять-таки в пределах тех идей, которые были общи не только большевикам, но и левому крылу меньшевиков. Написанное, судя по стилю, Каменевым письмо датировано 12 марта 1916 г., т. е. относится к тому времени, когда революционное давление успело сильно возрасти, а патриотическое чрезвычайно ослабело.

    Каменев и осужденные депутаты прибыли в туруханскую ссылку летом 1915 г. Поведение депутатов на суде продолжало вызывать большие споры в рядах партии. В Монастырское съехалось около 18 большевиков, в том числе четыре члена ЦК: Спандарьян, Свердлов, Сталин и Каменев. Петровский сделал доклад о процессе, Каменев его дополнил. Участники прений, рассказывает Самойлов, "указывали на допущенные нами ошибки на суде: особенно резко сделал это Спандарьян, все остальные высказывались мягче". Роль Сталина в прениях Самойлов не выделяет вовсе. Зато вдова Спандарьяна снова оказалась вынуждена приписать Сталину то, что на самом деле было выполнено ее мужем. "После прений, - продолжает Самойлов, - вынесли резолюцию, в общем одобряющую... поведение на суде фракции". Эта снисходительность была очень далека от непримиримости Ленина, который в печати объявил поведение Каменева "недостойным революционного социал-демократа". Из Берна Шкловский по поручению Ленина писал на иносказательном языке Самойлову в Монастырское: "Я очень рад, что у вас нет желания ссориться с моей семьей, но сколько неприятностей он (Каменев) нам (и не он один) причинил... Ошибаться или глупость сделать всякий человек может, но исправить ошибку, хотя бы публичным извинением, он обязан, если ему и его друзьям моя и моих родных честь дорога". "Под словами "моя семья" и "мои родные", - поясняет Самойлов, - нужно понимать ЦК партии". Письмо походило на ультиматум. Ни Каменев, ни депутаты не сделали, однако, заявления, которого требовал от них Ленин. И нет оснований думать, что Сталин поддержал это требование, хотя письмо Шкловского получилось в Монастырском незадолго до совещания.

    Снисходительность Сталина к поведению депутатов была в сущности осторожным выражением солидарности. Перед лицом суда, угрожавшего тяжкой карой, заостренные формулы Ленина должны были казаться вдвойне неуместными: какой смысл жертвовать собой во имя того, что считаешь ошибочным? Сам Сталин в прошлом не проявлял склонности пользоваться скамьей подсудимых как революционной трибуной: во время подготовки процесса бакинских манифестантов он прибегал к сомнительным уловкам, чтобы отделиться от других обвиняемых. Тактика Каменева на суде оценивалась им скорее со стороны военной хитрости, чем со стороны политической агитации. Во всяком случае его отношения с Каменевым остались близкими до конца ссылки, как и во время революции. На групповой фотографии, снятой в Монастырском, они стоят рядом. Только через 12 лет Сталин выдвинет против Каменева его поведение на суде как тягчайшее обвинение. Но там дело будет идти не о защите принципов, а о личной борьбе за власть... Письмо Шкловского должно было, однако, тоном своим показать Сталину, что вопрос стоит гораздо острее, чем ему представлялось и что сохранять дальше выжидательную позицию невозможно. Вот почему именно в эти дни он пишет Ленину приведенное выше письмо, развязная форма которого пытается прикрыть политическую уклончивость.

    В 1915 г. Ленин сделал попытку выпустить в Москве легальный марксистский сборник, чтобы хоть вполголоса изложить взгляды большевистской партии на войну. Сборник был задержан цензурой, но статьи сохранились и были выпущены после революции. В числе авторов, кроме Ленина, находим литератора Степанова, уже известного нам Ольминского, сравнительно недавнего большевика Милютина, примиренца Ногина - все это неэмигранты. Наконец. Свердлов прислал статью "О расколе германской социал-демократии". Между тем, Сталин, находившийся в тех же условиях ссылки, что и Свердлов, не дал для сборника ничего. Объяснить это можно либо опасением не попасть в тон, либо раздражением по поводу неудачи с национальной статьей: обидчивость и капризность были ему так же свойственны, как и осторожность.

    Шумяцкий упоминает о том, что Сталин был призван в ссылке к отбыванию воинской повинности, очевидно в 1916 г., когда мобилизованы были старшие возрасты (Сталину шел 37-й год), но в армию не попал из-за несгибающейся левой руки. Он продолжал терпеливо оставаться за полярным кругом, ловил рыбу, ставил капканы на зайцев, читал, вероятно, также писал. "Скучновато, да ничего не поделаешь". Замкнутый, молчаливый, желчный, он отнюдь не стал центральной фигурой ссылки. "Ярче многих других, - писал Шумяцкий, сторонник Сталина, - зарисовывалась в памяти туруханцев монументальная фигура Сурена Спандарьяна... неукротимого революционера-марксиста и крупного организатора". Спандарьян прибыл в Туруханский край накануне войны, на год позже Сталина. "Какая у вас здесь тишь и благодать, - говорил он саркастически, - все во всем согласны - и эсеры, и большевики, и меньшевики, и анархисты... Разве вы не знаете, что к голосу ссылки прислушивается питерский пролетариат?" Сурен первым занял антипатриотическую позицию и заставил к себе прислушиваться. В смысле личного влияния на товарищей выдвигался на первое место Свердлов. "Живой и общительный", органически не способный уходить в себя, Свердлов всегда сплачивал других, собирал важные новости и рассыпал их по колониям, строил кооператив ссыльных, вел наблюдения на метеорологической станции. Отношения между Спандарьяном и Свердловым сложились натянутые. Остальные ссыльные группировались вокруг этих двух фигур. Против администрации обе группы боролись совместно, но соперничество "из-за сфер влияния", как выражается Шумяцкий, не прекращалось. Принципиальные основы борьбы выяснить теперь нелегко. Враждуя со Свердловым, Сталин осторожно и на расстоянии поддерживал Спандарьяна.

    В первом издании своих воспоминаний Шумяцкий писал: "...администрация края чувствовала в Сурене Спандарьяне самого активного деятеля революции и считала его как бы главарем". В позднейшем издании та же фраза распространена уже на двух: Спандарьяна и Свердлова. Пристав Кибиров, с которым Сталин завязал будто бы приятельские отношения, установил над Спандарьяном и Свердловым свирепый надзор, считая, что они являются "коноводами всей ссылки". Потеряв на время официальную нить, Шумяцкий совершенно забывает назвать в этой связи Сталина. Нетрудно понять причину. Общий уровень туруханской ссылки был значительно выше среднего. Здесь находилось одновременно основное ядро русского центра: Каменев, Сталин, Спандарьян, Свердлов, Голощекин и еще несколько видных большевиков. В ссылке не было официального партийного "аппарата", и нельзя было руководить анонимно, нажимая на рычаги из-за кулис. Каждый стоял на виду у остальных, как он есть. Чтоб убедить или завоевать этих видавших виды людей, недостаточно было хитрости, твердости и настойчивости: нужны были образованность, самостоятельность мысли, меткость дебатера. Спандарьян отличался, видимо, большей смелостью мысли, Каменев - большей начитанностью и более широким кругозором, Свердлов - большей восприимчивостью, инициативой и гибкостью. Именно поэтому Сталин "ушел в себя", отделываясь односложными замечаниями, которые Шумяцкий лишь в новом издании своих очерков догадался назвать "меткими".

    Учился ли сам Сталин в ссылке и чему? Он уже давно вышел из возраста, когда удовлетворяются бескорыстным и бессистемным чтением. Двигаться вперед он мог, только изучая определенные вопросы, делая выписки, пытаясь письменно оформить свои выводы. Однако, кроме упоминаний о статье по национальному вопросу, никто ничего не сообщает об умственной жизни Сталина в течение четырех лет. Свердлов, совсем не теоретик и не литератор, пишет за годы ссылки ряд статей, переводит с иностранного, сотрудничает в сибирской прессе. "С этой стороны дела мои обстоят недурно", - пишет он в приподнятом тоне одному из друзей. После смерти Орджоникидзе, совершенно лишенного теоретических способностей, жена его рассказывала о тюремных годах покойного: "Он работал над собой и читал, читал без конца. В толстой клеенчатой тетради, выданной Серго тюремным начальством, сохранились длинные списки прочитанной им за этот период литературы". Каждый революционер вывозил из тюрьмы и ссылки такие клеенчатые тетради. Правда, многое гибло при побегах и обысках. Но из последней ссылки Сталин мог вывести все, что хотел, в наилучших условиях, а в дальнейшем он не подвергался обыскам, наоборот, обыскивал других. Между тем, тщетно стали бы мы искать каких-либо следов его духовной жизни за весь этот период одиночества и досуга. Четыре года - нового подъема революционного движения в России, мировой войны, крушения международной социал-демократии, острой идейной борьбы в социализме, подготовки нового Интернационала, - не может быть, чтоб Сталин за весь этот период не брал в руки пера. Но среди всего написанного им, видимо, не оказалось ни одной строки, которую можно было бы использовать для подкрепления позднейшей репутации. Годы войны и подготовки Октябрьской революции оказываются в идейной биографии Сталина пустым местом.

    Революционный интернационализм нашел свое законченное выражение под пером "эмигранта" Ленина. Арена отдельной страны, тем более отсталой России, была слишком узка, чтоб позволить правильную оценку мировой перспективы. Как эмигранту Марксу нужен был Лондон, тогдашняя столица капитализма, чтоб связать немецкую философию и французскую революцию с английской экономикой, так Ленину во время войны нужно было быть в средоточии европейских и мировых событий, чтоб сделать последние революционные выводы из посылок марксизма. Мануильский, который после Бухарина и до Димитрова был официальным вождем Коммунистического Интернационала, писал в 1922 г.: "Социал-демократ", издававшийся в Швейцарии Лениным и Зиновьевым, парижский "Голос" ("Наше слово"), руководимый Троцким, явятся для будущего историка III Интернационала основными фрагментами, из которых выковывалась новая революционная идеология международного пролетариата". Мы охотно признаем, что Мануильский преувеличивает здесь роль Троцкого. Но Сталина он не нашел повода хотя бы назвать. Впрочем, по мере сил он исправит это упущении несколькими годами позже.

    Усыпленные монотонными ритмами снежной пустыни, ссыльные совсем не ожидали событий, разыгравшихся в феврале 1917 г. Все оказались застигнуты врасплох, хотя всегда жили верой в неизбежность революции. "Первое время, - пишет Самойлов, - мы вдруг как бы позабыли все наши разногласия... Политические споры и взаимные антипатии сразу куда-то как бы исчезли..." Это интересное признание подтверждается всеми изданиями, речами и практическими шагами того времени. Перегородки между большевиками и меньшевиками, интернационалистами и патриотами оказались опрокинуты. Жизнерадостное, но близорукое и многословное примиренчество разлилось по всей стране. Люди захлебывались в патетической фразе, составлявшей главный элемент Февральской революции, особенно в первые недели. Со всех концов Сибири поднимались группы ссыльных, соединялись вместе и плыли на запад в атмосфере восторженного угара.

    На одном из митингов в Сибири Каменев, заседавший в президиуме вместе с либералами, народниками и меньшевиками, присоединился, как потом рассказывали, к телеграмме, приветствовавшей великого князя Михаила Романова по поводу его якобы великодушного, а на самом деле трусливого отречения от трона до решения Учредительного собрания. Не исключено, что размякший Каменев решил не огорчать своих соседей по президиуму неучтивым отказом. В великой сумятице тех дней никто не обратил на это внимания, и Сталин, которого и не подумали включить в президиум, не протестовал против нового грехопадения Каменева до тех пор, пока не открылась между ними жестокая борьба.

    Первым большим пунктом на пути со значительным числом рабочих был Красноярск. Здесь существовал уже Совет депутатов. Местные большевики, входившие в общую организацию с меньшевиками, ждали от проезжих вождей директив. Полностью во власти объединительной волны, вожди не потребовали даже создания самостоятельной большевистской организации. К чему? Большевики, как и меньшевики, стояли за поддержку Временного правительства, возглавлявшегося либеральным князем Львовым. По вопросу о войне разногласия также стерлись: надо защищать революционную Россию! С этими настроениями Сталин, Каменев и другие продвигались к Петрограду. Путь по железной дороге, вспоминает Самойлов, был "необычаен и шумен, с массой встреч, митингов и т. д." На большинстве станций ссыльных встречали восторженные толпы жителей, военные оркестры играли Марсельезу: время Интернационала еще не пришло. На более крупных станциях устраивались торжественные обеды. Амнистированным приходилось "говорить, говорить без конца". Многие потеряли голос, заболели от переутомления, отказывались выходить из вагона; "но и в вагоне нас не оставляли в покое".

    Сталину не пришлось терять голос, он не выступал с речами. Было много других, более искусных ораторов, среди них тщедушный Свердлов со своим могучим басом. Сталин оставался в стороне, замкнутый, встревоженный разливом весенней стихии и, как всегда, недоброжелательный. Люди гораздо меньшего веса снова начали оттирать его. А между тем за спиной у него было уже почти два десятилетия революционной работы, пересекавшейся неизбежными арестами и возобновлявшейся после побегов. Почти десять лет прошло с тех пор, как Коба покинул "Стоячее болото" Тифлиса для промышленного Баку. Около восьми месяцев он вел тогда работу в нефтяной столице; около шести месяцев просидел в бакинской тюрьме; около девяти месяцев провел в вологодской ссылке. Месяц подпольной работы оплачен двумя месяцами кары. После побега он снова работает в подполье около девяти месяцев, попадает на шесть месяцев в тюрьму и остается девять месяцев в ссылке, - соотношение несколько более благоприятное. После окончания ссылки - менее двух месяцев нелегальной работы, около трех месяцев тюрьмы, около двух месяцев в Вологодской губернии: два с половиной месяца кары за месяц работы. Снова два месяца в подполье, около четырех месяцев тюрьмы и ссылки. Новый побег. Свыше полугода революционной работы, затем - тюрьма и ссылка, на этот раз до Февральской революции, т. е. в течение четырех лет. В общем на 19 лет участия в революционном движении приходится 2 и 3/4 года тюрьмы, 5 и 3/4 года ссылки. Такое соотношение можно считать благоприятным: большинство профессиональных революционеров провели в тюрьмах значительно более длительные сроки.

    За эти девятнадцать лет Сталин не выдвинулся в ряд фигур первого, ни даже второго ряда. Его не знали. В связи с перехваченным письмом Кобы из Сольвычегодска в Москву начальник тифлисского охранного отделения дал в 1911 г. об Иосифе Джугашвили подробную справку, в которой нет ни выдающихся фактов, ни ярких черт, если не считать упоминания о том, что "Coco", он же "Коба", начал свою деятельность в качестве меньшевика. Между тем по поводу Гургена (Цхакая), мимоходом названного в том же письме, жандарм отмечает, что он "издавна принадлежал к числу серьезных революционных деятелей". Гурген был, согласно справке, арестован "вместе с известным революционным деятелем Богданом Кнунианцем". На "известность" самого Джугашвили нет и намека, между тем Кнунианц был не только земляк, но и ровесник Кобы.

    Двумя годами позже, подробно характеризуя структуру большевистской партии и ее руководящий штаб, директор департамента полиции отмечает вскользь, что в состав Бюро ЦК введены путем кооптации Свердлов и "некий Иосиф Джугашвили". Слово "некий" показывает, что имя Джугашвили еще ничего не говорило главе полиции в 1913 г., несмотря на такой источник информации, как Малиновский. Революционная биография Сталина имела до сих пор, до марта 1917 г., заурядный характер. Десятки профессиональных революционеров, если не сотни, выполняли подобную же работу, одни - лучше, другие - хуже.

    Трудолюбивые московские исследователи подсчитали, что за трехлетие 1906-1909 годов Коба написал 67 воззваний и газетных статей, менее двух в месяц. Ни одна из этих статей, представлявших пересказ чужих мыслей для кавказской аудитории, не была переведена с грузинского языка или перепечатана в руководящих органах партии или фракции. Ни в одном из списков сотрудников петербургских, московских или заграничных изданий того периода, легальных и нелегальных, газет, журналов, тактических сборников, мы не встретим ни статей Сталина, ни ссылок на него. Его продолжали считать не марксистским литератором, а пропагандистом и организатором местного масштаба.

    С 1912 г., когда его статьи начинают более или менее систематически появляться в большевистской прессе Петербурга, Коба усваивает себе псевдоним Сталина, производя его от стали, как Розенфельд принял раньше псевдоним Каменева, производя его от камня: у молодых большевиков были в ходу твердые псевдонимы. Статьи за подписью Сталина не останавливают на себе ничьего внимания: они лишены индивидуальной физиономии, если не считать грубость изложения. За пределами узкого круга руководящих большевиков никто не знал, кто является автором статей, и вряд ли многие спрашивали себя об этом. В январе 1913 г. Ленин пишет в тщательно взвешенной заметке о большевизме для известного библиографического справочника Рубакина: "Главные писатели большевики: Г. Зиновьев, В. Ильин, Ю. Каменев, П. Орловский и др." Ленину не могло придти в голову назвать в числе "главных писателей" большевизма Сталина, который как раз в те дни находился за границей и работал над своей "национальной" статьей.

    Пятницкий, неразрывно связанный со всей историей партии, с ее заграничным штабом, как и с подпольной агентурой в России, с литераторами, как и с нелегальными транспортерами, в своих тщательных и в общем добросовестных воспоминаниях, охватывающих период 1896-1917 гг., говорит обо всех сколько-нибудь выдающихся большевиках, но ни разу не упоминает Сталина: это имя не включено даже в указатель, приложенный к книге. Факт тем более достойный внимания, что Пятницкий отнюдь не враждебен Сталину, наоборот, состоит ныне во вторых рядах его свиты. В большом сборнике материалов московского охранного отделения, охватывающих историю большевизма за 1903-1917 гг., Сталин назван три раза: по поводу его кооптации в ЦК, по поводу его назначения в Бюро ЦК и по поводу его участия в краковском совещании. Ничего об его работе, ни слова оценки, ни одной индивидуальной черты!

    В поле зрения полиции, как и в поле зрения партии, Сталин впервые вступает не как личность, а как член большевистского центра. В жандармских обзорах, как и в революционных мемуарах, он никогда не упоминается персонально как вождь, как инициатор, как литератор, в связи с его собственными идеями или действиями, а всегда - как элемент аппарата, как член местного комитета, как член ЦК, как один из сотрудников газеты, как один из участников совещания, как один из ссыльных в ряду других, в списке имен, притом никогда - на первом месте. Не случайно он попал в Центральный Комитет значительно позже ряда своих сверстников, притом не по выборам, а в порядке кооптации.

    Из Перми Ленину послана в Швейцарию телеграмма: "Братский привет. Выезжаем сегодня в Петроград. Каменев, Муранов, Сталин". Мысль о посылке телеграммы принадлежала, конечно, Каменеву. Сталин подписан последним. Эта тройка чувствовала себя связанной узами солидарности. Амнистия освободила лучшие силы партии, и Сталин с тревогой думал о революционной столице. Он нуждался в относительной популярности Каменева и в депутатском звании Муранова. Так они втроем прибыли в потрясенный революцией Петроград. "Его имя, - пишет X. Виндеке (Ch. Windecke), один из немецких биографов, - было тогда известно только в тесных партийных кругах. Его не встречала, как месяц спустя Ленина... воодушевленная толпа народа с красными знаменами и музыкой. Ему навстречу не выезжала, как два месяца спустя навстречу мчавшемуся из Америки Троцкому, приветственная депутация, которая вынесла Троцкого на плечах. Он прибыл беззвучно и бесшумно приступил к работе... Об его существовании никто за пределами России не имел понятия".


1917 ГОД

    Это был самый важный год в жизни страны и особенно того поколения профессиональных революционеров, к которому принадлежал Иосиф Джугашвили. На оселке этого года испытывались идеи, партии и люди.

    Сталин застал в Петербурге, переименованном в Петроград, обстановку, которой он не ждал и не предвидел. Накануне войны большевизм господствовал в рабочем движении, особенно в столице. В марте 1917 года большевики оказались в Советах в ничтожном меньшинстве. Как это случилось? В движении 1911 - 1914 гг. участвовали значительные массы, но они составляли все же лишь небольшую часть рабочего класса. Революция подняла на ноги не сотни тысяч, а миллионы. Состав рабочих обновился к тому же благодаря мобилизации чуть ли не на 40%. Передовые рабочие играли на фронте роль революционного бродила, но на заводах их заменили серые выходцы из деревни, женщины, подростки. Этим свежим слоям понадобилось, хоть вкратце, повторить тот политический опыт, который авангард проделал в предшествующий период. Февральским восстанием в Петрограде руководили передовые рабочие, преимущественно большевики, но не большевистская партия. Руководство рядовых большевиков могло обеспечить победу восстания, но не завоевание политической власти. В провинции дело обстояло еще менее благоприятно. Волна жизнерадостных иллюзий и всеобщего братания при политической неграмотности впервые пробужденных масс создала естественные условия для господства мелкобуржуазных социалистов: меньшевиков и народников. Рабочие, а за ними и солдаты, выбирали в Совет тех, которые, по крайней мере на словах, были не только против монархии, но и против буржуазии. Меньшевики и народники, собравшие в своих рядах чуть ли не всю интеллигенцию, располагали неисчислимыми кадрами агитаторов, которые звали к единству, братству и подобным привлекательным вещам. От лица армии говорили преимущественно эсеры, традиционные опекуны крестьянства, что не могло не повышать авторитет этой партии в глазах свежих слоев пролетариата. В результате господство соглашательских партий казалось, по крайней мере им самим, незыблемым.

    Хуже всего было, однако, то, что большевистская партия оказалась событиями застигнута врасплох. Опытных и авторитетных вождей в Петрограде не было. Бюро ЦК состояло из двух рабочих, Шляпникова и Залуцкого, и студента Молотова (первые два стали впоследствии жертвами чистки, последний - главой правительства). В "Манифесте", изданном ими после февральской победы от имени Центрального Комитета говорилось, что "рабочие фабрик и заводов, а также восставшие войска должны немедленно выбрать своих представителей во Временное революционное правительство". Но сами авторы "Манифеста" не придавали своему лозунгу практического значения. Они совсем не собирались открыть самостоятельную борьбу за власть, а готовились в течение целой эпохи играть роль левой оппозиции.

    Массы с самого начала решительно отказывали либеральной буржуазии в доверии, не отделяя ее от дворянства и бюрократии. Не могло быть, например, и речи о том, чтоб рабочие или солдаты подали голос за кадета. Власть оказалась полностью в руках социалистов-соглашателей, за которыми стоял вооруженный народ. Но не доверяющие самим себе соглашатели добровольно передали власть ненавистной массам и политически изолированной буржуазии. Весь режим оказался основан на qui pro quo. Рабочие, притом не только большевики, относились к Временному правительству, как к врагу. На заводских митингах почти единогласно принимались резолюции в пользу власти Советов. Активный участник этой агитации, большевик Дингельштедт, позднейшая жертва чистки, свидетельствует: "Не было ни одного рабочего собрания, которое отклонило бы нашу резолюцию такого содержания..." Но Петроградский Комитет под давлением соглашателей приостановил эту кампанию. Передовые рабочие изо всех сил стремились сбросить опеку оппортунистических верхов, но не знали, как парировать ученые доводы о буржуазном характере революции. Различные оттенки в большевизме сталкивались друг с другом, не доводя своих мыслей до конца. Партия была глубоко растеряна. "Каковы лозунги большевиков, - вспоминал позже видный саратовский большевик Антонов, - никто не знал... Картина была очень неприятная..."

    Двадцать два дня между прибытием Сталина из Сибири (12 марта) и прибытием Ленина из Швейцарии (3 апреля) представляют для оценки политической физиономии Сталина исключительное значение. Перед ним сразу открывается широкая арена. Ни Ленина, ни Зиновьева в Петрограде нет. Есть Каменев, известный своими оппортунистическими тенденциями и скомпрометированный своим поведением на суде. Есть молодой и малоизвестный партии Свердлов, больше организатор, чем политик. Неистового Спандарьяна нет: он умер в Сибири. Как в 1912 году, так и теперь, Сталин оказывается на время если не первой, то одной из двух первых большевистских фигур в Петрограде. Растерянная партия ждет ясного слова; отмолчаться невозможно. Сталин вынужден давать ответы на самые жгучие вопросы: о Советах, о власти, о войне, о земле. Ответы напечатаны и говорят сами за себя.

    Немедленно по приезде в Петроград, представлявший в те дни один сплошной митинг, Сталин направляется в большевистский штаб. Три члена бюро ЦК в сотрудничестве с несколькими литераторами определяли физиономию "Правды". Они делали это беспомощно, но руководство партией было в их руках. Пусть другие надрывают голоса на рабочих и солдатских митингах, Сталин окопается в штабе. Свыше четырех лет назад, после Пражской конференции, он был кооптирован в ЦК. После того много воды утекло. Но ссыльный из Курейки умеет держаться за аппарат и продолжает считать свой мандат непогашенным. При помощи Каменева и Муранова он первым делом отстранил от руководства слишком "левое" Бюро ЦК и редакцию "Правды". Он сделал это достаточно грубо, не опасаясь сопротивления и торопясь показать твердую руку.

    "Прибывшие товарищи, - писал впоследствии Шляпников, - были настроены критически и отрицательно к нашей работе". Ее порок они видели не в нерешительности и бесцветности, а наоборот, в чрезмерном стремлении отмежеваться от соглашателей. Сталин, как и Каменев, стояли гораздо ближе к советскому большинству. Уже с 15 марта "Правда", перешедшая в руки новой редакции, заявила, что большевики будут решительно поддерживать Временное правительство, "поскольку оно борется с реакцией или контрреволюцией..." Парадокс этого заявления состоял в том, что единственным серьезным штабом контрреволюции являлось именно Временное правительство. Того же типа был ответ насчет войны: пока германская армия повинуется своему императору, русский солдат должен "стойко стоять на своем посту, на пулю отвечать пулей и на снаряд - снарядом..." Статья принадлежала Каменеву, но Сталин не противопоставил ей никакой другой точки зрения. От Каменева он вообще отличался в этот период разве лишь большей уклончивостью. "Всякое пораженчество, - писала "Правда", - а вернее то, что неразборчивая печать под охраной царской цензуры клеймила этим именем, умерло в тот момент, когда на улицах Петрограда показался первый революционный полк". Это было прямым отмежеванием от Ленина, который проповедовал пораженчество вне досягаемости для царской цензуры, и подтверждением заявлений Каменева на процессе думской фракции, но на этот раз также и от имени Сталина. Что касается "первого революционного полка", то появление его означало лишь шаг от византийского варварства к империалистской цивилизации.

    "День выхода преобразованной "Правды", - рассказывает Шляпников, - был днем оборонческого ликования. Весь Таврический дворец, от дельцов Комитета Государственной думы до самого сердца революционной демократии, Исполнительного комитета, был преисполнен одной новостью: победой умеренных благоразумных большевиков над крайними. В самом Исполнительном комитете нас встретили ядовитыми улыбками... Когда этот номер "Правды" был получен на заводах, там он вызвал полное недоумение среди членов нашей партии и сочувствовавших нам и язвительное удовольствие у наших противников... Негодование в районах было огромное, а когда пролетарии узнали, что "Правда" была захвачена приехавшими из Сибири тремя бывшими руководителями "Правды", то потребовали исключения их из партии". Изложение Шляпникова перерабатывалось им в духе смягчения под давлением Сталина, Каменева и Зиновьева в 1925 г., когда эта "тройка" господствовала в партии. Но оно все же достаточно ярко рисует первые шаги Сталина на арене революции, как и отклик передовых рабочих. Резкий протест выборжцев, который "Правде" пришлось вскоре напечатать на своих столбцах, побудил редакцию стать осторожнее в формулировках, но не изменить курс.

    Политика Советов была насквозь пропитана духом условности и двусмысленности. Массы больше всего нуждались в том, чтобы кто-нибудь назвал вещи их настоящим именем: в этом, собственно, и состоит революционная политика. Но никто этого не делал, боясь потрясти хрупкое здание двоевластия. Наибольше фальши скоплялось вокруг вопроса о войне. 14 марта Исполнительный комитет внес в Совет проект манифеста "К народам всего мира". Рабочих Германии и Австро-Венгрии этот документ призывал отказаться "служить орудием захвата и насилия в руках королей, помещиков и банкиров". Тем временем сами вожди Совета совсем не собирались рвать с королями Великобритании и Бельгии, с императором Японии, с помещиками и банкирами, своими собственными и всех стран Антанты. Газета министра иностранных дел Милюкова с удовлетворением писала, что "воззвание развертывается в идеологию, общую нам со всеми нашими союзниками". Это было совершенно верно: в таком именно духе действовали французские министры-социалисты с начала войны. Почти в те же часы Ленин писал в Петроград через Стокгольм об угрожающей революции опасности прикрытия старой империалистической политики новыми революционными фразами: "Я даже предпочту раскол с кем бы то ни было из нашей партии, чем уступлю социал-патриотизму". Но идеи Ленина не нашли в те дни ни одного защитника.

    Единогласное принятие манифеста в Петроградском Совете означало не только торжество империалиста Милюкова над мелкобуржуазной демократией, но и торжество Сталина и Каменева над левыми большевикам. Все склонились перед дисциплиной патриотической фальши. "Нельзя не приветствовать, - писал Сталин в "Правде", - вчерашнее воззвание Совета... Воззвание это, если оно дойдет до широких масс, без сомнения вернет сотни и тысячи рабочих к забытому лозунгу: "пролетарии всех стран, соединяйтесь!" На самом деле в подобных воззваниях на Западе недостатка не было, и они лишь помогали правящим классам поддерживать мираж войны за демократию.

    Посвященная манифесту статья Сталина в высшей степени характерна не только для его позиции в данном конкретном вопросе, но и для его метода мышления вообще. Его органический оппортунизм, вынужденный, благодаря условиям среды и эпохи, временно искать прикрытия в абстрактных революционных принципах, обращается с ними, на деле, без церемонии. В начале статьи автор почти дословно повторяет рассуждения Ленина о том, что и после низвержения царизма война на стороне России сохраняет империалистский характер. Однако при переходе к практическим выводам он не только приветствует с двусмысленными оговорками социал-патриотический манифест, но и отвергает, вслед за Каменевым, революционную мобилизацию масс против войны. "Прежде всего несомненно, - пишет он, - что голый лозунг: долой войну! совершенно непригоден как практический путь". На вопрос: где же выход? он отвечает: "Давление на Временное правительство с требованием изъявления своего согласия немедленно открыть мирные переговоры..." При помощи дружественного "давления" на буржуазию, для которой весь смысл войны в завоеваниях, Сталин хочет достигнуть мира "на началах самоопределения народов". Против подобного филистерского утопизма Ленин направлял главные свои удары с начала войны. Путем "давления" нельзя добиться того, чтоб буржуазия перестала быть буржуазией: ее необходимо свергнуть. Но перед этим выводом Сталин останавливался в испуге, как и соглашатели.

    Не менее знаменательна статья Сталина "Об отмене национальных ограничений" ("Правда", 25 марта). Основная идея автора, воспринятая им еще из пропагандистских брошюр времен тифлисской семинарии, состоит в том, что национальный гнет есть пережиток средневековья. Империализм, как господство сильных наций над слабыми, совершенно не входит в его поле зрения. "Социальной основой национального гнета, - пишет он, - силой, одухотворяющей его, является отживающая земельная аристократия... В Англии, где земельная аристократия делит власть с буржуазией, национальный гнет более мягок, менее бесчеловечен, если, конечно, не принимать во внимание того обстоятельства, что в ходе войны, когда власть перешла в руки лендлордов, национальный гнет значительно усилился (преследование ирландцев, индусов)".

    Ряд диковинных утверждений, которыми переполнена статья - будто в демократиях обеспечено национальное и расовое равенство; будто в Англии власть во время войны перешла к лендлордам; будто ликвидация феодальной аристократии означает уничтожение национального гнета, - насквозь проникнуты духом вульгарной демократии и захолустной ограниченности. Ни слова о том, что империализм довел национальный гнет до таких масштабов, на которые феодализм, уже в силу своего ленивого провинциального склада, был совершенно неспособен. Автор не продвинулся теоретически вперед с начала столетия; более того, он как бы совершенно позабыл собственную работу по национальному вопросу, написанную в начале 1913 г. под указку Ленина.

    "Поскольку русская революция победила, - заключает статья, - она уже создала этим фактические условия для национальной свободы, ниспровергнув феодально-крепостническую власть". Для нашего автора революция остается уже полностью позади. Впереди, совершенно в духе Милюкова и Церетели, - "оформление прав" и "законодательное их закрепление". Между тем не только капиталистическая эксплуатация, о низвержении которой Сталин и не думал, но помещичье землевладение, которое он сам объявил основой национального гнета, оставались еще незатронутыми. У власти стояли русские лендлорды типа Родзянко и князя Львова. Такова была - трудно поверить и сейчас! - историческая и политическая концепция Сталина за десять дней до того, как Ленин провозгласил курс на социалистическую революцию.

    28 марта, одновременно с совещанием представителей важнейших Советов России, открылось в Петрограде Всероссийское совещание большевиков, созванное бюро ЦК. Несмотря на месяц, протекший после переворота, в партии царила совершенная растерянность, которую руководство последних двух недель только усугубило. Никакого размежевания течений еще не произошло. В ссылке для этого понадобился приезд Спандарьяна; теперь партии пришлось дожидаться Ленина. Крайние патриоты, вроде Войтинского, Элиавы и др., продолжали называть себя большевиками и участвовали в партийном совещании наряду с теми, кто считал себя интернационалистами. Патриоты выступали гораздо более решительно и смело, чем полупатриоты, которые отступали и оправдывались. Большинство делегатов принадлежало к болоту и, естественно, нашло в Сталине своего выразителя. "Отношение к Временному правительству у всех одинаковое", - говорил саратовский делегат Васильев. "Разногласий в практических шагах между Сталиным и Войтинским нет", - с удовлетворением утверждал Крестинский. Через день Войтинский перейдет в ряды меньшевиков, а через семь месяцев поведет казачьи части против большевиков.

    Поведение Каменева на суде не было, видимо, забыто. Возможно, что среди делегатов шли разговоры также и о таинственной телеграмме великому князю. Исподтишка Сталин мог напоминать об этих ошибках своего друга. Во всяком случае, главный политический доклад об отношении к Временному правительству, был поручен не Каменеву, а менее известному Сталину. Протокольная запись доклада сохранилась и представляет собой для историка и биографа неоценимый документ: дело идет о центральной проблеме революции, именно, о взаимоотношении между Советами, опиравшимися непосредственно на вооруженных рабочих и солдат, и буржуазным правительством, опиравшимся только на услужливость советских вождей. "Власть поделилась между двумя органами, - говорил на совещании Сталин, - из которых ни один не имеет полноты власти... Совет фактически взял почин революционных преобразований; Совет - революционный вождь восставшего народа, орган, контролирующий Временное правительство. Временное правительство взяло, фактически роль закрепителя завоеваний революционного народа. Совет мобилизует силы, контролирует. Временное же правительство, упираясь, путаясь, берет роль закрепителя тех завоеваний народа, которые уже фактически взяты им". Эта цитата стоит целой программы!

    Взаимоотношения между двумя основными классами общества докладчик изображает, как разделение труда между двумя "органами": Советы, т. е. рабочие и солдаты, совершают революцию; правительство, т. е. капиталисты и либеральные помещики, "закрепляют" ее. В 1905-1907 гг. сам Сталин не раз писал, повторяя Ленина: "Русская буржуазия антиреволюционна, она не может быть ни двигателем, ни тем более вождем революции, она является заклятым врагом революции, и с ней надо вести упорную борьбу". Эта руководящая политическая идея большевизма отнюдь не была опровергнута ходом Февральской революции. Милюков, вождь либеральной буржуазии, говорил за несколько дней до переворота на конференции своей партии: "Мы ходим по вулкану... Какова бы ни была власть, - худа или хороша, - но сейчас твердая власть необходима более, чем когда-либо". После того, как переворот, вопреки сопротивлению буржуазии, разразился, либералам не оставалось ничего другого, как встать на почву, созданную его победой. Именно Милюков, объявлявший накануне, что даже распутинская монархия лучше, чем низвержение вулкана, руководил ныне Временным правительством, которое должно было, по Сталину, "закреплять" завоевания революции, но которое в действительности стремилось задушить ее. Для восставших масс смысл революции состоял в уничтожении старых форм собственности, тех самых, на защиту которых встало Временное правительство. Непримиримую классовую борьбу, которая, несмотря на усилия соглашателей, каждый день стремилась превратиться в гражданскую войну, Сталин изображал как простое разделение труда между двумя аппаратами. Так не поставил бы вопроса даже левый меньшевик Мартов. Это есть теория Церетели, оракула соглашателей, в ее наиболее вульгарном выражении: на арене демократии действуют "умеренные" и более "решительные" силы и разделяют между собою работу: одни завоевывают, другие закрепляют. Мы имеем здесь перед собою в готовом виде схему будущей сталинской политики в Китае (1924-1927), в Испании (1934-1939), как и всех вообще злополучных "народных фронтов".

    "Нам невыгодно форсировать сейчас события, - продолжал докладчик, - ускоряя процесс откалывания буржуазных слоев... Нам необходимо выиграть время, затормозив откалывание средне-буржуазных слоев, чтобы подготовиться к борьбе с Временным правительством". Делегаты слушали эти доводы со смутной тревогой. "Не отпугивать буржуазию" - было всегда лозунгом Плеханова, а на Кавказе - Жордания. На ожесточенной борьбе с этим ходом идей вырос большевизм. "Затормозить откалывание" буржуазии нельзя иначе, как затормозив классовую борьбу пролетариата; это, по существу, две стороны одного и того же процесса. "Разговоры о незапугивании буржуазии, - писал сам Сталин в 1913 г., незадолго до своего ареста, - вызывали лишь улыбку, ибо было ясно, что социал-демократии предстояло не только "запугать", но и сбросить с позиции эту самую буржуазию в лице ее адвокатов - кадетов". Трудно даже понять, как мог старый большевик до такой степени позабыть четырнадцатилетнюю историю своей фракции, чтоб в самый критический момент прибегнуть к наиболее одиозным формулам меньшевизма. Объяснение кроется в том, что мысль Сталина невосприимчива к общим идеям, и память его не удерживает их. Он пользуется ими по мере надобности, от случая к случаю, и отбрасывает без сожаления, почти автоматически. В статье 1913 года дело шло о выборах в Думу. "Сбросить с позиции" буржуазию, значило попросту отнять у либералов мандат. Теперь дело шло о революционном низвержении буржуазии. Эту задачу Сталин относил к далекому будущему. Сейчас он совершенно так же, как и меньшевики, считал необходимым "не отпугивать буржуазию".

    Огласив резолюцию ЦК, составлявшуюся при его участии, Сталин неожиданно заявляет, что "не совсем согласен с нею и скорее присоединяется к резолюции Красноярского Совета". Закулисная сторона этого маневра неясна. В выработке резолюции для Красноярского Совета мог участвовать сам Сталин по пути из Сибири. Возможно, что прощупав ныне настроение делегатов, он пытается слегка отодвинуться от Каменева. Однако красноярская резолюция стоит по уровню еще ниже петербургского документа. "...Со всей полнотой выяснить, что единственный источник власти и авторитета Временного правительства есть воля народа, которому Временное правительство обязано всецело повиноваться, и поддерживать Временное правительство... лишь постольку, поскольку оно идет по пути удовлетворения требований рабочего класса и революционного крестьянства". Вывезенный из Сибири секрет оказывается очень прост: буржуазия "обязана всецело повиноваться" народу и "идти по пути" рабочих и крестьян.

    Через несколько недель формула о поддержке буржуазии "постольку-поскольку" станет в среде большевиков предметом всеобщего издевательства. Однако уже и сейчас некоторые из делегатов протестуют против поддержки правительства князя Львова: эта идея слишком шла вразрез со всей традицией большевизма.

    На следующий день социал-демократ Стеклов, сам сторонник формулы "постольку-поскольку", но близкий к правящим сферам в качестве члена "контактной комиссии" неосторожно нарисовал на совещании Советов такую картину деятельности Временного правительства - сопротивление социальным реформам, борьба за монархию, борьба за аннексии, - что совещание большевиков в тревоге отшатнулось от формулы поддержки. "Ясно, что не о поддержке, - так формулировал настроение многих делегат умеренных Ногин, - а о противодействии должна теперь идти речь". Ту же мысль выразил делегат Скрыпник, принадлежавший к левому крылу: "После вчерашнего доклада Сталина многое изменилось... Идет заговор Временного правительства против народа и революции, а резолюция говорит о поддержке". Обескураженный Сталин, перспектива которого не продержалась и 24 часа, предлагает "дать директиву комиссии об изменении пункта о поддержке". Конференция идет дальше: "Большинством против 4-х пункт о поддержке из резолюции исключается".

    Можно подумать, что вся схема докладчика насчет разделения труда между пролетариатом и буржуазией предана забвению. На самом деле из резолюции устранялась только фраза, но не мысль. Страх "отпугнуть буржуазию" остался целиком. Суть резолюции сводилась к призыву побуждать Временное правительство "к самой энергичной борьбе за полную ликвидацию старого режима", тогда как Временное правительство вело "самую энергичную борьбу" за восстановление монархии. Дальше дружелюбного давления на либералов конференция не шла. О самостоятельной борьбе за завоевание власти, хотя бы только во имя демократических задач, не было и речи. Как бы для того, чтобы ярче обнаружить действительный дух принятых решений, Каменев заявил на одновременно происходившем совещании Советов, что по вопросу о власти он "счастлив" присоединить голоса большевиков к официальной резолюции, которую внес и защищал лидер правых меньшевиков Дан. Раскол 1903 г., закрепленный на Пражской конференции 1913 г., должен был казаться в свете этих фактов простым недоразумением!

    Не случайно поэтому на следующий день большевистская конференция обсуждала предложение лидера правых меньшевиков Церетели об объединении обеих партий. Сталин отнесся к предложению наиболее сочувственно: "Мы должны пойти. Необходимо определить наши предложения о линии объединения. Возможно объединение по линии Циммервальда-Кинталя". Дело шло о "линии" двух социалистических конференций в Швейцарии, с преобладанием умеренных пацифистов. Молотов, пострадавший две недели назад за левизну, выступил с робкими возражениями: "Церетели желает объединить разношерстные элементы... объединение по этой линии неправильно". Более решительно протестует Залуцкий, одна из будущих жертв чистки: "Исходить из простого желания объединения может мещанин, а не социал-демократ... По внешнему циммервальдско-кинтальскому признаку объединиться невозможно... Необходимо выставить определенную платформу". Но Сталин, названный мещанином, стоял на своем: "Забегать вперед и предупреждать разногласия не следует. Без разногласий нет партийной жизни. Внутри партии мы будем изживать мелкие разногласия". Трудно верить глазам: разногласия с Церетели, вдохновителем правящего советского блока, Сталин объявляет мелкими разногласиями, которые можно "изживать" внутри партии. Прения происходили 1-го апреля. Через три дня Ленин объявит Церетели смертельную войну. Через два месяца Церетели будет разоружать и арестовывать большевиков.

    Мартовское совещание 1917 г. чрезвычайно важно для оценки состояния умов верхнего слоя большевистской партии сейчас же после Февральской революции и, в частности, Сталина, каким он вернулся из Сибири после четырех лет самостоятельных размышлений. Он выступает перед нами из скупых записей протоколов как плебейский демократ и ограниченный провинциал, которого условия эпохи заставили принять марксистскую окраску. Его статьи и речи за эти недели бросают безошибочный свет на его позицию за годы войны: если б он в Сибири хоть сколько-нибудь приблизился к идеям Ленина, как клянутся написанные двадцать лет спустя воспоминания, он не мог бы в марте 1917 г. так безнадежно увязнуть в оппортунизме. Отсутствие Ленина и влияние Каменева позволили Сталину проявить на заре революции свои наиболее органические черты: недоверие к массам, отсутствие воображения, короткий прицел, поиски линии наименьшего сопротивления. Эти качества его мы увидим позже во всех больших событиях, в которых Сталину доведется играть руководящую роль. Немудрено, если мартовское совещание, где политик Сталин раскрыл себя до конца, ныне вычеркнуто из истории партии, и протоколы его держатся под семью замками. В 1923 г. были секретно изготовлены три копии для членов "тройки": Сталина, Зиновьева, Каменева. Только в 1926 г., когда Зиновьев и Каменев перешли в оппозицию к Сталину, я получил от них этот замечательный документ, что дало мне затем возможность опубликовать его за границей на русском и английском языках.

    В конце концов протоколы ничем существенным не отличаются от статей в "Правде", а только дополняют их. Не осталось вообще от тех дней ни одного заявления, предложения, протеста, в которых Сталин сколько-нибудь членораздельно противопоставил бы большевистскую точку зрения политике мелкобуржуазной демократии. Один из бытописателей того периода, левый меньшевик Суханов, автор упомянутого выше манифеста "К трудящимся всего мира", говорит в своих незаменимых "Записках о революции": "У большевиков в это время, кроме Каменева, появился в Исполнительном комитете Сталин... За время своей скромной деятельности... он производил - не на одного меня - впечатление серого пятна, иногда маячившего тускло и бесследно. Больше о нем, собственно, нечего сказать". За этот отзыв, который нельзя не признать односторонним, Суханов поплатился впоследствии жизнью.

    3 апреля, пересекши неприятельскую Германию, прибыли в Петроград через финляндскую границу Ленин, Крупская, Зиновьев и другие... Группа большевиков во главе с Каменевым выехала встречать Ленина в Финляндию. Сталина в их числе не было, и этот маленький факт лучше всего другого показывает, что между ним и Лениным не было ничего, похожего на личную близость. "Едва войдя и усевшись на диван, - рассказывает Раскольников, офицер флота, впоследствии советский дипломат, - Владимир Ильич тотчас же накидывается на Каменева: - что у вас пишется в "Правде"? Мы видели несколько номеров и здорово вас ругали..." За годы совместной работы за границей Каменев достаточно привык к таким холодным душам, и они не мешали ему не просто любить Ленина, а обожать его всего целиком, его страстность, его глубину, его простоту, его прибаутки, которым Каменев смеялся заранее, и его почерк, которому он невольно подражал. Много лет спустя кто-то вспомнил, что Ленин в пути справился о Сталине. Этот естественный вопрос (Ленин, несомненно, справлялся о всех членах старого большевистского штаба) послужил впоследствии завязкой советского фильма.

    По поводу первого выступления Ленина перед собранием большевиков внимательный и добросовестный летописец революции писал: "Мне не забыть этой громоподобной речи, потрясшей и изумившей не одного меня, случайно забредшего еретика, но и всех правоверных. Я утверждаю, что никто не ожидал ничего подобного". Дело шло не об ораторских громах, на которые Ленин был скуп, а обо всем направлении мысли. "Не надо нам парламентарной республики, не надо нам буржуазной демократии, не надо нам никакого правительства, кроме Советов рабочих, солдатских и батрацких депутатов!" В коалиции социалистов с либеральной буржуазией, т. е. в тогдашнем "народном фронте", Ленин не видел ничего, кроме измены народу. Он свирепо издевался над ходким словечком "революционная демократия", включавшим одновременно рабочих и мелкую буржуазию: народников, меньшевиков и большевиков. В соглашательских партиях, господствовавших в Советах, он видел не союзников, а непримиримых противников. "Одного этого, - замечает Суханов, - в те времена было достаточно, чтобы у слушателя закружилась голова!"

    Партия оказалась застигнута Лениным врасплох не менее, чем Февральским переворотом. Критерии, лозунги, обороты речи, успевшие сложиться за пять недель революции, летели прахом. "Он решительным образом напал на тактику, которую проводили руководящие партийные группы и отдельные товарищи до его приезда", - пишет Раскольников; речь идет в первую голову о Сталине и Каменеве. Здесь были представлены наиболее ответственные работники партии. Но и для них речь Ильича явилась настоящим открытием. Она проложила рубикон между тактикой вчерашнего и сегодняшнего дня". Прений не было. Все были слишком ошеломлены. Никому не хотелось подставлять себя под удары этого неистового вождя. Промеж себя, в углах, шушукались, что Ильич засиделся за границей, оторвался от России, не знает обстановки, хуже того, что он перешел на позиции троцкизма. Сталин, вчерашний докладчик на партийной конференции, молчал. Он понял, что страшно промахнулся, гораздо серьезнее, чем некогда на Стокгольмском съезде, когда защищал раздел земли, или годом позже, когда не вовремя оказался бойкотистом. Нет, лучше всего отойти сейчас в тень. Никто не спрашивал себя, что думает по этому поводу Сталин. Никто в мемуарах не вспоминает об его поведении в ближайшие недели.

    Тем временем Ленин не сидел без дела: он зорко всматривался в обстановку, допрашивал с пристрастием друзей, прощупывал пульс рабочих. Уже на другой день он представил партии краткое резюме своих взглядов, которое стало важнейшим документом революции под именем "Тезисов 4 апреля". Ленин не боялся "отпугнуть" не только либералов, но и членов ЦК большевиков. Он не играл в прятки с претенциозными вождями советских партий, а вскрывал логику движения классов. Отшвырнув трусливо-бессильную формулу "постольку-поскольку", он поставил перед партией задачу: завоевать власть.

    Прежде всего надо, однако, определить действительного врага. Черносотенные монархисты, попрятавшиеся по щелям, не имеют никакого значения. Штабом буржуазной контрреволюции является ЦК кадетской партии и вдохновляемое им Временное правительство. Но оно существует по доверенности эсеров и меньшевиков, которые, в свою очередь, держатся доверчивостью народных масс. При этих условиях не может быть и речи о применении революционного насилия. Нужно завоевать предварительно массы. Не объединяться и не брататься с народниками и меньшевиками, а разоблачать их перед рабочими, солдатами и крестьянами как агентов буржуазии. "Настоящее правительство - Совет Рабочих Депутатов... В Совете наша партия - в меньшинстве... Ничего не поделаешь! Нам остается лишь разъяснять терпеливо, настойчиво, систематически ошибочность их тактики. Пока мы в меньшинстве - мы ведем работу критики, дабы избавить массы от обмана". Все было просто и надежно в этой программе, и каждый гвоздь вколочен крепко. Под тезисами стояла одна единственная подпись: Ленин. Ни ЦК, ни редакция "Правды" не присоединились к этому взрывчатому документу.

    В тот же день, 4-го апреля, Ленин появился на том самом партийном совещании, на котором Сталин излагал теорию мирного разделения труда между Временным правительством и Советами. Контраст был слишком жесток. Чтоб смягчить его, Ленин, вопреки своему обыкновению, не подверг анализу уже принятые резолюции, а просто повернулся к ним спиною. Он приподнял конференцию на более высокий уровень и заставил ее увидеть новые перспективы, о которых временные вожди вовсе не догадывались. "Почему не взяли власть?" - спрашивал новый докладчик и перечислял ходячие объяснения: революция-де буржуазная, она проходит только через первый этап, война создает особые трудности и пр. "Это вздор. Дело в том, что пролетариат недостаточно сознателен и недостаточно организован. Это надо признать. Материальная сила в руках пролетариата, а буржуазия оказалась сознательной и подготовленной". Из сферы мнимого объективизма, куда пытались укрыться от задач революции Сталин. Каменев и другие, Ленин перенес вопрос в сферу сознания и действия. Пролетариат не взял власти в феврале не потому, что это запрещено социологией, а потому, что он дал соглашателям обмануть себя в интересах буржуазии. Только и всего! "Даже наши большевики, - продолжал он, не называя пока никого по имени, - обнаруживают доверчивость к правительству. Объяснить это можно только угаром революции. Это гибель социализма... Если так, нам не по пути. Пусть лучше останусь в меньшинстве". Сталин и Каменев без труда узнали себя. Все совещание понимало, о ком идет речь. Делегаты не сомневались, что, угрожая разрывом, Ленин не шутит. Как все это было далеко от "постольку - поскольку" и вообще от доморощенной политики предшествующих дней!

    Не менее решительно оказалась передвинута ось вопроса о войне. Николай Романов низвергнут. Временное правительство наполовину обещало республику. Но разве это изменило природу войны? Во Франции республика существует давно, притом не в первый раз, тем не менее война с ее стороны остается империалистической. Природа войны определяется природой господствующего класса. "Когда массы заявляют, что не хотят завоеваний, я им верю. Когда Гучков и Львов говорят, что не хотят завоеваний - они обманщики". Этот простой критерий глубоко научен и в то же время доступен каждому солдату в окопах. Тут Ленин наносит открытый удар, называя по имени "Правду". "Требовать от правительства капиталистов, чтоб оно отказалось от аннексий - чепуха, вопиющая издевка". Эти слова прямиком бьют по Сталину. "Кончить войну не насильническим миром нельзя без свержения капитала". Между тем соглашатели поддерживают капитал, "Правда" поддерживает соглашателей. "Воззвание Совета - там нет ни слова, проникнутого классовым сознанием. Там - сплошная фраза". Речь идет о том самом манифесте, который приветствовался Сталиным как голос интернационализма. Пацифистские фразы при сохранении старых союзов, старых договоров, старых целей - только средство обмана масс. "Что своеобразно в России, это - гигантский быстрый переход от дикого насилия к самому тонкому обману".

    Три дня тому назад Сталин заявлял о своей готовности объединиться с партией Церетели. "Я слышу, - говорил Ленин, - что в России идет объединительная тенденция; объединение с оборонцами - это предательство социализма. Я думаю, что лучше остаться одному, как Либкнехт. Один против 110! Недопустимо даже носить дольше общее с меньшевиками имя социал-демократии. Лично от себя предлагаю переменить название партии, назваться Коммунистической партией". Ни один из участников совещания, даже приехавший с Лениным Зиновьев, не поддержал этого предложения, которое казалось святотатственным разрывом с собственным прошлым.

    "Правда", которую продолжали редактировать Каменев и Сталин, заявила, что тезисы Ленина - его личное мнение, что бюро ЦК их не разделяет и что сама "Правда" остается на старых позициях. Заявление писал Каменев. Сталин поддержал его молча. Отныне ему придется молчать долго. Идеи Ленина кажутся ему эмигрантской фантастикой. Но он выжидает, как будет реагировать партийный аппарат. "Надо открыто признать, - писал впоследствии большевик Ангарский, проделавший ту же эволюцию, что и другие, - что огромное число старых большевиков... по вопросу о характере революции 1917 года придерживалось старых большевистских взглядов 1905 г. и что отказ от этих взглядов, их изживание совершалось не так легко". Дело шло, на самом деле, не об "огромном числе старых большевиков", а обо всех без исключения.

    На мартовском совещании, где собрались кадры партии со всей страны, не раздалось ни одного голоса в пользу борьбы за власть Советов. Всем пришлось перевооружаться. Из шестнадцати членов Петроградского Комитета лишь двое присоединились к тезисам и то не сразу. "Многие из товарищей указывали, - вспоминает Цихон, - что Ленин оторвался от России, не учитывает данного момента и т. д." Провинциальный большевик Лебедев рассказывает, как осуждалась первоначально большевиками агитация Ленина, "казавшаяся утопической, объяснявшаяся его долгой оторванностью от русской жизни". Одним из вдохновителей таких суждений был, несомненно, Сталин, всегда третировавший "заграницу" свысока. Через несколько лет Раскольников вспоминал: "Приезд Владимира Ильича положил резкий Рубикон в тактике нашей партии. Нужно признать, что до его приезда в партии была довольна большая сумятица... Задача овладения государственной властью рисовалась в форме отдаленного идеала... Считалась достаточной поддержка Временного правительства... с теми или иными оговорками. Партия не имела авторитетного лидера, который мог бы спаять ее воедино и повести за собой". В 1922 году Раскольникову не могло прийти в голову видеть "авторитетного лидера" в Сталине.

    "Наши руководители, - пишет уральский рабочий Марков, которого революция застала за токарным станком, - до приезда Владимира Ильича шли ощупью... позиция нашей партии стала проясняться с появлением его знаменитых тезисов". "Вспомните, какая встреча была оказана апрельским тезисам Владимира Ильича, - говорил вскоре после смерти Ленина Бухарин, - когда часть нашей собственной партии увидела в этом чуть ли ни измену обычной марксистской идеологии". "Часть нашей собственной партии" - это был весь ее руководящий слой без единого исключения. "С приездом Ленина в Россию 1917 года, - писал в 1924 году Молотов, - наша партия почувствовала под ногами твердую почву. До этого момента партия только слабо и неуверенно нащупывала свой путь. У партии не было достаточно ясности и решительности, которой требовал революционный момент".

    Раньше других, точнее и ярче определила происшедшую перемену Людмила Сталь: "Все товарищи до приезда Ленина бродили в темноте, - говорила она 14 апреля 1917 года, в самый острый момент партийного кризиса. - Видя самостоятельное творчество народа, мы не могли его учесть... Наши товарищи смогли только ограничиться подготовкой к Учредительному собранию парламентским способом и совершенно не учли возможности идти дальше. Приняв лозунги Ленина, мы сделаем то, что нам подсказывает сама жизнь".

    Лично для Сталина апрельское перевооружение партии имело крайне унизительный характер. Из Сибири он приехал с авторитетом старого большевика, со званием члена ЦК, с поддержкой Каменева и Муранова. Он тоже начал со своего рода "перевооружения", отвергнув политику местных руководителей как слишком радикальную и связав себя рядом статей в "Правде", докладом на совещании, резолюцией Красноярского Совета. В самый разгар этой работы, которая по характеру своему была работой вождя, появился Ленин. Он вошел на совещание, точно инспектор в классную комнату и, схватив на лету несколько фраз, повернулся спиной к учителю и мокрой губкой стер с доски все его беспомощные каракули. У делегатов чувства изумления и протеста растворялись в чувстве восхищения.

    У Сталина восхищения не было. Были острая обида, сознание бессилия и желтая зависть. Он был посрамлен перед лицом всей партии неизмеримо более тяжко, чем на тесном Краковском совещании после его злополучного руководства "Правдой". Бороться было бы бесцельно: ведь он тоже увидел новые горизонты, о которых не догадывался вчера. Оставалось стиснуть зубы и замолчать. Воспоминание о перевороте, произведенном Лениным в апреле 1917 г., навсегда вошло в сознание Сталина острой занозой. Он овладел протоколами мартовского совещания и попытался скрыть их от партии и от истории. Но это еще не решало дела. В библиотеках оставались комплекты "Правды" за 1917 г. Она была вскоре даже переиздана сборником: статьи Сталина говорили сами за себя. Многочисленные воспоминания об апрельском кризисе заполняли в первые годы исторические журналы и юбилейные номера газет. Все это нужно было изымать постепенно из обращения, заменять, подменять. Самое слово "перевооружение" партии, употребленное мною мимоходом в 1922 г., стало впоследствии предметом все более ожесточенных атак со стороны Сталина и его историков.

    Правда, в 1924 г. сам Сталин считал еще благоразумным признать, со всей необходимой мягкостью по отношению к самому себе, ошибочность своей позиции в начале революции. "Партия, - писал он, - приняла политику давления Советов на Временное правительство в вопросе о мире и не решилась сразу сделать шаг вперед... к новому лозунгу о власти Советов... Это была глубоко ошибочная позиция, ибо она плодила пацифистские иллюзии, лила воду на мельницу оборончества и затрудняла революционное воспитание масс. Эту ошибочную позицию я разделял тогда еще с другими товарищами по партии и отказался от нее полностью лишь в середине апреля, присоединившись к тезисам Ленина".

    Это публичное признание, необходимое для прикрытия собственного тыла в начинавшейся тогда борьбе против троцкизма, уже через два года стало стеснительным. Сталин категорически отрицал в 1926 г. оппортунистический характер своей политики в марте 1917 г.: "Это неверно, товарищи, это сплетня", - и допускал лишь, что у него были "некоторые колебания... Но у кого из нас не бывали мимолетные колебания?"

    Еще через четыре года Ярославский, упомянувший в качестве историка о том, что Сталин в начале революции занимал "ошибочную позицию", подвергся свирепой травле со всех сторон. Теперь нельзя уже было заикаться и о "мимолетных колебаниях". Идол престижа - прожорливое чудовище! Наконец, в изданной им самим "Истории партии" Сталин приписывает себе позицию Ленина, а свои собственные взгляды делает уделом своих врагов. "Каменев и некоторые работники Московской организации, например, Рыков, Бубнов, Ногин, - гласит эта необыкновенная "История", - стояли на полуменьшевистской позиции условной поддержки Временного правительства и политики оборонцев. Сталин, который только что вернулся из ссылки. Молотов и другие вместе с большинством партии отстаивали политику недоверия Временному правительству, выступали против оборончества" и пр. Так, путем последовательных сдвигов от факта к вымыслу черное было превращено в белое. Этот метод, который Каменев называл "дозированьем лжи", проходит через всю биографию Сталина, чтоб найти свое высшее выражение, и вместе с тем свое крушение, в Московских процессах.

    Анализируя концепции обеих фракций социал-демократии в 1909 г., автор этой книги писал: "Антиреволюционные стороны меньшевизма сказываются во всей силе уже теперь; антиреволюционные черты большевизма грозят огромной опасностью только в случае революционной победы". В марте 1917 г., после низвержения царизма, старые кадры партии довели эти антиреволюционные черты большевизма до их крайнего выражения: самый водораздел между большевизмом и меньшевизмом казался утерян. Понадобилось радикальное перевооружение партии, которое Ленин - только ему была по плечу эта задача - произвел в течение апреля.

    Сталин, видимо, ни разу не выступил публично против Ленина, но и не разу за него. Он бесшумно отодвинулся от Каменева, как десять лет тому назад он отошел от бойкотистов, как на Краковском совещании молчаливо предоставил примиренцев их собственной участи. Не в его нравах было защищать идею, если она не сулила непосредственно успеха. С 14 по 22 апреля заседала конференция Петроградской организации. Влияние Ленина на ней было уже преобладающим, но прения имели еще моментами острый характер. Среди участников встречаем имена Зиновьева, Каменева, Томского, Молотова и других известных большевиков. Сталин не появлялся вовсе. Он, видимо, хотел, чтоб о нем на время забыли.

    24 апреля собралась в Петрограде Всероссийская конференция, которая должна была окончательно ликвидировать наследство мартовского совещания. Около полутораста делегатов представляли 79 тысяч членов партии; из них 15000 приходилось на столицу. Для антипатриотической партии, вчера лишь вышедшей из подполья, это было совсем неплохо. Победа Ленина стала ясна уже при выборе пятичленного президиума, в состав которого не были включены ни Каменев, ни Сталин, ответственные за оппортунистическую политику в марте. Каменев нашел в себе достаточно мужества, чтобы потребовать для себя на конференции содоклада. "Признавая, что формально и фактически классический остаток феодализма, помещичье землевладение, еще не ликвидирован... рано говорить, что буржуазная демократия исчерпала все свои возможности". Такова была основная мысль Каменева и его единомышленников: Рыкова, Ногина, Дзержинского, Ангарского и других. "Толчок к социальной революции, - говорил Рыков, - должен быть дан с Запада". Демократическая революция не закончилась, настаивали вслед за Каменевым ораторы оппозиции. Это было верно. Но ведь миссия Временного правительства состояла не в том, чтобы закончить ее, а в том, чтобы отбросить ее назад. Именно отсюда и вытекало, что довершить демократическую революцию возможно лишь при господстве рабочего класса. Прения носили оживленный, но мирный характер, так как вопрос был по существу предрешен, и Ленин делал все возможное, чтоб облегчить противникам отступление.

    Сталин выступил в этих прениях с короткой репликой против своего вчерашнего союзника. "Если мы не призываем к немедленному низвержению Временного правительства, - говорил в своем содокладе Каменев, - то мы должны требовать контроля над ним, иначе массы нас не поймут". Ленин возражал, что "контроль" пролетариата над буржуазным правительством, особенно в условиях революции, либо имеет фиктивный характер, либо сводится к сотрудничеству с ним. Сталин счел своевременным показать свое несогласие с Каменевым. Чтоб дать подобие объяснения перемены собственной позиции, он воспользовался изданной 19 апреля министром иностранных дел Милюковым нотой, которая своей излишней империалистской откровенностью толкнула солдат на улицу и породила правительственный кризис. Ленинская концепция революции исходила не из отдельной дипломатической ноты, мало отличавшейся от других правительственных актов, а из соотношения классов. Но Сталина интересовала не общая концепция; ему нужен был внешний повод для поворота с наименьшим ущербом для самолюбия. Он "дозировал" свое отступление. В первый период, по его словам, "Совет намечал программу, а теперь намечает ее Временное правительство". После ноты Милюкова "правительство наступает на Совет, Совет отступает. Говорить после этого о контроле - значит говорить впустую". Все это звучало искусственно и ложно. Но непосредственная цель была достигнута: Сталин успел вовремя отмежеваться от оппозиции, которая при голосованиях собирала не более семи голосов.

    В докладе по национальному вопросу Сталин сделал, что мог, чтоб проложить мост от своего мартовского доклада, который источник национального гнета усматривал исключительно в земельной аристократии, к новой позиции, которую усваивала ныне партия. "Национальный гнет, - говорил он, полемизируя по неизбежности с самим собой, - поддерживается не только земельной аристократией. Наряду с ней существует другая сила - империалистические группы, которые методы порабощения народностей, усвоенные в колониях, переносят и во внутрь своей страны. К тому же крупная буржуазия ведет за собой "мелкую буржуазию, часть интеллигенции, часть рабочей верхушки, которые также пользуются плодами грабежа". Это та тема, которую Ленин настойчиво развивал в годы войны. "Таким образом, - продолжает докладчик, - получается целый хор социальных сил, поддерживающий национальный гнет". Чтоб покончить с гнетом, надо "убрать этот хор с политической сцены". Поставив у власти империалистскую буржуазию, Февральская революция вовсе еще не создала условий национальной свободы. Так, Временное правительство изо всех сил противилось простому расширению автономии Финляндии. "На чью сторону должны мы стать? Очевидно, на сторону финляндского народа".

    Украинец Пятаков и поляк Дзержинский выступали против программы национального самоопределения как утопической и реакционной. "Нам не следует выдвигать национального вопроса, - наивно говорил Дзержинский, - ибо это отодвигает момент социальной революции. Я предложил бы поэтому вопрос о независимости Польши из резолюции выкинуть". "Социал-демократия, - возражал им докладчик, - поскольку она держит курс на социалистическую революцию, должна поддерживать революционное движение народов, направленное против империализма". Сталин впервые в своей жизни упомянул здесь о "курсе на социалистическую революцию". На листке юлианского календаря значилось: 29 апреля 1917 года.

    Присвоив себе права съезда, конференция выбрала новый Центральный Комитет, в который вошли: Ленин, Зиновьев, Каменев, Милютин, Ногин, Свердлов, Смилга, Сталин, Федоров; в качестве кандидатов: Теодорович, Бубнов, Глебов-Авилов и Правдин. Из 133 делегатов с решающим голосом участвовали в тайном голосовании почему-то лишь 109; возможно, что часть успела разъехаться. За Ленина подано 104 голоса (был ли Сталин в числе пяти делегатов, отказавшихся поддержать Ленина?), за Зиновьева - 101, за Сталина - 97, за Каменева - 95. Сталин впервые был выбран в ЦК в нормальном партийном порядке. Ему шел 38-й год. Рыкову, Зиновьеву и Каменеву было по 2324 года, когда съезды впервые избирали их в состав большевистского штаба.

    На конференции сделана была попытка оставить за порогом Центрального Комитета Свердлова. Об этом после смерти первого Председателя советской республики рассказывал Ленин, как о своей вопиющей ошибке. "К счастью, - прибавлял он, - снизу нас поправили". У самого Ленина вряд ли могли быть основания восстать против кандидатуры Свердлова, которого он знал по переписке как неутомимого профессионального революционера. Вероятнее всего, сопротивление исходило от Сталина, который не забыл, как Свердлов наводил после него порядок в Петербурге, реформируя "Правду"; совместная жизнь в Курейке только усилила в нем чувство неприязни. Сталин ничего не прощал.

    На конференции он, видимо, пытался взять реванш и сумел какими-то путями, о которых мы можем лишь строить догадки, завоевать поддержку Ленина. Однако покушение не удалось. Если в 1912 г. Ленин натолкнулся на сопротивление делегатов, когда пытался ввести Сталина в Центральный Комитет, то теперь он встретил не меньший отпор при попытке оставить Свердлова за бортом. Из состава ЦК, избранного на апрельской конференции, успели своевременно умереть Свердлов и Ленин. Все остальные - за вычетом, конечно, самого Сталина, - как и все четыре кандидата, подверглись в последние годы опале и либо официально расстреляны, либо таинственно исчезли с горизонта.

    Никто без Ленина не оказался способен разобраться в новой действительности, все оказались пленниками старой формулы. Между тем, ограничиваться лозунгом демократической диктатуры, значило теперь, как писал Ленин, "перейти на деле к мелкой буржуазии". Преимущество Сталина над другими состояло, пожалуй, в том, что он не испугался этого перехода и взял курс на сближение с соглашателями и слияние с меньшевиками. Им руководило отнюдь не преклонение перед старыми формулами. Идейный фетишизм был чужд ему: так, он без труда отказался от привычной мысли о контрреволюционной роли русской буржуазии. Как всегда, Сталин действовал эмпирически, под влиянием своего органического оппортунизма, который всегда толкал его искать линии наименьшего сопротивления. Но он стоял не одиноко; в течение трех недель он давал выражение скрытым тенденциям целого слоя "старых большевиков".

    Нельзя забывать, что в аппарате большевистской партии преобладала интеллигенция, мелкобуржуазная по происхождению и условиям жизни, марксистская по идеям и связям с пролетариатом. Рабочие, которые становились профессиональными революционерами, с головой уходили в эту среду и растворялись в ней. Особый социальный состав аппарата и его командное положение по отношению к пролетариату - и то и другое - не случайность, а железная историческая необходимость - были не раз причиной шатаний в партии и стали в конце концов источником ее вырождения. Марксистская доктрина, на которую опиралась партия, выражала исторические интересы пролетариата в целом; но люди аппарата усваивали ее по частям, соответственно со своим, сравнительно ограниченным, опытом. Нередко они, как жаловался Ленин, просто заучивали готовые формулы и закрывали глаза на перемену условий. Им не хватало в большинстве случаев как синтетического понимания исторического процесса, так и непосредственной повседневной связи с рабочими массами. Оттого они оставались открыты влиянию других классов. Во время войны верхний слой партии был в значительной мере захвачен примиренческими настроениями, шедшими из буржуазных кругов, в отличие от рядовых рабочих-большевиков, которые оказались гораздо более устойчивы по отношению к патриотическому поветрию.

    Открыв широкую арену демократии, революция дала "профессиональным революционерам" всех партий неизмеримо большее удовлетворение, чем солдатам в окопах, крестьянам в деревнях и рабочим на военных заводах. Вчерашние подпольщики сразу стали играть крупную роль. Советы заменяли им парламенты, где можно было свободно обсуждать и решать. В их сознании основные классовые противоречия, породившие революцию, начали как бы таять в лучах демократического солнца. В результате, большевики и меньшевики объединяются почти во всей стране, а там, где они остаются разъединенными, как в Петербурге, стремление к единству сильно сказывается в обеих организациях. Тем временем в окопах, в деревнях и на заводах застарелые антагонизмы принимают все более открытый и ожесточенный характер, предвещая не единство, а гражданскую войну. Движение классов и интересы партийных аппаратов пришли, как нередко, в острое противоречие. Даже партийные кадры большевизма, успевшие приобресть исключительный революционный закал, обнаружили на второй день после низвержения монархии явственную тенденцию обособиться от массы и принимать свои собственные интересы за интересы рабочего класса. Что же будет, когда эти кадры превратятся во всемогущую бюрократию государства? Сталин об этом вряд ли задумывался. Он был плотью от плоти аппарата и самой твердой из его костей.

    Каким, однако, чудом Ленину удалось в течение немногих недель повернуть партию на новую дорогу? Разгадку надо искать одновременно в двух направлениях: в личных качествах Ленина и в объективной обстановке. Ленин был силен тем, что не только понимал законы классовой борьбы, но и умел подслушать живые массы. Он представлял не аппарат, а авангард пролетариата. Он был заранее убежден, что из того рабочего слоя, который вынес на себе подпольную партию, найдутся многие тысячи, которые поддержат его. Массы сейчас революционнее партии; партия - революционнее аппарата. Уже в течение марта действительные чувства и взгляды рабочих и солдат успели во многих случаях бурно прорваться наружу, в вопиющем несоответствии с указками партий, в том числе и большевистской. Авторитет Ленина не был абсолютен, но он был велик, ибо подтвержден всем опытом прошлого. С другой стороны, авторитет аппарата, как и его консерватизм, только еще складывались. Натиск Ленина не был индивидуальным актом его темперамента; он выражал давление класса на партию, партии - на аппарат. Кто пытался в этих условиях сопротивляться, тот скоро терял почву под ногами. Колеблющиеся равнялись по передовым, осторожные - по большинству. Так Ленину удалось, ценою сравнительно небольших потерь своевременно изменить ориентировку партии и подготовить ее к новой революции.

    Но тут возникает новое затруднение. Оставаясь без Ленина, большевистское руководство делает каждый раз ошибки, преимущественно вправо. Ленин появляется, как бог, из машины, чтобы указать правильный путь. Значит, в большевистской партии Ленин - все, остальные - ничто? Этот взгляд, довольно широко распространенный в демократических кругах, крайне односторонен и потому ложен. Ведь то же самое можно сказать о науке: без Ньютона - механика, без Дарвина - биология на многие годы - ничто. Это верно, и это ложно. Нужна была работа тысяч рядовых ученых, чтобы собрать факты, сгруппировать их, поставить вопросы и подготовить почву для синтетического ответа Ньютона или Дарвина. Этот ответ наложил, в свою очередь, неизгладимую печать на новые тысячи рядовых исследователей. Гении не творят науку из себя, а лишь ускоряют движение коллективной мысли. Большевистская партия имела гениального вождя. Это не было случайно. Революционер такого склада и размаха, как Ленин, мог быть вождем только наиболее бесстрашной партии, которая свои мысли и действия доводит до конца. Однако, гениальность сама по себе есть редчайшее исключение. Гениальный вождь ориентируется скорее, оценивает обстановку глубже, видит дальше. Между гениальным вождем и ближайшими соратниками открывалась неизбежно большая дистанция. Можно даже признать, что могущество мысли Ленина до известной степени тормозило самостоятельность развития его сотрудников. Но это все же не значит, что Ленин был "все" и что партия без Ленина была ничто. Без партии Ленин был бы бессилен, как Ньютон и Дарвин - без коллективной научной работы. Дело идет, следовательно, не об особых пороках большевизма, обусловленных будто бы централизацией, дисциплиной и пр., а о проблеме гениальности в историческом процессе. Писатели, которые пытаются принизить большевизм на том основании, что большевистской партии посчастливилось иметь гениального вождя, только обнаруживают свою умственную вульгарность.

    Без Ленина большевистское руководство лишь постепенно, ценою трений и внутренней борьбы, искало бы правильную линию действия. Классовые конфликты продолжали бы свою работу, компенсируя и отметая бесформенные лозунги "старых большевиков". Сталину, Каменеву и другим фигурам второй категории пришлось бы либо дать членораздельное выражение тенденциям пролетарского авангарда, либо же попросту перейти на другую сторону баррикады... Не забудем, что Шляпников, Залуцкий, Молотов пытались с самого начала взять более левый курс.

    Это не значит, однако, что правильный путь был бы во всяком случае найден. Фактор времени играет в политике, особенно в революции, решающую роль. Ход классовой борьбы отнюдь не предоставляет политическому руководству неограниченный срок для правильной ориентировки. Значение гениального вождя в том и состоит, что, сокращая этапы наглядного обучения, он дает партии возможность вмешаться в события в нужный момент. Если бы Ленину не удалось приехать в начале апреля, партия несомненно толкалась бы на тот путь, который Ленин возвестил в своих "тезисах". Сумели бы, однако, другие вожди заменить Ленина настолько, чтобы своевременно подготовить партию к Октябрьской развязке? На этот вопрос невозможно дать категорический ответ. Одно можно сказать с уверенностью: в этой работе, которая требовала решимости противопоставить живые массы и идеи косному аппарату, Сталин не мог бы проявить творческой инициативы и являлся бы скорее тормозом, чем двигателем. Его сила начинается с того момента, когда можно обуздать массы при помощи аппарата.

    В течение следующих двух месяцев трудно проследить деятельность Сталина. Он оказался сразу отодвинут куда-то на третий план. Редакцией "Правды" руководил Ленин, притом не издалека, как до войны, а непосредственно изо дня в день. По камертону "Правды" настраивается партия. В области агитации господствует Зиновьев. Сталин по-прежнему не выступает на митингах. Каменев, наполовину примирившийся с новой политикой, представляет партию в Центральном Исполнительном Комитете и в Совете. Сталин почти исчезает с советской арены и мало появляется в Смольном. Руководящая организационная работа сосредоточена в руках Свердлова: он распределяет работников, принимает провинциалов, улаживает конфликты. Помимо дежурства в "Правде" и участия в заседаниях ЦК, на Сталина ложатся эпизодические поручения то административного, то технического, то дипломатического порядка. Они немногочисленны. По натуре Сталин ленив. Работать напряженно он способен лишь в тех случаях, когда непосредственно затронуты его личные интересы. Иначе он предпочитает сосать трубку и ждать поворота обстановки. Он переживает период острого недомогания. Более крупные или более талантливые люди оттеснили его отовсюду. Память о марте и апреле жжет его самолюбие. Насилуя себя, он медленно перестраивает свою мысль, но добивается в конце концов лишь половинчатых результатов.

    Во время бурных "апрельских дней", когда солдаты вышли на улицу с протестом против империалистской ноты Милюкова, соглашатели заняты были, как всегда, заклинаниями по адресу правительства, увещаниями по адресу масс. 21-го ЦИК отправил, за подписью Чхеидзе, одну из своих пастырских телеграмм в Кронштадт и другие гарнизоны: да, воинственная нота Милюкова не заслуживает одобрения, но "между Исполнительным Комитетом и Временным правительством начались переговоры, пока еще не законченные" (эти переговоры, по самой своей натуре, никогда не заканчивались); "признавая вред всяких разрозненных и неорганизованных выступлений, Исполнительный Комитет просит вас воздержаться" и пр.

    Из официальных протоколов мы не без удивления усматриваем, что текст телеграммы составлен комиссией из двух соглашателей и одного большевика и что этот большевик - Сталин. Эпизод мелкий (крупных эпизодов за этот период вообще не найдем), но характерный. Увещательная телеграмма представляла классический образчик того "контроля", который входил необходимым элементом в механику двоевластия. Малейшую причастность большевиков к этой политике бессилия Ленин клеймил особенно беспощадно. Если выступление кронштадтцев было нецелесообразно, нужно им было это сказать от имени партии, своими словами, а не брать на себя ответственность за "переговоры" между Чхеидзе и князем Львовым. Соглашатели включили Сталина в комиссию потому, что авторитетом в Кронштадте пользовались только большевики. Тем больше оснований было отказаться. Но Сталин не отказался. Через три дня после увещательной телеграммы он выступил на партийной конференции против Каменева, причем как раз конфликт вокруг ноты Милюкова избрал как особо яркое доказательство бессмысленности "контроля". Логические противоречия никогда не тревожили этого эмпирика.

    На конференции большевистской военной организации в июне, после основных политических речей Ленина и Зиновьева, Сталин докладывал о "национальном движении и национальных полках". Под влиянием пробуждения угнетенных национальностей в действующей армии началось самочинное переформирование частей по национальному признаку: возникали украинские, мусульманские, польские полки и пр. Временное правительство открыло борьбу против "дезорганизации армии"; большевики в этой области встали на защиту угнетенных национальностей. Записи доклада Сталина не сохранилось. Вряд ли, впрочем, он вносил что-либо новое.

    Первый Всероссийский съезд Советов, открывшийся 3-го июня, тянулся почти три недели. Несколько десятков провинциальных делегатов-большевиков, тонувших в массе соглашателей, представляли довольно разношерстную группу, далеко еще не освободившуюся от мартовских настроений. Руководить ими было нелегко. Именно к этому моменту относится интересное замечание уже знакомого нам народника, наблюдавшего некогда Кобу в бакинской тюрьме. "Я всячески хотел понять роль Сталина и Свердлова в большевистской партии, - писал Верещак в 1928 г. - В то время, как за столом президиума съезда сидели Каменев, Зиновьев, Ногин и Крыленко и, в качестве ораторов, выступали Ленин, Зиновьев и Каменев, Свердлов и Сталин молча дирижировали большевистской фракцией. Это была тактическая сила. Вот здесь я впервые почувствовал все значение этих людей". Верещак не ошибся. В закулисной работе по подготовке фракции к голосованиям Сталин был очень ценен. Он не всегда прибегал к принципиальным доводам, но он умел быть убедительным для среднего командного состава, особенно для провинциалов. Однако и в этой работе первое место принадлежало Свердлову, неизменному председателю большевистской фракции съезда.

    В армии велась тем временем "моральная" подготовка наступления, которая нервировала массы не только на фронте, но и в тылу. Большевистская фракция решительно протестовала против военной авантюры, заранее предрекая катастрофу. Большинство съезда поддержало Керенского. Большевики сделали попытку ответить уличной демонстрацией. При обсуждении вопроса обнаружились разногласия. Володарский, главная сила Петроградского комитета, не был уверен, выйдут ли на улицу рабочие. Представители военной организации утверждали, что солдаты не выступят без оружия. Сталин считал, что "брожение среди солдат - факт; среди рабочих такого определенного настроения нет", но полагал все же, что необходимо дать правительству отпор. В конце концов демонстрация была назначена на воскресенье, 10 июня. Соглашатели всполошились. Но испугавшись впечатления, произведенного запретом на массы, съезд сам назначил общую демонстрацию на 18 июня. Результат получился неожиданный: все заводы и все полки вышли с большевистскими плакатами. Авторитету съезда был нанесен непоправимый удар. Рабочие и солдаты столицы почувствовали свою силу. Через две недели они попытались реализовать ее. Так выросли "июльские дни", важнейший рубеж между двумя революциями.

    4-го мая Сталин писал в "Правде": "Революция растет вширь и вглубь... Во главе движения идет провинция. Если в первые дни революции Петроград шел впереди, то теперь он начинает отставать". Ровно через два месяца "июльские дни" обнаружили, что провинция чрезвычайно отстала от Петрограда. В своей оценке Сталин имел в виду не массы, а организации. "Столичные Советы, - отмечал Ленин еще на Апрельской конференции, - политически находятся в большей зависимости от буржуазной центральной власти, чем провинциальные". В то время как ЦИК изо всех сил стремился сосредоточить власть в руках правительства, в провинции Советы, меньшевистские и эсеровские по составу, против собственной воли завладевали нередко властью и даже пытались регулировать экономическую жизнь. Но "отсталость" советских учреждений в столице вытекала как раз из того, что петроградский пролетариат далеко ушел вперед и пугал мелкобуржуазную демократию радикализмом своих требований. При обсуждении вопроса об июльской демонстрации Сталин считал, что рабочие не стремились к борьбе. Июльские дни опровергли и это утверждение: против запрета соглашателей и даже против предостережения большевистской партии, пролетариат вырвался на улицу, рука об руку с гарнизоном. Обе ошибки Сталина крайне знаменательны для него: он не дышал атмосферой рабочих собраний, не был связан с массой и не доверял ей. Сведения, которыми он располагал, шли через аппарат. Между тем массы были несравненно революционнее партии, которая, в свою очередь, была революционнее своих комитетчиков. Как и в других случаях, Сталин выражал консервативную тенденцию аппарата, а не динамическую силу масс.

    В начале июля Петроград был полностью на стороне большевиков. Знакомя нового французского посла с положением в столице, журналист Клод Анэ показывал ему по ту сторону Невы Выборгский район, где сосредоточены самые большие заводы: "Ленин и Троцкий царят там, как господа". Полки гарнизона - либо большевистские, либо колеблющиеся в сторону большевиков. "Если Ленин и Троцкий захотят взять Петроград, кто им помешает в этом?" Характеристика положения была верна. Но власти брать нельзя было, ибо вопреки тому, что Сталин писал в мае, провинция значительно отставала от столицы.

    2 июля на общегородской конференции большевиков, где Сталин представлял ЦК, появляются два возбужденных пулеметчика с заявлением, что их полк решил немедленно выйти на улицу с оружием в руках. Конференция рекомендует отказаться от выступления. От имени Центрального Комитета Сталин подтверждает решение конференции. Пестковский, один из сотрудников Сталина и раскаявшийся оппозиционер, вспоминал через тринадцать лет об этой конференции: "Там я впервые увидел Сталина. Комната, в которой происходила конференция, не могла вместить всех присутствующих: часть публики следила за ходом прений из коридора через открытую дверь. В этой части публики был и я, и поэтому плохо слышал доклады... От имени ЦК выступал Сталин. Так как он говорил тихо, то я из коридора разобрал немногое. Обратил внимание лишь на одно: каждая фраза Сталина была отточена и закончена, положения отличались ясностью формулировки..." Члены конференции расходятся по полкам и заводам, чтоб удержать массы от выступления. "Часов в 5, - докладывал Сталин после событий, - на заседании ЦИКа официально от имени ЦК и конференции заявили, что мы решили не выступать". Часам к 6 выступление все же развернулось. "Имела ли партия право умыть руки... и уйти в сторону?.. Как партия пролетариата мы должны были вмешаться в выступление и придать ему мирный и организованный характер, не задаваясь целью вооруженного захвата власти".

    Несколько позже Сталин рассказывал о июльских днях на партийном съезде: "Партия не хотела выступления, партия хотела переждать, когда политика наступления на фронте будет дискредитирована. Тем не менее, выступление стихийное, вызванное разрухой в стране, приказами Керенского, отправлением частей на фронт, состоялось". ЦК решил придать манифестации мирный характер. "На вопрос, поставленный солдатами, нельзя ли выйти вооруженными, ЦК постановил: с оружием не выходить. Солдаты, однако, говорили, что выступать невооруженными невозможно, что они возьмут оружие только для самообороны".

    Здесь, однако, мы наталкиваемся на загадочное свидетельство Демьяна Бедного. В очень восторженном тоне придворный поэт рассказал в 1929 г., как в помещении "Правды" Сталин был вызван из Кронштадта по телефону и как в ответ на заданный вопрос о том, выходить ли с оружием или без оружия, Сталин ответил: "Винтовки?.. Вам, товарищи, виднее!.. Вот мы, писаки, так свое оружие, карандаш, всегда таскаем за собой... А как там вы со своим оружием, вам виднее!" Рассказ, вероятно, стилизован. Но в нем чувствуется зерно истины. Сталин был, вообще говоря, склонен преуменьшать готовность рабочих и солдат к борьбе: по отношению к массам он всегда был недоверчив. Но где борьба завязывалась, на площади ли Тифлиса, в бакинской ли тюрьме или на улицах Петрограда, он всегда стремился придать ей как можно более острый характер. Решение ЦК? Его можно было осторожно опрокинуть параболой о карандашах. Не нужно, однако, преувеличивать значение этого эпизода: запрос исходил, вероятно, от Кронштадтского комитета партии: что касается матросов, то они все равно вышли бы с оружием.

    Не поднявшись до восстания, июльское движение переросло рамки демонстрации. Были провокационные выстрелы из окон и с крыш, были вооруженные столкновения, без плана и ясной цели, но со многими убитыми и ранеными, был эпизодический полузахват Петропавловской крепости кронштадтскими моряками, была осада Таврического дворца. Большевики оказались полными господами в столице, но сознательно отклонили переворот как авантюру. "Взять власть 3 и 4 июля мы могли, - говорил Сталин на Петроградской конференции. - Но на нас поднялись бы фронт, провинция. Советы. Власть, не опирающаяся на провинцию, оказалась бы без рук и без ног". Лишенное непосредственной цели, движение стало откатываться. Рабочие возвращались на свои заводы, солдаты - в казармы.

    Оставался вопрос о Петропавловке, где все еще сидели кронштадтцы. "ЦК делегировал меня в Петропавловскую крепость, - рассказывал Сталин, - где удалось уговорить присутствующих матросов не принимать боя... В качестве представителя ЦИК, я еду с (меньшевиком) Богдановым к (командующему войсками) Козьмину. У него все готово к бою... Мы уговариваем его не применять вооруженной силы... Для меня очевидно, что правое крыло хотело крови, чтобы дать "урок" рабочим, солдатам и матросам. Мы помешали им выполнить свое желание". Успешное выполнение Сталиным столь деликатной миссии оказалось возможным только благодаря тому, что он не был одиозной фигурой в глазах соглашателей: их ненависть направлялась против других лиц. К тому же он умел, несомненно как никто, взять в этих переговорах тон трезвого и умеренного большевика, избегающего эксцессов и склонного к соглашениям. О своих советах матросам насчет "карандашей" он, во всяком случае, не упоминал.

    Вопреки очевидности, соглашатели объявили июльскую манифестацию вооруженным восстанием и обвинили большевиков в заговоре. Когда движение уже закончилось, с фронта прибыли реакционные войска. В печати появилось сообщение, ссылавшееся на "документы" министра юстиции Переверзева, что Ленин и его соратники являются попросту агентами германского штаба. Настали дни клеветы, травли и смуты. "Правда" подверглась разгрому. Власти издали распоряжение об аресте Ленина, Зиновьева и других виновников "восстания". Буржуазная и соглашательская пресса грозно требовала, чтобы виновные отдали себя в руки правосудия.

    В ЦК большевиков шли совещания: явиться ли Ленину к властям, чтоб дать гласный бой клевете, или скрыться. Не было недостатка в колебаниях, неизбежных при столь резком переломе обстановки. Спорный вопрос состоял в том, дойдет ли дело до открытого судебного разбирательства? В советской литературе немалое место занимает вопрос о том, кто "спас" тогда Ленина и кто хотел "погубить" его. Демьян Бедный рассказывал некогда, как он примчался к Ленину в автомобиле и уговаривал его не подражать Христу, который "сам себе в руки врагов предаде". Бонч-Бруевич, бывший управляющий делами Совнаркома, начисто опроверг своего друга, рассказав в печати, что Д. Бедный провел критические часы у него на даче в Финляндии. Многозначительный намек на то, что честь переубеждения Ленина "выпала на долю других товарищей", ясно показывал, что Бончу пришлось огорчить близкого друга, чтобы доставить удовольствие кому-то более влиятельному. В своих "Воспоминаниях" Крупская рассказывает: "7-го мы были у Ильича на квартире Аллилуевых вместе с Марией Ильиничной (сестрой Ленина). Это был как раз у Ильича момент колебаний. Он приводил доводы за необходимость явиться на суд. Мария Ильинична горячо возражала ему. "Мы с Григорием (Зиновьевым) решили явиться, пойди, скажи об этом Каменеву", - сказал мне Ильич. Я заторопилась. "Давай попрощаемся, - остановил меня Владимир Ильич, - может, не увидимся уже". Мы обнялись. Я пошла к Каменеву и передала ему поручение Владимира Ильича. Вечером Сталин и другие убедили Ильича на суд не являться и тем спасли его жизнь".

    Подробнее о тех горячечных часах рассказал до Крупской Орджоникидзе. "Началась бешеная травля наших вождей... Некоторые наши товарищи ставят вопрос о том, что Ленину нельзя скрываться, он должен явиться... Так рассуждали многие видные большевики. Встречаемся со Сталиным в Таврическом дворце. Идем вместе к Ленину..." Прежде всего бросается в глаза, что в те часы, когда шла "бешеная травля нашей партии и наших вождей". Орджоникидзе и Сталин спокойно встречаются в Таврическом дворце, штабе врага, и безнаказанно покидают его. На квартире Аллилуева возобновляется все тот же спор: сдаться или скрыться? Ленин полагал, что никакого гласного суда не будет. Категоричнее всех против сдачи высказался Сталин: "Юнкера до тюрьмы не довезут, убьют по дороге".

    В это время появляется Стасова и сообщает о вновь пущенном слухе, будто Ленин по документам департамента полиции провокатор. "Эти слова произвели на Ильича невероятно сильное впечатление. Нервная дрожь перекосила его лицо, и он со всей решительностью заявил, что надо ему сесть в тюрьму".

    Орджоникидзе и Ногина посылают в Таврический дворец добиться от правящих партий гарантий, "что Ильич не будет растерзан юнкерами". Но перепуганные меньшевики искали гарантий для самих себя. В свою очередь, Сталин докладывал на Петроградской конференции: "Я лично ставил вопрос о явке перед Либером и Анисимовым (меньшевики, члены ЦИК), и они мне ответили, что никаких гарантий они дать не могут". После этой разведки в неприятельском лагере решено было, что Ленин уедет из Петрограда и скроется в глубоком подполье. "Сталин взялся организовать отъезд Ленина".

    Насколько правы были противники сдачи Ленина властям, обнаружилось впоследствии из рассказа командующего войсками, генерала Половцева. "Офицер, отправляющийся в Терриоки (Финляндия) с надеждой поймать Ленина, меня спрашивает, желаю я получить этого господина в целом виде или в разобранном... Отвечаю с улыбкой, что арестованные делают очень часто попытку к побегу". Для организаторов судебного подлога дело шло не о "правосудии", а о захвате и убийстве Ленина, как это было сделано два года спустя в Германии с Карлом Либкнехтом и Розой Люксембург.

    Мысль о неизбежности кровавой расправы сидела в голове Сталина прочнее, чем у других: такая развязка вполне отвечала складу его собственной натуры. К тому же он мало склонен был беспокоиться о том, что скажет "общественное мнение". Другие, в том числе Ленин и Зиновьев, колебались. Ногин и Луначарский в течение дня из сторонников сдачи стали ее противниками. Сталин держался наиболее твердо, и оказался прав.

    Посмотрим теперь, что сделала из этого драматического эпизода новейшая советская историография. "Меньшевики, эсеры и Троцкий, ставший впоследствии фашистским бандитом, - пишет официальное издание 1938 г., - требовали добровольной явки Ленина на суд. За явку Ленина в суд стояли ныне разоблаченные как враги народа фашистские наймиты Каменев и Рыков. Им дал резкий отпор Сталин" и т. д.

    На самом деле, я лично в совещаниях вообще не участвовал, так как вынужден был сам в те часы скрываться. 10 июля я обратился к правительству меньшевиков и эсеров с письменным заявлением о полной солидарности с Лениным, Зиновьевым и Каменевым и был 22 июля арестован. В письме к Петроградской конференции Ленин счел нужным особо отметить, что Троцкий в "тяжелые июльские дни оказался на высоте задачи". Сталина не арестовали и даже формально не привлекли к делу по той причине, что политически он ни для властей, ни для общественного мнения не существовал. В бешеной травле против Ленина, Зиновьева, Каменева, Троцкого и других Сталин едва ли вообще назывался в печати, хотя он был редактором "Правды" и подписывал статьи своим именем. Никто не замечал этих статей и не интересовался их автором.

    Ленин скрывался сперва на квартире Аллилуева, затем переехал в Сестрорецк к рабочему Емельянову, которому безусловно доверял и о котором, не называя его, упоминает с уважением в одной из своих статей. "Во время отъезда Владимира Ильича в Сестрорецк - это было вечером 11 июля - мы с товарищем Сталиным, - рассказывает Аллилуев, - провожали Ильича на Сестрорецкий вокзал. За время пребывания в шалаше на Разливе, а затем в Финляндии, Владимир Ильич время от времени через меня посылал записки Сталину; записки приносились мне на квартиру, и так как на записки нужно было своевременно отвечать, то Сталин в августе месяце перебрался ко мне... и поселился в той же комнате, где скрывался Владимир Ильич в июльские дни". Здесь он, видимо, познакомился со своей будущей женой, дочерью Аллилуева Надеждой, тогда еще подростком.

    Другой из кадровых рабочих, Рахиа, обрусевший финн, рассказывал в печати, как Ленин поручил ему однажды "привести Сталина на следующий день вечером. Сталина я должен был найти в редакции "Правды". Они разговаривали очень долго, В. И. подробно обо всем расспрашивал". Сталин был в этот период, наряду с Крупской, важным связующим звеном между ЦК и Лениным, который питал к нему, несомненно, полное доверие, как к осторожному конспиратору. К тому же все обстоятельства естественно выдвигали Сталина на эту роль: Зиновьев скрывался, Каменев и Троцкий сидели в тюрьме, Свердлов стоял в центре организационной работы, Сталин был более свободен и менее на виду у полиции.

    В период реакции после июльского движения роль Сталина вообще значительно возрастает. Уже знакомый нам Пестковский пишет в своих апологетических воспоминаниях о работе Сталина летом 1917 г.: "Широкие рабочие массы Петрограда мало знали тогда Сталина. Да он и не гонялся за популярностью. Не обладая ораторским талантом, он избегал выступлений на массовых митингах. Но никакая партийная конференция, никакое серьезное организационное совещание не обходилось без политического выступления Сталина. Благодаря этому партийный актив знал его хорошо. Когда ставился вопрос о большевистских кандидатах от Петрограда в Учредительное Собрание, кандидатура Сталина была выдвинута на одно из первых мест по инициативе партийного актива". Имя Сталина стояло в петроградском списке на шестом месте... В 1930 г. считалось еще необходимым в объяснение того, почему Сталин не пользовался популярностью, указывать на отсутствие у него "ораторского таланта". Сейчас такая фраза была бы совершенно невозможна: Сталин объявлен идолом петроградских рабочих и классиком ораторского искусства. Но верно, что не выступая перед массами, Сталин рядом со Свердловым выполнял в июле и августе крайне ответственную работу в аппарате: на совещаниях, конференциях, в сношениях с Петербургским комитетом и пр.

    О руководстве партии в тот период Луначарский писал в 1923 г.: "...До июльских дней Свердлов состоял, так сказать, в главном штабе большевиков, руководя всеми событиями вместе с Лениным, Зиновьевым и Сталиным. В июльские дни он выдвинулся на передний план". Это было верно. Среди жестокого разгрома, обрушившегося на партию, этот маленький смуглый человек в пенсне держал себя так, как если б ничего особенного не случилось: распределял по-прежнему людей, ободрял тех, кто нуждался в ободрении, давал советы, а если нужно - приказания. Он был подлинный "генеральный секретарь" революционного года, хотя и не нес этого звания. Но это был секретарь партии, бесспорным политическим руководителем которой Ленин оставался и в своем подполье. Из Финляндии он посылал статьи, письма, проекты резолюций по всем основным вопросам политики. Ошибаясь нередко на расстоянии тактически, Ленин тем более уверенно определял стратегию партии. Повседневное руководство лежало на Свердлове и Сталине, как на наиболее влиятельных членах ЦК из числа оставшихся на свободе. Массовое движение тем временем чрезвычайно ослабело. Партия наполовину ушла в подполье. Удельный вес аппарата соответственно возрос. Внутри аппарата автоматически выросла роль Сталина. Этот закон проходит неизменно через всю его политическую биографию, как бы составляя ее основную пружину.

    Непосредственно поражение в июле потерпели рабочие и солдаты Петрограда, порыв которых разбился, в последнем счете, об относительную отсталость провинции. В столице упадок в массах оказался поэтому глубже, чем где-либо, но держался лишь несколько недель. Открытая агитация возобновляется уже в двадцатых числах июля, когда на небольших митингах выступают в разных частях города три мужественных революционера: Слуцкий, убитый позже белыми в Крыму, Володарский, убитый эсерами в Петрограде, и Евдокимов, убитый Сталиным в 1936 г. Потеряв кое-каких случайных попутчиков, партия в конце месяца снова начинает расти.

    21-22 июля в Петрограде происходит исключительной важности совещание, оставшееся незамеченным властями и прессой. После трагически закончившейся авантюры наступления в столицу стали все чаще прибывать делегаты с фронта с протестами против удушения свобод в армии и против затягивания войны. В Исполнительный Комитет их не допускали, так как соглашателям нечего было им сказать. Фронтовики знакомились друг с другом в коридорах и приемных и крепкими солдатскими словами отзывались о вельможах из ЦИКа. Большевики, умевшие проникать всюду посоветовали растерянным и озлобленным делегатам обменяться мыслями со столичными рабочими, солдатами и матросами. На возникшем таким образом совещании участвовали представители от 29 полков с фронта, 90 петроградских заводов, от кронштадтских моряков и окрестных гарнизонов. Фронтовики рассказывали о бессмысленном наступлении, о разгроме и о сотрудничестве соглашателей-комиссаров с реакционным офицерством, которое снова подняло голову. Несмотря на то, что большинство фронтовиков продолжало, по-видимому, считать себя эсерами, резкая большевистская резолюция была принята единодушно. Из Петрограда делегаты вернулись в окопы незаменимыми агитаторами рабочей и крестьянской революции. В организации этого замечательного совещания Свердлов и Сталин принимали, видимо, руководящее участие.

    Петроградская конференция, безуспешно пытавшаяся удержать массы от демонстрации, тянулась после продолжительного перерыва до ночи 20 июля. Ход ее работ очень поучителен для выяснения роли Сталина и его места в партии. Организационное руководство нес от имени ЦК Свердлов; но в области теории и больших вопросов политики он, без излишних претензий, как и без напускной скромности, уступил место другим. Главной темой конференции была оценка политического положения, как оно сложилось после июльского разгрома. Володарский, руководящий член петроградского Комитета, заявил в самом начале: "По текущему моменту докладчиком может быть только Зиновьев... Желательно выслушать Ленина". Имени Сталина никто не называл. Но, прерванная массовым движением на полуслове, конференция возобновилась лишь 16 июля. Зиновьев и Ленин скрывались, и основной политический доклад лег на Сталина, который выступал как заместитель докладчика. "Для меня ясно, - говорил он, - что в данный момент контрреволюция победила нас, изолированных, преданных меньшевиками и эсерами, оболганных..." Победа буржуазной контрреволюции составляла исходную позицию докладчика... Однако эта победа неустойчива; пока война идет, пока не преодолена хозяйственная разруха, пока крестьяне не получили земли, "неизбежно будут происходить кризисы, массы не раз будут выходить на улицу, будут происходить более решительные бои. Мирный период революции кончился..." Тем самым лозунг "власть Советам" утерял сейчас реальное содержание. Соглашательские Советы помогли военно-буржуазной контрреволюции раздавить большевиков, разоружить рабочих и солдат и тем сами лишились реальной власти. Вчера еще они могли устранить Временное правительство простым постановлением; внутри Советов большевики могли прийти к господству путем простых перевыборов. Сегодня это уже невозможно. При помощи соглашателей контрреволюция вооружилась. Да и сами Советы стали сейчас простым прикрытием контрреволюции. Смешно требовать власти для этих Советов! "Дело не в учреждениях, а в том, политику какого класса проводит это учреждение". О мирном завоевании власти не может быть более и речи. Не остается ничего другого, как готовиться к вооруженному восстанию, которое станет возможным, когда низы деревни, а с ними фронт, повернут в сторону рабочих. Этой смелой стратегической перспективе соответствовала очень осторожная тактическая директива на ближайший период. "Наша задача - собрать силы, укрепить существующие организации и держать массы от преждевременного выступления... Это общая тактическая линия ЦК".

    При всей примитивности своей формы доклад давал глубокую оценку обстановки, изменившейся в несколько дней. Прения сравнительно мало прибавили к сказанному докладчиком. Редакция протоколов отмечала в 1927 г.: "Основные положения этого доклада были согласованы с Лениным и построены согласно статье Ленина "Три кризиса", которая еще не успела появиться в печати". Делегаты знали сверх того, вероятнее всего через Крупскую, что Ленин написал для докладчика особые тезисы. "Группа конферентов, - гласит протокол, - просит огласить тезисы Ленина. Сталин сообщает, что у него нет с собой этих тезисов..."

    Требование делегатов слишком понятно: перемена ориентации так радикальна, что они хотят услышать подлинный голос вождя. Но зато непонятен ответ Сталина: если он просто забыл тезисы дома, то их можно доставить к следующему заседанию. Однако тезисы не были доставлены. Получается впечатление, что они были скрыты от конференции. Еще поразительнее тот факт, что "июльские тезисы", в отличие от всех других документов, написанных Лениным в подполье, вообще не дошли до нас. Так как единственный экземпляр был у Сталина, то остается предположить, что он утерял его. Однако сам он об утере ничего не говорил. Редакция протоколов высказывает предположение, что тезисы были составлены Лениным в духе его статей "Три кризиса" и "К лозунгам", написанных до конференции, но опубликованных после нее в Кронштадте, где сохранилась свобода печати. Действительно, сравнение текстов статей показывает, что доклад Сталина был лишь простым изложением этих двух статей, без единого оригинального слова от себя. Самих статей Сталин не читал и существования их, очевидно, не подозревал, но он опирался на тезисы, тождественные по ходу мыслей со статьями. И это обстоятельство достаточно объясняет, почему докладчик "забыл" принести на конференцию тезисы Ленина и почему этот документ вообще не сохранился. Характер Сталина делает эту гипотезу не только допустимой, но прямо-таки навязывает ее.

    В комиссии конференции, где шла, видимо, ожесточенная борьба, Володарский, отказавшийся признать, что в июле контрреволюция одержала полную победу, собрал большинство. Вышедшую из комиссии резолюцию защищал перед конференцией уже не Сталин, а Володарский. Сталин не потребовал содоклада и не участвовал в прениях. Среди делегатов царило замешательство. Резолюцию Володарского поддержали в конце концов 28 делегатов против 3 при 28 воздержавшихся. Группа выборгских делегатов мотивировала свое воздержание тем, что "не были оглашены тезисы Ленина, и резолюцию защищал не докладчик". Намек на неблаговидное сокрытие тезисов был слишком явен. Сталин отмалчивался. Он потерпел двойное поражение, так как вызвал недовольство сокрытием тезисов и не сумел собрать в их пользу большинства.

    Что касается Володарского, то он продолжал, в сущности, отстаивать большевистскую схему революции 1905 г.: сперва демократическая диктатура; затем неизбежный разрыв с крестьянством и, в случае победы пролетариата на Западе, борьба за социалистическую диктатуру. Сталин при поддержке Молотова и некоторых других, защищал новую концепцию Ленина: только диктатура пролетариата, опирающегося на беднейших крестьян, обеспечит разрешение задач демократической революции и откроет вместе с тем эру социалистических преобразований. Сталин был прав против Володарского, но не сумел обнаружить своей правоты. С другой стороны, отказываясь признать, что буржуазная контрреволюция одержала полную победу, Володарский оказался прав против Сталина и против Ленина. Мы снова встретимся с этим спором на партийном съезде через несколько дней. Конференция закончилась принятием написанного Сталиным воззвания "Ко всем трудящимся", где, между прочим, говорилось: "...продажные наемники и трусливые клеветники осмеливаются открыто обвинять вождей нашей партии в "измене"... Никогда еще не были так дороги и близки рабочему классу имена наших вождей, как теперь, когда обнаглевшая буржуазная сволочь обливает их грязью!" Травле и преследованиям, кроме Ленина, подвергались главным образом Зиновьев, Каменев и Троцкий. Имена их были особенно дороги Сталину, когда "буржуазная сволочь" обливала их грязью.

    Петроградская конференция явилась как бы репетицией партийного съезда, который собрался 26 июля. К этому моменту почти все районные Советы Петрограда были уже в руках большевиков. В фабрично-заводских комитетах, как и в правлениях профессиональных союзов, влияние большевиков успело стать преобладающим. Организационная подготовка съезда сосредоточивалась в руках Свердлова. Политическую подготовку вел Ленин из подполья. В письмах в ЦК и в возобновившейся большевистской печати он с разных сторон освещал политическую обстановку. Им же были написаны проекты всех основных резолюций для съезда, причем доводы были тщательно взвешены на тайных свиданиях с будущими докладчиками.

    Съезд созывался под именем "Объединительного", так как на нем предстояло включение в партию петроградской межрайонной организации, к которой принадлежали: Троцкий, Иоффе, Урицкий, Рязанов, Луначарский, Покровский, Мануильский, Юренев, Карахан и другие революционеры, так или иначе вошедшие в историю советской революции. "В годы войны, - говорит примечание к "Сочинениям" Ленина, - межрайонцы были близки большевистскому Петербургскому Комитету". Организация насчитывала к моменту съезда около 4000 рабочих.

    Сведения о съезде, заседавшем полулегально в двух рабочих районах, проникли в печать; в правительственных сферах поговаривали о роспуске съезда, но в конце концов Керенский счел более благоразумным не соваться в Выборгский район. Для широкого общественного мнения съезд руководился анонимами. Из большевиков, получивших известность впоследствии, на съезде участвовали: Свердлов, Бухарин, Сталин, Молотов, Ворошилов, Орджоникидзе, Юренев, Мануильский... В президиум вошли Свердлов, Ольминский, Ломов, Юренев и Сталин. Даже здесь, где отсутствуют наиболее видные фигуры большевизма, имя Сталина оказывается на последнем месте. Съезд постановляет послать приветствие "Ленину, Троцкому, Зиновьеву, Луначарскому, Каменеву, Коллонтай и всем остальным арестованным и преследуемым товарищам". Их выбирают в почетный президиум. Издание 1938 г. только упоминает об избрании Ленина.

    Об организационной работе ЦК отчет делал Свердлов. Со времени Апрельской конференции партия выросла с 80 до 240 тысяч членов, т. е. втрое. Рост под июльскими ударами был здоровым ростом. Тираж всей большевистской печати поражает своей незначительностью: 320 тысяч экземпляров на гигантскую страну! Но революционная среда электропроводна: идеи большевизма прокладывали себе дорогу в сознание миллионов.

    Сталин повторил два своих доклада: о политической деятельности ЦК и о положении в стране. В связи с муниципальными выборами, на которых большевики завоевали в столице около 20% голосов, Сталин докладывал: "ЦК... приложил все силы, чтобы дать бой как кадетам, основной силе контрреволюции, так и меньшевикам и эсерам, вольно или невольно пошедшим за кадетами". Много воды утекло со времени мартовского совещания, когда Сталин зачислял меньшевиков и эсеров в "революционную демократию" и возлагал на кадетов миссию "закреплять" завоевания революции.

    Вопрос о войне, социал-патриотизме, крушении Второго Интернационала и группировках в мировом социализме был, вопреки традиции, выделен из политического доклада и поручен Бухарину, так как на международной арене Сталин совершенно не разбирался. Бухарин доказывал, что кампания за мир путем "давления" на Временное правительство и другие правительства Антанты потерпела полное крушение и что только низвержение Временного правительства способно приблизить демократическую ликвидацию войны. Вслед за Бухариным Сталин сделал доклад о задачах партии. Прения велись совместно по обоим докладам, хотя, как оказалось, между докладчиками не было полного согласия.

    "Некоторые товарищи говорили, - докладывал Сталин, - что так как у нас капитализм слабо развит, то утопично ставить вопрос о социалистической революции. Они были бы правы, если бы не было войны, если бы не было разрухи, не были расшатаны основы народного хозяйства. Но эти вопросы о вмешательстве в хозяйственную сферу ставятся во всех государствах как необходимые вопросы..." К тому же "нигде у пролетариата не было таких широких организаций, как Советы... Все это исключало возможность невмешательства рабочих масс в хозяйственную жизнь. В этом реальная основа постановки вопроса о социалистической революции у нас в России". Основной довод поражает явной несообразностью: если слабое развитие капитализма делает программу социалистической революции утопичной, то военное разрушение производительных сил должно не приблизить, а наоборот, еще более отдалить эру социализма. На самом деле тенденция к превращению демократической революции в социалистическую заложена была не в военном разрушении производительных сил, а в социальной структуре русского капитализма. Эта тенденция могла быть вскрыта - и она была вскрыта - до войны и независимо от нее. Война придала, правда, революционному процессу в массах неизмеримо более быстрые темпы, но вовсе не изменила социального содержания революции. Надо, впрочем, сказать, что Сталин заимствовал свой довод из отдельных неразвитых замечаний Ленина, которые как бы имели своей целью примирить старые кадры с необходимостью перевооружения.

    В прениях Бухарин пытался отстоять частично старую схему большевизма: в первой революции русский пролетариат идет рука об руку с крестьянством во имя демократии; во второй революции - рука об руку с европейским пролетариатом во имя социализма. "В чем перспектива Бухарина? - возражал Сталин. - По его мнению, в первом этапе мы идем к крестьянской революции. Но ведь она не может... не совпасть с рабочей революцией. Не может быть, чтобы рабочий класс, составляющий авангард революции, не боролся вместе с тем за свои собственные требования. Поэтому я считаю схему Бухарина непродуманной". Это было совершенно правильно. Крестьянская революция не могла победить иначе, как поставив у власти пролетариат. Пролетариат не мог встать у власти, не начав социалистической революции. Сталин повторял против Бухарина те соображения, которые впервые были изложены в начале 1905 г. и до апреля 1917 г. объявлялись "утопизмом". Через несколько лет Сталин забудет, однако, повторенные им на 6-ом съезде аргументы и возродит вместе с Бухариным формулу "демократической диктатуры", которая займет большое место в программе Коминтерна и сыграет роковую роль в революционном движении Китая и других стран.

    Основная задача съезда состояла в том, чтобы заменить лозунг мирного перехода власти к Советам лозунгом подготовки вооруженного восстания. Для этого необходимо было прежде всего понять происшедший сдвиг в соотношении сил. Общее направление сдвига было очевидно: от народа - к буржуазии. Но определить размеры перемены было гораздо труднее: только новое открытое столкновение между классами могло измерить новое соотношение сил. Такой проверкой явилось в конце августа восстание генерала Корнилова, сразу обнаружившее, что за буржуазией по-прежнему нет опоры в народе или партии. Июльский сдвиг имел, следовательно, поверхностный и эпизодический характер, но он оставался тем не менее вполне реален: отныне уже немыслимо было говорить о мирном переходе власти к Советам. Формулируя новый курс, Ленин прежде всего был озабочен тем, чтоб как можно решительнее повернуть партию лицом к изменившемуся соотношению сил. В известном смысле, он прибегал к преднамеренному преувеличению: недооценить силу врага опаснее, чем переоценить ее. Но преувеличенная оценка вызвала отпор на съезде, как раньше на Петроградской конференции, - тем более, что Сталин придавал мыслям Ленина упрощенное выражение.

    "Положение ясно, - говорил Сталин, - теперь о двоевластии никто не говорит. Если ранее Советы представляли реальную силу, то теперь это лишь органы сплочения масс, не имеющие никакой власти". Некоторые делегаты совершенно правильно возражали, что в июле временно восторжествовала реакция, но не победила контрреволюция и что двоевластие еще не ликвидировано в пользу буржуазии. На эти доводы Сталин отвечал, как и на конференции, аксиоматической фразой: "Во время революции реакции не бывает". На самом деле орбита каждой революции состоит из частых кривых подъема и спуска. Реакцию вызывают такие толчки со стороны врага или со стороны отсталости самой массы, которые приближают режим к потребностям контрреволюционного класса, но не меняют еще носителя власти. Другое дело победа контрреволюции: она немыслима без перехода власти в руки другого класса. В июле такого решающего перехода не произошло. Советские историки и комментаторы продолжают и сегодня переписывать из книги в книгу формулы Сталина, совершенно не задаваясь вопросом: если в июле власть перешла в руки буржуазии, то почему ей в августе пришлось прибегать к восстанию? До июльских событий именовали двоевластием тот режим, при котором Временное правительство оставалось лишь призраком, тогда как реальная сила сосредоточивалась у Совета. После июльских событий часть реальной власти перешла от Совета к буржуазии, но только часть: двоевластие не исчезло. Этим и определился в дальнейшем характер Октябрьского восстания.

    "Если контрреволюционерам удастся продержаться месяц-другой, - говорил Сталин далее, - то только потому, что принцип коалиции не изжит. Но поскольку развиваются силы революции, взрывы будут, и настанет момент, когда рабочие поднимут и сплотят вокруг себя бедные слои крестьянства, поднимут знамя рабочей революции и откроют эру социалистической революции на Западе". Заметим: миссия русского пролетариата - открыть "эру социалистической революции на Западе". Это - формула партии в течение ближайших лет. Во всем основном доклад Сталина дает правильную оценку обстановки и правильный прогноз: оценку и прогноз Ленина. Нельзя, однако, не отметить, что в его докладе, как всегда, отсутствует развитие мысли. Оратор утверждает, провозглашает, но не доказывает. Его оценки сделаны на глаз или заимствованы в готовом виде; они не прошли через лабораторию аналитической мысли и между ними не установилось той органической связи, которая сама из себя порождает нужные доводы, аналогии и иллюстрации. Полемика Сталина состоит в повторении уже высказанной мысли, иногда в виде афоризма, предполагающего доказанным то, что как раз требует доказательства. Нередко доводы сдабриваются грубостью, особенно в заключительном слове, когда нет основания опасаться возражений противника.

    В издании 1928 г., посвященном 6-му съезду, читаем: "В члены ЦК избраны Ленин, Сталин, Свердлов, Дзержинский и др." Рядом со Сталиным названы только трое умерших. Между тем, протоколы съезда сообщают, что Центральный Комитет был избран в составе 21 члена и 10 кандидатов. В виду полулегального положения партии имена выбранных путем закрытого голосования лиц не оглашены на съезде, за исключением четырех, получивших наибольшее число голосов: Ленин - 133 из 134, Зиновьев - 132, Каменев - 131, Троцкий - 131. Кроме них были выбраны: Ногин, Коллонтай, Сталин, Свердлов, Рыков, Бухарин, Артем, Урицкий, Милютин, Берзин, Бубнов, Дзержинский, Крестинский, Муранов, Смилга, Сокольников, Шаумян. Имена расположены в порядке полученного числа голосов. Из кандидатов удалось установить имена восьми: Ломов, Иоффе, Стасова, Яковлева, Джапаридзе, Киселев, Преображенский, Скрыпник. Из 29 членов и кандидатов только 4: Ленин, Свердлов, Дзержинский и Ногин умерли естественной смертью, причем Ногин был после смерти приравнен к врагам народа; 13 были приговорены официально к расстрелу и бесследно исчезли; двое, Иоффе и Скрыпник, были доведены преследованиями до самоубийства; трое: Урицкий, Шаумян и Джапаридзе не были расстреляны Сталиным только потому, что были ранее убиты врагами; один, Артем, пал жертвой несчастного случая; судьба четырех нам неизвестна. В итоге Центральный Комитет, которому суждено было руководить Октябрьским переворотом, почти на две трети состоял из "предателей", если даже оставить открытым вопрос о том, как закончили бы Ленин, Свердлов и Дзержинский.

    3 августа закончился съезд. На другой день был освобожден из тюрьмы Каменев. Он не только выступает отныне систематически в советских учреждениях, но и оказывает несомненное влияние на общую политику партии и лично на Сталина. Они оба, хотя и в разной степени, приспособились к новому курсу. Но им обоим не так просто освободиться от навыков собственной мысли. Где может, Каменев притупляет острые углы ленинской политики. Сталин против этого ничего не имеет; он не хочет лишь подставляться сам. Открытый конфликт вспыхивает по вопросу о социалистической конференции в Стокгольме, инициатива которой исходила от германских социал-демократов. Русские патриоты-соглашатели, склонные хвататься за соломинку, усмотрели в этой конференции важное средство "борьбы за мир". Наоборот, обвиненный в связи с германским штабом Ленин решительно восстал против участия в предприятии, за которым заведомо стояло германское правительство. В заседании ЦИК 6-го августа Каменев открыто выступил за участие в конференции. Сталин даже и не подумал встать на защиту позиции партии в "Пролетарии" (так именовалась ныне "Правда"). Наоборот, резкая статья Ленина против Каменева натолкнулась на сопротивление со стороны Сталина и появилась в печати лишь через десять дней, в результате настойчивых требований автора и его обращения к другим членам ЦК. Открыто на защиту Каменева Сталин все же не выступил.

    Немедленно же после освобождения Каменева из демократического министерства юстиции был пущен в печать слух об его причастности к царской охранке. Каменев потребовал расследования. ЦК поручает Сталину "переговорить с Гоцем (один из лидеров эсеров) о комиссии по делу Каменева". Мы уже встречали поручения такого типа: "поговорить" с меньшевиком Анисимовым о гарантиях для Ленина. Оставаясь за кулисами, Сталин лучше других подходил для всякого рода щекотливых поручений. К тому же у ЦК всегда была уверенность, что в переговорах с противником Сталин не даст себя обмануть.

    "Змеиное шипение контрреволюции, - пишет Сталин 13 августа по поводу клеветы на Каменева, - вновь становится громче. Из-за угла высовывает гнусная гидра реакции свое ядовитое жало. Укусит и опять спрячется в свою темную нору" - и т. д. в том же стиле тифлисских "хамелеонов". Но статья интересна не только стилистически. "Гнусная травля, вакханалия лжи и клеветы, дерзкий обман, низкий подлог и фальсификация, - продолжает автор, - приобретают размеры, доселе невиданные в истории... Сперва намеревались испытанных борцов революции объявить германскими шпионами, когда это сорвалось - их хотят сделать шпионами царскими. Так людей, которые всю сознательную жизнь посвятили делу революционной борьбы против царского режима, теперь пытаются объявить... царскими слугами... Политический смысл всего этого очевиден: контрреволюционных дел мастерам во что бы то ни стало необходимо изъять и обезвредить Каменева, как одного из признанных вождей революционного пролетариата". К сожалению, эта статья не фигурировала в материалах прокурора Вышинского во время процесса Каменева в 1936 г.

    30 августа Сталин печатает без оговорок неподписанную статью Зиновьева "Чего не делать", явно направленную против подготовки восстания. "Надо смотреть правде в лицо: в Петрограде сейчас налицо много условий, благоприятствующих возникновению восстания типа Парижской Коммуны 1871 года". Не называя Зиновьева, Ленин пишет 3 сентября: "Ссылка на Коммуну очень поверхностна и даже глупа... Коммуна не могла предложить народу сразу того, что смогут предложить большевики, если станут властью, именно: землю крестьянам, немедленное предложение мира". Удар по Зиновьеву бил рикошетом по редактору газеты. Но Сталин промолчал. Он готов анонимно поддержать выступление против Ленина справа. Но он остерегается ввязываться сам. При первой опасности он отходит в сторону.

    О газетной работе самого Сталина за этот период сказать почти нечего. Он был редактором центрального органа не потому, что был писателем по природе, а потому, что не был оратором и вообще не был приспособлен для открытой арены. Он не написал ни одной статьи, которая привлекла бы к себе внимание; не поставил на обсуждение ни одного нового вопроса; не ввел в оборот ни одного лозунга. Он комментировал события безличным языком в рамках взглядов, установившихся в партии. Это был скорее ответственный чиновник партии при газете, чем революционный публицист.

    Прилив массового движения и возвращение к работе временно оторванных от нее членов ЦК, естественно, отбрасывают его от той выдающейся позиции, которую он занял в период июльского съезда. Его работа развертывается в закрытом сосуде, неведомая для масс, незаметная для врагов. В 1924 г. Комиссия по истории партии выпустила в нескольких томах обильную хронику революции. На 422-х страницах IV тома, посвященных августу и сентябрю, зарегистрированы все сколько-нибудь заслуживающие внимания события, эпизоды, столкновения, резолюции, речи, статьи. Свердлов, тогда еще малоизвестный, называется в этом томе три раза, Каменев - 46 раз, Троцкий, просидевший август и начало сентября в тюрьме - 31 раз, Ленин, находившийся в подполье - 16 раз, Зиновьев, разделявший судьбу Ленина - 6 раз. Сталин не упомянут вовсе. В указателе, заключающем около 500 собственных имен, имени Сталина нет. Это значит, что печать не отметила за эти два месяца ни одного из его действий, ни одной из его речей и что никто из более видных участников событий ни разу не назвал его по имени.

    К счастью, по сохранившимся, правда, неполным, протоколам ЦК за семь месяцев (август 1917 г. - февраль 1918 г.) можно довольно близко проследить роль Сталина в жизни партии, вернее сказать, ее штаба. На всякого рода конференции и съезды делегируются, за отсутствием политических вождей, Милютин, Смилга, Глебов, маловлиятельные фигуры, но более приспособленные к открытым выступлениям. Имя Сталина встречается в решениях не часто. Урицкому, Сокольникову и Сталину поручается организовать комиссию по выборам в Учредительное собрание. Той же тройке поручается составить резолюцию о Стокгольмской конференции. Сталину поручаются переговоры с типографией по восстановлению центрального органа. Еще комиссия для составления резолюции и т. д. После июльского съезда принято предложение Сталина организовать работу ЦК на началах "строгого распределения функций". Однако это легче написать, чем выполнить: ход событий еще долго будет смешивать функции и опрокидывать решения. 2 сентября ЦК назначает редакционные коллегии еженедельного и ежемесячного журналов, обе с участием Сталина. 6 сентября - после освобождения из тюрьмы Троцкого - Сталин и Рязанов заменяются в редакции теоретического журнала Троцким и Каменевым. Но это решение остается лишь в протоколах. На самом деле оба журнала вышли только по одному разу, причем фактические редакции совершенно не совпадали с назначенными.

    5 октября ЦК создает комиссию для подготовки к будущему съезду проекта партийной программы. Состав комиссии: Ленин, Бухарин, Троцкий, Каменев, Сокольников, Коллонтай. Сталин в комиссию не включен. Не потому, что против его кандидатуры имелась оппозиция, - просто его имя никому не пришло в голову, когда дело шло о выработке важнейшего теоретического документа партии. Программная комиссия не собралась, однако, ни разу: в порядке дня стояли совсем другие задачи. Партия совершила переворот и завоевала власть, не имея законченной программы. Так, даже в чисто партийных делах события распределяли людей не всегда в соответствии с видами и планами партийной иерархии. ЦК создает редакции, комиссии, тройки, пятерки, семерки, которые не успевают еще собраться, как вторгаются новые события, и все забывают о вчерашнем решении. К тому же протоколы, по соображениям конспирации, тщательно прячутся, и никто не справляется с ними.

    Обращает на себя внимание сравнительно частый абсентеизм Сталина. Из 24 заседаний ЦК за август, сентябрь и первую неделю октября он отсутствовал шесть раз; в отношении других шести заседаний не хватает списка участников. Эта неаккуратность тем менее объяснима, что Сталин не принимал участия в работе Совета и ЦИКа и не выступал на митингах. Очевидно, сам он вовсе не придавал своему участию в заседаниях ЦК того значения, какое ему приписывается ныне. В ряде случаев его отсутствие объяснялось несомненно обидой и раздражением: когда ему не удается настоять на своем, он предпочитает не показывать глаз, скрываться и угрюмо мечтать о реванше.

    Не лишен интереса порядок, в каком присутствующие члены ЦК записаны в протоколах. 13 сентября: Троцкий, Каменев, Сталин, Свердлов и др. 15 сентября: Троцкий, Каменев, Рыков, Ногин, Сталин, Свердлов и др. 20 сентября: Троцкий, Урицкий, Бубнов, Бухарин и др. (Сталин и Каменев отсутствуют). 21 сентября: Троцкий, Каменев, Сталин, Сокольников и др. 23 сентября: Троцкий, Каменев, Зиновьев и т. д. (Сталин отсутствует). Порядок имен не был, конечно, регламентирован и иногда нарушался. Но он все же не случаен, особенно если принять во внимание, что в предшествующий период, когда отсутствовали Троцкий, Каменев и Зиновьев, имя Сталина встречается в некоторых протоколах на первом месте. Все это, конечно, мелочи; но ничего более крупного мы не находим, а в то же время в этих мелочах нелицеприятно отражается повседневная жизнь ЦК и место в ней Сталина.

    Чем больший размах движения, тем меньше это место, тем труднее выделить Сталина из числа рядовых членов ЦК. В октябре, решающем месяце решающего года, Сталин менее заметен, чем когда-либо. Усеченный ЦК, единственная опорная база Сталина, сам лишен за эти месяцы внутренней уверенности. Его решения слишком часто опрокидываются инициативой, возникающей за его пределами. Аппарат партии вообще не чувствует себя твердо в революционном водовороте. Чем шире и глубже влияние лозунгов большевизма, тем труднее комитетчикам охватить движение. Чем больше Советы подпадают под влияние партии, тем меньше места находит себе ее аппарат. Таков один из парадоксов революции.

    Перенося на 1917-ый год те отношения, которые сложились значительно позже, когда воды потопа вошли в берега, многие историки, даже вполне добросовестные, представляют дело так, будто Центральный Комитет непосредственно руководил политикой Петроградского Совета, ставшего к началу сентября большевистским. На самом деле этого не было. Протоколы с несомненностью показывают, что за вычетом нескольких пленарных заседаний с участием Ленина, Троцкого и Зиновьева, Центральный Комитет не играл политической роли. Инициатива ни в одном большом вопросе не принадлежала ему. Многие решения ЦК за этот период повисают в воздухе, столкнувшись с решениями Совета. Важнейшие постановления Совета превращаются в действия прежде, чем ЦК успеет обсудить их. Только после завоевания власти, окончания гражданской войны и установления правильного режима, ЦК сосредоточит постепенно в своих руках руководство советской работой. Тогда придет очередь Сталина.

    8 августа ЦК открывает кампанию против созываемого Керенским в Москве Государственного Совещания, грубо подтасованного в интересах буржуазии. Совещание открывается 12-го августа под гнетом всеобщей стачки протеста московских рабочих. Сила большевиков, не допущенных на Совещание, нашла более действительное выражение. Буржуазия напугана и ожесточена. Сдав 21-го Ригу немцам, главнокомандующий Корнилов открывает 25-го поход на Петроград в поисках личной диктатуры. Керенский, обманувшийся в своих расчетах на Корнилова, объявляет главнокомандующего "изменником родине". Даже в этот решительный момент, 27-го августа, Сталин не появляется в ЦИКе. От имени большевиков выступает Сокольников. Он докладывает о готовности большевиков согласовать военные меры с органами советского большинства. Меньшевики и эсеры принимают предложение с благодарностью и со скрежетом зубов, ибо солдаты и рабочие шли с большевиками. Быстрая и бескровная ликвидация корниловского мятежа полностью возвращает Советам власть, частично утерянную ими в июле. Большевики восстанавливают лозунг "Вся власть Советам". Ленин в печати предлагает соглашателям компромисс: пусть Советы возьмут власть и обеспечат полную свободу пропаганды, тогда большевики полностью станут на почву советской легальности. Соглашатели враждебно отклоняют компромисс, предложенный слева; они по-прежнему ищут союзников справа.

    Высокомерный отказ соглашателей только укрепляет большевиков. Как и в 1905 г., преобладание, которое принесла меньшевикам первая волна революции, быстро тает в атмосфере обостряющейся классовой борьбы. Но в отличие от первой революции, рост большевизма совпадает теперь не с упадком массового движения, а с его подъемом. В деревне тот же, по существу, процесс принимает иную форму: от господствующей в крестьянстве партии социалистов-революционеров отделяется левое крыло и пытается идти в ногу с большевиками. Гарнизоны больших городов почти сплошь с рабочими. "Да, большевики работали усердно и неустанно, - свидетельствует Суханов, меньшевик левого крыла. - Они были в массах, у станков, повседневно, постоянно... Масса жила и дышала вместе с большевиками. Она была в руках партии Ленина и Троцкого". В руках партии, но не в руках ее аппарата.

    31 августа Петроградский Совет впервые принял политическую резолюцию большевиков. Пытаясь не сдаваться, соглашатели решили произвести новую проверку сил. 9 сентября вопрос был поставлен в Совете ребром. За старый президиум и политику коалиции - 414 голосов, против - 519; воздержалось 67. Меньшевики и эсеры подвели итоги политике соглашения с буржуазией. Созданное ими новое коалиционное правительство Совет встретил резолюцией, внесенной его новым председателем Троцким: "Новое правительство... войдет в историю революции как правительство гражданской войны... Всероссийский съезд Советов создаст истинно революционную власть". Это было прямым объявлением войны соглашателям, отвергнувшим "компромисс".

    14 сентября открывается в Петрограде так называемое Демократическое Совещание, созванное ЦИКом якобы в противовес Государственному Совещанию, а на самом деле для санкционирования все той же насквозь прогнившей коалиции. Политика соглашательства превращалась в бред. Несколько дней перед тем Крупская совершает тайную поездку к Ленину в Финляндию. В битком набитом солдатами вагоне все говорят не о коалиции, а о восстании. "Когда я рассказала Ильичу об этих разговорах солдат, лицо его стало задумчивым и потом уже, о чем бы он ни говорил, эта задумчивость не сходила у него с лица. Видно было, что говорит он об одном, а думает о другом - о восстании, о том, как лучше его подготовить".

    В день открытия Демократического Совещания - самого пустого из всех лжепарламентов демократии - Ленин пишет в ЦК свои знаменитые письма: "Большевики должны взять власть" и "Марксизм и восстание". На этот раз он требует немедленных действий: поднять полки и заводы, арестовать правительство и Демократическое Совещание, захватить власть. План сегодня еще явно невыполним, но он дает новое направление мысли и деятельности ЦК. Каменев предлагает категорически отвергнуть предложение Ленина как пагубное. Опасаясь, что письма пойдут по партии помимо ЦК, Каменев собирает 6 голосов за уничтожение всех экземпляров, кроме одного, предназначенного для архива. Сталин предлагает "разослать письма в наиболее важные организации и предложить обсудить их". Позднейший комментарий гласит, что предложение Сталина "имело целью организовать воздействие местных партийных комитетов на ЦК и подтолкнуть его к выполнению ленинских директив". Если б дело обстояло так, Сталин выступил бы в защиту предложений Ленина и противопоставил бы резолюции Каменева свою. Но он был далек от этой мысли. На местах комитетчики были, в большинстве, правее ЦК. Разослать им письма Ленина без поддержки ЦК значило высказаться против этих писем. Своим предложением Сталин хотел попросту выиграть время и получить возможность в случае конфликта сослаться на сопротивление комитетов. Колебания парализовали ЦК. Вопрос о письмах Ленина решено перенести на ближайшее заседание. В неистовом нетерпении Ленин ждал ответа. Однако на ближайшее заседание, собравшееся только через пять дней, Сталин совсем не явился, и вопрос о письмах не был даже включен в порядок дня. Чем горячее атмосфера, тем холоднее маневрирует Сталин.

    Демократическое совещание постановило конструировать, по соглашению с буржуазией, некоторое подобие представительного учреждения, которому Керенский обещал дать совещательные права. Отношение к этому Совету Республики, или Предпарламенту, сразу превратилось для большевиков в острую тактическую задачу: принять ли в нем участие или перешагнуть через него к восстанию? В качестве намечавшегося докладчика ЦК на партийной конференции Демократического Совещания Троцкий выдвинул идею бойкота. Центральный Комитет, разделившийся по спорному вопросу почти пополам (9 - за бойкот, 8 - против), передал вопрос на разрешение фракции. Для изложения противоположных точек зрения "выделено два доклада: Троцкого и Рыкова". "На самом деле, - настаивал Сталин в 1925 году, - докладчиков было четверо: двое за бойкот Предпарламента (Троцкий и Сталин) и двое за участие (Каменев и Ногин)". Это почти верно: когда фракция решила прекратить прения, она постановила дать высказаться еще по одному представителю с каждой стороны: Сталину - от бойкотистов и Каменеву (а не Ногину) от сторонников участия. Рыков и Каменев собрали 77 голосов; Троцкий и Сталин - 50. Поражение тактике бойкота нанесли провинциалы, которые во многих пунктах страны только недавно отделились от меньшевиков.

    На поверхностный взгляд могло казаться, что разногласие имеет второстепенный характер. На самом деле вопрос шел о том, собирается ли партия оставаться оппозицией на почве буржуазной республики или же ставит себе задачей штурм власти. В виду важности, которую приобрел этот эпизод в официальной историографии, Сталин напомнил о себе как о докладчике. Услужливый редактор прибавил от себя, что Троцкий выступал за "промежуточную позицию". В дальнейших изданиях Троцкий выпущен вовсе. Новая "История" гласит: "Против участия в Предпарламенте решительно выступал Сталин". Однако помимо свидетельства протоколов, сохранилось свидетельство Ленина. "Надо бойкотировать Предпарламент, - писал он 23 сентября. - Надо уйти... к массам. Надо им дать правильный и ясный лозунг: разогнать бонапартистскую банду Керенского с его поддельным Предпарламентом". Затем приписка: "Троцкий был за бойкот. Браво, товарищ Троцкий!". Впрочем, Кремлем официально предписано устранить из нового издания "Сочинений" Ленина все подобные погрешности.

    7 октября большевистская фракция демонстративно покинула Предпарламент: "Мы обращаемся к народу. Вся власть Советам!". Это было равносильно призыву к восстанию. В тот же день на заседании ЦК было постановлено создать "Бюро для информации по борьбе с контрреволюцией". Преднамеренно туманное название прикрывало конкретную задачу: разведку и подготовку восстания. Троцкому, Свердлову и Бубнову поручено организовать это Бюро. В виду скупости протокола и отсутствия других документов автор вынужден здесь апеллировать к собственной памяти. Сталин от участия в Бюро уклонился, предложив вместо себя малоавторитетного Бубнова. К самой идее он отнесся сдержанно, если не скептически. Он был за восстание, но не верил, что рабочие и солдаты готовы к действию. Он жил изолированно не только от масс, но и от их советского представительства, питаясь преломленными впечатлениями партийного аппарата. Июльский опыт не прошел для масс бесследно. Слепого напора больше, действительно, не было; появилась осмотрительность. С другой стороны, доверие к большевикам успело окраситься тревогой: сумеют ли они сделать то, что обещают? Большевистские агитаторы жаловались иногда, что со стороны масс чувствуется "холодок". На самом деле это была усталость от ожидания, от неопределенности, от слов. Но в аппарате эту усталость нередко характеризовали словами: "боевого настроения нет". Отсюда налет скептицизма у многих комитетчиков. К тому же холодок под ложечкой чувствуют перед восстанием, как и перед боем, и самые мужественные люди. В этом не всегда признаются, но это так. Настроение самого Сталина отличалось двойственностью. Он не забывал апреля, когда его мудрость "практика" была жестоко посрамлена. С другой стороны, аппарату Сталин доверял несравненно больше, чем массам. Во всех важнейших случаях он страховал себя, голосуя с Лениным. Но не проявлял никакой инициативы в направлении вынесенных решений, уклонялся от прямого приступа к решительным действиям, охранял мосты отступления, влиял на других расхолаживающе и в конце концов прошел мимо Октябрьского восстания по касательной.

    Из Бюро по борьбе с контрреволюцией, правда, ничего не вышло, но вовсе не по вине масс. 9-го начался в Смольном новый острый конфликт с правительством, постановившим вывести революционные войска из столицы на фронт. Гарнизон теснее примкнул к своему защитнику, Совету. Подготовка восстания сразу получила конкретную основу. Вчерашний инициатор Бюро перенес все свое внимание на создание военного штаба при Совете. Первый шаг был сделан в тот же день, 9-го октября. "Для противодействия попыткам штаба вывести революционные войска из Петрограда" Исполнительным Комитетом решено создать Военно-Революционный Комитет. Так, логикой вещей, без всякого обсуждения в ЦК, почти неожиданно, восстание завязалось на советской арене и стало строить свой советский штаб, гораздо более действительный, чем "Бюро" 7-го октября.

    Ближайшее заседание ЦК с участием Ленина в парике состоялось 10 октября и получило историческое значение. В центре обсуждения стояла резолюция Ленина, выдвигавшая вооруженное восстание как неотложную практическую задачу. Затруднение, даже для самых убежденных сторонников восстания, состояло, однако, в вопросе о сроке. Под давлением большевиков соглашательский ЦИК еще в дни Демократического Совещания назначил съезд Советов на 20 октября. Теперь имелась полная уверенность, что съезд даст большевистское большинство. Переворот, по крайней мере в Петрограде, должен был во что бы то ни стало завершиться до 20-го, иначе съезд не только не смог бы взять в свои руки власть, но рисковал бы быть разогнанным. В заседании ЦК решено было без занесения на бумагу начать в Петрограде восстание около 15-го. На подготовку оставалось, таким образом, каких-нибудь пять дней. Все чувствовали, что этого мало. Но партия оказалась пленницей срока, который сама она, в другом порядке, навязала соглашателям. Сообщение Троцкого о том, что в Исполнительном Комитете постановлено создать свой военный штаб, не произвело большого впечатления, ибо дело шло больше о плане, чем о факте. Все внимание было сосредоточено на полемике с Зиновьевым и Каменевым, которые решительно возражали против восстания. Сталин в этом заседании, видимо, не выступал вовсе или ограничился короткой репликой; во всяком случае, в протоколах не осталось следов его речи. Резолюция была принята 10-ю голосами против 2-х. Но тревога насчет срока осталась у всех участников.

    Под самый конец заседания, затянувшегося далеко за полночь, по довольно случайной инициативе Дзержинского, было постановлено: "Образовать для политического руководства восстанием бюро в составе Ленина, Зиновьева, Каменева, Троцкого, Сталина, Сокольникова и Бубнова". Это важное решение осталось, однако, без последствий: Ленин и Зиновьев продолжали скрываться, Зиновьев и Каменев стали в непримиримую оппозицию к решению 10-го октября. "Бюро для политического руководства восстанием" ни разу не собралось. Лишь имя его сохранилось в приписке чернилами к отрывочному протоколу, написанному карандашом. Под сокращенным именем "семерки" это призрачное Бюро вошло в официальную историческую науку.

    Работа по созданию Военно-Революционного Комитета при Совете шла своим чередом. Однако тяжеловесный механизм советской демократии не допускал слишком резкого скачка. А времени до съезда оставалось мало. Ленин не без основания боялся промедления. По его требованию созывается 16 октября новое заседание ЦК с участием наиболее ответственных петроградских работников. Зиновьев и Каменев по-прежнему в оппозиции. С формальной стороны их положение даже укрепилось: прошло шесть дней, а восстание не началось. Зиновьев требует отложить решение вопроса до съезда Советов, чтоб "посоветоваться" с провинциальными делегатами: в душе он надеется на их поддержку. Прения носят страстный характер. Сталин впервые принимает в них участие. "День восстания, - говорит он, - должен быть целесообразен. Только так надо понимать резолюцию... То, что предлагают Каменев и Зиновьев, это объективно приводит к возможности контрреволюции сорганизоваться; мы без конца будем отступать и проиграем всю революцию. Почему бы нам не предоставить себе возможности выбора дня и условий, чтобы не дать возможности сорганизоваться контрреволюции". Оратор защищает абстрактное право партии выбрать момент для удара, тогда как дело идет о назначении конкретного срока. Большевистский съезд Советов, если б он оказался неспособен тут же взять власть, только скомпрометировал лозунг "власть Советам", превратив его в пустую фразу. Зиновьев настаивает: "Мы должны сказать себе прямо, что в ближайшие пять дней мы не устраиваем восстания". Каменев бьет в ту же точку. Сталин не дает на это прямого ответа, но заканчивает неожиданными словами: "Петроградский Совет уже встал на путь восстания, отказавшись санкционировать вывод войск". Он просто повторяет здесь, вне связи с собственной абстрактной речью, ту формулу, которую пропагандировали в последние дни руководители Военно-Революционного Комитета. Но что значит "встать на путь восстания"? Идет ли дело о днях или о неделях? Сталин осторожно воздерживается от уточнения. Обстановка неясна ему самому.

    В процессе прений представитель Петроградского Комитета Далецкий, будущий глава советского телеграфного агентства, погибший затем в одной из чисток, привел против немедленного перехода в наступление такой довод: "Мы не имеем даже центра. Мы идем полусознательно к поражению". Далецкий не знает еще, видимо, об образовании советского "центра" или не придает ему достаточного значения. Во всяком случае его замечание послужило толчком к новой импровизации. Удалившись в угол с другими членами ЦК, Ленин пишет на колене резолюцию: "ЦК организует военно-революционный центр в следующем составе: Свердлов, Сталин, Бубнов, Урицкий и Дзержинский. Этот центр входит в состав революционного Советского комитета". О Военно-Революционном Комитете напомнил, несомненно, Свердлов. Но никто не знал еще точно имени советского штаба. Троцкий находился в эти часы на заседании Совета, где Военно-Революционный Комитет окончательно ставился на рельсы.

    Резолюция 10 октября была подтверждена большинством 20 голосов против 2-х, при 3-х воздержавшихся. Никто не ответил, однако, на вопрос: остается ли в силе решение о том, что восстание в Петрограде должно совершиться до 20-го октября? Найти ответ было трудно. Политически решение о перевороте до съезда было единственно правильным. Но на выполнение его оставалось слишком мало времени. Заседание 16 октября так и не вышло из этого противоречия. Но тут помогли соглашатели: на следующий день они, по своим собственным соображениям, постановили отсрочить открытие ненавистного им заранее съезда до 25 октября. Большевики приняли эту неожиданную отсрочку с открытым протестом и со скрытой благодарностью. Пять дополнительных дней полностью вывели Военно-Революционный Комитет из затруднения.

    Протоколы ЦК и номера "Правды" за последние недели перед восстанием достаточно полно очерчивают политическую фигуру Сталина на фоне переворота. Как перед войной он был формально с Лениным и в то же время искал поддержки примиренцев против эмигранта, который "лезет на стену", так и теперь он остается с официальным большинством ЦК, но одновременно поддерживает правую оппозицию. Он действует, как всегда, осторожно; однако размах событий и острота конфликтов заставляют его нередко заходить дальше, чем того хотел бы.

    11 октября Зиновьев и Каменев напечатали в газете письмо Максима Горького, направленное против восстания. Положение на верхах партии сразу приняло чрезвычайную остроту. Ленин рвал и метал в своем подполье. Чтоб развязать себе руки для агитации против восстания, Каменев подал в отставку из ЦК. Вопрос разбирался на заседании 20 октября. Свердлов огласил письмо Ленина, клеймившее Зиновьева и Каменева штрейкбрехерами и требовавшее их исключения из партии. Кризис неожиданно осложнился тем, что в утро этого самого дня в "Правде" появилось заявление редакции в защиту Зиновьева и Каменева: "Резкость тона статьи т. Ленина не меняет того, что в основном мы остаемся единомышленниками". Центральный орган счел нужным осудить не публичное выступление двух членов ЦК против решения партии о восстании, а "резкость" ленинского протеста и сверх того солидаризировался с Зиновьевым и Каменевым "в основном". Как будто в тот момент был более основной вопрос, чем вопрос о восстании! Члены ЦК с изумлением протирали глаза.

    В редакцию, кроме Сталина, входил Сокольников, будущий советский дипломат и будущая жертва "чистки". Сокольников заявил, однако, что не принимал никакого участия в выработке редакционного порицания Ленину и считает его ошибочным. Оказалось, что Сталин единолично - против ЦК и против своего коллеги по редакции - поддержал Каменева и Зиновьева за четыре дня до восстания. Возмущение ЦК сдерживалось только опасением расширить размеры кризиса.

    Продолжая лавировать между сторонниками и противниками восстания, Сталин высказался против принятия отставки Каменева, доказывая, что "все наше положение противоречиво". Пятью голосами против Сталина и двух других принимается отставка Каменева. Шестью голосами снова против Сталина выносится решение, воспрещающее Каменеву и Зиновьеву вести борьбу против ЦК. Протокол гласит: "Сталин заявляет, что выходит из редакции". Это означало для него покинуть единственный пост, доступный ему в обстановке революции. Но ЦК отставку Сталина отклоняет, и новая трещина не получает развития.

    Поведение Сталина может казаться необъяснимым в свете созданной вокруг него легенды; на самом деле оно вполне отвечает его духовному складу. Недоверие к массам и подозрительная осторожность вынуждают его в моменты исторических решений отступать в тень, выжидать и, если возможно, страховаться на два случая. Защита Зиновьева и Каменева диктовалась отнюдь не сентиментальными соображениями. Сталин переменил в апреле официальную позицию, но не склад своей мысли. Если по голосованиям он был на стороне Ленина, то по настроению стоял ближе к Каменеву. К тому же недовольство своей ролью естественно толкало его на сторону других недовольных, хотя бы политически он с ними не вполне сходился.

    Всю последнюю неделю перед восстанием Сталин маневрировал между Лениным, Троцким и Свердловым, с одной стороны, Каменевым и Зиновьевым - с другой. На заседании ЦК 21-го октября он восстанавливает слишком нарушенное накануне равновесие, внеся предложение поручить Ленину подготовку тезисов к предстоящему съезду Советов и возложить на Троцкого политический доклад. Оба предложения приняты единогласно. Если б между Троцким и ЦК, отметим, мимоходом, были в это время те разногласия, которые были изобретены несколько лет спустя, каким образом ЦК по инициативе Сталина мог бы поручить Троцкому наиболее ответственный доклад в наиболее ответственный момент? Застраховав себя таким путем слева, Сталин снова отходит в тень и выжидает.

    Об участии Сталина в Октябрьском восстании биографу, при всем желании, нечего сказать. Имя его нигде и никем не называется: ни документами, ни многочисленными авторами воспоминаний. Чтоб заполнить как-нибудь этот зияющий пробел, официальная историография связывает роль Сталина в событиях переворота с таинственным партийным "центром" по подготовке восстания. Никто, однако, ничего не сообщает нам о деятельности этого "центра", о месте и времени его заседаний, о тех способах, какими он осуществлял свое руководство. И немудрено: этот "центр" никогда не существовал. История легенды заслуживает внимания.

    На совещании ЦК с рядом выдающихся петроградских деятелей партии 16 октября постановлено было, как мы уже знаем, организовать "Военно-Революционный Центр" из пяти членов ЦК. "Этот центр, - гласит спешно написанная Лениным в углу зала резолюция, - входит в состав революционного советского комитета". Таким образом, по прямому смыслу решения, "центр" предназначался не для самостоятельного руководства восстанием, а для пополнения советского штаба. Но, как и многим другим импровизациям тех лихорадочных дней, этому замыслу вообще не суждено было осуществиться.

    В те самые часы, когда ЦК, в отсутствие Троцкого, создавал на клочке бумаги новый "центр", Петроградский Совет под председательством Троцкого окончательно оформил Военно-Революционный Комитет, который с момента своего возникновения сосредоточил в своих руках всю работу по подготовке восстания. Свердлов, имя которого в списке членов "центра" стоит на первом месте (а не имя Сталина, как ложно значится в новых советских изданиях), работал и до и после постановления 16 октября в тесной связи с председателем Военно-Революционного Комитета. Три других члена "центра" - Урицкий, Дзержинский и Бубнов - были привлечены к работе Военно-Революционного Комитета каждый индивидуально, лишь 24 октября, как если бы решение 16 октября никогда не выносилось. Что касается Сталина, то он, согласно всей своей линии поведения в тот период, упрямо уклонялся от вхождения как в Исполнительный комитет Петроградского Совета, так и в Военно-Революционный Комитет, и ни разу не появлялся на их заседаниях. Все эти обстоятельства без труда устанавливаются на основании официально опубликованных протоколов.

    На заседании ЦК 20 октября "центр", созданный четыре дня тому назад, должен был бы, казалось, сделать доклад о своей работе или хотя бы упомянуть о приступе к ней: до съезда Советов оставалось всего пять дней, а восстание должно было предшествовать открытию съезда. Правда, Сталину было не до того: защищая Зиновьева и Каменева, он подал на этом заседании в отставку из редакции "Правды". Но и из остальных членов "центра", присутствовавших на заседании, ни Свердлов, ни Дзержинский, ни Урицкий ни словом не упомянули о "центре". Протокольная запись 16 октября была, видимо, тщательно запрятана, чтоб скрыть следы участия в заседании "нелегального" Ленина, и за четыре драматических дня о "центре" успели тем легче позабыть, что напряженная работа Военно-Революционного Комитета исключала самую надобность в дополнительном учреждении.

    На следующем заседании 21 октября с участием Сталина, Свердлова, Дзержинского опять-таки никто не делает доклада о "центре" и даже не упоминает о нем. ЦК ведет работу так, как если бы никакого решения о "центре" никогда не выносилось. В этом заседании постановлено, между прочим, ввести в Исполнительный комитет Петроградского Совета для улучшения его работы десять видных большевиков, в том числе Сталина. Но и это постановление остается на бумаге.

    Подготовка восстания шла полным ходом, но по другому каналу. Фактический хозяин столичного гарнизона, Военно-Революционный Комитет искал повода для открытого разрыва с правительством. Такой повод создал 22 октября командующий войсками округа, отказавшись подчинить свой штаб контролю комиссаров Комитета. Нужно было ковать железо, пока горячо. Бюро Военно-Революционного Комитета с участием Троцкого и Свердлова выносит решение: признать разрыв со штабом совершившимся фактом и перейти в наступление. Сталина на этом совещании нет. Никому не приходит в голову вызвать его. Когда дело идет о том, чтобы сжечь все мосты отступления, никто не вспоминает о существовании так называемого "центра".

    24 октября утром в Смольном, превращенном в крепость, происходит заседание ЦК, непосредственно открывающее восстание. В самом начале принято предложение Каменева, успевшего вновь вернуться в состав ЦК: "Сегодня без особого постановления ни один член ЦК не может уйти из Смольного". В повестке стоит доклад Военно-Революционного Комитета. О так называемом "центре" в момент начала восстания - ни слова. Протокол гласит: "Троцкий предлагает отпустить в распоряжение Военно-Революционного Комитета двух членов ЦК для налаживания связи с почтово-телеграфистами и железнодорожниками; третьего члена - для наблюдения за Временным правительством". Постановляется: на почту и телеграф делегировать Дзержинского, на железные дороги - Бубнова. Наблюдение за Временным правительством возлагается на Свердлова. "Троцкий предлагает, - читаем далее, - устроить запасной штаб в Петропавловской крепости и назначить туда с этой целью одного члена ЦК". Постановлено: "Поддерживать постоянную связь с крепостью поручить Свердлову". Таким образом, три члена "центра" впервые предоставляются здесь в прямое распоряжение Военно-Революционного Комитета. В этом не было бы, разумеется, нужды, если бы центр существовал и занимался подготовкой восстания. Протоколы отмечают, что четвертый член "центра", Урицкий, вносил практические предложения. А где же пятый член, Сталин?

    Самое поразительное в том и состоит, что Сталина на этом решающем заседании нет. Члены ЦК обязались не отлучаться из Смольного. Но Сталин вовсе и не появлялся в его стенах. Об этом непререкаемо свидетельствуют протоколы, опубликованные в 1929 г. Сталин никак не объяснил своего отсутствия, ни устно, ни письменно. Никто не поднимал о нем вопроса, очевидно, чтоб не вызывать лишнего кризиса. Все важнейшие решения по проведению восстания принимаются в отсутствие Сталина, без какого-либо участия с его стороны. При распределении ролей никто не назвал Сталина и не предложил для него никакого назначения. Он попросту выпал из игры. Может быть, однако, он где-нибудь в укромном месте руководил "центром"? Но все члены "центра", кроме Сталина, находились безотлучно в Смольном.

    В часы, когда открытое восстание уже началось, сгорающий от нетерпения в своей изоляции Ленин взывает к руководителям районов: "Товарищи! Я пишу эти строки вечером 24-го... Изо всех сил убеждаю товарищей, что теперь все висит на волоске, что на очереди стоят вопросы, которые не совещаниями решаются, не съездами (хотя бы даже съездами Советов), а исключительно борьбой вооруженных масс". Из письма вытекает с очевидностью, что Ленин до самого вечера 24 октября не знал о переходе Военно-Революционного Комитета в наступление. Связь с Лениным поддерживалась, главным образом, через Сталина, как лицо, наименее интересовавшее полицию. Сам собою напрашивается вывод, что не явившись на утреннее заседание ЦК и избегая появляться в Смольном, Сталин так и не узнал до вечера о том, что восстание уже в полном ходу. Дело идет не о личной трусости - обвинять в ней Сталина нет основания, - а о политической двойственности. Осторожный комбинатор предпочел в решительный момент оставаться в стороне. Он лавировал и выжидал, чтоб определить свою позицию в зависимости от исхода восстания. В случае неудачи он готовился сказать Ленину, Троцкому и их единомышленникам: "Вы виноваты!". Надо ясно представить себе пламенную атмосферу тех дней, чтоб оценить по достоинству эту холодную выдержку или, если угодно, это коварство.

    Нет, Сталин не руководил восстанием ни лично, ни через посредство "центра". В протоколах, воспоминаниях, бесчисленных документах, справочниках, исторических учебниках, опубликованных при жизни Ленина и даже позже, пресловутый "центр" ни разу не называется, и имя Сталина как руководителя "центра", или хотя бы как видного участника восстания, никогда и никем не упоминается. Память партии прошла мимо него. Только в 1924 г. Комиссия по истории партии, занятая собиранием материалов, набрела на тщательно спрятанную запись заседания 16 октября с текстом решения о создании практического "центра". Развернувшаяся в это время борьба против "левой оппозиции" и против меня лично требовала новой версии истории партии и революции.

    Помню, Серебряков, у которого были друзья и связи везде и всюду, сообщил мне, что в секретариате Сталина в связи с открытием "центра" большое ликование. "Какое же это может иметь значение?" - спрашивал я с недоумением. "Они собираются на этом стрежне что-то наматывать", - ответил проницательный Серебряков. И все же дальше повторной перепечатки протокола и туманных упоминаний о "центре" дело в тот период не шло. Слишком еще свежи в памяти были события 1917 года, участники переворота еще не подверглись истреблению, живы были еще Дзержинский и Бубнов, значившиеся в списке "центра". В своем фракционном фанатизме Дзержинский мог, правда, согласиться приписать Сталину заслуги, которых тот не имел; но он не мог приписать таких заслуг себе: это было выше его сил. Дзержинский умер своевременно. Одной из причин опалы и гибели Бубнова был, несомненно, его отказ от лжесвидетельства. Так никто ничего о существовании "центра" вспомнить не мог. Вышедший из протокола призрак продолжал вести протокольное существование: без костей и мяса, без ушей и глаз.

    Это не помешало ему, однако, послужить стержнем новой версии Октябрьского восстания. "В состав практического центра, призванного руководить восстанием, - говорил Сталин в 1925 г., - странным образом не попал "вдохновитель", "главная фигура", "единственный руководитель" восстания, тов. Троцкий. Как примирить это с ходячим мнением об особой роли тов. Троцкого?". Аргумент явно несообразный: "центр", по точному смыслу постановления, должен был включаться в тот самый Военно-Революционный Комитет, председателем которого был Троцкий. Но все равно, свое намерение "намотать" вокруг протокола новую историю революции Сталин раскрыл полностью. Он не объяснил лишь, откуда взялось "ходячее мнение об особой роли Троцкого"? Между тем вопрос не лишен значения.

    В примечаниях к первому изданию "Сочинений" Ленина под именем Троцкого значится: "После того, как Петербургский Совет перешел в руки большевиков, был избран его председателем, в качестве которого организовал и руководил восстанием 25-го Октября". "Легенда" нашла себе место в "Сочинениях" Ленина при жизни их автора. Никому не приходило в голову оспаривать ее до 1925 г. Мало того, сам Сталин принес в свое время немаловажную дань "ходячему мнению". В юбилейной статье 1918 г. он писал: "Вся работа по практической организации восстания проходила под непосредственным руководством председателя Петроградского Совета тов. Троцкого. Можно с уверенностью сказать, что быстрым переходом гарнизона на сторону Совета и умелой постановкой работы Военно-Революционного Комитета партия обязана прежде всего и главным образом тов. Троцкому. Товарищи Антонов и Подвойский были главными помощниками тов. Троцкого".

    Эти слова звучат сейчас как панегирик. На самом деле, задней мыслью автора являлось напомнить партии, что в дни восстания, кроме Троцкого, существовал еще ЦК, в который входил Сталин. Вынужденный, однако, придать своей статье видимость объективности, Сталин не мог в 1918 г. не сказать того, что сказал. Во всяком случае, в первую годовщину советской власти он "практическую организацию восстания" приписывал Троцкому. В чем же состояла, в таком случае, роль таинственного "центра"? О нем Сталин не упоминал вовсе: до открытия протокола 16 октября оставалось еще 6 лет.

    В 1920 г. Сталин, уже не называя Троцкого, противопоставляет ЦК Ленину как автору ошибочного плана восстания. В 1922 году он повторяет это противопоставление, заменяя, однако, Ленина "одной частью товарищей" и осторожно давая понять, что восстание было спасено от ложного плана не без его, Сталина, участия. Через новых два года оказывается уже, что ложный план Ленина есть злостный вымысел Троцкого, зато сам Троцкий действительно выдвинул ложный план, к счастью, отвергнутый ЦК. Наконец, "История" партии, вышедшая в 1938 г., изображает Троцкого как отъявленного противника Октябрьского восстания, которым руководил Сталин. Параллельно совершалась мобилизация всех видов искусства: поэзия, живопись, театр, фильм оказались призваны вдохнуть жизнь в мифический "центр", следов которого самые усердные историки не могли открыть с лупой в руках. Сталин как вождь Октябрьского восстания показан ныне на всех экранах мира, не говоря уже об изданиях Коминтерна.

    Того же типа пересмотр истории, хотя может быть и не столь яркий, производился в отношении всех старых большевиков, притом неоднократно, в зависимости от изменяющихся политических комбинаций. В 1917 г. Сталин брал Зиновьева и Каменева под защиту, стремясь использовать их против Ленина и меня и подготовляя будущую "тройку". В 1924 г., когда "тройка" уже держала в своих руках аппарат, Сталин доказывал в печати, что разногласия с Зиновьевым и Каменевым перед Октябрем имели мимолетный и второстепенный характер. "Разногласия длились всего несколько дней потому и только потому, что мы имели в лице Каменева и Зиновьева - ленинцев, большевиков". После распада "тройки" поведение Зиновьева и Каменева в 1917 г. становится в течение ряда лет главным обвинением против них, как "агентов буржуазии", пока не включается, наконец, в обвинительный акт, подведший обоих под дуло маузера.

    Нельзя не остановиться с изумлением перед этой холодной, терпеливой и в то же время свирепой настойчивостью, направленной к одной и той же, неизменно личной цели Как некогда в Батуме юноша Коба вел подкоп под стоящих над ним членов тифлисского Комитета; так в тюрьме и ссылке он натравливал простаков на своих соперников, так теперь в Петрограде он неутомимо комбинировал людей и обстоятельства, чтоб оттеснить, умалить, очернить всякого, кто так или иначе затмевал его и мешал ему продвинуться вперед.

    Октябрьский переворот как источник нового режима естественно занял центральное место в идеологии нового правящего слоя. Как все это произошло? Кто руководил в центре и на местах? Сталину понадобилось около 20 лет, чтобы навязать стране историческую панораму, в которой он себя поставил на место действительных организаторов восстания, а этим последним приписал роль предателей революции. Было бы ошибочно думать, что он с самого начала имел законченный замысел борьбы за личное господство. Понадобились исключительные исторические обстоятельства, чтобы придать его амбиции неожиданные для него самого масштабы. Но в одном он оставался неизменно верен себе: попирая все другие соображения, он насиловал каждую конкретную ситуацию для упрочения своей позиции за счет других. Шаг за шагом, камень за камнем, терпеливо, без увлечений, но и без пощады! В непрерывном плетении интриг, в осторожном дозировании лжи и правды, в органическом ритме фальсификаций лучше всего отражается Сталин и как человеческая личность, и как вождь нового привилегированного слоя, который в целом вынужден создавать себе новую биографию.

    Плохо начав в марте, скомпрометированный в апреле, Сталин весь год революции провел за кулисами аппарата. Он не знал непосредственного общения с массами и ни разу не почувствовал себя ответственным за судьбу революции. В известные моменты он был начальником штаба, никогда - командующим. Предпочитая отмалчиваться, он выжидал инициативы других, отмечал себе их промахи и слабые стороны и отставал от событий. Для успеха ему нужна известная устойчивость отношений и свобода располагать временем Революция отказывала а том и другом.

    Не вынужденный продумывать задачи революции с тем напряжением мысли, какое создается только чувством непосредственной ответственности, Сталин так и не понял до конца внутренней логики Октябрьского переворота. Оттого так эмпиричны, разрозненны и несогласованны его воспоминания, так противоречивы его позднейшие суждения о стратегии восстания, так чудовищны его ошибки в отношении ряда позднейших революций (Германия. Китай, Испания). Поистине, революция не есть стихия этого бывшего "профессионального революционера".

    И тем не менее 1917 г. вошел важнейшим этапом в формирование будущего диктатора. Он сам говорил позже, что в Тифлисе он был учеником, в Баку вышел в подмастерья, в Петрограде стал "мастером" После четырех пет политического и умственного прозябания в Сибири, где он опустился до уровня "левых" меньшевиков, год революции под непосредственным руководством Ленина, в кругу товарищей высокой квалификации имел неизмеримое значение в его политическом развитии. Он впервые получил возможность познакомиться со многим, что до тех пор совершенно выходило из круга его наблюдений. Он прислушивался и присматривался с недоброжелательством, но внимательно и зорко. В центре политической жизни стояла проблема власти. Временное правительство с участием меньшевиков и народников, вчерашних товарищей по подполью, тюрьме и ссылке, позволило ему ближе заглянуть в ту таинственную лабораторию, где, как известно, не боги обжигают горшки. Та неизмеримая дистанция, которая отделяла в эпоху царизма подпольного революционера от правительства, сразу исчезла. Власть стала близким, фамильярным понятием. Коба освободился в значительной мере от своего провинциализма, если не в привычках и нравах, то в масштабах политического мышления. Он остро и с обидой почувствовал то, чего ему не хватает лично, но в то же время проверил силу тесно спаянного коллектива одаренных и опытных революционеров, готовых идти до конца. Он стал признанным членом штаба партии, которую массы несли к власти. Он перестал быть Кобой, став окончательно Сталиным.


СТАЛИН В РЕВОЛЮЦИИ

    20 октября происходит исключительно важное заседание ЦК, где разрешается вопрос о поведении или о штрейкбрехерстве Каменева и Зиновьева. Ленин предлагает исключить их из партии, Дзержинский предлагает потребовать от Каменева полного отстранения от политической деятельности, принимая во внимание, что Зиновьев без того скрывается и в партийной работе участия не принимает.

    Сталин считает, что предложение Ленина должно быть разрешено на пленуме и предлагает в данный момент не решать. Против членов ЦК, поддерживающих решительные меры против Каменева и Зиновьева, Сталин возражает, что "Каменев и Зиновьев подчинятся решению ЦК", доказывает, что все наше положение противоречиво и считает, что исключение их из партии нецелесообразно, нужно сохранять единство партии; предлагает обязать этих двух товарищей подчиниться, но оставить их в ЦК. Сокольников сообщает, что не принимал участия в заявлении от редакции по поводу писем Зиновьева и т. п. и считает это заявление ошибочным.

    Принимаются решения: принять отставку Каменева. "За" - 5 голосов, "против" - 3, в том числе и Сталин. "Вменяется Каменеву и Зиновьеву в обязанность не выступать с заявлениями против решения ЦК". "За" - шесть, два - воздерживаются, в том числе Сталин. После этих двух голосований, гласят протоколы, "Сталин заявляет, что выходит из редакции", чтобы избежать полного кризиса, Центральный Комитет не входит в обсуждение заявления Сталина в "Правде" и, не принимая его отставки, переходит к очередным делам. На заседании ЦК 21 октября 1917 года, по предложению Дзержинского, для укрепления работы Исполнительного Комитета Совета, решено ввести в его состав для работы десять видных большевиков, в том числе и Сталина. Решение это осталось на бумаге; Сталин не принимал в работах Исполнительного Комитета ни малейшего участия.

    21 октября ЦК обсуждает вопрос о подготовке к предстоящему съезду Советов. Намечен дух вопросов, по которым шли тезисы и доклады. Тезисы о земле, о войне, о власти поручено составить Ленину, доклад о текущем моменте - Троцкому, о рабочем контроле - Милютину и о национальном вопросе - Сталину.

    После переворота по настоянию правого крыла большевиков (Зиновьева, Каменева, Рыкова, Луначарского и других) велись переговоры с меньшевиками и народниками о коалиционном социалистическом правительстве. В качестве одного из условий низвергнутые восстанием партии требовали себе большинства и сверх того устранения из правительства Ленина и Троцкого, как "виновников октябрьской авантюры". Правые члены ЦК склонялись к принятию этого требования. Вопрос обсуждался в ЦК в заседании 1 ноября. Вот что гласит протокол: "Предложено исключить Ленина и Троцкого. Это предложение обезглавить нашу партию, и мы его не принимаем". Готовность правых идти на уступки (фактическую сдачу власти) ЦК заклеймил как "боязнь советского большинства использовать свое большинство".

    Большевики не отказывались делить власть с другими партиями, но лишь на основе соотношения сил в Советах. Ленин заявил, что переговоры с мелкобуржуазными партиями имели смысл лишь как прикрытие военных действий. Дмитриевский пишет:

    "Пренебрежительно, свысока ведут переговоры вожди соглашательских партий. Ставят твердое условие: в коалиционном правительстве не должно быть ни Ленина, ни Троцкого - "виновников октябрьской авантюры", как они их называют. Председателем правительства до Учредительного собрания должен быть Чернов или Авксентьев. А там... большевики вообще сойдут со сцены.

    Каменев, ведущий переговоры, готов на все. Что ему Ленин, что Троцкий, что вся линия большевиков, что пролитая в октябре и безостановочно льющаяся и сейчас кровь!

    Но у Ленина твердая рука. И вокруг него - крепкое ядро таких же, как он, решительных и непримиримых людей. Каменеву дают нахлобучку. Отзывают. Вместо него посылаются Свердлов и Сталин, которые выступают резко, непримиримо. Переговоры срываются. Тогда Каменев, Зиновьев, Рыков, Ногин, Милютин, Рязанов, Теодорович, Ларин, Юренев и другие - члены ЦК, наркомы, руководители важнейших учреждений заявляют о своем уходе".

    Принимается резолюция Троцкого о перерыве переговоров с соглашателями. Сталин не участвует в прениях, но он с большинством. Представители правых выходят в виде протеста из ЦК и из правительства. Большинство ЦК обращается к меньшинству с требованием безусловного подчинения дисциплине партии. Под ультиматумом подписываются десять членов и кандидатов ЦК: Ленин, Троцкий, Сталин, Свердлов, Урицкий, Дзержинский, Иоффе, Бубнов, Сокольников, Муралов. О происхождении документа один из членов ЦК, Бубнов, рассказывает следующее:

    "Ленин 16 (3) ноября составил текст заявления в Центральный Комитет, где резко критиковалась политика соглашательства и бесконечных колебаний. Написав его, он приглашал в кабинет к себе отдельно каждого из членов Центрального Комитета, знакомил их с текстом заявления и предлагал подписать его. Под заявлением подписалось большинство членов Центрального Комитета, если не ошибаюсь, 17 (4) ноября оно было оглашено". ("Известия ЦИК" ╧ 256, 6-7 ноября 1927 г.)

    Рассказ интересен в том отношении, что позволяет правильно оценить значение порядка подписей. Ленин прежде всего показывает свой проект ультиматума Троцкому и, заручившись его подписью, вызывает остальных, начиная со Сталина. Так было всегда или почти всегда. Если б документ не был направлен против Зиновьева и Каменева, их подписи стояли бы, вероятно, до подписи Сталина.

    Уже знакомый нам Пестковский рассказывает, что в октябрьские дни "необходимо было выделить из среды ЦК группу для руководства восстанием - выделенными оказались Ленин, Сталин и Троцкий". Отводя руководство восстанием этим трем лицам, отметим мимоходом, сотрудник Сталина окончательно хоронит тот практический "центр", куда ни Ленин, ни Троцкий не входили. В показаниях Пестковского есть на этот раз ядро истины. Не в дни восстания, а после его победы в важнейших центрах, но до установления сколько-нибудь правильного режима, необходимо было создать тесный партийный штаб, который мог бы на месте принимать все нужные решения. Участие в этом штабе Ленина и Троцкого предполагалось само собою. Но нужен был третий. Ни Зиновьев, ни Каменев для этого не годились, к тому же они сами находились в состоянии восстания против ЦК. Выбор оставался между Сталиным и более молодым Свердловым.

    29 ноября (12 декабря) ЦК избрал, как гласит протокол, для разрешения неотложных вопросов бюро в составе четырех человек: "Сталин, Ленин, Троцкий и Свердлов... Этой четверке предоставляется право решать все экстренные дела, но с обязательным привлечением к решению всех членов ЦК, находящихся в этот момент в Смольном". В этот период Зиновьев, Каменев и Рыков из-за острых разногласий вышли из состава ЦК. Этим объясняется состав четверки. Свердлов был, однако, поглощен секретариатом партии, выступал на собраниях, улаживал конфликты и редко бывал в Смольном. Четверка практически свелась к тройке. Естественно, если каждый из членов тройки ограничивал при каждом своем шаге мнение двух других членов. Таково происхождение фразы Ленина, которой придается ныне столь преувеличенное значение.

    Бичуя политику большевиков после 1917 года, Иремашвили пишет: "Исполненный ненасытной местью триумвират начал в бесчеловечной жестокости истреблять все живое и мертвое" и т. д. Под триумвиратом Иремашвили понимает Ленина, Троцкого и Сталина. В сущности это первый раз, где нам приходится встречать объединение трех названных лиц именем триумвирата. Можно сказать с уверенностью, что эта идея триумвирата возникла в уме Иремашвили лишь значительно позже, когда Сталин выдвинулся на первый план. Однако же, крупица истины, по крайней мере формальной, в словах Иремашвили есть. В связи с переговорами в Брест-Литовске несчетно цитируются слова Ленина "посоветуюсь со Сталиным и дам отчет". Дело в том, что такая тройка в некоторые моменты действительно существовала, хотя и не всегда с участием Сталина.

    Не надо, однако, представлять себе, что дело шло о "триумвирате". ЦК собирался часто и разрешал все важные и особенно спорные вопросы. Тройка нужна была для неотложных практических решений в связи с ходом восстания в провинции, попыткой Керенского войти в Петроград, продовольствием столицы и прочее. Тройка существовала по крайней мере номинально, до переезда правительства в Москву.

    Важнейшие решения того периода достигались нередко соглашением Ленина со мной. Но на тот случай, если такое соглашение не было достигнуто, нужен был третий. Зиновьев находился в Петербурге, Каменев также далеко не всегда в Москве. Кроме того, он, как и другие члены Политбюро и ЦК, отдавали значительную часть своего времени агитации. Сталин был свободнее всех членов Политбюро от агитации, руководства Советами и проч. Вот почему до его отъезда в Царицын он выполнял обычно обязанности "третьего". Ленин очень строго соблюдал форму и потому, естественно, не брал на себя отвечать от собственного лишь имени. Вообще не редкие в новейшей литературе замечания о том, как Ленин предписал, приказал и проч., представляют перенесение порядка сталинского режима на тот период, когда о них не было еще и речи. Директивы могло давать, тем более приказывать, только Политбюро, а за отсутствием полного состава, тройка, которая составляла кворум пятичленного бюро. Во время отсутствия Сталина Ленин с такой же скрупулезностью совещался с Крестинским, секретарем ЦК, и в архивах можно найти несомненно не мало письменных ссылок на такие совещания.

    Правда, Зинаида Орджоникидзе в своих воспоминаниях "Путь большевика" пишет: "Восемь дней после этого я не имела от Серго никаких известий. Это очень волновало меня. Из Питера доходили слухи о каких-то событиях, поговаривали, что власть перешла в руки большевиков, что во главе восставших стоят Ленин и Сталин..." Эта свидетельница впервые выехала за пределы своей сибирской родины в 1917 г., и поезд, который она увидела тогда в первый раз в жизни, произвел на нее большее впечатление, чем революция. Проведя дни петроградского восстания на Кавказе, она свидетельствует теперь, что во главе восстания стоял Ленин и Сталин. Вряд ли во всей кавказской печати того времени можно хоть раз встретить имя Сталина.

    В этот период нередко говорили о дуумвирате. Во время гражданской войны Демьян Бедный написал стихи о "нашей двойке". О триумвирате не говорил никто. Во всяком случае, если б кто-нибудь употребил этот термин, то третьим, в качестве председателя ЦИК, значился бы не Сталин, а Свердлов, очень популярный в качестве председателя ЦИК, подписывавший все важнейшие декреты. Помню, жалуясь на недостаточный авторитет московского распоряжения на местах, Свердлов говорил мне как-то: "На местах признают только три подписи: Ильича, вашу да еще немножко мою".

    Ф. Самойлов в книге "По следам минувшего" (стр. 300) пишет: "Меньшевистский секретарь (С. М. Зарецкая) нас определенно игнорировала, а мы, не доверяя ей, в свою очередь, старались как можно меньше к ней обращаться и вместо нее обращались к нашим петроградским товарищам, виднейшим партработникам, которые и консультировали нас по всем интересовавшим нас вопросам. Этими товарищами в то время были: М. Н. Крестинский, Н. Д. Соколов, М. С. Ольминский, М. А. Савельев, К. Н. Самойлова, Я. М. Свердлов, Сталин, А. С. Бубнов, Каменев и некоторые другие. Они участвовали на различных наших совещаниях по возникавшим у нас от времени до времени разным вопросам и на общих заседаниях фракции давали нам всякие советы, писали речи".

    Опять интересен порядок имен: никто никогда не ставил Сталина на первое, ни даже на одно из первых мест. Между тем воспоминания вполне благонадежного автора опубликованы в 1934 году. Сейчас цензура ни в коем случае не пропустила бы такой список. Остается еще отметить, что из перечисленных лиц четыре умерли естественной смертью, два расстреляны (Крестинский, Каменев), один таинственно "исчез" (Бубнов); соратником Сталина остается один Савельев, который стал одним из главных фальсификаторов истории.

    Когда я в начале мая прибыл в Петроград, я вряд ли помнил имя Сталина. В большевистской прессе я, вероятно, встречал это имя под статьями, которые вряд ли останавливали на себе мое внимание. Первые встречи были с Каменевым, Лениным, Зиновьевым. С ними велись переговоры о слиянии. Ни на заседаниях Совета, или Центрального Исполнительного Комитета, ни на многочисленных митингах, занимавших значительную часть моего времени, я Сталина не встречал, т. е. я сразу вошел в тесное общение с ним уже по работе в Центральном Исполнительном Комитете. Я потерял Сталина и из числа второстепенных членов Центрального Комитета, таких как Бубнова, Милютина, Ногина и др.

    В первое Политбюро вошли Ленин, Сталин, Троцкий, Каменев, Крестинский. Кандидатами были Бухарин, Зиновьев, Калинин. В первое Оргбюро вошли Сталин, Белобородов, Серебряков, Стасова и Крестинский.

    Центральный Комитет имел не менее двух пленарных заседаний в месяц в заранее установленные дни. Все наиболее важные политические и организационные вопросы, не требующие самого спешного разрешения, обсуждались на этих пленарных собраниях Центрального Комитета.

    Центральный Комитет организовал, во-первых, Политическое Бюро, во-вторых, Организационное Бюро, в-третьих, - Секретариат.

    Политическое бюро состояло первоначально из 5 членов Центрального Комитета. Все остальные члены ЦК, имеющие возможность участвовать в том или ином заседании Политического Бюро, пользовались в заседании Политического Бюро совещательным голосом. Политическое Бюро принимало решения по вопросам, не терпящим отлагательства, и о всей своей работе за две недели делали отчет очередному пленарному собранию Центрального Комитета.

    Считалось, что Организационное Бюро состоит из 5 членов Центрального Комитета. Каждый из членов Организационного Бюро заведует соответствующим отделом работы. Организационное Бюро собирается не реже 3 раз в неделю. Организационное Бюро направляет всю организационную работу партии. Организационное Бюро отчитывается перед пленумом ЦК каждые две недели.

    Секретарь ЦК, Крестинский, входил в Политбюро и в Организационное Бюро, создавая между ними необходимую связь. Согласно уставу, Политбюро "принимает решения по вопросам, не терпящим отлагательства". Но таковы были, по сути, все вопросы. Естественно, если руководство сосредоточивалось в руках Политбюро. Оргбюро и секретариат сохраняли совершенно подчиненное положение, за исключением тех случаев, когда в самом Политбюро возникали острые разногласия. ЦК в целом шел обычно за Политбюро.

    24 сентября ЦК постановляет: "Председателем Совета проводить Троцкого". И позже, когда группа эсеров решила в декабре "срезать большевистскую головку", им, по рассказу Бориса Соколова, одного из заговорщиков, "представлялось ясным, что наиболее зловредными и важными большевиками являются Ленин и Троцкий. Надо начать именно с них". Обвинительный акт 1938 г. приписывал Бухарину план убийства Ленина, Сталина, Свердлова в 1918 г., когда Бухарин и его группа противились подписанию Брестского договора. В 1918 году Сталин был настолько второстепенной фигурой, что самому заклятому террористу не пришло бы в голову выбрать его жертвой. В этой своей части процесс имеет задачей проектировать нынешнее бюрократическое величие Сталина на прошлое.

    "В президиум Предпарламента, - гласят протоколы ЦК, - от большевиков вошли Троцкий и Каменев". А в Учредительное собрание Сталин предлагал выставить "кандидатуры тов. Ленина, Зиновьева, Коллонтай, Троцкого и Луначарского". Это те пять лиц, которые выставлялись от имени всей партии. Напомним, что только две недели тому назад Троцкий вместе с меньшевиками и эсерами требовал будто бы явки Ленина на суд. Отметим здесь же, что через десять лет в юбилейном номере "Правды", целиком посвященном июльским дням, имя Сталина, тогда уже первого лица в стране, не названо ни разу: память еще не успела перестроиться. Понадобилось еще несколько лет, чтоб отвести Сталину то место в событиях, какое указал он сам.

    В списке большевистских кандидатов в Учредительное собрание, возглавляемым Лениным, имя Сталина стоит на восьмом месте. Первые двадцать пять кандидатов являются официальными кандидатами ЦК. Список вырабатывался комиссией под руководством трех членов ЦК: Урицкого, Сокольникова и Сталина. Ленин резко протестовал против списка: слишком много сомнительных интеллигентов, слишком мало надежных рабочих. В протоколах указывалось: "Совершенно недопустимо также непомерное число кандидатов из малоиспытанных лиц, совсем недавно примкнувших к нашей партии (вроде Ю. Ларина). Заполняя список такими кандидатами, кои должны бы сначала месяцы проработать в партии, Центральный Комитет открывает настежь двери для карьеризма, для погони за местечками в Учредительном собрании. Необходим экстренный пересмотр и исправление списка...

    Само собою понятно, что из числа межрайонцев, совсем мало испытанных на пролетарской работе в направлении нашей партии, никто не оспорил бы такой, например, кандидатуры, как Л. Д. Троцкого, ибо, во-первых, Троцкий сразу по приезде занял позицию интернационалиста; во-вторых, боролся среди межрайонцев за слияние; в-третьих, в тяжелые июльские дни оказался на высоте задачи и преданным сторонником партии революционного пролетариата. Ясно, что нельзя этого сказать про множество внесенных в список вчерашних членов партии..." ("Первый легальный П. К. большевиков в 1917 году". Ленинградский Истпарт, стр. 305-306).

    В первые месяцы Сталин вместе с Каменевым, Сокольниковым и другими, входит во всякого рода делегации ЦК для переговоров с другими партиями и организациями, входит в бюро большевистской фракции Учредительного Собрания, разоблачает в печати Украинскую Раду, защищает перед ЦИК декрет о независимости Финляндии, ведет сношения со своим старым соперником Степаном Шаумяном, который назначен теперь "чрезвычайным комиссаром по делам Кавказа".

    В качестве представителя партии Сталин участвует в конце января 1918 г. в совещании представителей нескольких иностранных социалистических партий в Петрограде, где присутствовали: И. Сталин (ЦК РКП(б)), Хеглунд и Гримлунд (Шведская марксистская левая партия), Ниссен (Норвежская с.-д. партия), Натансон и Устинов (левые эсеры), Петров (Британская социалистическая партия), Я. Долецкий (ЦК с.-д. Польши и Литвы), Бужор (румынские с.-д.), Радошевич (югославские с.-д.), Б. Рейнштейн (Американская Социалистическая Рабочая партия), Айкуни (Армянская с.д.) и др. Совещание, обсудив вопрос о созыве левой интернационалистической конференции, пришло к выводу, что "международная социалистическая конференция... должна быть созвана при следующих условиях: 1. Согласие партий и организаций стать на путь революционной борьбы против "своих" правительств за немедленный мир; 2. Поддержка Октябрьской российской революции и Советской власти ("Правда" ╧ 23, 6 февраля (24 января) 1918 года). Совещание кроме того избрало Интернациональное Бюро.

    "Когда в октябре 1917 г. собрался съезд Финляндской социалистической партии, - пишет Пестковский, - и встал вопрос, за кем пойдет рабочий класс Финляндии, ЦК большевиков отправил на этот съезд в качестве своего представителя Сталина". Причина была та, что никого другого из вождей партии нельзя было в те дни отрывать от работы. Ни Ленин, ни Троцкий, ни Свердлов не могли отлучиться из Петрограда, с другой стороны, Зиновьев и Каменев совершенно не подходили в этот период для задачи поднятия восстания в Финляндии. Кандидатура Сталина являлась наиболее существенной. На этом именно съезде Сталин, по-видимому впервые, познакомился с Таннером, с которым ему пришлось 22 года спустя вести переговоры накануне советско-финляндской войны.

    В качестве члена Политбюро Сталин был включен в делегацию от РКП, но это включение имело чисто номинальный характер, в работе Конгресса Сталин не принимал участия. Представителями от РКП(б) были Ленин, Сталин, Троцкий, Зиновьев, Бухарин и Чичерин, и с совещательным голосом - Воровский и Осинский.

    Во время Брест-Литовских переговоров распущено было Учредительное Собрание. Инициатива принадлежала Ленину, как и выработка соответствующего декрета. Вопрос о роспуске Учредительного Собрания был предрешен на частном совещании членов Совета народных комиссаров, происходившем вечером 18 (5) января в Таврическом дворце. На этом же совещании Ленин набросал тезисы декрета о роспуске Учредительного собрания. Днем 19 (6) января вопрос о его роспуске рассматривался на заседании Совета народных комиссаров; на этом заседании были утверждены тезисы Ленина, легшие в основу декрета. Несколько поправок в написанный Лениным проект декрета было внесено И. В. Сталиным. Декрет о роспуске был оглашен на заседании ВЦИК В. А. Карелиным и принят ВЦИК в 1 ч. 30 м. ночи на 20 (7) января.

    В ночь на 8 (21) ноября Духонину отправлена радиограмма за подписью Ленина, Троцкого, Крыленко с предложением немедленно открыть переговоры о перемирии. С тех пор вопрос о сепаратном мире неоднократно обсуждался в ЦК.

    Протокол совещания 21 (8) января не сохранился; в архиве Института Ленина сохранилась лишь запись выступлений противников сепаратного мира, которую вел Ленин карандашом на обороте "тезисов". (Имеется запись речей В. В. Оболенского-Осинского, Л. Д. Троцкого, Г. И. Ломова. Е. А. Преображенского, Л. Б. Каменева и В. Н. Яковлевой). На совещании присутствовало 63 человека, из которых абсолютное большинство (32 голоса) высказалось за революционную войну, точка зрения Л. Д. Троцкого - ни война, ни мир - получила 16 голосов и Ленина - 15 голосов.

    Вопрос о мире обсуждался затем на заседании ЦК партии 24 (11) января. На этом заседании Ленина поддерживали И. В. Сталин, Г. Е. Зиновьев, Г. Я. Сокольников, Артем (Сергеев); за революционную войну высказывались Г. И. Ломов, Н. Н. Крестинский; за точку зрения Л. Д. Троцкого, кроме него самого, - Н. И. Бухарин и М. С. Урицкий. На голосование было поставлено три предложения: Ленина - "мы всячески затягиваем подписание мира" - (за 12, против 1), Л. Д. Троцкого - "собираемся ли мы призывать к революционной войне?" (за 2, против 11, воздержавшихся 1); и "мы войну прекращаем, мира не заключаем, армию демобилизуем" (за 9, против 7).

    Протоколы 1918 года, несмотря на неполноту и тенденциозную обработку, дают и в этом вопросе неоценимые указания. В заседании 11 января тов. Сергеев (Артем) указывает, что все ораторы согласны в том, что нашей социалистической республике грозит гибель при отсутствии социалистической революции на Западе. Сергеев стоял на позиции Ленина, т. е. за подписание мира. Никто Сергееву не противоречит. Все три борющиеся группы апеллируют наперебой к одной и той же общей посылке: без мировой революции нам несдобровать.

    В заседании 11 января Сталин обосновывал необходимость подписания сепаратного мира тем, что "революционного движения на Западе нет, нет фактов, а есть только потенция, а с потенцией мы не можем считаться". Еще весьма далекий от теории социализма в отдельной стране, он, однако, явно обнаруживает в этих словах свое органическое недоверие к интернациональному движению. "С потенцией мы не можем считаться!"

    Не может считаться! Ленин сейчас же отмежевывается от сталинской поддержки: революция на Западе еще не началась, это верно; "однако если бы в силу этого мы изменили свою тактику, то мы явились бы изменниками международному социализму".

    "Заседание (24) 11 января 1918 г. Тов. Сергеев (Артем) указывает, что все ораторы согласны в том, что нашей социалистической республике грозит гибель при отсутствии социалистической революции на Западе" (стр. 206).

    Член ЦК Артем свидетельствует: все члены ЦК солидарны в том, что без социалистической революции в Европе советская республика погибнет. Таким образом "троцкизм" в это время безраздельно господствовал в Центральном Комитете партии. И чего только смотрел Сталин? Почему молчал?

    "Заседание 23 февраля 1918 г. тов. Сталин... "мы тоже ставим ставку на революцию, но вы рассчитываете на недели, а на месяцы" (стр. 210).

    "Так в оригинале", - притворяется Савельев непонимающим. Но мысль Сталина совершенно ясна: "Мы тоже ставим ставку на революцию, но вы рассчитываете на недели, а мы - на месяцы". Это вполне соответствует тогдашним настроениям и, в частности, словам Артема о том, что все члены ЦК были согласны в одном: без победы международной революции в ближайшее время (по Сталину - в ближайшие месяцы) советская власть не устоит.

    В течение нескольких лет Сталин и все его Куусинены распространяют во всем мире версию, будто Троцкий самовольно и против ЦК решил в Бресте мира не подписывать. Сталин брался даже доказать это в печати. Теперь мы имеем официальное показание протоколов.

    "Заседание 24/11 января 1918 г. Тов. Троцкий предлагает поставить на голосование следующую формулу: мы войну прекращаем, мира не заключаем, армию демобилизуем. Ставится на голосование. За - 9, против - 7" (стр. 207).

    Кажется, достаточно ясно?

    На следующий день 25 (12) января вопрос о мире обсуждался на соединенном заседании Центральных Комитетов большевиков и левых эсеров. Большинством голосов было принято постановление предложить на рассмотрение съезда Советов формулу: "войны не вести, мира не подписывать".

    Свои тезисы Ленин, по-видимому, первоначально предполагал опубликовать вскоре после партийного совещания и начал даже писать к ним послесловие (имеется в архиве Института Ленина). Но так как точка зрения Ленина не была принята ЦК партии, тезисы были опубликованы в "Правде" только 24 февраля, после того, как ЦК принял предложение Ленина о необходимости подписания сепаратного мира. При опубликовании тезисов Ленин сопроводил их вводной статьей: "К истории вопроса о несчастном мире".

    14 (27) января в связи с мирными переговорами в Брест-Литовске были массовые забастовки в Германии и Австро-Венгрии с требованием скорейшего мира и улучшения продовольственного положения. Что германцы "не смогут наступать", этот довод миллионы уже раз повторялся в январе и начале февраля 1918 г. противниками сепаратного мира. Самые осторожные из них определяли - примерно, конечно - вероятность того, что немцы не смогут наступать, в 25-33%.

    Как относился Сталин к формуле Троцкого? Вот, что заявил Сталин через неделю после того заседания, где эта формула была принята 9-ю голосами против 7-ми:

    "Заседание 1 февраля (19 января) 1918 г. т. Сталин... выход из тяжелого положения дала нам средняя точка - позиция Троцкого" (стр. 214).

    Приходится удивляться, как эти слова Сталина, несмотря на недреманное око Савельева, сохранились в протоколе: ведь они же не оставляют камня на камне во всей позднейшей многолетней агитации по поводу Брест-Литовского мира. Оказывается, 19 января (1 февраля) Сталин считал, что позиция Троцкого дала партии "выход из тяжелого положения". Слова Сталина станут вполне понятны, если принять во внимание, что в течение всего этого критического периода подавляющее большинство партийных организаций и Советов стояли за революционную войну, и что, следовательно, позиция Ленина могла быть проведена не иначе, как путем партийного и государственного переворота (о чем, конечно, не могло быть и речи). Таким образом, Сталин отнюдь не ошибался, а только констатировал бесспорный факт, когда говорил, что позиция Троцкого являлась для партии в тот период единственно мыслимым выходом из положения.

    10 февраля 1918 г. произошло несколько событий: оглашение советской делегацией на мирной конференции в Брест-Литовске заявления об отказе Советского правительства подписать аннексионистский мир и о прекращении войны с державами Четвертого союза; отъезд советской делегации в Петроград; опубликование приказа верховного главнокомандующего Н. В. Крыленко о прекращении военных действий против держав Четвертого союза и о демобилизации армии. Как же вообще вышло так, что ни одно течение, ни одно направление, ни одна организация нашей партии не были против этой демобилизации? Что же мы - совершенно с ума сошли? Нисколько. Офицеры, не большевики, говорили еще до Октября, что армия не может воевать, что ее на несколько недель на фронте не удержать. Это после Октября стало очевидным для всякого, кто хотел видеть факт, неприглядную горькую действительность, а не прятаться или надвигать себе на глаза шапку и отделываться гордыми фразами. Армии нет, удержать ее невозможно. Лучшее, что можно сделать, - это как можно скорее демобилизовать ее. Это - больная часть русского государственного организма, которая не может выносить долее тяготы этой войны. Чем скорее мы ее демобилизуем, чем скорее она рассосется среди частей, еще не настолько больных, тем скорее страна может быть готовой для новых тяжелых испытаний. Вот что мы чувствовали, когда единогласно, без малейшего протеста принимали это решение, с точки зрения внешних событий нелепое, - демобилизовать армию. Это был шаг правильный. Мы говорили, что удержать армию - это легкомысленная иллюзия. Чем скорее демобилизовать армию, тем скорее начнется оздоровление всего общественного организма в целом. Вот почему такой глубокой ошибкой, такой переоценкой событий была революционная фраза: "Немец не может наступать", из которой вытекала другая: "Мы можем объявить состояние войны прекращенным. Ни войны, ни подписания мира". Но если немец наступит? "Нет, он не сможет наступать".

    Заседания ЦК 18 февраля были целиком посвящены вопросу о том, как реагировать на начавшееся немецкое наступление.

    После разрыва переговоров в Бресте 10 февраля и оглашения русской делегацией декларации о прекращении войны и неподписании мира в Германии окончательно победила "военная партия" - партия крайних аннексионистов. На совещании в Гамбурге 13 февраля, происходившем под председательством императора Вильгельма, была принята предложенная им формулировка: "Неподписание Троцким мирного договора автоматически влечет за собой прекращение перемирия". 16 февраля германское военное командование официально сообщило Советскому правительству о прекращении перемирия с Советской республикой с 12 часов дня 18 февраля, нарушив, таким образом, договор о том, что предупреждение о прекращении перемирия должно быть сделано за семь дней до начала военных действий.

    Вопрос о том, как реагировать на немецкое наступление, обсуждался на заседании ЦК партии вечером 17 февраля. Немедленное предложение Германии вступить в новые переговоры для подписания мира было отвергнуто 6 голосами против 5; с другой стороны, "за революционную войну" не голосовал никто, причем Н. И. Бухарин, Г. И. Ломов и А. А. Иоффе "отказались от голосования в такой постановке вопроса". Большинством голосов было принято решение "выждать с возобновлением переговоров о мире, пока в достаточной степени не проявится наступление и пока не обнаружится его влияние на рабочее движение". Единогласно при трех воздержавшихся было принято следующее постановление: "Если мы будем иметь как факт немецкое наступление, и революционного подъема в Германии и Австрии не наступит, - заключаем мир".

    18 февраля началось наступление немцев. ЦК партии заседал весь день - с небольшими перерывами (на одном из протоколов указано время - "вечером", два другие более точно не датированы). На первом заседании, после выступления Ленина и Г. Е. Зиновьева за подписание мира и Л. Д. Троцкого и Н. И. Бухарина - против, - предложение: "немедленно обратиться с предложением о возобновлении мирных переговоров" было отвергнуто 7 голосами против 6. На втором, вечернем, заседании после выступлений Ленина, И. В. Сталина, Я. М. Свердлова и Н. Н. Крестинского за возобновление переговоров о мире, М. С. Урицкого, Н. И. Бухарина и Г. И. Ломова - против, и Л. Д. Троцкого, предложившего - не возобновлять переговоры о мире, но затребовать от немцев формулированные требования, - был поставлен на голосование вопрос: "следует ли немедленно обратиться к немецкому правительству с предложением немедленного заключения мира?" Это предложение было принято 7 голосами (Ленин, И. Т. Смилга, И. В. Сталин, Я. М. Свердлов, Г. Я. Сокольников, Л. Д. Троцкий, Г. Е. Зиновьев), против - 5 (М. С. Урицкий, Г. И. Ломов, Н. И. Бухарин, А. А. Иоффе, Н. Н. Крестинский) при 1 воздержавшемся (Е. Д. Стасова).

    Далее было решено сейчас же дать точную формулировку принятого решения и выработать текст обращения к немецкому правительству. По предложению Ленина было поставлено на голосование, из каких частей должна состоять телеграмма. За протест голосовали все, 2 воздержалось. За вынужденность мира - все, 2 воздержалось. За готовность подписать старые условия с указанием, что нет отказа от принятия худших предложений: за - 7, против - 4, воздержалось - 2. Выработка самого текста поручена Ленину и Л. Д. Троцкому.

    Проект радиограммы был тогда же написан Лениным и с незначительными поправками Л. Д. Троцкого утвержден на соединенном заседании ЦК большевиков и левых эсеров и послан за подписью Совнаркома в ночь на 19 февраля в Берлин.

    Ответ на советскую радиограмму с изложением немецких условий мира был получен в Петрограде в 10, 1/2 час. утра. Условия мира, по сравнению с предъявленными 10 февраля, были значительно ухудшены. Лифляндия и Эстляндия должны были быть немедленно очищены от Красной армии, и в них вводилась немецкая полиция; Россия обязывалась заключить мир с буржуазными Украинским и Финляндским правительствами и т. д.

    Вопрос о принятии немецких условий мира обсуждался 23 февраля сперва на заседании ЦК РСДРП(б), затем на соединенном заседании ЦК РСДРП и ЦК левых эсеров, на соединенном заседании фракций большевиков и левых эсеров ВЦИК и, наконец, на пленарном заседании ВЦИК.

    На заседании ЦК РСДРП(б) за принятие этих условий и подписание мира выступали Ленин, Г. Е. Зиновьев, Я. М. Свердлов и Г. Я. Сокольников; против - Н. И. Бухарин, Ф. Э. Дзержинский, М. С. Урицкий, Г. И. Ломов, Л. Д. Троцкий заявил, что "если мы имели бы единодушие, мы могли бы взять на себя задачу организации обороны, мы могли бы справиться с этим... Но нужно было бы максимальное единство. Раз его нет, я на себя не возьму ответственности голосовать за войну". ЦК постановил 7 голосами против 4 при 4 воздержавшихся: 1) принять немедленно германское предложение, 2) единогласно - готовить немедленно революционную войну и 3) единогласно при трех воздержавшихся - произвести немедленно опрос советских избирателей Петербурга и Москвы для выяснения отношения масс к заключению мира.

    А какова же была позиция самого Сталина? "Заседание 23 февраля 1918 г. Тов. Сталин. Можно не подписывать, но начать мирные переговоры. Тов. Ленин... Сталин неправ, когда он говорит, что можно не подписывать. Эти условия надо подписать. Если вы их не подпишите, то вы подпишите смертный приговор советской власти через 3 недели.

    Тов. Урицкий возражает Сталину, что условия надо принять или нет, но вести теперь еще переговоры нельзя" (стр. 249).

    Для всякого знакомого с положением вещей в тот момент ясна безнадежная путаница, вытекавшая из отсутствия у него какой бы то ни было продуманной позиции. Уже к 18-му февраля немцы взяли Двинск. Их наступление развертывалось с чрезвычайной быстротой. Политика оттяжек была исчерпана без остатка. Сталин предлагает 23 февраля мира не подписывать, а... вести переговоры.

    Сталин выступает снова, второй раз, чтобы защищать на этот раз необходимость подписать договор. Он пользуется случаем, чтоб поправиться также и в вопросе о международной революции: "Нам важно задержаться до появления общей социалистической революции, а этого мы можем достигнуть, только заключив мир". Смысл Брестской капитуляции исчерпывался для Ленина словом "передышка". Протоколы свидетельствуют, что после ленинского предложения Сталин искал случая поправиться. На заседании 23 февраля 1918 года он заявил: "Мы тоже ставим ставку на революцию, но вы рассчитываете на недели, а (мы) - на месяцы".

    Никакой самостоятельной позиции в период Брестских переговоров Сталин не занимал. Он колебался, выжидал, отмалчивался. В последний момент голосовал за предложение Ленина. Путанная и беспомощная позиция Сталина в тот период достаточно ярко, хотя и не полно, характеризуется даже официально обработанными протоколами ЦК.

    Он выжидал и комбинировал. "Старик все еще надеется на мир, - кивал он мне в сторону Ленина, - не выйдет у него мира". Потом он уходил к Ленину и делал, вероятно, такие же замечания по моему адресу. Сталин никогда не выступал. Никто его противоречиями особенно не интересовался. Несомненно, что главная моя задача сделать наше поведение в вопросе о мире как можно более понятным мировому пролетариату, было для Сталина делом второстепенным. Его интересовал "мир в одной стране", как впоследствии - "социализм в одной стране". В решающем голосовании он присоединился к Ленину. Лишь несколько лет спустя, в интересах борьбы с троцкизмом, он выработал для себя некоторое подобие "точки зрения" на брестские события:

    "Все контрреволюционеры, начиная от меньшевиков и эсеров и кончая самыми отъявленными белогвардейцами, вели бешеную агитацию против подписания мира. Их линия была ясна: они хотели сорвать мирные переговоры, спровоцировать наступление немцев и поставить под удар неокрепшую еще Советскую власть, поставить под угрозу завоевания рабочих и крестьян.

    Их союзниками в этом деле оказались Троцкий и его сподручный Бухарин, который вместе с Радеком и Пятаковым возглавлял враждебную партии группу, именовавшую себя для маскировки группой "левых коммунистов". Троцкий и группа "левых коммунистов" повели внутри партии ожесточенную борьбу против Ленина, требуя продолжения войны. Эти люди явно играли на руку германским империалистам и контрреволюционерам внутри страны, так как вели дело к тому, чтобы поставить молодую, не имевшую еще армии, Советскую республику под удар германского империализма.

    Это была какая-то провокаторская политика, искусно маскируемая левыми фразами.

    10 февраля 1918 года мирные переговоры в Брест-Литовске были прерваны. Несмотря на то, что Ленин и Сталин от имени ЦК партии настаивали на подписании мира, Троцкий будучи председателем советской делегации в Бресте, предательски нарушил прямые директивы большевистской партии. Он заявил об отказе Советской республики подписать мир на предложенных Германией условиях и в то же самое время сообщил немцам, что Советская республика вести войну не будет и продолжает демобилизацию армии.

    Это было чудовищно. Большего не могли требовать немецкие империалисты от предателя интересов Советской страны.

    Ленин назвал это решение "странным и чудовищным".

    В то время партии не была еще ясна действительная причина такого антипартийного поведения Троцкого и "левых коммунистов". Но как это установил недавно процесс антисоветского "право-троцкистского блока" (начало 1938 года), Бухарин и возглавляемая им группа "левых коммунистов" совместно с Троцким и "левыми" эсерами, оказывается, состояли тогда в тайном заговоре против Советского правительства. Бухарин, Троцкий и их сообщники по заговору, оказывается, ставили себе цель - сорвать брестский мирный договор, арестовать В. И. Ленина, И. В. Сталина, Я. М. Свердлова, убить их и сформировать новое правительство из бухаринцев, троцкистов и "левых" эсеров ".

    В современных исторических исследованиях можно на каждом шагу встретить праздник: в Брест-Литовске Троцкий не выполнил инструкции Ленина, на Южном фронте Троцкий пошел против директивы Ленина, на Восточном фронте Троцкий действовал вразрез с указаниями Ленина и пр. и пр. Прежде всего надо отметить, что Ленин не мог давать мне личных директив. Отношения партии были совсем не таковы. Мы оба были членами ЦК, который разрешал все разногласия. Если между мной и Лениным было то или другое разногласие, а такие разногласия бывали не раз, вопрос автоматически переходил в Политбюро, и оно выносило решение. Следовательно, с формальной стороны тут не шло никаким образом речи о нарушении мной директив Ленина. Никто не отваживается сказать, что я нарушил постановление Политбюро или ЦК. Это только одна сторона дела, формальная.

    По существу же нельзя не спросить: были ли основания выполнять директивы Ленина, который во главе военного ведомства поставил меня - лицо преступное и не совершавшее ничего, кроме ошибок и преступлений; во главе всего народного хозяйства поставил Рыкова, реставратора капитализма, будущего агента фашизма и пр.; во главе Коммунистического Интернационала поставил будущего фашиста и изменника Зиновьева, во главе центрального органа партии и в качества одного из руководителей Коммунистического Интернационала будущего фашистского бандита Бухарина и т. д. и т. п. Или Ленин столь роковым образом ошибался в оценке своих ближайших сотрудников, которых он знал в течение десятков лет?

    8 марта, на 7-ом съезде, Ленин говорил:

    "Дальше я должен коснуться позиции тов. Троцкого. В его деятельности нужно различать две стороны: когда он начал переговоры в Бресте, великолепно использовав их для агитации, мы все были согласны с тов. Троцким. Он цитировал часть разговора со мной, но я добавлю, что между нами было условлено, что мы держимся до ультиматума немцев, после ультиматума мы сдаем. Немец нас надул: из семи дней он пять украл. Тактика Троцкого, поскольку она шла на затягивание, была верна: неверной она стала, когда было объявлено состояние войны прекращенным, и мир не был подписан... Я предложил совершенно определенно мир подписать. Лучше Брестского мира мы получить не могли. Всем ясно, что передышка была бы в месяц, что мы не проиграли бы. Поскольку история отмела это, об этом не стоит вспоминать".

    Было глубокое различие между политикой Ленина во время Брест-Литовского кризиса и политикой Сталина, который стоял ближе к Зиновьеву. Надо сказать, что Зиновьев один имел мужество требовать немедленного подписания мира, предсказывая, что затяжка переговоров поведет к ухудшению мирных условий, вернее сказать, пугая нас этим. Никто из нас не сомневался, что с точки зрения "патриотической" выгоднее подписать условия немедленно, но Ленин считал, что затягивание мирных переговоров есть революционная агитация и что задачи международной революции стоят над патриотическими соображениями от территориальных и иных условий мирного договора. Для Ленина вопрос сводился к передышке в борьбе за международную революцию. Сталин считал, что международная революция будет "потенция", с которой мы считаться не можем. Он вносил, правда, позже в эти слова поправки, чтобы противопоставлять себя другим. Но по существу международная революция в те дни, как и значительно позже, оставалась для него безжизненной формулой, с которой ему нечего было делать в практической политике.

    Именно во время этого кризиса ясно видно было, что факторы мировой политики являются для Сталина рядом неизвестных величин. Он их не знал, и они его не интересовали. В германском рабочем классе шли страстные прения в передовых слоях о том, почему большевики вступили в переговоры и готовятся к заключению мира. Было не мало голосов в том смысле, что большевики и правительство Гогенцоллерна играют комедию с заранее распределенными ролями. Борьба за революцию требовала доказать этим рабочим, что мы не можем поступить иначе, что враг наступает нам на затылок, что мы вынуждены подписать мирный договор, именно поэтому немецкое наступление являлось самым очевидным доказательством вынужденного характера договора. Одного ультиматума с Германией было недостаточно: ультиматум мог тоже входить в заранее условленную игру. Другое дело - продвижение германских войск, захват городов, военного имущества. Мы теряли огромные ценности. Но мы выигрывали в политическом доверии рабочего класса всего мира. Таков был смысл разногласия.


СТАЛИН В НАРКОМНАЦЕ

    2 (15) ноября опубликована за подписью Ленина и Сталина "Декларация прав народов России", объявляющая, что национальную политику советской власти будут направлять четыре принципа: 1) равенство всех народов России; 2) право на отделение и образование самостоятельного государства; 3) отмена всех национальных ограничений; 4) свободное развитие национальных меньшинств в составе каждого из народов. Текст самого документа, несущего на себе, несмотря на краткость, черты тяжеловесности, был, видимо, очищен рукою Ленина. На тексте этого исторического документа есть поправки, внесенные Бухариным и Сталиным. "Большинство их поправок, - гласит комментарий к сочинениям Ленина, - не имеет принципиального характера".

    В этот первый хаотический период работа еще не поделена, роли не определились. Время административной работы комиссара национальностей еще не пришло. В агитации Сталин не участвует. Он выполняет разные поручения, помогая в текущей работе Ленину. Позже он сам говорил о себе, как о члене штаба Ленина. Это было бы не лишено меткости, если б работа Сталина отличалась большей систематичностью.

    Наряду с вождями партии и страны имелись вожди, так сказать, ведомственного значения. Таким вождем стал Сталин в области отсталых национальностей. На различных съездах отсталых национальностей, на съездах, посвященных национальному вопросу, имя Сталина включается в список вождей, правда, на последнем месте.

    27 ноября 1919 г. открылся в Москве Второй Всероссийский съезд мусульманских коммунистических организаций народов Востока. Съезд был открыт Сталиным от имени Центрального Комитета партии. Почетными членами были избраны четыре лица: Ленин, Троцкий, Зиновьев и Сталин.

    Председатель съезда Султан-Галиев, один из тех, который плохо впоследствии кончил, предложил съезду приветствовать Сталина как "одного из тех бойцов, которые горят огнем ненависти к международному империализму".

    Однако крайне характерен для тогдашней градации вождей тот факт, что общая политическая резолюция по докладу Султан-Галиева заключается приветствием: "Да здравствует Российская коммунистическая партия... да здравствуют ее вожди Ленин и Троцкий". Даже этот съезд народов Востока, проходивший под непосредственным руководством Сталина, не счел нужным включить Сталина в число вождей партии.

    В апреле происходит в Москве Первый Всероссийский съезд чувашских коммунистических секций. Почетный президиум состоит из тех же четырех лиц: Ленин, Троцкий, Зиновьев и Сталин. Описывая открытие съезда, журнал Народного комиссариата национальностей указывает, что на стенах красовались портреты вождей мировой революции: Карла Маркса, Ленина, Троцкого и Зиновьева.

    Первый съезд коммунистов-чувашей происходил в апреле 1920, следовательно, через два с лишним года после установления советской власти. В этот период портретов Сталина еще не существовало, они нигде не вывешивались, и никому не пришло в голову украсить хотя бы зал съезда, который целиком входил в сферу деятельности самого Сталина.

    В июле 1920 г. собирается 2-ой конгресс Коминтерна. На этом конгрессе обсуждается национальный и колониальный вопросы. Тезисы по национальному и колониальному вопросам вырабатывает Ленин, ему же принадлежит руководство работой комиссии по национальному и колониальному вопросам, он делает на заседании 2-го конгресса 6 июля доклад от имени комиссии по национальному и колониальному вопросам. Никому не могло прийти в голову поручить составление тезисов или доклад по национальному вопросу Сталину. Принимал ли он участие в комиссии по национальному вопросу? Курьез, что биограф Сталина Суварин решительно, поскольку в теоретической области решительность ему свойственна, отвергает принцип права наций на самоопределение, принцип, лежащий в основе Наркомнаца и соответственной деятельности Сталина. В то же время Суварин решительно выступает за принцип демократии в противовес диктатуре. Бедному автору не приходит в голову, что принцип демократии в применении к национальной области не означает право на самоопределение. Если демократия есть власть народа, то очевидно, что народ должен "иметь право" организовать свою власть сообразно со своими национальными интересами, как он их понимает. Сказать, что это не осуществимо, значит попросту не знать, что демократия не осуществима. Действительно идеальная, законченная, действительная демократия оказалась немыслима в капиталистическом обществе, но это вовсе не значит, что она не мыслима вообще со всеми теми ограничениями, которые вносит в нее классовый строй. Точно то же самое относится и к вопросу о национальном самоопределении.

    С 16 мая (дата Четвертой украинской конференции), по крайней мере до 20 мая, Сталин принимал участие в различных заседаниях и совещаниях Украинской партии. На 9-ой партийной конференции писал статьи и произносил речи (ленинскому пятидесятилетию и т. д.). К концу этого года (октябрь, ноябрь, декабрь) он занят на всякого рода конгрессах.

    7 ноября 1920 г., т. е. в третью годовщину Октябрьского переворота мы застаем Сталина в Баку, где он выступает на торжественном заседании Совета с докладом "Три года пролетарской диктатуры". 13 ноября Сталин выступает с докладом в Дагестане на съезде народов Дагестана для декларации об автономии Дагестана. "Речь т. Сталина, - как сообщает журнал комиссариата национальностей, - во многих местах прерывалась громом аплодисментов, Интернационалом и закончилась бурной овацией".

    18-21 декабря происходит Первое Всероссийское совещание представителей автономных республик, областей и пр. Каменский передает совещанию привет от имени Сталина, который не может присутствовать по болезни. Единогласно принимается предложение послать приветствие Сталину.

    19 января 1921 года состоялось заседание Совета Национальностей под председательством Сталина. Следовательно, его болезнь, о которой сообщал Каменский 18 декабря, могла начаться не раньше, как в середине ноября, ибо 13 ноября 1920 г. он участвовал на съезде народов Дагестана. Болезнь закончилась до 19 января, когда происходило заседание Совета Национальностей под председательством Сталина. Период болезни мог длиться при этих условиях вместе с периодом выздоровления и отдыха не более двух месяцев. Очевидно, к этому времени относится его операция.

    Посты, которые занимал Сталин в первые годы после переворота, и отдельные поручения, преимущественно организационного и дипломатического характера, которые он выполнял, очень разнообразны; но такова была участь большинства ответственных работников того времени. Прямо или косвенно все занимались гражданской войной; рутинные обязанности ложились обычно на ближайших помощников. Сталин числился членом редакции центрального органа, но на деле почти не имел к "Правде" отношения. Более систематическую работу, прерывавшуюся поездками на фронт, он выполнял в комиссариате Национальностей. Советское государство только формировалось, и установить по-новому взаимоотношения разных национальностей было нелегко. Общее руководство в этой области, не говоря уже об инициативе, принадлежали полностью Ленину, который с давних пор придавал национальному вопросу огромное значение, второе по важности после аграрного. По дневнику его секретариата видно, как часто он принимал разного рода национальные делегации и обращался с письмами, запросами и указаниями по поводу той или другой национальной группы. Все сколько-нибудь принципиальные меры проводились им через Политбюро; менее важные обсуждались по телефону со Сталиным. На комиссариат Национальностей ложилось лишь техническое выполнение уже вынесенных решений.

    О работе этого комиссариата опубликованы в 1922 г. и в 1930 г. воспоминания Пестковского, ближайшего помощника Сталина в первые 20 месяцев советского режима.

    Старый польский революционер, бывший на каторге, участник Октябрьского восстания, занимавший после победы самые различные должности, в том числе пост советского представителя в Мексике (1924-1926 г.г.), Пестковский долго состоял в одной из оппозиционных групп, но успел своевременно раскаяться. Печать свежего раскаяния лежит на второй части этих воспоминаний, но не лишает их ни свежести, ни интереса.

    Инициатива сотрудничества принадлежала Пестковскому, который стучался в разные двери, ища и не находя применения своим скромным способностям. "Тов. Сталин, - сказал я, - вы народный комиссар по делам национальностей? - Я. - А комиссариат у вас есть? - Нет. Ну, так я вам сделаю комиссариат. - Хорошо. А что вам для этого нужно? - Пока только мандат"... Здесь не любящий тратить лишних слов Сталин удалился в управление делами Совнаркома, а через несколько минут вернулся с мандатом".

    В одном из уже занятых помещений Смольного Пестковский нашел свободный столик и поставил его у стены, укрепив над ним лист бумаги с надписью: "Народный комиссариат по делам национальностей". Ко всему этому прибавили два стула. "Товарищ Сталин, - сказал я, - денег ни гроша у нас нет". В эти дни новая власть еще не обладала государственным банком. - Много ли нужно? - спросил Сталин. Для начала хватит тысячи рублей. - Придите через час. - Когда я явился через час, Сталин велел мне сделать заем у Троцкого на три тысячи рублей. "У него есть, он нашел их в бывшем министерстве иностранных дел". Я пошел к Троцкому и дал ему форменную расписку на 3 тысячи рублей. Насколько мне известно, Наркомнац до сих пор не возвратил тов. Троцкому этих денег". По тексту конституции народный комиссар считался только председателем коллегии, состоявшей из полдюжины, а иногда и дюжины членов. Руководство ведомством было нелегко. По словам Пестковского "все члены коллегии по национальному вопросу стояли в оппозиции к Сталину, нередко оставляя своего народного комиссара в меньшинстве". Раскаявшийся автор спешит прибавить: "Сталин решил путем упорной работы перевоспитать нас... Здесь он проявил много выдержки и ума". К сожалению, об этой стороне дела Пестковский ничего не пишет. Зато мы узнаем от него, каким своеобразным способом Сталин кончал конфликты со своей коллегией. "Иногда он терял терпение, - рассказывает Пестковский, - но он никогда не обнаруживал этого на собраниях. В тех случаях, когда в результате наших бесконечных дискуссий на совещаниях запас его терпения истощался, он вдруг исчезал. Делал он это чрезвычайно ловко. Сказав: "Я на минутку", он исчезал из комнаты и прятался в одном из закоулков Смольного и Кремля. Найти его было почти невозможно. Сначала мы его ждали, а потом расходились. Я оставался один в нашем общем кабинете, терпеливо дожидаясь его возвращения. Но не тут-то было. Обычно в такие минуты раздавался телефонный звонок: это Владимир Ильич требовал Сталина. Когда я отвечал, что Сталин исчез, он мне говорил неизменно: "Срочно найти". Задача была нелегкая. Я отправлялся в длинную прогулку по бесконечным коридорам Смольного и Кремля в поисках Сталина. Находил я его в самых неожиданных местах. Пару раз я застал его на квартире у матроса т. Воронцова, на кухне, где Сталин лежал на диване, курил трубку и обдумывал свои тезисы".

    Для перевоспитания своей коллегии народный комиссар применял, надо признать, своеобразные методы. Разгадка трудного положения Сталина в своей собственной коллегии в том, что он не пользовался авторитетом. Не только народные массы, но даже широкие круги партии не знали его. Он был бесспорным членом штаба большевистской партии, и в этом было его право на частицу власти. Но даже в "коллегии" собственного комиссариата он не пользовался личным авторитетом, а по всем важнейшим вопросам оставался в меньшинстве.

    Так как лучшие силы партии ушли на военную и хозяйственную работу, то коллегия комиссариата национальностей состояла из людей малозначительных. Тем не менее они имели навык мобилизовать аргументы, отбивать доводы Сталина и ставить ему вопросы, на которые он не находил ответа. Он имел власть, но этой власти было совершенно недостаточно, чтобы принуждать; приходилось убеждать. Для этого у Сталина не было данных. Противоречие между властностью натуры и недостатком интеллектуальных ресурсов создавало для него нестерпимое положение. Он не пользовался авторитетом в собственном ведомстве... Когда его терпение истощалось, он просто прятался "в самых неожиданных местах". Действительно ли он на кухне у коменданта обдумывал свои тезисы, можно сомневаться. Скорее он тяжело переживал про себя обиду и размышлял о том, как хорошо было бы, если бы несогласные не смели возражать. В то время ему, однако, и в голову не приходило, что наступит такой период, когда он будет только приказывать, а все остальные будут молчать и повиноваться.

    Не менее красочно Пестковский описывает поиски помещения для комиссариата национальностей в Москве, куда правительство переехало в марте из Петрограда. "Между ведомствами шла ожесточенная борьба из-за купеческих особняков. Наркомнац сначала не имел ничего. Я нажал на Сталина. На кого он нажал - мне неизвестно, но... по прошествию некоторого времени Наркомнац владел уже несколькими особняками. Центральное ведомство и белорусы поместились на Поварской, латыши и эстонцы на Никитской, поляки на Арбате, евреи на Пречистенке, а татары где-то на Москворецкой набережной. Кроме того, Сталин и я имели кабинеты в Кремле. Сталин оказался весьма недоволен таким положением. "Теперь уж за вами совсем не уследишь. Нужно было бы получить один большой дом и собрать туда всех". Эта идея не оставляла его ни на минуту. Через несколько дней он сказал мне: "Нам дали большую сибирскую гостиницу, но ее самочинно захватил ВСНХ, мы, однако, не отступим. Велите Аллилуевой написать на машинке несколько бумажек следующего содержания: "Это помещение занято Наркомнацем". Да захватите с собой кнопки". Аллилуева, будущая жена Сталина, состояла машинисткой в комиссариате Национальностей. Вооруженные магическими бумажками и кнопками Сталин и его заместитель отправились в автомобиле в Златоустинский переулок. "Уже темнело. Главный ход в гостиницу оказался закрытым. У дверей красовалась бумажка: "Это помещение занято Высшим Советом Народного Хозяйства". Сталин сорвал ее, и мы укрепили наше заявление. "Надо проникнуть внутрь", - сказал Сталин. Задача была нелегкая. С большим трудом мы отыскали черный ход. А электричество почему-то не действовало. Мы освещали себе дорогу спичкой. Во втором этаже мы набрели на длинный коридор. Прикрепили наши записки еще на других дверях. Пора было возвращаться обратно, а спички у нас истощились. Спускаясь в потемках, мы попали в подвал и чуть не свернули себе шеи. Наконец, мы все-таки добрались до автомобиля".

    Нужно известное усилие воображения, чтобы представить себе фигуру члена правительства, который в сумерки проникает в здание, занятое другим министерством, срывает одни плакаты и наклеивает другие. Можно сказать наверняка, что никому другому из народных комиссаров или членов ЦК не пришло бы в голову совершить такой шаг. Мы узнаем здесь Кобу эпохи тюремного заключения в Баку. Сталин не мог не знать, что спорный вопрос о здании будет разрешаться в конце концов в Совете Народных Комиссаров или в Политбюро. Проще было бы с самого начала обратиться в одно из этих учреждений. Сталин имел, видимо, основание предполагать, что тяжба будет разрешена не в его пользу, пытался поставить Совнарком перед совершившимся фактом. Попытка сорвалась: здание было передано ВСНХ, как более важному министерству. Сталину снова пришлось затаить обиду против Ленина.

    В 1920 г. власть Сталина была уже неоспоримой, но государственный культ его личности только устанавливался. Этим объясняется то обстоятельство, что в воспоминаниях, несмотря на общий панегирический тон, слышится еще нота фамильярности, и даже допускается оттенок доброжелательной иронии. Через несколько лет, когда чистки и расстрелы установят необходимый пафос дистанций, рассказы о том, как Сталин скрывался на кухне у коменданта или ночью захватывал особняк, будут уже звучать, как непристойный документ, возможно, что автор жестоко поплатился за нарушение этикета.

    Большинство коллегии рассуждало, по изложению Пестковского, таким образом: "Всякий национальный гнет есть лишь одно из проявлений классового гнета. Октябрьская революция уничтожила основу классового гнета. Поэтому нет никакой необходимости в организации в России национальных республик и автономных областей. Территориальное деление должно идти исключительно по экономическому признаку... Организация республик и областей по национальному признаку является при советской власти компромиссом с мелкобуржуазным национализмом".

    Коллегия, призванная осуществлять национальную политику правительства, отвергала самые основы этой политики. Этот парадоксальный факт объясняется отчасти тем, что коллегия состояла из людей случайных, теоретически мало подготовленных. Оппозиция против ленинской принципиальной политики была, как это на первый взгляд ни странно, особенно сильна в среде большевиков - "инородцев" (поляков, украинцев, армян, евреев и пр.). Большевики на угнетенных окраинах воспитывались в борьбе с местными националистическими партиями и склонны были отвергать не только отраву шовинизма, но и прогрессивные социальные требования. Коллегия Наркомнаца состояла из русифицированных "инородцев", которые свой абстрактный интернационализм противопоставляли реальным потребностям развития угнетенных национальностей. Фактически эта политика поддерживала старую традицию русификаторства и представляла особую опасность в условиях гражданской войны.

    Революция, начатая в центре, не могла долго оставаться в рамках узкой его территории. Победив в центре, она неминуемо должна была распространиться на окраины. И действительно, "революционная волна с севера, - писал Сталин в первую годовщину Октябрьской революции, - разлилась по всей России, захватывая окраину за окраиной. Но здесь она натолкнулась на плотину, в виде образовавшихся еще до Октября "национальных советов" и областных "правительств" (Дон, Кубань, Сибирь). Буржуазные по природе, они вовсе не хотели разрушить старый буржуазный мир, - наоборот, они считали своим долгом сохранять и укреплять его всеми силами... Они, естественно, стали очагами реакции, стягивавшей вокруг себя все контрреволюционное в России... Но борьба "национальных" и областных "правительств" (против советского центра) оказалась борьбой неравной. Атакованные с двух сторон: извне - со стороны советской власти и изнутри - со стороны своих же собственных рабочих и крестьян, - "национальные правительства" должны были отступить после первых боев... Разбитые наголову, "национальные правительства" вынуждены были обратиться за помощью против "своих" рабочих и крестьян к империалистам Запада".

    Так началась полоса иностранного вмешательства и оккупация окраин. Такова в общем схема гражданской войны, ясно указывающая, в то же время, то место, какое в развитии событий занимала национальная проблема. В историческом масштабе исход гражданской войны зависел от того, поддержат ли крестьяне и угнетенные национальности петроградских и московских рабочих или буржуазию.

    Начать с того, что из 140 миллионов населения РСФСР (исключаются Финляндия, Эстония, Латвия, Литва, Польша) великороссы составляют не более 75 миллионов, остальные же 65 миллионов представляют не великоросские национальности. Далее, национальности эти населяют, главным образом, окраины, пункты, наиболее уязвимые в военном отношении, причем окраины эти изобилуют сырьем, топливом, продовольственными продуктами.

    Наконец, окраины эти менее развиты (или вовсе не развиты) в промышленном и военном отношении, чем центральная Россия, ввиду чего отстоять свое самостоятельное существование без военно-хозяйственной помощи центральной России они не в силах, так же, как центральная Россия не в состоянии сохранить свою военно-хозяйственную мощь без топливно-сырьевой помощи окраин.

    Эти обстоятельства плюс известные положения национальной программы коммунизма определили характер национальной политики русских коммунистов.

    Существо этой политики выразилось в нескольких словах: отказ от всех и всяких "притязаний" и "прав" на области, населенные нерусскими национальностями; признание (не на словах, а на деле) за этими национальностями права на самостоятельное государственное существование; добровольный военно-хозяйственный союз этих национальностей с центральной Россией; помощь отсталым национальностям в деле их культурного и хозяйственного развития, без чего так называемое "национальное равноправие" превращается в звук пустой; все это на основе полного раскрепощения крестьян и сосредоточения всей власти в руках трудовых элементов окраинных национальностей - такова национальная политика русских коммунистов.

    "Русские рабочие, - писал Сталин в четвертую годовщину переворота, - не смогли бы победить Колчака, Деникина, Врангеля без... сочувствия и доверия к себе со стороны угнетенных масс окраин бывшей России. Не следует забывать, что район действий этих мятежных генералов ограничивался районом окраин, населенных по преимуществу нерусскими национальностями, а последние не могли не ненавидеть Колчака, Деникина, Врангеля за их империалистскую и русификаторскую политику".

    Антанта, вмешавшаяся в дело и поддерживающая этих генералов, могла опереться лишь на русификаторские элементы окраин. Этим она лишь разожгла ненависть населения окраин к мятежным генералам и усугубила его сочувствие к советской власти. Это обстоятельство определило внутреннюю слабость тылов Колчака, Деникина, Врангеля, а значит, и слабость их фронтов, т. е. в конце концов их поражение.

    Наблюдение за ходом гражданской войны в стране производилось главным образом через посредство прямого телеграфного провода, и эту функцию нес Сталин как наиболее свободный от других занятий член ЦК. Разговоры Сталина по прямым проводам имели по существу полутехнический, полуполитический характер, он выполнял поручения. Чрезвычайно интересен один из его первых, если не первый разговор по прямому проводу 17 (30) ноября 1917 г. через несколько дней после завоевания власти с представителем украинской Рады Поршем. Украинская Рада представляла правительство подобное правительству Керенского. Она опиралась на верхи мелкой буржуазии и имела безусловную поддержку со стороны крупной буржуазии и союзников против большевиков. Украинские Советы подпадали тем временем под влияние большевиков и находились в прямой оппозиции к Раде. Столкновение между Советами и Радой было неизбежно, особенно после Октябрьского переворота в Петрограде и Москве. Порш от имени Рады запросил, как смотрит петроградское правительство на национальный вопрос вообще и на судьбу Украины и ее внутренний режим в частности. Сталин отвечал общими соображениями: "Власть на Украине, как и в других областях, - говорил Сталин, - должна принадлежать всей сумме рабочих, солдатских и крестьянских депутатов, включая сюда и организацию Рады. В этой области представляется широкое поле для соглашения между центральной Радой и Советом Народных Комиссаров". Именно такой комбинации требовали меньшевики и эсеры после Октябрьского переворота, и на этом вопросе сорвались переговоры, ведшиеся Каменевым.

    В Киеве по прямому проводу наряду с украинским министром Поршем находился большевик Сергей Бакинский, который также требовал ответов на вопросы. Они контролировали друг друга. Бакинский представлял Советы и сообщил, что центральная Рада не считает возможным передачу власти на местах Советам. Отвечая Бакинскому, Сталин говорил, что если центральная Рада откажется созывать вместе с большевиками съезд Советов, то "созывайте его без Рады". "Власть Советов должна быть принята на местах. Эта та революционная заповедь, от которой мы не можем отказаться, и мы не понимаем, как может спорить украинская центральная Рада против аксиомы".

    Четверть часа перед тем Сталин заявлял, что возможно скомбинировать Советы с демократическими организациями Рады, сейчас власть Советов без каких бы то ни было комбинаций, он объявлял аксиомой. Как объяснить это противоречие? У нас в руках нет документов, но механика беседы совершенно ясна. Во время переговоров Сталин посылал ленту из нижнего этажа Смольного на верхний - Ленину. Прочитав предложение Сталина о комбинации Советов с организациями Рады, Ленин не мог не послать суровую записку, а может быть, и сам сбежал с лестницы в телеграфное помещение, чтобы высказать Сталину свою мысль. Сталин не спорил и во второй части беседы дал директиву прямо противоположную той, какую дал в первой части.

    Пестковский пишет, что Сталин стал "заместителем Ленина по руководству боевыми революционными действиями. Он имел наблюдение за военными операциями на Дону, на Украине и в других местах России". Слово заместитель здесь не подходит, так как Ленин сам находился в Смольном. Правильнее было бы сказать техническим помощником. С. Пестковский пишет:

    "Ленин не мог обходиться без Сталина ни одного дня. Вероятно, с этой целью наш кабинет в Смольном находился "под боком" у Ленина. В течение дня он вызывал Сталина по телефону бесконечное число раз или же являлся в наш кабинет и уводил его с собой. Большую часть дня Сталин просиживал у Ленина. Что они всегда там делали, мне неизвестно, но один раз, войдя в кабинет Ильича, я застал интересную картину. На стене висела большая карта России, перед нею стояло два стула, а на них стояли Ильич и Сталин и водили пальцем по северной части, кажется, по Финляндии.

    Ночью, когда суета в Смольном немножко уменьшалась, Сталин ходил на прямой провод и пропадал там часами. Он вел длиннейшие переговоры то с нашими полководцами (Антоновым, Павлуновским, Муравьевым и др.), то с нашими врагами (с военным министром украинской Рады Поршем). Иногда, когда у него было какое-нибудь неотложное дело, а его вызывали, он посылал к проводу меня".

    Факты здесь переданы более или менее верно, а истолкование односторонне. Ленин в этот период чрезвычайно нуждался в Сталине. Это несомненно. Зиновьев и Каменев вели против Ленина борьбу, Троцкий проводил время либо на собраниях, либо в Брест-Литовске (главным образом в Брест-Литовске), Свердлов нес на себе всю организационную работу партии. Сталин не имел по сути определенных занятий. Наркомнац особенно в первый период отнимал у него мало времени. Он играл таким образом при Ленине роль начальника штаба или чиновника по ответственным поручениям. Разговоры по прямым проводам составляли по сути дела совершенно техническую задачу. Но так как дело шло об очень ответственных разговорах, то Ленин мог доверить их только испытанному человеку, стоящему в курсе всех задач и забот Смольного.

    24 сентября 1920 г. Орджоникидзе по прямому проводу запрашивает из Баку, можно ли послать миноносец в Энзели (Персия). Ленин кладет резолюцию: "запрашиваю Троцкого и Крестинского". Фактически резолюций на телеграммах, письмах, докладах множество. Ленин сам не решал, а обращался в Политбюро; из его состава в Москве находилось три, а иногда и не более двух человек. Из этих сотен резолюций о запросе членов Политбюро, иногда и отсутствующих, извлечены те случаи, когда Ленин делал надпись "допросить Сталина". И эти резолюции истолковывали в том смысле, что Ленин не делал без Сталина шагу.

    Наркомнац имел, главным образом, дело с отсталыми народностями, которые впервые призывались революцией к независимому национальному существованию. В их глазах Наркомнац имел несомненный авторитет, он открывал им двери к самостоятельному существованию в рамках советского режима. В этой области Сталин был для Ленина незаменимым помощником. Сталин знал близко жизнь первобытных народов на Кавказе, откуда он вышел сам. Эту первобытность он нес в своей крови. Он любил общество людей примитивных, находил с ними общий язык, не боялся их превосходства и потому держал себя с ними демократично, покровительственно, дружественно. Ленин несомненно дорожил этими качествами Сталина, которых не было у других, и всячески старался поддержать авторитет Сталина в глазах всякого рода национальных делегаций. "Поговорите со Сталиным, он этот вопрос знает хорошо, он знаком с условиями, обсудите с ним вопрос", - такие рекомендации он повторял десятки и сотни раз.

    Члены коллегии Наркомнаца относились, по существу, свысока или безразлично к интересам отсталых народностей. Открыто или полусознательно они стояли на уже известной нам точке зрения Розы Люксембург: при капитализме национальное самоопределение невозможно, а при социализме оно излишне. Они гораздо более склонны были к абстрактной форме проповеди интернационализма, чем к тому, чтобы отсталым и вчера еще угнетенным национальностям дать возможность достойного существования. В их оппозиции к Сталину неправота в подавляющем большинстве случаев была на их стороне. Сталин по всем вопросам руководствовался директивами Ленина, с которым его связывал прямой телефонный провод, или с которым он совещался сперва в Смольном, затем в Кремле. Во всех тех случаях, где у Сталина возникали серьезные конфликты в собственной коллегии, с национальными делегатами, вопрос переносился в Политбюро, где все решения неизменно выносились в пользу Сталина. Это должно было еще более укреплять его авторитет в глазах правящих кругов отсталых народностей: на Кавказе, на Волге и в Азии. Новая бюрократия национальных меньшинств стала затем немаловажной опорой Сталина.

    Народный комиссариат национальностей издавал свой еженедельный журнал "Жизнь национальностей", в котором передовые статьи писал Сталин. Читая их, мы узнаем старого редактора тифлисских изданий и редактора петроградской "Правды".

    1 декабря 1918 г. Сталин пишет в "Жизни национальностей" статью "Украина освобождается". Это все та же семинарская риторика. Фигура повторения заменяет другие ресурсы патетического стиля. "Мы не сомневаемся, что украинское советское правительство сумеет дать должный отпор новым непрошеным гостям - поработителям из Англии и Франции. Мы не сомневаемся, что украинское советское правительство сумеет разоблачить реакционную роль и т. д. Мы не сомневаемся, что украинское советское правительство сумеет сплотить вокруг себя и пр."

    В статье 22 декабря 1918 г. в той же "Жизни Национальностей" Сталин пишет: "С помощью лучших коммунистических сил восстанавливаются советские государственные аппараты (на Украине). Члены ЦК партии на Украине во главе с т. Пятаковым..." и пр. Лучшие коммунистические силы, составлявшие правительство Украины были: Пятаков, Ворошилов, Сергеев (Артем), Квиринг, Затомский, Коцюбинский. Из них только Ворошилов остался в живых и стал маршалом. Сергеев (Артем) погиб от несчастного случая, все остальные либо открыто расстреляны, либо исчезли бесследно. Такова судьба "лучших коммунистических сил".

    Сталин довольно усердно работает в "Жизни национальностей". 23 февраля он пишет передовую: "Два лагеря". "На два лагеря раскололся мир, решительно и бесповоротно: лагерь империализма и лагерь социализма... Социалистические революции неудержимо растут, осаждая твердыни империализма. Их рокот отдается в странах угнетенного Востока. Почва под ногами империализма загорается..." Несмотря на волны, образы ходульны и не согласованы друг с другом, во всем есть внутренняя фальшь, под пафосом - бюрократический холод.

    В 1922 г. сама редакция ответила, что "в первое время издания "Жизни национальностей" деятельное участие принимал нарком по делам национальностей т. Сталин". Он писал в этот период не только передовые статьи, но часто составлял информационные обзоры, давал заметки в отдел партийной жизни и пр.

    9 марта 1919 г. Сталин пишет в "Жизни национальностей" статью "За два года". Его вывод: "Опыт двухлетней борьбы пролетариата целиком подтвердил предвидение большевизма и неизбежность мировой пролетарской революции". В те дни предвидение большевизма еще не сводилось к социализму в отдельной стране.

    Того же типа и все другие статьи: в них нет ни оригинальной мысли, ни яркой формы. Статьи формально агитационного характера, сухи, вялы и фальшивы.

    В "Жизни национальностей" в марте 1919 г. печатались "Прения по национальному вопросу на 8 съезде РКП". Прения - без Сталина. Почему? Потому что он высказался за самоопределение трудящихся классов и тем поставил себя в трудное положение. Тут позицию Сталина защищали Бухарин, кажется Пятаков и Преображенский, но не сам Сталин.

    "Я хочу признавать только право трудящихся классов на самоопределение", - говорит т. Бухарин. "Вы, значит, хотите признать то, чего в действительности не достигли ни в одной стране, кроме России, это смешно", - указывал Ленин.

    Ленин напоминает Бухарину о башкирах. "Допустим даже, что башкиры свергли бы эксплуататоров и мы помогли бы им это сделать. Но ведь это возможно только там, где переворот вполне назрел. Делать это надо осторожно, чтобы своим вмешательством не задерживать тот самый процесс, который мы должны ускорить. Что же мы можем сделать по отношению к таким народам, как тюркизы, сарды, которые до сих пор находятся под влиянием своих мулл?"

    "Надо считаться с тем, на какой ступени стоит данная нация по пути от средневековья к буржуазной демократии и от буржуазной демократии - к демократии пролетарской".

    "Если мы скажем, что не признаем никакой финляндской нации, а только трудящиеся массы - это будет пустяковейшей вещью. Не признавать того, что есть, нельзя: оно само заставит себя признать".

    Прения на 8-ом съезде (18-23 марта 1919 г.) по национальному вопросу далеко не имеют той остроты, как по военному вопросу, но они в высшей степени характерны для Сталина, его методов действия, его взаимоотношений с Лениным. На 3-ем съезде советов, предшествовавшем 8-му съезду партии, Сталин вместо самоопределения национальностей выдвинул форму "самоопределение трудящихся классов в каждой национальности", другими словами он предлагал отныне ставить разрешение национального вопроса в зависимости не от воли нации в целом, а от воли трудящихся классов. Ему казалось, что он делает элементарный вывод из факта Октябрьской революции. Употребленная Сталиным формула, внушенная, возможно, Бухариным, который всегда был против лозунга самоопределения наций прошла незамеченной. На 8-ом же съезде она получила подкрепление.

    В своей речи в заседании 19 марта при обсуждении партийной программы Бухарин сообщил: "В комиссии я, опираясь на заявление, сделанное т. Сталиным на 3-ем съезде Советов, предлагаю самоопределение трудящихся классов каждой национальности". В своей речи Ленин назвал формулу Бухарина "принципиально неприемлемой", причем не назвал Сталина по имени. Ленин исходил из того, что диктатура пролетариата вовсе не есть универсальный факт, а исключение, далеко не обеспеченное даже в самой России, что десятки национальностей еще не прошли через стадию своего национального освобождения и что поэтому объединять самоопределение наций диктатурой пролетариата в национальной области, значит, легкомысленно перепрыгивать через неизвестные, может быть многочисленные, исторические этапы. Сталин совершенно не поднял перчатки и не принял участия в прениях, он не опроверг ссылку Бухарина на его речь, но и не поддержал Бухарина. Он просто не принял участия в прениях. Более того, в "Жизни национальностей" "Дискуссия по национальному вопросу" на партийном съезде была перепечатана, но ссылка Бухарина на формулу Сталина была тщательно исключена.

    В прениях Рязанов, полемизируя против Бухарина, прямо говорит, что его формулировка: "та формулировка, которую он (Бухарин) повторяет за т. Сталиным". Курьезно, что эта вторая ссылка на Сталина была по оплошности, по недосмотру Сталина перепечатана в "Жизни национальностей".

    Сталин вообще не имел удачи в прениях. Он потерпел поражение в июле 1917 г. на Петроградской конференции, имея против себя молодого Володарского, а за своей спиной - авторитет Ленина. Ему не удалось перетянуть на свою сторону свою собственную коллегию в комиссариате национальностей. Украинское поражение не представляло, таким образом, исключения, неожиданности. Но удивительным все же кажется соотношение сил. Весьма возможно, что, прощупав заранее неблагоприятное для тезисов настроение конференции. Сталин решил сыграть в поддавки, дав понять через посредников, что он защищает тезисы не по убеждению, а только в силу дисциплины. Он мог рассчитывать, таким образом, убить одним ударом двух зайцев: приобрести симпатии украинской делегации и перенести поражение на автора тезисов Троцкого. Комбинация была вполне в его духе!

    Таким образом, нарком национальностей и в некотором смысле официальный теоретик по национальному вопросу не выступал на прениях по национальной программе партии. В ходе этих прений обнаружилось неожиданно, что Сталин временно подпал под влияние Бухарина в национальном вопросе, хотя линия Бухарина официально расходилась с линией партии. При всей своей твердости и крепости в вопросах, где он знает, чего он хочет, эмпирик Сталин всегда открыт самым неожиданным влияниям в области теоретической, которая всегда остается для него на втором плане. Ленин знает об этих качествах Сталина и бьет по Бухарину, у которого есть теоретическая позиция и постоянная готовность защищать ее. Но Ленин не вызывает Сталина, как и в апреле 1917 г., как и в ряде других случаев, чтобы дать ему возможность бесшумно отступить с ошибочной позиции. Ленин достигает цели. Сталин не вмешивается в прения, как он не вмешивался фактически в прения на апрельской конференции 1917 г. Он озабочен одним: дать забыть о его ошибке, компрометирующей его авторитет, как народного комиссара национальностей. Он прибегает даже к техническим трюкам, изгоняя свое имя из речи Бухарина.

    Комиссия по национальному вопросу возглавляется следующими именами: Ленин, Зиновьев, Бухарин, Сталин, Каменев, Сокольников и другие. Порядок имен представляет интерес сам по себе. Напомним, что Троцкий на этом съезде отсутствовал.

    Таким образом, даже в области национального вопроса, ставшего его специальностью, Сталин не мог подняться до синтетической, цельной, законченной концепции. Он написал в Вене под руководством Ленина ценную работу по национальному вопросу, но попытка его самостоятельно продолжить эту работу в Сибири дала такой результат, что Ленин не счел возможным даже напечатать его статью. На мартовском совещании в 1917 г. Сталин развивал тот взгляд, что национальный гнет является продуктом феодализма, совершенно упустив из виду империализм как главный фактор национального гнета нашей эпохи. В 1923 г. он ставит на одну плоскость великорусский национализм, имевший за собой вековые традиции и угнетение слабых народов и оборонительный национализм этих последних. Эти грубые сталинские ошибки, сведенные вместе, объясняются, как уже сказано тем, что Сталин ни в одном вопросе не поднимается до синтетической концепции. Он пользуется отдельными положениями марксизма для нужной ему практической цели, выбирая их так, как выбирают в магазине обувь по мерке. Оттого он так легко при каждом повороте обстановки вступает в противоречие с самим собою.

    В "Правде" 28 марта 1917 г., т. е. за несколько дней до приезда Ленина, Сталин печатает статью "Против либерализма". Он доказывает, что федерация являлась в прошлом прогрессивной лишь в тех случаях, когда она вела от полного раздробления к полной самостоятельности штатов, кантонов и пр. к дальнейшему унитарному государству. Тенденция капиталистического развития централистична. Федерация может быть только коротким этапом. Россия уже объединена. Федерация была бы для нее шагом назад. "Неразумно добиваться для России федерации, самой жизнью обреченной на исчезновение... Чтобы превратить Россию в федерацию, пришлось бы порвать уже существующие экономические и политические узы, связывающие области между собой, что совершенно неразумно и реакционно... Империализм в России не решает и не может решить национального вопроса, не ясно ли, что федерализм в России не решает и не может решить национального вопроса, что он только запутывает и усложняет его донкихотскими потугами повернуть назад колесо истории... Половинчато переходная форма - федерация не удовлетворяет и не может удовлетворить интересов демократии".

    Все это писалось за пять месяцев до того, как Россия превратилась в советскую федеративную республику.

    В этой статье от 28 марта 1917 г. автор признает право на отделение за теми нациями, которые не хотят оставаться в рамках республики, но для тех, которые остаются в ее составе, он предлагает: "Политическая автономия в рамках единого (слитного) государства с едиными нормами конституции для областей, отличающихся известным национальным составом и остающихся в рамках целого. Так и только так должен быть решен вопрос об областях в России".

    Принцип федерации не пользовался никогда большим успехом в марксистской литературе. В предшествующих работах Ленина можно также найти отрицательные отзывы о федерации. Но то же самое можно сказать и о мелкой земельной собственности. Сама по себе она, конечно, не решает проблемы человеческой культуры, но по отношению к феодальному землевладению, представляет огромный шаг вперед. Точно так же и федерация автономных национальных республик означала огромный шаг вперед по сравнению со старым угнетательским, бюрократическим централизмом. 28 марта 1917 г. Сталин не видел этого и повторял общую абстрактную формулу, которая на деле являлась оправданием бюрократического централизма.

    В качестве народного комиссара национальностей Сталин, естественно, должен был держать под своим наблюдением развитие национального движения на Украине. Уже в силу этого, он теснее других был связан с Украинской большевистской партией. Эта более тесная связь началась уже в 1917 году, вскоре после Октябрьского переворота, и тянулась в течение трех лет. Сталин представляет на Украине Российский Центральный Комитет большевиков. С другой стороны, на некоторых общепартийных съездах представляет украинскую организацию, что было тогда в обычае. Он участвует на конференциях Украинской партии в качестве фактического руководителя, а так как жизнь украинской организации в значительной части расходовалась на постоянные трения, конфликты, фракционные группировки, то Сталин в этой атмосфере чувствовал себя как рыба в воде. Его украинский период полон неудач и поэтому остается совершенно не освещен.

    Большевизм на Украине был слаб. Причину этого надо искать в национальной и социальной конструкции страны. Города, население которых состояло из великороссов, евреев, поляков и лишь в небольшой степени украинцев, имели в значительной степени колонизаторский характер. Среди промышленных рабочих Украины великороссы составляли значительный процент. Между городом и деревней оставалась почти непроходимая зияющая пропасть. Те украинские интеллигенты, которые поворачивались лицом к деревне, к украинскому языку и культуре, встречали полуироническое отношение к себе в городах, и это толкало их, естественно, в сторону национализма. Украинские социалистические фракции в городах не чувствовали себя связанными с жизнью широких масс, главным образом деревни, и представляли в украинских городах великорусскую культуру, которую многие из них, особенно слой еврейской интеллигенции, не очень хорошо знали. Отсюда в значительной мере экзотический характер украинского большевизма, отсутствие у него в первый период глубоких корней, глубокая зависимость от Великороссии, стремление отстоять свою независимость и многочисленные конфликты, склоки, постоянная внутренняя фракционная борьба.

    Незачем говорить, что меньшевики, социалисты-революционеры, которые, стоя у власти, отказывали Украине в автономии, теперь признали центральную украинскую Раду единственной властью на Украине и оказывали ей всемерную поддержку против большевиков.

    На 9-ом съезде в марте 1921 г. Сталин снова читал свой неизбежный доклад по национальному вопросу. Как часто бывает с ним в силу его эмпиризма, он в области обобщений исходит не из живого материала, не из опыта советской власти, а из условий внешних абстракций. В 1921 г., так же как и в 1917 г., он повторял общие соображения о том, что буржуазные страны не могут разрешить национальные вопросы, а советская страна имеет к этому все возможности. Доклад вызвал недовольство, недоумение, в прениях наиболее заинтересованные делегаты, представители национальных партий, высказали свое недовольство. Даже Микоян, уже тогда один из ближайших союзников Сталина, а в последствии один из его верных оруженосцев, жаловался на то, что партия нуждается в указании того, "какие изменения должны быть проделаны в этой системе, какой тип советской системы должен быть установлен на окраинах" и пр. "Т. Сталин сего не указал".

    Можно считать твердо установленным, что по крайней мере до мая 1919 г., Сталин был очень занят делами своего комиссариата, вначале, по словам Райта, Сталин не писал руководящих статей. Но затем, когда журнал стал выходить в большом формате, в одном номере за другим появлялись руководящие статьи Сталина.

    В номере 3 от 24 ноября 1918 г. Сталин пишет маленькую статью под заглавием: "Не забывайте Востока", которую мы читаем: "Без этого нечего и думать об окончательном торжестве социализма, о полной победе над империализмом. Задача коммунизма - развить вековую спячку у угнетенных народов Востока, заразить рабочих и крестьян этих стран освобождающим духом революции, поднять их на борьбу с империализмом". Востоку посвящен и ряд других статей.

    Основная идея принадлежала Ленину, но у Ленина обе перспективы, и Западная, и Восточная, были тесно связаны друг с другом. В 1918 г. на переднем плане стояли вопросы Запада, а не Востока: заканчивалась война, во всех странах шли потрясения, революции Германии и Австро-Венгрии и т. д. Так, статья "Не забывайте Востока" появилась в номере от 24 ноября 1918 г., т. е. как раз во время революции в Австро-Венгрии и Германии. Эти революции все мы рассматривали как преддверие социалистических революций Европы. В этот период Сталин пишет, что без революционного движения на Востоке "нечего и думать об окончательном торжестве социализма", другими словами, не только в России, но и на территории Европы Сталин не думал об окончательном торжестве социализма без революционного пробуждения Востока. Это было повторение идей Ленина. Однако в этом повторении идей было разделение не только труда, но и интересов. По поводу революции на Западе Сталину совершенно нечего было сказать. Он не знал Германии, ни ее жизни, ни ее языка, и об этом писали с гораздо большей осведомленностью другие. Сталин сосредоточился на Востоке. Здесь он чувствовал себя тверже и увереннее.

    Таким образом, в ряде номеров он посвящает свое внимание Востоку. Это основная идея Ленина, которую мы можем проследить в ряде статей и речей Ленина. Но, несомненно, у Сталина интерес к Востоку имел в значительной мере личный характер: он сам был родом с Востока, и если перед представителями Запада он, не знакомый ни с жизнью Запада, ни с его языками, чувствовал себя всегда растерянным, то с представителями отсталых народов Востока он, комиссар, который в значительной мере разрешал их судьбу, чувствовал себя несравненно увереннее и тверже.

    Он остро чувствовал свое доминирующее положение как представителя ЦК партии, как представителя советского правительства, как наркома национальностей. В Грузии, где он считал себя с полным основанием более компетентным, чем все другие члены партии и ЦК, он мог проявить твердую власть и почувствовать до конца возможность проявления твердой власти в более широком масштабе.

    Если по отношению к Москве он опирал свой авторитет на свое качество грузина, знакомого с местными условиями, то по отношению к Грузии он выступал как представитель центральной власти, независимой от местных национальных симпатий и предубеждений. Он особенно стремился показать, что он не грузин, а большевик, делегированный Москвой, что он Нарком национальностей и что она для него одна из национальностей. В его грубом игнорировании национальных условий Грузии был явный элемент преодоления сильных национальных настроений в собственной юности. Именно поэтому Ленин говорил о крайних русификаторах-инородцах, это относилось в такой же степени к Сталину, как и к Дзержинскому.

    В 1921 г. Сталин посетил Грузию совсем в другом качестве. Не в том, в котором его привыкли видеть на родине, когда он был еще Coco, а позже стал Кобой. Сейчас он был представитель Центральной власти могущественного Политбюро ЦК, но все же никто еще в Грузии не видел в нем вождя, особенно в верхнем слое партии он пользовался признанием не как Сталин, а как член высшего руководства партии, т. е. не по личности, а по должности. Бывшие его товарищи по нелегальной работе считали себя, по крайней мере, столь же компетентными в делах Грузии, как и Сталин, оказывали ему противодействие и если вынуждены были подчиниться, то делали это с сопротивлением, резкой критикой, с угрозой потребовать пересмотра всего вопроса в Политбюро ЦК. Сталин еще не был вождем даже в собственном своем представлении.

    Меньшевистская Грузия не могла держаться. Это для всех было одинаково ясно. Однако о моменте и методах советизации единогласия не было. Я стоял за известный подготовительный период работы внутри Грузии, чтоб развить восстание и прийти к нему на помощь. Я считал, что после мира с Польшей и разгрома Врангеля непосредственной опасности со стороны Грузии нет и развязку можно отложить. Орджоникидзе при поддержке Сталина настаивал на немедленном вторжении Красной армии в Грузию, где восстание будто бы назрело. Ленин склонялся на сторону двух грузинских членов ЦК. Вопрос в Политбюро был решен 14 февраля 1921 г., когда я находился на Урале. Военная интервенция прошла вполне успешно и не вызвала международных осложнений, если не считать неистовой кампании буржуазной печати и Второго Интернационала. Но все же способ советизации Грузии имел огромное значение в ближайшие годы. В районах, где трудящиеся массы до переворота успевали в большинстве своем перейти к большевизму, они воспринимали дальнейшие трудности и бедствия, как связанные с их собственным делом. Наоборот, в тех более отсталых районах, где советизация была делом армии, трудящиеся массы воспринимали дальнейшие лишения как результат внесенного извне режима. В Грузии преждевременная советизация усилила на известный период меньшевиков и привела к широкому массовому восстанию в 1924 г., когда, по признанию самого Сталина, Грузию приходилось перепахивать заново.

    Почти сплошь крестьянский и мелкобуржуазный состав грузинского народа сам по себе, конечно, создавал большие затруднения. К этому прибавлялся тот способ военной внезапности, в каком Грузия подвергалась советизации. При этих условиях со стороны правящей партии требовалась двойная осторожность по отношению к грузинским массам. Именно отсюда выросли острые разногласия между Лениным, который требовал в Грузии и вообще в Закавказье гибкой, осторожной и терпеливой политики, и Сталиным, который считал, что раз аппарат управления в наших руках, значит дело обеспечено. Агентом Сталина на Кавказе был Орджоникидзе, горячий и нетерпеливый победитель Грузии, воспринимавший каждое сопротивление как личное оскорбление.

    По поводу договора РСФСР с Грузией 7-го мая 1920 г. Иремашвили пишет: "Сталин был против этого договора. Он не хотел допустить, чтоб его родина оставалась выключенной из русского государства и пребывала в свободной власти ненавидимых меньшевиков... Его честолюбие толкало его к владычеству над Грузией, где мирное, разумное население с ледяной решимостью препятствовало успеху его разрушительной пропаганды. Мстительность против меньшевистских вождей, которые отказывали ему с давнего времени в поддержке его утопических планов и исключили его из своих рядов, не давала ему покоя. Против воли Ленина, по собственной эгоистической инициативе, Сталин добился большевизации или сталинизации своей родины..."

    "11-го февраля 1921 г., игнорируя мирный договор, заключенный Лениным, вторглись по приказанию Сталина значительные части Красной армии в Грузию".

    "Сталин организовал свою экспедицию в Грузию из Москвы и отсюда руководил ею. В середине июля 1921 г. он сам вступил в Тифлис как победитель".

    Иремашвили рассказывает, что Сталин натолкнулся в Тифлисе на общую враждебность. На собрании в театре, созванном тифлисскими большевиками, Сталин оказался предметом враждебной манифестации. Собранием овладел будто бы старый меньшевик Рамишвили, который бросал Сталину в лицо обвинения, так же поступали и другие ораторы. "Сталин был вынужден часами в молчании выслушивать своих противников и принимать обвинения. Никогда раньше и никогда позже Сталину не пришлось больше перетерпеть такое открытое мужественное возмущение".

    После ареста ряда меньшевиков "он созвал еще одно собрание. На этот раз в моем избирательном округе. Но на этот раз дело ограничилось попыткой говорить. Он натолкнулся на то же самое честное, внутреннее возмущение против него, как и раньше. Уже после двух дней своего пребывания в Тифлисе он снова покинул Грузию и вернулся назад в Москву".

    Во время приезда Сталина в Тифлис в июле 1921 г. Иремашвили сидел в тюрьме. Сестра его обратилась к Сталину с ходатайством за брата. Сталин сказал будто бы: "Жалко Coco, до глубины сердца скорблю о нем, у нас одинаковые идеи и однако же, он стоит по другую сторону баррикады..." На другой день Иремашвили вместе с несколькими другими заключенными был освобожден "по прямому распоряжению Сталина" из Метехского замка. Вскоре после освобождения к нему явился Шеханов, общий друг юности обоих Coco, и предложил ему отправиться во дворец для разговора со Сталиным. Иремашвили ответил будто бы: "Отправляйся назад к Coco и передай ему, что я не пожму моей рукой руку изменника нашей родины..." и т. д. К сожалению, протоколов этих переговоров не сохранилось, и никто не обязан принимать в этой части воспоминания Иремашвили слишком буквально.

    Иремашвили пишет: "Грузинские большевики, которые в начале включились в русское сталинское вторжение, преследовали целью независимость Грузинской советской республики, которая не должна была иметь с Россией ничего общего, кроме большевистского миросозерцания и политической дружбы. Они ведь были все же грузины, которым независимость страны была выше всего... Тут прибыло объявление войны со стороны Сталина, который нашел верных помощников в посланных им русской гвардии и чека".

    В середине сентября 1922 г. 62 грузина, в том числе Иремашвили, были извещены в Метехском замке о предстоящей им высылке в Германию. 3-го декабря 1922 г. они прибыли в Берлин.


ГРАЖДАНСКАЯ ВОЙНА

    Все те, которые возглавляли Красную армию в сталинский период - Тухачевский, Егоров, Блюхер, Якир, Уборевич, Дыбенко, Федько, были в свое время выделены на ответственные военные посты, когда я стоял во главе военного ведомства, в большинстве случаев мною самим, во время объезда фронтов и непосредственного наблюдения их боевой работы. Как ни плохо было, следовательно, руководство, но оно, очевидно, умело выбирать людей, раз Сталин в течение более десяти лет никого не нашел им на смену. Правда, почти все полководцы гражданской войны и строители армии оказались впоследствии "предателями" и "шпионами". Но это не меняет дела. Именно они отстояли революцию и страну. Если в 1933 г. выяснилось, что Сталин, а не кто-либо другой строил Красную армию, то на него, казалось бы, падает и ответственность за подбор такого командного состава. Из этого противоречия официальные историки выходят не без трудностей, но с честью: назначение изменников на командные посты ложится ответственностью целиком на Троцкого; зато честь одержанных этими изменниками побед безраздельно принадлежит Сталину. Сейчас это своеобразное разделение исторических функций известно каждому школьнику из Истории, редактированной Сталиным.

    Три года гражданской войны наложили неизгладимую печать на советское государство уже тем одним, что создали широкий слой администраторов, привыкших командовать и требовать безусловного повиновения. Те теоретики, которые пытаются нынешний тоталитарный режим в СССР вывести не из исторических условий, а из природы большевизма как такового, забывают, что гражданская война выросла не из природы большевизма, а из стремления буржуазии, международной буржуазии, опрокинуть советский режим. Несомненно, что и Сталин сформировался в обстановке гражданской войны, как и вся та группа, которая помогла ему установить его личную диктатуру: Орджоникидзе, Ворошилов, Каганович и целый слой работников в провинции.

    Три года советского режима были годами гражданской войны. Вся остальная государственная работа имела подчиненный характер. Военное ведомство определяло государственную работу страны. За ним по значению следовал комиссариат по продовольствию. Промышленность работала, главным образом, на войну. Все остальные ведомства и учреждения непрерывно сжимались, сокращались и даже закрывались полностью. Все, что было активного, инициативного и смелого, подвергалось мобилизации. Члены ЦК, народные комиссары и пр. сидели в значительной мере на фронтах в качестве членов военных советов, а иногда и командующих. Для революционной партии, только несколько месяцев тому назад вышедшей из подполья, война была суровой школой государственной дисциплины. Война с ее беспощадными требованиями производила непрерывный отбор в партии и государственном аппарате. Из членов ЦК в Москве оставались Ленин, который был политическим центром, Свердлов, который был не только председателем ЦК, но и генеральным секретарем партии прежде, чем введен был этот пост. Зиновьев, считавшийся всеми и считавший сам себя непригодным к военному делу, оставался политическим руководителем Петрограда; Бухарин как редактор "Правды". Каменев, руководивший Москвой, несколько раз посылался на фронты, хотя и он по натуре своей был заведомо штатским человеком. Из членов ЦК оставались на фронте почти неизменно Смилга, И. Н. Смирнов, Сокольников, Серебряков, Лашевич.

    Лашевич был в ранние годы учеником одесского еврейского ремесленного училища "Труд" и носил в соответствии с этим кличку "Миша Трудник". Он ушел в подпольную работу 16-ти лет, и вся дальнейшая его жизнь представляла, как пишет летописец одесского подполья Евгения Левицкая, "беспрерывное чередование тюрьмы и ссылки, с годами солдатчины, где он работал при чрезвычайно тяжелых условиях, недолгая воля и снова тюрьма и ссылка, сперва в Вологодскую губернию, затем в Нарымский край, откуда он бежал; работал в Питере, снова был арестован и отправлен на место ссылки". Такова была биография будущего командующего 3-ей армии, - типичная биография профессионального революционера, ни в чем не уступающая биографии Сталина за тот же период.

    2 сентября 1918 г. Центральный Исполнительный Комитет опубликовал постановление: "Председателем Революционного Военного Совета единогласно назначается т. Троцкий. Главнокомандующим всеми фронтами назначается т. Вацетис". Странно, что никто не подумал в этот период о Сталине, которого ныне задним числом изображают как инициатора, организатора и вдохновителя Красной армии с первых ее шагов.

    В период гражданской войны Сталин не только в армии, но и на фоне общей политики оставался фигурой третьего ряда. Он председательствовал на совещаниях коллегий комиссариата национальностей, на съездах некоторых национальностей, он вел переговоры с Финляндией, с Украиной, башкирами, т. е. выполнял хотя и существенные, но все частные и второстепенные поручения правительства. К большой политике, какой она была представлена на съездах партии и на конгрессах Советов или на конгрессах Третьего Интернационала, он отношения не имел.

    В некоторых официальных изданиях упоминается мимоходом, очевидно на основании каких-то архивных данных, что Сталин состоял одно время членом Революционного Военного Совета Республики. Однако никаких определенных указаний, хотя бы относительно периода его участия в высшем военном органе найти нельзя. Официальная история в специальной монографии "Революционный Военный Совет СССР за десять лет", составленной тремя авторами в 1928 г., т. е. уже при полном господстве Сталина, когда в руках у него была уже сосредоточена вся власть, говорит, между прочим:

    "2 декабря 1919 г. в состав Революционного Совета включен был Гусев. В дальнейшем на протяжении всего периода гражданской войны в состав Революционного Военного Совета разновременно входили: т.т. Сталин, Подвойский, Акулов, Антонов-Овсеенко, Серебряков".

    Авторы специального исследования, в руках которых были все необходимые архивы, не сумели, таким образом, установить период, в течение которого Сталин состоял членом Революционного Военного Совета Республики. Между тем протоколы этого учреждения велись в высшей степени аккуратно и хранились в условиях полной обеспеченности. Но в этих протоколах Сталин ни разу не показан в числе присутствующих. Насколько подсказывает мне память, это загадочное обстоятельство объясняется следующим образом.

    8 июля 1919 г. был сокращен состав РВСР, в который вошли Троцкий (председатель), Склянский (заместитель председателя), Рыков, Гусев, Смилга и главнокомандующий Каменев. В то время, как в официальной истории назначение действительных и активных членов РВСР указано точно, о Сталине упоминается крайне глухо, при перечне других случайных назначений, опрокинутых ходом событий и вскоре забытых. В протоколах РВС совершенно нет указаний на участие Сталина в заседаниях. Как многие другие представители отдельных армий и фронтов, он присутствовал на заседаниях раз или два в качестве ходатая по местным делам. В общем руководстве военным ведомством Сталин не принимал никакого участия. "Число членов Реввоенсовета Республики, - писал в 1920 г. один из военных работников, Берзин, - не было указано точно, так что одно время, если не ошибаюсь, в него входило до 10 членов. Работали фактически, однако, председатель, главком и один-два члена... В полном своем составе Реввоенсовет Республики ни разу не собирался".

    В 1921 г. Сталин был введен в Революционный Военный Совет Республики, насколько помню, по моей инициативе.

    В течение всех лет гражданской войны при каждом конфликте со Сталиным я пытался поставить его в такие условия, чтоб он вынужден был ясно и точно формулировать свои взгляды на военные задачи. Его глухую и закулисную оппозицию фронтам я пытался прекратить или заменить членораздельным участием его в руководящем военном органе. По соглашению с Лениным и с Крестинским, который поддерживал военную политику полностью, я добился, не помню уже под каким предлогом, назначения Сталина в состав Революционного Военного Совета республики. Сталину не оставалось ничего другого, как принять назначение.

    Его интриги были очевидны, а в то же время у него совершенно не было каких-либо особых методов военной работы, - поэтому наиболее целесообразным было дать ему возможность на деле показать, чем именно он недоволен и чего именно он хочет. Но Сталин сразу понял опасность открытой совместной работы: он ни разу не появился на заседаниях Военного Совета, ссылаясь на обремененность другими делами. Это нетрудно проверить по очень тщательным и точным протоколам Революционного Военного Совета. Рассказы о работе Сталина в военном ведомстве с 1921 г. опираются на запись в протоколах ЦК, и только представляют протокольную запись о введении Сталина в состав ВРК. На самом деле самое постановление было вскоре позабыто. Здесь повторение, правда менее яркое, истории с "практическим центром" в октябре 1917 г.

    В той настойчивости, с какою Сталин подготовлял свою новую биографию, несомненно сказались основные черты его характера. Можно по-разному относиться к ней, но нельзя отказать ей в силе. Он хотел продвинуться вперед, занять более видное, если возможно - и первое место. Это стремление было у него сильнее всех других чувств, не только личной привязанности, но и верности определенной программе. Оно не покидало его никогда. В нем не было и тени того великодушия богатых натур, которое радуется талантам и успехам другого. В чужом успехе он всегда чувствовал угрозу своим целям, удар по своей личности. С силою рефлекса он занимал немедленно оборонительную, а если возможно и наступательную позицию. Он не мог никоим образом приписать себе роль теоретика и создателя большевистской партии, - он стремился поэтому преуменьшить роль теории и эмигрантов-теоретиков, осторожно поддерживать недовольство Лениным, преуменьшать значение тех вкладов, которые Ленин вносил на важнейших поворотах истории, выдвигать его действительные или мнимые ошибки. Только после его смерти он канонизировал его, чтоб постепенно вытеснять его память.

    Он не мог никак приписать себе ни руководство Октябрьским переворотом, ни руководство гражданской войной. Но он с первого дня неутомимо подкапывал авторитет тех, кто участвовал в руководстве, неутомимо, осторожно, шаг за шагом, сперва без какого-либо общего плана, лишь повинуясь основной пружине своей натуры. Уже через год после переворота, признавая за Троцким руководящую роль в перевороте, он в то же время осторожно противопоставлял ему ЦК в целом. Он называл по имени Ленина, чтоб создать противовес Троцкому. Но в то же время под безличной фирмой ЦК он резервировал для себя место в будущем. Одна и та же политика, система этапов, переходов в отношении Октябрьского переворота, как и Красной армии. Сперва признание руководящей роли другого, но ограничение ее ролью ЦК. Затем сужение чужой руководящей роли и постепенное оклеветание всех остальных членов ЦК, кроме мертвого Ленина, который не опасен, но зато может служить прикрытием.

    Между утверждениями Сталина на разных этапах его борьбы против соперников вопиющие противоречия. Поставленные рядом, они показывают, что Сталин насквозь лживый человек. Но на каждом этапе его ложь служит данному моменту, она не стеснена заботой о вчерашнем и завтрашнем дне, она рассчитана на короткую память большинства и на материальную невозможность для меньшинства публично опровергнуть ложь.

    Было бы, однако, чистейшим ребячеством сводить весь вопрос к тому, что Сталин ложью, обманом, интригой обеспечил свое руководящее положение в стране и сфабриковал для себя биографию, которая похожа на фантастический хвост. Ложь, обман, интрига вовсе не всесильны, и во всяком случае так и не вывели Сталина из неизвестности до 1923 г. Нужно, чтоб на определенную ложь был социальный спрос, чтоб она служила определенным социальным интересам, чтоб эти интересы объективно стояли в порядке дня, - только тогда ложь может стать историческим фактором.

    Юбилейные статьи, печатавшиеся из года в год 23 февраля, дают крайне поучительный отпечаток сознательных и полусознательных сдвигов официальной идеологии и вех формирования официальной легенды. В первые годы, когда партия еще сохраняла старые спартанские традиции, имена вождей назывались редко, скорее в виде исключения; признания или похвалы как бы случайно прорывались наружу и сохраняют поэтому тем большее значение.

    В первые годы в юбилейных статьях вообще нет речи о том, кто строил Красную армию: во-первых, это было известно всем; во-вторых, статьи византийского характера не поощрялись: в 1921 г. был особым приказом изгнан из рядов военного ведомства журналист, пытавшийся, правда еще в очень скромной форме, предвосхитить рекламный тон сталинского периода.

    В 1922 г. народный комиссариат просвещения выпустил сборник "За пять лет", в который входят пятнадцать статей, в том числе статья, посвященная строительству Красной армии и статья "2 года на Украине". О роли Сталина в этих статьях ни слова. После 1922 г. имя Сталина начинает появляться в "Правде" жирным шрифтом. Отныне внешние проявления его значительности становятся для него все более повелительной необходимостью.

    В 1922 г. издан был в двух томах сборник "Гражданская война. Собрание документов и материалов по истории Красной армии". В то время никому не было интереса придавать этому сборнику тенденциозный характер; тем не менее во всем сборнике о Сталине ни слова.

    В 1923 г. издательством Центрального Исполнительного Комитета выпущен том в четыреста страниц "Советская культура". В отделении об армии напечатаны многочисленные портреты "создателей Красной армии". Сталина среди них нет. В главе "революционные силы революции за первые семь лет Октября" имя Сталина даже не упоминается. Здесь названы и изображены в портретах следующие лица: Троцкий, Буденный, Блюхер, Ворошилов; названы Антонов-Овсеенко, Бубнов, Дыбенко, Егоров, Тухачевский, Уборевич и др., почти все объявленные позже врагами народа и расстрелянные. Из умерших естественной смертью названы: Фрунзе и С. Каменев, назван также Раскольников в качестве командующего Балтийским и Каспийским флотами.

    Пять книг, в которых были собраны мои приказы, воззвания и речи, были изданы военным издательством в 1923-1924 гг. "Пролетарская революция", официальный исторический журнал партии, писал в октябре 1924 г. по поводу этого издания: "В этих трех больших томах историк нашей революции найдет огромное количество в огромной степени ценного документального материала". Ничего, кроме документов, это издание в себе вообще не заключало. С того времени это издание было не только конфисковано и уничтожено, но и все отголоски этого издания, цитаты и пр. были объявлены запретным материалом. Та история гражданской войны, которая нашла свое непосредственное документальное отражение в этих документах, собранных и изданных не мною, а официальными учреждениями государства, была объявлена измышлением троцкистов.

    Во время болезни Ленина главная политическая работа "тройки" состояла в том, чтоб подорвать влияние Троцкого. Благодаря осторожности и настойчивости Сталина, сдерживавшего Зиновьева, эта работа производилась со всей необходимой постепенностью. Стараясь скомпрометировать мои политические взгляды (крестьянство и пр.) и в то же время опасаясь скомпрометировать себя преждевременным обнажением своего замысла, тройка придавала себе вид беспристрастия, признавая по каждому поводу мои военные заслуги. Только под прикрытием таких признаний можно было, не вызывая немедленного и бурного отпора аудитории, инсинуировать, намекать, мобилизовывать недовольных. Ко времени шестой годовщины Октябрьской революции (26 октября 1923 г.) эта работа была уже в полном разгаре.

    С 1924 г. имена исчезают вовсе: не потому, конечно, что партия стала строже на этот счет, а потому, что имена старых вождей уже не годятся, а называть другие имена в связи с вопросом об армии еще психологически невозможно. Основная идея этого переходного периода: Красную армию создали не отдельные лица, а партия. "Героическое" начало и культ лиц никогда не существовавшие в партии Ленина, подвергаются систематическому осуждению.

    Заместитель Ворошилова Уншлихт писал в 1926 г.: "Теоретиком и практиком строительства вооруженных сил за весь период был наш гениальный стратег и тактик - Владимир Ильич". Все понимали смысл этого недосказанного противопоставления. Но во всяком случае такое противопоставление можно было сделать, только прикрываясь именем Ленина. О Сталине никто еще не заикался. Во всех юбилейных статьях имя его вообще не упоминается. Дело для него самого идет пока о том, чтоб разрушить установившуюся репутацию Троцкого, а не создать свою собственную. Достаточно сказать, что С. Гусев, который был подлинным агентом Сталина в Красной армии, как ныне Мехлис, в 1925 г. в статье "Разгром Врангеля" не счел нужным или необходимым ни разу назвать имени Сталина.

    25 марта 1924 г. Склянский был удален из Реввоенсовета и замещен Фрунзе. В новый Реввоенсовет вошли Троцкий (председатель), Фрунзе (заместитель), Бубнов (начальник ПУРа), Уншлихт (начальник снабжения), Ворошилов, Лашевич, Буденный, Каменев, Розенгольд, Орджоникидзе, Аделиава, Мясников, Хадыр-Алинев, Караев. Имя Сталина не названо.

    После 1925 г., когда постановлением ЦК я был снят с поста народного комиссара по военным делам, официальная печать настойчиво внушала ту мысль, что Фрунзе, мой заместитель, играл исключительную роль в создании вооруженных сил. После смерти Фрунзе он окончательно был провозглашен организатором Красной армии. Решительно никому не приходило тогда в голову приписывать эту роль Сталину. Фрунзе несомненно играл выдающуюся роль в гражданской войне и вообще был несколькими головами выше Ворошилова.

    3 февраля 1926 г., в восьмую годовщину, новый глава вооруженных сил Ворошилов в статье, написанной для него его секретарями, пишет о реформе, произведенной в Красной армии "под непосредственным руководством незабвенного вождя Красной армии Михаила Васильевича Фрунзе". В течение короткого момента Фрунзе был точкой опоры для реформы не столько армии, сколько ее истории. Это был лишь запоздалый отголосок неосуществившегося плана. Но прежде, чем утвердился в учебниках и головах миф Фрунзе, началась подготовка мифа Сталина. Сегодня Фрунзе почти совершенно забыт.

    Фрунзе умер под ножом хирурга в 1926 г. Смерть его уже тогда породила ряд догадок, нашедших свое отражение даже в беллетристике. Даже эти догадки уплотнились в прямое обвинение против Сталина. Фрунзе был слишком независим на военном посту, слишком отождествлял себя с командным составом партии и армии и несомненно мешал попыткам Сталина овладеть армией через своих личных агентов.

    В последний период моего пребывания во главе военного ведомства усилия Сталина, Зиновьева и Каменева были направлены на то, чтобы поставить армию в невозможное финансовое положение. Все ассигнования по военному ведомству беспощадно урезывались. Немедленно после моего смещения военное ведомство получило крупные дополнительные ассигнования и жалование командному составу было значительно повышено. Эта мера должна была примирить армию с происшедшей переменой.

    Уже в 1926 г., когда я был не только вне военного ведомства, но находился под жестокими преследованиями, военная академия выпустила исследование "Как сражалась революция", в котором авторы, заведомые сталинцы, писали: "Клич т. Троцкого "пролетарии, на коня!", явился побудительным лозунгом для завершения организации Красной армии в этом отношении", т. е. в отношении создания кавалерии. В 1926 г. не было еще и речи о Сталине как об организаторе кавалерии.

    В статьях по поводу девятилетнего юбилея Красной армии (23 февраля 1927 г.) имя Сталина еще ни разу не названо. 2 ноября 1927 г., накануне исключения оппозиции из партии, Ворошилов произносит на партийной конференции Краснопресненского района речь, посвященную Красной армии. В этой речи нет и намека на то, что Сталин - организатор Красной армии. Самая мысль об этом просто не приходит Ворошилову в голову. Только через три года он не без осторожности приступит к выполнению этого поручения.

    Нужен был определенный сигнал сверху, дополненный прямыми предписаниями партийного аппарата, чтоб анонимность была устранена и чтоб имя партии было заменено именем Сталина.

    Этапы передвижения от исторической правды к бюрократическому мифу можно проследить из года в год. Мы ограничимся лишь несколькими иллюстрациями.

    В одной статье 1927 г., когда власть была уже полностью в руках Сталина, его имя, как организатора или вдохновителя Красной армии, еще не упоминается вовсе. Вообще не названо никаких имен. В этот период задача состояла в том, чтоб заставить забыть одни имена и тем подготовить почву для других. Через два года в номере "Правды" от 23 февраля заключается небольшая атака против Троцкого и его сотрудников за невнимательное отношение к Красной армии после окончания гражданской войны. Имя Сталина еще совершенно не названо.

    В 1929 г. в связи с одиннадцатой годовщиной армии Ворошилов впервые атаковал старое руководство армии, но не за период гражданской войны, а за следующее трехлетие, когда Троцкий, занятый фракционной борьбой, не уделял будто бы достаточного внимания реорганизации армии; эта задача легла затем целиком на Фрунзе, преемника Троцкого. Сталин пока еще совершенно не назван. Ворошилов писал:

    "Кронштадтское восстание во флоте, значительное ослабление дисциплины в воинских частях того времени, целый ряд колебаний в военных слоях рабочего класса - все это было прямым следствием внутрипартийной борьбы, размеры которой были доведены до последних пределов".

    В 1929 г. имя Фрунзе еще выдвигалось как имя строителя Красной армии: "Только после того, - писал Ворошилов в 1929 г., - как вспыхнула война внутрипартийных схваток с Троцким, ЦК вплотную подошел к вопросам армейского строительства. На долю новой большевистской группы военных работников во главе с М. В. Фрунзе выпала чрезвычайно трудная и почетная задача вплотную приняться за реорганизацию вооруженных сил".

    Лавинообразный ход фальсификации имеет свои законы, свой внутренний ритм. Так, в номере от 23 февраля 1929 г., посвященном одиннадцатой годовщине Красной армии, Сталин еще не упоминается. В статьях Ворошилова, Уншлихта, Бубнова, С. Каменева, Эйдмана, Дегтярева и др. нет и речи о Сталине как организаторе Красной армии. Между тем, юбилейный номер газеты появился как раз в момент высылки Троцкого в Турцию. Несмотря на грандиозную работу по фальсификации, проделанную за предшествующие шесть лет (1923-1929), в тот момент еще психологически немыслимо было изображать Сталина как организатора победы. Для этого понадобилось еще несколько лет конвейерной фальсификации.

    23 декабря 1929 г. в "Правде" появилась статья Ворошилова "Сталин и Красная армия". В этой статье говорится, между прочим: "В период 1918-20 гг. Сталин являлся, пожалуй, единственным человеком, которого ЦК бросал с одного боевого фронта на другой". Статья заключала в себе первый набросок программы новой истории гражданской войны. Но эта статья, изобилующая грубыми анахронизмами и искажениями, не вошла сразу даже в сознание военной бюрократии. Только в юбилейной статье 1930 г. впервые называется имя Сталина, притом в связи не со строительством армии в целом, а лишь Первой конной армии, которая действительно формировалась в Царицыне при участии Сталина. С. Орловский в статье "Ворошилов в Конной армии" пишет:

    "Большую роль сыграло создание Сталиным именно в этом периоде гражданской войны конной армии. "Это был, - пишет Ворошилов, - первый опыт соединения кавалерийских дивизий в такое крупное соединение, как армия. Сталин видел могущество конных масс в гражданской войне. Он конкретно понимал их громадное значение для сокрушительного маневра. Но в прошлом ни у кого не было такого своеобразного опыта, как действие конных армий. Не было об этом написано и в ученых трудах, и поэтому такое мероприятие вызывало или недоумение или прямое сопротивление. Особенно возражал Троцкий".

    Объединять ли два корпуса и стрелковую бригаду в особую конную армию или оставить эти три единицы в распоряжении командования фронтом, этот вопрос вовсе не имел ничего общего с общей оценкой или недооценкой значения конницы. Важнейшим критерием являлся вопрос о командовании: справится ли Буденный с такой массой всадников? Сможет от тактических задач подняться до стратегических? При выдающемся командующем фронтом, знающем и понимающем конницу и при надежных средствах связи, создание особой конной армии было бы неправильно, так как чрезмерное массирование конницы всегда грозит ослабить его основное преимущество: подвижность. Разногласие по этому поводу имело эпизодический характер и, если б история повторилась, я бы опять повторил свои сомнения.

    На первых шагах миф ищет опоры в фактах. Никому еще не приходит в голову назвать Сталина организатором Красной армии. Даже в юбилейной статье Ворошилова имя Сталина как организатора еще не названо вовсе. Зато подчеркивается роль Ленина. В 1930 г., как и в 1931 г., юбилейные обзоры Красной армии все еще не уделяют Сталину места в гражданской войне.

    В 1930 г., 23 февраля, ни в одной из юбилейных статей (Ворошилова, Куйбышева, Гамарника и других) имя Сталина не упоминается, не упоминается вообще имен по понятным причинам. Только на третьей странице "Правды" появляется фотография с подписью "Т. Сталин" без указания на его отношение к Красной армии.

    В 1931 г. опубликована сталинская инструкция историкам партии, которая была разъяснена и конкретизирована в устных беседах. В 1932 г. юбилейный номер "Правды" получает уже новую физиономию. 23 февраля 1932 г. портрет Сталина украшает первую страницу газеты. Впервые выдвинута формула: "Вождем Красной армии является коммунистическая партия, ее ленинский ЦК во главе с т. Сталиным". Эта формула стала суррогатом присяги на личную верность Сталину. Но и в этом году власть его еще не распространена на прошлое. Сталин не фигурирует еще как строитель армии и руководитель гражданской войны. В качестве главной заслуги политического аппарата армии указано, что он провел "блестящую борьбу против троцкизма". Отметим, что во главе этой борьбы стоял Гамарник, который погибнет через шесть лет как "троцкист".

    Впервые история Красной армии была перестроена официально 23 февраля 1933 г. в "Приказе Военного Совета СССР Республики", где после вводных фраз о том, что Ленин - гений человечества, величайший стратег пролетарской революции, вождь и организатор партии большевиков, "организатор и вождь Красной армии", говорилось: "С именем тов. Сталина, лучшего ленинца, вождя партии большевиков, вождя всех трудящихся, тесно связана вооруженная борьба, победы и строительство Красной армии. В годы гражданской войны партия всегда посылала тов. Сталина на наиболее опасные и решающие для жизни пролетарской революции фронты". Приказ заканчивался призывом: "Еще теснее сплотимся вокруг нашей коммунистической партии, вокруг нашего лучшего друга, вождя и учителя тов. Сталина".

    Этот приказ по армии был, вместе с тем, приказом по исторической науке. Одновременно телеграммы из Ленинграда и Пскова, т. е. от Кирова, приветствуют "организатора великих побед Красной армии т. Сталина". В 1933 г. "Правда" уже говорит о Сталине как об "организаторе побед Красной армии". Но и здесь подразумеваются лишь некоторые известные победы. Строителем армии изображается партия и персонально Ленин. В 1934 г. статья Радека пытается установить разногласия между Троцким и Сталиным в период гражданской войны. А Зиновьев в 1934 г. писал о великом знамени Ленина-Сталина.

    В 1935 г., когда месяцы Тухачевского были уже сочтены, он в юбилейной статье о Красной армии, защищая необходимость ее механизации, заканчивал неизбежной византийской фразой о том, "что гарантией победы является искусство нашей партии, ее вождя т. Сталина и верного соратника его т. Ворошилова".

    Сейчас может показаться странным, что никто в течение первых двенадцати лет не упоминал не только о мнимом "руководстве" Сталина в военной области, но и об его несомненном и активном участии в гражданской войне. Объясняется это тем, что в партии, в правительстве и в стране были рассеяны многие тысячи военных, знавших, как было дело. Многие члены или агенты ЦК принимали в гражданской войне не меньшее участие, чем Сталин, а некоторые - неизмеримо большее. И. Н. Смирнов, Смилга, Сокольников, Лашевич, Муралов, Розенгольц, Фрунзе, Орджоникидзе, Антонов-Овсеенко, Берзин, Гусев - все они провели все три года на фронтах в качестве членов Революционных Военных Советов, возглавлявших армии и фронты, и даже в качестве командующих армиями (Сокольников, Лашевич), тогда как Сталин за три года войны провел на фронтах вряд ли больше нескольких месяцев.

    Смилга, Муралов и Фрунзе были членами Реввоенсовета Республики, тогда как Сталин был назначен только в 1921 г., после окончания гражданской войны, причем ни разу не появился на заседании Совета. Это было бы, разумеется, совершенно невозможно, если б он хоть в какой-либо мере претендовал на руководящую роль.

    Те официальные легенды, созданные о роли Сталина, как организатора армии, стратега, вдохновителя гражданской войны, легенды, созданные в период с 1932 г. до 1940 г., получили очень яркую проверку в событиях Советско-финляндской войны. Подготовка наступления со стороны СССР была поистине убийственной. Кремль недооценил силы сопротивления Финляндии, не подготовил необходимых материальных условий, не сумел объяснить ни армии, ни народу всех задач своей политики. Вся операция была подготовлена за спиной народа чисто бюрократическим путем и потому на первом своем этапе в течение 10-11 недель не дала ничего, кроме позора кремлевским инициаторам. В отличие от Гитлера, Сталин и не думал даже появляться перед войсками, выезжать на фронт, беседовать с солдатами и вдохновлять их. Можно прямо сказать, что такая поездка была для него совершенно невозможна. Кто знает его ближе, тому вообще невозможно представить себе на морозном воздухе перед солдатскими массами этого аппаратного диктатора с невыразительным лицом, с тусклым голосом, с трудом процеживающего слова, с желтоватым отливом глаз. Сталину нечего сказать солдатам.

    21 декабря 1917 г. установлены были принципы создания будущей Красной армии, которая, как гласит постановление, "борется за интересы трудящихся всего мира и служит поддержкой для грядущих социальных революций во всем мире". Сердцевиной армии были рабочие-большевики. Массовая партийная мобилизация коммунистов обеспечила перелом в красноармейских частях.

    Питая отвращение к дилетантизму, на который мы все были более или менее осуждены, я всеми силами отбивался от сосредоточения слишком большого числа обязанностей в моих руках. Так, в течение долгого времени я всячески противодействовал соединению морского комиссариата с военно-сухопутным. По моему настоянию народным комиссаром по морским делам был назначен Шляпников. Только в результате категорического постановления ЦК, я согласился взять в свои руки народный комиссариат по морским делам.

    4 марта 1918 г. создается Высший Военный Совет в составе Троцкого (председателя), военного специалиста и руководителя Бонч-Бруевича и членов Совета Подвойского, Склянского и Мехоношина. 22 апреля 1918 г. в ЦК по докладу Троцкого санкционируют декреты об организации волостных, уездных, губернских и окружных военных комиссариатов. Страна была разбита на 8 военных округов, в состав которых входили 46 губерний и 344 уездных военных комиссариата. 2 сентября 1918 г. был образован Революционный Военный Совет под председательством Троцкого. В первоначальный состав его вошли Троцкий, Раскольников, Иван Смирнов, А. Розенгольц и Вацетис как главнокомандующий. Вскоре присоединены были Склянский, Муралов и Юренев. В конце октября под председательством Ленина создается Совет Труда и Обороны для напряжения работы хозяйственных органов и согласования их с нуждами войны.

    Те возрасты, которые знали военное дело, устали от войны, от траншей; и революция была для них освободительницей от войны. Мобилизовать их снова для борьбы было не просто. Младшие возрасты не знали войны, их мобилизовать было легче, но их надо было обучать, а враг не давал необходимого времени. Число своих офицеров, связанных с партией и безусловно надежных, было ничтожно. Они играли поэтому большую политическую роль в армии, но их военный кругозор был невелик, а знания незначительны; и нередко свой революционный и политический авторитет они при создании армии направляли по ложному пути. Сама партия, девять месяцев тому назад вышедшая из царского подполья и несколько месяцев спустя попавшая под преследование Временного Правительства, после блестяще одержанной победы с трудом приучалась к мысли, что гражданская война еще впереди.

    Все вместе создавало величайшие трудности на пути создания армии. Нередко казалось, что прения поглощают всю затрачиваемую энергию. Сумеем или не сумеем создать армию, этот вопрос покрывал собою всю судьбу революции.

    Материальные условия были крайне тяжкие. Расстройство промышленности, транспорта, отсутствие запасов, отсутствие сельского хозяйства, причем процессы хозяйственного распада еще только усугублялись. В этих условиях о принудительной воинской повинности и принудительной мобилизации не могло быть и речи. Пришлось временно прибегнуть к принципу добровольчества.

    Труднее всего было создавать кавалерию, потому что старая кавалерия родиной своей имела степи, населенные богатыми крестьянами и казаками. Создание кавалерии было высшим достижением этого периода. В четвертую годовщину Красной армии 23 февраля 1922 г. "Правда" в очерке гражданской войны давала такое изображение формирования красной конницы: "Мамонтов, производя сильные разрушения, занимает на время Козлов и Тамбов. "Пролетарии, на коня!" - клич т. Троцкого - в формировании конных масс был встречен с энтузиазмом, и уже 19 октября армия Буденного громит Мамонтова под Воронежем". Кампания для создания красной конницы составляла основное содержание моей работы в течение месяцев 1919 г.

    Армию, как сказано, строил рабочий, мобилизуя крестьянина. Рабочий имел перевес над крестьянином не только в своем общем уровне, но в особенности, в умении обращаться с оружием, с новой техникой. Это обеспечивало рабочим в армии двойной перевес. С конницей дело обстояло иначе. Родиной конницы являлись русские степи, лучшими конниками были казаки, за ними шли степные богатые крестьяне, имевшие лошадей и знавшие лошадь. Конница была самым реакционным рядом войск и дольше всего поддерживала царский режим. Формировать конницу было поэтому трудно вдвойне. Надо было приучить рабочего к коню, надо было, чтобы петроградский и московский пролетарий сели на коня сперва хотя бы в роли комиссаров или простых бойцов, чтобы они создали крепкие и надежные революционные ячейки в эскадронах и полках. Таков был смысл лозунга "Пролетарий, на коня!". Вся страна, все промышленные города покрылись плакатами с этим лозунгом. Я объезжал страну из конца в конец и давал задания насчет формирования конных эскадронов надежным большевикам, рабочим. Мой секретарь Познанский лично с большим успехом занимался формированием кавалерийских частей. Только эта работа пролетариев, севших на коня, превратила рыхлые партизанские отряды в кавалерийские действительно стройные части.

    Закваской армии являлись коммунисты. На 1 октября 1919 г. во всем аппарате армии и флота, в тылу и на фронте, насчитывалось около 200000 коммунистов - членов партии и кандидатов, которые были организованы в 7000 ячеек. Формально коммунисты в армии не имели никаких особых прав и привилегий, кроме тех, какими они пользовались по занимаемой ими должности.

    Первоначально командиры привлекались из состава бывших офицеров в добровольном порядке. Только впервые декретом от 29 июля произведена мобилизация бывших офицеров в Москве, Петрограде и в ряде крупных городов. При каждом из таких специалистов поставлен комиссар. Для того, чтобы выдвинуть с низов более близких Советскому режиму командиров, была произведена специальная мобилизация бывших царских унтер-офицеров. Большинство из них были возведены в унтер-офицерский чин в последний период войны и не имели серьезного военного значения. Но старые унтер-офицеры, знавшие хорошо армию, особенно артиллеристы и кавалеристы, были нередко гораздо выше офицеров, под командой которых они состояли. К этой категории принадлежали люди, как Крыленко, Буденный, Дыбенко и многие другие. Эти элементы набирались в царские времена из более грамотных, более культурных, более привыкших командовать, а не пассивно повиноваться, и естественно, если в число унтер-офицеров проходили исключительно сыновья крупных крестьян, мелких помещиков, сыновья городских буржуа, бухгалтеры, мелкие чиновники и пр., в большинстве случаев это были зажиточные или богатые крестьяне, особенно в кавалерии. Такого рода унтер-офицеры охотно брали на себя командование, но не склонны были подчиняться, терпеть над собой командование офицеров и столь же мало тяготели к коммунистической партии, к ее дисциплине и к ее целям, в особенности в области аграрного вопроса. К заготовкам по твердым ценам, как и к экспроприации хлеба у крестьян, такого рода крепкие унтер-офицеры относились с бешеной враждой. К такого рода типам относился кавалерист Думенко, командир корпуса под Царицыным и прямой начальник Буденного, который в тот период командовал бригадой или дивизией. Думенко был более даровит, чем Буденный, но кончил восстанием, перебил коммунистов в своем корпусе, попытался перейти на сторону Деникина, был захвачен и расстрелян. Буденный и близкие к нему командиры также знали период колебания. Восстал один из начальников царицынских бригад, подчиненный Буденному, многие из кавалеристов ушли в зеленые партизаны. Измена Носовича, занимавшего чисто бюрократический административный пост, имела разумеется меньший вред, чем измена Думенко. Но так как военная оппозиция сплошь опиралась на фронте на элементы, как Думенко, то об его мятеже сейчас не упоминают совсем. Разумеется, высшее руководство армии несло ответственность и за Носовича, и за Думенко, ибо в своем строительстве пыталось комбинировать, сочетать разные типы, проверяя их друг через друга. Ошибки при назначениях и измены были везде. В Царицыне, где условия были особые: обилие конницы, казачье окружение, армия, созданная из партизанских отрядов, специфический характер руководства - все это создавало здесь условия для большого количества измен, чем где бы то ни было. Винить в этом Сталина или Ворошилова сейчас было бы смешно. Но столь же нелепо взваливать ответственность за эти эпизоды сейчас через двадцать лет на главное командование, на руководство армии.

    В момент смертельной опасности казанский полк во главе с командиром и комиссаром, занимавший ответственный участок, покинул самовольно фронт, захватив пароход, чтобы бежать из-под Казани в направлении Нижнего Новгорода. Пароход был задержан по моему распоряжению и дезертиры преданы суду. Командир и комиссар полка были расстреляны. Это был первый случай расстрела коммунистов за нарушение воинского долга. В партии было на эту тему много разговоров и сплетен. Как для меня в декабре 1918 г. в Центральном органе партии появилась статья, которая, не называя моего имени, но явно намекая на меня, говорила о расстреле "лучших товарищей без суда". В ответ я обратился в ЦК с письмом:

    "Копия

    Секретно

    /25/Декабря 1918 г.

    В Центральный Комитет Российской Коммунистической Партии.

    Уважаемые товарищи,

    Недовольство известных элементов партии общей политикой военного ведомства нашло свое выражение в статье члена ЦИК т. А. Каменского в ╧ 281 центрального органа нашей партии "Правда". Статья заключает в себе огульное осуждение применения военных специалистов, как "николаевских контрреволюционеров" и прочее. Полагаю, что в высшей степени неудобно давать такие характеристики тем лицам, которые советской властью поставлены на ответственные посты. Вопрос приходится разрешать или индивидуально, или в партийном порядке, а не путем огульных обвинений, которые отравляют атмосферу в соответствующих военных учреждениях и вреднейшим образом отражаются на работе. Но помимо этого, в статье имеются тягчайшие обвинения, направленные против меня, хотя я прямо в статье не назван. Так, сообщают, что за побег семи офицеров на Восточном фронте "чуть не были расстреляны двое наших лучших товарищей Залуцкий и Бакай (очевидно Бакаев), как это и было с Пантелеевым, и лишь стойкость т. Смилги спасла их жизнь. Далее говорится о расстреле лучших товарищей без суда. Центральный Комитет уже заслушал в свое время мимоходом сообщение по поводу мнимой попытки расстрела Залуцкого и Бакаева. Дело было на самом деле так. Узнав из третьих рук, в частности из газет, о предательстве нескольких офицеров из состава третьей армии, я, опираясь на изданный ранее приказ, силой которого комиссары обязаны держать на учете семьи офицеров и принимать на ответственные посты в том случае, если имеется возможность в случае измены захватить семью, дал телеграмму т.т. Лашевичу и Смилге, которая обращала их внимание на побег офицеров и на полное отсутствие донесений по этому поводу со стороны соответствующих комиссаров, которые не умеют ни следить, ни карать, и закончил телеграмму фразой в том смысле, что комиссаров, которые упускают белогвардейцев, нужно расстреливать. Разумеется, это не был приказ о расстреле Залуцкого и Бакаева (я совершенно не знал, какие комиссары стоят во главе дивизии, тем более, что речь шла не о комиссарах дивизии, а более мелких частей), но имел достаточно оснований полагать, что Смилга и Лашевич будут на месте расстреливать лишь тех, кого полагается расстрелять. Никаких серьезных последствий инцидент не имел, кроме разве того, что Лашевич и Смилга в утрированно-официальном тоне заявили, что если они считаются плохими комиссарами, то их надлежит сместить, на что в ответ я телеграфировал, что лучших комиссаров, чем Лашевич и Смилга у нас в армии вообще не может быть и просил их не кокетничать.

    Никогда мне не могло прийти в голову, что из этой телеграфной переписки могла вырасти легенда о том, что лишь стойкость Смилги спасла двух лучших товарищей от продиктованного мною расстрела, "как это было с Пантелеевым". Пантелеев расстрелян был по суду, и суд назначен был мною не для Пантелеева, - я не знал его присутствия среди дезертиров, не знал его имени, - суд назначен был над дезертирами, захваченными на пароходе, причем суд расстрелял Пантелеева в числе других. Никаких других расстрелов комиссаров, которые происходили при моем хотя бы косвенном участии, насколько помню, не было. Такие расстрелы имели, однако, место в значительном числе случаев, когда в числе комиссаров оказывались бандиты, пьяницы, предатели и прочее.

    Ни одного случая, когда бы возбуждено было каким либо авторитетным учреждением дело о незаконном расстреле без суда кого-либо из товарищей, я никогда не слышал, если не считать заявления Западного Областного Комитета партии по поводу того же дела Пантелеева.

    Ввиду вышеизложенного, прошу Центральный Комитет:

    1) Заявить во всеобщее сведение о том, является ли политика военного ведомства моей личной политикой, политикой какой-либо группы, или же политикой нашей партии в целом;

    2) Установить перед лицом общественного мнения всей партии те основания, какие имел тов. Каменский для утверждения о расстреле лучших товарищей без суда;

    3) Указать редакции центрального органа на полную недопустимость печатания статей, которые заключают в себе не критику общей политики ведомства или хотя бы партии, а прямые тягчайшие обвинения в действиях самого тягчайшего свойства (расстрел лучших товарищей без суда) без предварительного запроса в партийных учреждениях об основательности этих обвинений, ибо ясно, что если бы обвинения были сколько-нибудь основательны, то дело не могло бы ограничиться партийной полемикой, а должно было стать предметом судебно-партийного разбирательства.

    Троцкий"

    Автор статьи А. Каменский был сам по себе малозначительной фигурой. Непонятным казалось, как статья, заключавшая такое тяжкое и вместе с тем несообразное обвинение, могла появиться в центральном органе. Редактором был Бухарин, левый коммунист и постольку против привлечения в армию "генералов". Но он совершенно не был способен, особенно в тот период, на интригу. Разгадка заключалась в том, что автор статьи, т. е. тот, кто подписался под нею, А. Каменский, принадлежал к царицынской группе, входил в состав 10-й армии и находился в тот период под непосредственным влиянием Сталина. Можно не сомневаться, что именно Сталин обеспечил за кулисами напечатание статьи. Самая формулировка обвинения: расстрел "лучших" товарищей, притом "без суда", поражала своей чудовищностью и в то же время внутренней несообразностью. Но именно в этой грубой утрированности обвинения сказывается Сталин, организатор будущих московских процессов. ЦК урегулировал вопрос, Каменский и редакция получили, кажется, внушение. Сталин остался в стороне.

    По моему требованию Центральный Комитет назначил комиссию из Крестинского, Серебрякова и Смилги (трех членов ЦК) для рассмотрения всего вопроса. Комиссия пришла, разумеется, к выводу, что Пантелеев был расстрелян по суду и не как коммунист, а как злостный дезертир:

    "Копия

    Секретно

    Телеграмма

    11/1-19 г. ╧ 212 (Балашов)

    Москва, Кремль. Предцик Свердлову.

    Редакция газеты "Правда".

    Редакция газеты "Известия ВЦИК".

    По поводу расстрела комиссара Пантелеева.

    На вопрос о том, где и при каких условиях был расстрелян комиссар 2-го Номерного Петроградского полка Пантелеев, - бывший командующий армией, ныне командующий фронтом тов. Славен сообщает:

    "Вместе с командиром полка, комиссар Пантелеев покинул позиции во главе значительной части своего полка и оказался затем на пароходе, захваченном дезертирами для самовольной отправки из-под Казани на Нижний. Расстрелян был не за то, что его полк покинул позиции, а за то, что он, вместе с полком, покинул позиции".

    Документы по этому делу находятся у политкома 5 Михайлова. (Подпись) Славен.

    Предреввоенсовета Троцкий".

    Через 10 лет этот эпизод снова будет фигурировать в кампании Сталина против меня под тем же самым титулом: "расстрел лучших коммунистов без суда". Между тем Ленин ответил тогда на это запиской:

    "Товарищи!

    Зная строгий характер распоряжений тов. Троцкого, я настолько убежден, в абсолютной степени убежден, в правильности, целесообразности и необходимости для пользы дела даваемого тов. Троцким распоряжения, что поддерживаю это распоряжение всецело.

    В. Ульянов (Ленин)".

    Кто-то из реакционных писателей назвал этот документ lettre de cachet. В этом нет даже внешней меткости. Для применения репрессий мне не нужно было никаких дополнительных полномочий. Заявление Ленина не имело ни малейшего юридического значения. Это демонстративное выражение полного и безусловного доверия к мотивам моих действий предлагалось исключительно для партии и по существу было направлено против закулисной кампании Сталина. Прибавлю, что я ни разу не делал из этого документа никакого употребления.

    В первый период, когда революция развертывалась от промышленных центров к периферии, создавались вооруженные отряды из рабочих, матросов, бывших солдат для установления советской власти на местах. Этим отрядам приходилось нередко вести малую войну. Пользуясь сочувствием масс, они легко выходили победителями. Отряды получали известный закал, руководители - авторитет. Правильной связи между отрядами не было. В случае нужды они вступали в соглашение. Их тактика имела характер партизанских налетов и до известного времени этого было достаточно. Но низвергнутые классы начали, при помощи иностранных покровителей, строить свою армию, хорошо вооруженную, с большим обилием офицеров, и переходят от обороны к наступлению. Привыкшие к легким победам, партизанские отряды сразу обнаруживали свою несостоятельность: у них не было правильной разведки, ни связи друг с другом, ни способности к более сложному маневру. Так, в разных частях страны в разные сроки открывался кризис партизанства. Включить эти своенравные отряды в централизованную систему было нелепо. Они привыкли ни от кого не зависеть и никому не повиноваться. Военный стаж командиров был очень невысок. Они относились враждебно к старым офицерам, отчасти не доверяя им политически, отчасти прикрывая недоверием к офицерам недоверие к самим себе.

    На 5-м съезде Советов в июле 1918 г. левые социалисты-революционеры заявляли, что нам нужны партизанские отряды, а не централизованная армия. "Это все равно, - возражал я им, - как если б нам сказали: "Не нужны железные дороги - будем пользоваться гужевым транспортом..."

    Наши фронты имели тенденцию сомкнуться в кольцо с окружностью свыше 8 тысяч километров. Противники сами выбирали направление, создавали базу на периферии, получали помощь из-за границы и наносили удары по направлению к центру. Преимущество нашего положения состояло в том, что мы занимали центральное положение и действовали из единого центра по радиусам или по так называемым внутренним операционным линиям. Наше центральное положение, расположение врагов по большому кругу, возможность для нас действовать по внутренним операционным линиям, свели нашу стратегию к одной простой идее: именно к последовательной ликвидации фронтов в зависимости от их относительной важности. Если враги выбирали направление для удара, то мы могли выбирать направление для ответа. Мы имели возможность перебрасывать наши силы и массировать их в ударные кулаки на наиболее важном в каждый данный момент направлении. Однако реализовать это преимущество можно было только при условии полного централизма в управлении и командовании. Чтоб жертвовать временно одними участками, более отдаленными или менее важными, для спасения наиболее близкого и важного, нужно было иметь возможность приказывать, а не уговаривать. Все это слишком азбучно, чтоб останавливаться здесь на этом. Непонимание этого исходило из тех центробежных тенденций, которые неизбежно пробудила революция, из провинциализма необъятной страны, из примитивного духа независимости, который не успел еще подняться на более высокую ступень. Достаточно упомянуть, что в самый первый период в каждом уезде создавался свой Совет Народных Комиссаров со своим народным комиссаром по военным делам.

    Успехи регулярного строительства заставляли эти разрозненные отряды перестраиваться в полки и дивизии, приспособляться к нормам и штатам. Но дух и приемы оставались нередко пережитками. Неуверенный в себе начальник дивизии был очень снисходителен к своим полковникам. Ворошилов в качестве командарма был очень снисходителен к начальникам своих дивизий. Но тем недоброжелательнее они относились к центру, который не удовлетворялся внешним превращением партизанских отрядов в полки и дивизии, а предъявляет более серьезные требования.

    Из старого офицерства в состав Красной армии вошли, с одной стороны, передовые элементы, которые почувствовали смысл новой эпохи; они составляли, разумеется, маленькое меньшинство. Дальше шел широкий слой людей неподвижных и бездарных, которые вступили в армию только потому, что ничего другого делать не умели. Третью группу составляли активные контрреволюционеры, которые либо были застигнуты врасплох нашими мобилизациями, либо имели свои самостоятельные цели, выжидали благоприятного момента для измены. Большую роль в организации армии играли бывшие унтер-офицеры, которые вербовались путем особых мобилизаций. Из этой среды вышел ряд выдающихся военачальников, наиболее известным из них является бывший кавалерийский вахмистр Буденный. Однако и этот слой, пополнявшийся до революции главным образом сыновьями богатого крестьянства и городской мелкой буржуазии, выдвинул немало перебежчиков, игравших активную роль в контрреволюционных восстаниях и в Белой армии.

    При каждом командире ставился комиссар, преимущественно из рабочих-большевиков, участников великой войны. Институт комиссаров мыслился, как временное учреждение, до подготовки надежного командного корпуса. "Институт комиссаров, - говорил тогдашний глава военного ведомства, - это, так сказать, леса... Постепенно леса можно будет убирать". Тогда во всяком случае никто из нас не предвидел, что через 20 лет институт комиссаров снова будет восстановлен, но на этот раз с новыми, прямо противоположными целями. Комиссары революции были представителями победившего пролетариата при командирах, вышедших преимущественно из буржуазных классов; нынешние комиссары являются представителями бюрократической касты при офицерах, которые в значительной мере вышли из низов.

    Переход от революционной борьбы против старого государства к созданию нового, от разрушения царской армии, к строительству Красной, сопровождался кризисом партии, вернее рядом кризисов. Старые приемы, мысли и навыки на каждом шагу вступали в противоречие с новыми задачами. Необходимо было перевооружение партии. Так как армия является наиболее принудительной из всех организаций государства и так как в центре внимания в первые годы советского режима стояла военная оборона, то не мудрено, если все прения, конфликты и группировки внутри партии вращались вокруг вопросов строительства армии. Оппозиция возникла почти с момента первых наших попыток от разрозненных вооруженных отрядов перейти к централизованной армии. Разногласия проходили через всю партию, включая и ее Центральный Комитет. Большинство партии и Центрального Комитета в конце концов поддержало меня и военное руководство, так как в пользу тех методов, которые применялись в военном ведомстве, говорили все возрастающие успехи. Однако недостатка в нападках и колебаниях не было. В самый разгар гражданской войны члены партии пользовались полной свободой критики и оппозиции. Даже на фронте коммунисты на закрытых партийных собраниях подвергали нередко политику военного ведомства жестоким нападкам. Никому не могло прийти в голову подвергать критиков преследованиям. Кары на фронте применялись очень суровые, в том числе и к коммунистам, но это были кары за невыполнение военных обязанностей, за трусость, за дезертирство, небрежность.

    Внутри Центрального Комитета оппозиция имела очень смягченный характер, так как я пользовался поддержкой Ленина. Надо вообще сказать, что когда мы с Лениным шли рука об руку, а таких случаев было большинство, остальные члены Центрального Комитета поддерживали нас неизменно и единогласно. Опыт Октябрьского восстания вошел в жизнь партии огромным уроком.

    Нужно, однако, сказать, что поддержка Ленина была не безусловной; он тоже знал колебания, в некоторые моменты - очень острые. В отношении военных проблем Ленин не раз колебался, а в нескольких случаях крупно ошибался. Мое преимущество пред ним состояло в том, что я непрерывно разъезжал по фронтам, сталкивался с огромным количеством народа, начиная от местных крестьян, пленных, дезертиров и кончая высшими военными и партийными руководителями фронтов. Эта масса разнообразных впечатлений имела неоценимое значение. Ленин никогда не покидал центра, где все нити сосредоточивались в его руках. О военных вопросах, новых для нас всех, ему приходилось судить на основании сведений, шедших преимущественно из верхнего яруса партии. Ленин умел, как никто, понимать отдельные голоса, шедшие с низов. Но они доходили до него лишь в виде исключения.

    У него были колебания по поводу привлечения военных специалистов. В августе 1918 г., когда я находился на фронте под Свияжском, Ленин запросил моего мнения насчет предложения, внесенного одним из видных членов партии, заменить всех офицеров генерального штаба коммунистами. Я ответил резко отрицательно, возражая по прямому проводу из Свияжска в Кремль:

    "Копия

    Телеграмма

    Из Свияжска

    23/8.1918 г. ╧ 234

    Москва Председателю Совнаркома Ленину.

    Предложение Егорова об объединении командования бесспорно и практически ставилось мною не раз. Затруднения в лице. Выдвигаемую Вами кандидатуру я сам называл не раз. Его кандидатура должна быть предварительно оправдана не поражениями и сдачей городов, а победами. Назначение, о котором вы говорите, сможет состояться только после первой победы, когда оно будет мотивировано.

    Что касается Ларинского предложения о замене генштабов коммунистами, то оно, во-первых, противоречит первому, которое Вы выдвигаете, ибо Ваш кандидат не коммунист и подбирает вокруг себя не коммунистов, а людей с военным образованием и боевым опытом. Из них многие изменяют. Но и на железных дорогах при продвижении эшелонов наблюдается саботаж. Однако никто не предлагает инженеров-движенцев заменить коммунистами. Считаю Ларинское предложение в корне не состоятельным. Сейчас создаются условия, когда мы в офицерстве произведем суровый отбор: с одной стороны, концентрационные лагеря, а, с другой стороны, борьба на Восточном фронте. Катастрофические мероприятия, вроде Ларинского, могут быть продиктованы паникой. Те же победы на фронте дадут возможность закрепить происшедший отбор и дадут нам кадры надежных генштабистов... Прошу прислать Ларина сюда на выручку. Резюмирую: первое: объединение командования необходимо, провести его можно будет после первой победы; второе: сжатие всей военной верхушки, удаление балласта необходимо - путем извлечения работоспособных и преданных нам генштабов, отнюдь не путем их замены партийными невеждами. Раскольников, образованный моряк и боевой революционер, считает даже в более скромной области морского ведомства абсолютно невозможной другую политику и требует присылки сюда образованных морских офицеров, хотя те хуже сухопутных и процент изменников среди них выше. Больше всего вопят против применения офицеров либо люди панически настроенные, либо стоящие далеко от всей работы военного механизма, либо такие партийные военные деятели, которые сами хуже всякого саботажника: не умеют ни за чем присмотреть, сатрапствуют, бездельничают, а когда проваливаются - взваливают вину на генштабов.

    Троцкий".

    Ленин не настаивал. Тем временем победы чередовались с поражениями. Победы укрепляли доверие к проводившейся мною военной политике; поражения, умножая неизбежно число измен, вызывали в партии новую волну критики и протестов. В марте 1919 г. на вечернем заседании Совета Народных Комиссаров в связи с сообщением о каком-то новом предательстве командиров Красной армии Ленин написал мне записочку: не прогнать ли нам всех спецов и не назначить ли главнокомандующим Лашевича (старого большевика). Я понял, что противники политики военного ведомства, в частности Сталин, с особенной настойчивостью наседали на Ленина в предшествующие дни и вызвали в нем известные сомнения. Я заметил, что Ленин с большим интересом ожидает моего ответа, поглядывая искоса в мою сторону. На обороте того же вопроса я написал ответ: "детские игрушки" и вернул Ленину бумажку. Сердитые слова произвели, видимо, впечатление. Ленин ценил категорические формулы.

    Новое сообщение о предательстве дало ему повод подвергнуть проверке свою собственную позицию и свои колебания. На другой день я, со справкой штаба в кармане, пошел к Ленину в его кремлевский кабинет и поставил ему вопрос: "Вы знаете, сколько у нас в армии царских офицеров?" "Нет, не знаю", - ответил он, заинтересованный. "Приблизительно?" "Не знаю". Он категорически отказывался угадывать. "Не менее 30 тысяч!" Цифра прямо-таки поразила его. "30 тысяч..." - повторял он. "Теперь подсчитайте, - наступал я, - какой среди них процент изменников и перебежчиков - совсем не такой уж большой. Тем временем армию мы построили из ничего, и эта армия растет и крепнет!" Именно эта беседа завоевала поддержку Ленина в военной политике окончательно.

    Через несколько дней на митинге в Петрограде Ленин подвел итог собственных сомнений в вопросе о военной политике. "Как часто, - говорил он, - товарищи, принадлежащие к числу самых преданных и убежденных большевиков-коммунистов, возбуждали горячие протесты против того, что в строительстве Красной социалистической армии мы пользуемся старыми военными специалистами, царскими генералами и офицерами... Оказалось, что мы построили ее только так. И если мы подумаем над задачей, которая здесь выпала на нашу долю, то нетрудно понять, что так только и можно было построить. Это дело не только военное, эта задача стала перед нами во всех областях народной жизни и народного хозяйства".

    Именно военный опыт и был впоследствии перенесен на все другие сферы государственной работы. "Когда мне недавно тов. Троцкий сообщил, - продолжал Ленин, - что у нас в военном ведомстве число офицеров составляет несколько десятков тысяч, тогда я получил конкретное представление, в чем заключается секрет использования нашего врага: как заставить строить коммунизм тех, кто является его противником, строить коммунизм из кирпичей, которые подобраны капиталистами против нас. Других кирпичей нам не дано!"

    Мы были чужды педантизму и шаблонам, прибегали ко всяким комбинациям и экспериментам, ища успеха. В одной армии командует бывший унтер-офицер при начальнике штаба из бывших генералов. В другой армии командует бывший генерал при помощнике из партизан. Одной дивизией командует бывший солдат, а соседней - полковник генерального штаба. Этот "эклектизм" навязывался всем положением. Изрядный процент образованных офицеров имел, однако, в высшей степени благотворное влияние на общий уровень командования. Военные автодидакты учились на ходу.

    В 1918 г. 76% всего командного и административного аппарата Красной армии представляли бывшие офицеры царской армии и лишь 12,9% состояли из молодых красных командиров, которые естественно занимали низшие должности. К концу гражданской войны командный состав состоял из нескольких источников: рабочие и крестьяне, выдвинувшиеся в процессе гражданской войны из рядовых бойцов, без всякого военного обучения, кроме непосредственного боевого опыта; бывшие солдаты и унтер-офицеры старой армии; молодые командиры из рабочих и крестьян, прошедшие краткосрочные советские военные школы; наконец, кадровые офицеры и офицеры военного времени царской армии. Основное военное звено - отделение - в подавляющем большинстве случаев имело совершенно случайных и неподготовленных командиров: чего нам не хватало, это корпуса унтер-офицеров, ибо унтер-офицеры царской армии, поскольку они включались в царскую армию, командовали не отделениями, а ротами, батальонами и полками. Лишенных военного образования командиров было к концу гражданской войны свыше 43%, бывших унтер-офицеров - 13%, командиров, прошедших советскую военную школу - 10%, офицеров царской армии - около 34%.

    Армия строилась под огнем. Приемы строительства, в которых господствовала импровизация, подвергались немедленному испытанию на деле. Армия росла численно чрезвычайно быстро. Объяснялось это, с одной стороны, чрезвычайной протяженностью фронтов, с другой стороны, рыхлостью военной организации. Недостаточная подготовка вызывала, естественно, чрезмерный расход человеческой силы. Быстрый и полухаотический рост армии вызывался тем, что для разрешения каждой новой боевой задачи приходилось строить из ничего новые полки и дивизии. Это было трехлетие непрерывных боев. Цепь малых войн свелась в одну большую гражданскую войну, в которой революция обеспечила свое существование. Армию строил рабочий, мобилизуя крестьянина, где нужно заставляя его, привлекая к делу бывшего офицера и ставя его под свой контроль.

    Давно уже стало традицией изображать дело так, будто весной 1918 года Царицын представлял большую важность в военном отношении и Сталин был отправлен туда для спасения военного положения. Все это основано на недоразумении. Дело шло на самом деле о продовольствии; и военное ведомство в целом занималось в те дни вопросом продовольствия пожалуй больше, чем чисто военными делами. 28 мая на заседании Совета Народных Комиссаров Ленин обменивался с тогдашним руководителем продовольственного дела Цюрупой записками об исключительных методах по снабжению столиц и промышленных центров продовольствием. Ленин пишет к Цюрупе: "Сегодня же созвонитесь с Троцким, дабы завтра он все пустил в ход". Тут же Ленин сообщает о состоявшемся постановлении в том смысле, чтобы народный комиссар труда Шляпников выехал немедленно на Кубань для объединения продовольственной деятельности юга в интересах промышленных районов. Цюрупа пишет: "Сталин согласен ехать на Северный Кавказ. Посылайте его. Он знает местные условия. С ним и Шляпникову будет хорошо". Ленин отвечает: "Я согласен вполне. Проводите обоих сегодня". В ближайшие два дня состоялись специальные постановления о Сталине и Шляпникове. Сталин был направлен на северный Кавказ и в Царицын "в качестве общего руководителя продовольственным делом на юге России". О военных задачах еще не было и речи.

    Со Сталиным получилось то, что со многими другими советскими работниками и с целыми отрядами их. Многие рабочие отправлялись в разные губернии для мобилизации хлебных избытков. Но наталкивались на восстания белых, и из продовольственных отрядов, становились военными отрядами. Многие работники просвещения, земледелия и других ведомств попадали на окраинах в водоворот гражданской войны и меняли, так сказать, свою профессию.

    Каменев, наряду с Зиновьевым, был одним из наименее воинственных членов ЦК. Однако и он посылался на фронты и играл в течение нескольких периодов видную роль. Подобно Сталину, Каменев был в апреле 1919 года послан на Украину для ускорения продвижения продовольственных грузов к Москве. Но Луганск оказался сдан, опасность грозила всему Донецкому Бассейну, положение на только что отвоеванной Украине становилось все менее благоприятным. Совершенно так же, как Сталин в Царицыне, Каменев на Украине оказался втянут в военные операции. Ленин телеграфирует Каменеву: "Абсолютно необходимо, чтобы вы лично... не только проверили и ускорили, но и сами довели подкрепление к Луганску и вообще к Донбассу. Ибо иначе нет сомнения, что катастрофа будет огромная, едва ли поправимая: мы несомненно погибнем, если не отчистим полностью Донбасс в короткое время..." Это обычный стиль Ленина того времени. На основании таких цитат можно доказывать, что судьбу революции Ленин ставил в зависимость от военного руководства Каменева на Юге.

    Читателю, не посвященному в действительный ход событий и не могущему ныне иметь доступ к архивам, трудно себе представить, до какой степени искажены пропорции событий. Весь мир знает ныне об эпопее защиты Царицына, о поездке Сталина на Пермский фронт или так называемой Профсоюзной дискуссии. Эти эпизоды кажутся сейчас вершинами исторической цепи событий. Эти мнимые вершины созданы искусственно. Из громадного архивного материала выделены определенные эпизоды и вокруг них поставлены грандиозные исторические декорации. Во всех новых изданиях к этим декорациям прибавляются новые преувеличения, источником которых являются только старые преувеличения. Ссылки на документы встретить почти нельзя. Заграничная печать, даже ученые историки, относятся к этим повествованиям, как к первоисточнику. В разных странах можно встретить специалистов-историков, которые знают третьестепенные детали, касающиеся Царицына или Профсоюзной дискуссии, но не имеют почти никакого понятия о событиях неизмеримо более важных и значительных. Фальсификация достигла здесь таких размеров, такой динамики, что она выработала свой собственный, почти непреодолимый автоматизм, похожий на автоматизм лавины. На самом деле, нельзя не поразиться бедности тех документов и материалов, которые опубликованы в связи с работой Сталина на фронтах.

    При тоталитарной концентрации всех средств устной и печатной пропаганды можно городу создать столь же фальшивую репутацию, как и человеку. В маневренной и глубоко подвижной войне разные пункты страны приобретают в разные моменты исключительное значение и затем теряют его. Защита Царицына никогда не могла иметь того значения, как борьба за Казань, откуда открывается путь на Тулу и Москву, или, как борьба за Петроград, потеря которого была бы грозным ударом сама по себе и открывала бы путь с севера, путь на Москву. Сейчас много героических эпизодов гражданской войны забыто: забыты все, где не участвовал Сталин; зато имени Царицына придано мистическое значение:

    "Царицын, - вполне справедливо пишет один из историков Красной армии, - явился зачатком военной академии, где создались кадры командиров для других многочисленных фронтов, ныне возглавляющие основные единицы армии".

    "...На Царицынском фронте началась борьба между Сталиным и Троцким - не столько борьба двух больших честолюбий, сколько борьба двух человеческих слоев и двух линий в революции" (С. Дмитриевич, стр. 221).

    Наиболее выдающиеся организаторы и полководцы вышли не из Царицына. Я уж не говорю о центральных фигурах, как Склянский, действительный Карно Красной армии, Фрунзе, выдающийся военачальник, поставленный впоследствии во главе Красной армии, Тухачевский, будущий реорганизатор армии, Егоров, будущий начальник Штаба, Якир, Уборевич, Корк, Дыбенко. Все они воспитались в других армиях или на других фронтах, крайне отрицательно относились к Царицыну и его невежественному самодовольству, требовательности. Само слово "царицынцы" имело в их устах уничтожительное значение.

    Городским головой Царицына был некий большевик Минин, ставший впоследствии членом Революционного Военного Совета. Этот Минин написал в 1925 г. героическую драму: "Город в кольце". Так как Сталин в этой драме не получил надлежащего освещения, это послужило в дальнейшем опале Минина, который был в конце концов разоблачен как "враг народа".

    В изданиях годов гражданской войны эпопея Царицына - одна из многих эпопей, которая совершенно не связывалась с именем Сталина. Его закулисная роль, очень краткая к тому же, была известна небольшому числу лиц и не давала решительно никакого повода для славословий. В юбилейной статье Орджоникидзе, посвященной 11-й армии, ни словом не упоминается Сталин. То же и в других статьях. Нужно было очень долго и настойчиво раскачивать качели истории, чтобы поднять Сталина на высоту героя царицынской эпопеи.

    Продовольственные задачи оказались в сколько-нибудь широких масштабах неразрешимы из-за военного положения. "Связи с Югом, с его продовольственными грузами, прерваны - писал Сталин 4 августа, - а сам Царицынский район, связывающий центр с Северным Кавказом, оторван, в свою очередь, или почти оторван от Центра".

    Причину крайнего ухудшения военной обстановки Сталин объяснял, с одной стороны, поворотом крепкого крестьянина, в Октябре боровшегося за советскую власть, - против советской власти (он ненавидит всей душой хлебную монополию, твердые цены, реквизиции, борьбу с мешочничеством); с другой стороны - плохим состоянием наших войск. "В общем нужно сказать, - заканчивал он, - что до восстановления связи с Северным Кавказом рассчитывать (особенно) на Царицынский участок (в продовольственном отношении) не приходится".

    4 августа Сталин пишет из Царицына Ленину, Троцкому, Цурюпе: "Положение на Юге не из легких. Военный Совет получил совершенно расстроенное наследство, расстроенное отчасти инертностью бывшего Военного Руководителя, отчасти заговором привлеченных Военруком лиц в разных отделах Военного Округа. Пришлось начинать все сызнова... Отменили старые, я бы сказал преступные, приказы, и только после этого повели наступление..."

    Подобные сообщения получались тогда со всех концов страны, ибо хаос господствовал везде. Удивление вызывают лишь слова о "расстроенном наследстве". Военные округа были декретированы 8 апреля, едва успели приступить к работе, так что о "расстроенном наследстве" говорить было трудно.

    8 апреля 1918 г. был издан декрет о создании волостных, уездных, губернских и окружных комиссариатов. В июле я докладывал 5-му съезду Советов, что многие низовые комиссариаты еще не созданы за отсутствием компетентных военных людей.

    В качестве члена Революционного Военного Совета армии с особыми полномочиями от ЦК и Военного Совета Республики Сталин пользовался крайне широкими, практически неограниченными правами. Он мог производить на местах мобилизации, реквизировать имущество, милитаризировать заводы, подвергать аресту, предавать суду, назначать и смещать. Другие члены Совета армии - например, Ворошилов - были слишком малозначительны по сравнению с ним, чтобы стеснять его волю.

    Грубость, нарушение приказов, вызывающие резолюции - все это был не просто взрыв темперамента, а обдуманный способ поднять свой авторитет. Военные, как и большинство комиссаров, не знали Сталина, а к приказам из центра уже научились относиться с большим вниманием. Цель Сталина состояла в том, чтоб показать, что он равен по рангу тем, кто подписывает приказы, исходящие из центра. Никакой другой цели его вызывающие действия иметь не могли: если б он хотел изменения неразумного приказа, достаточно было бы снестись по прямому проводу с Москвой. Сталин стремился поднять свой авторитет за счет авторитета центра.

    Самочинно взятые на себя Сталиным функции руководителя всех военных сил фронта получают подтверждение Москвы. Несмотря на всю неприязнь Троцкого к Сталину, телеграмма Реввоенсовета республики, носящая пометку, что она отправлена по согласию с Лениным (вероятнее - по настоянию Ленина) возлагает на Сталина: "Навести порядок, объединить отряды в регулярные части, установить правильное командование, изгнав всех неповинующихся".

    Таким образом, полномочия, выданные Сталину для рабочих управителей были подписаны и, на сколько можно судить по тексту, формулированы мною. Дело шло о том, чтоб подчинить столицы центру, установить правильные взаимоотношения и подчинение армии и фронту. Основное направление работы Сталина в Царицыне имело прямо противоположный характер. О его резолюциях не принимать к сведению и пр. я не знал, так как сам он о них в центр не докладывал. Мое впечатление было таково, что Сталин недостаточно решительно борется с самоуправством и местничеством, партизанством и пр. местных людей. Я обвинял его в покровительстве неправильной политике Ворошилова и других. Но мне и в голову не приходило, что он является вдохновителем этой политики. Только позже из его собственных телеграмм и из признания Ворошилова и других, это стало ясно.

    Каждый военный округ возглавлялся Революционным Военным Советом из трех членов: двух представителей партии и правительства и одного военного специалиста при одновременном назначении значительного числа военных специалистов. Разумеется, приходилось действовать в значительной мере ощупью. Мы создали военную аттестационную комиссию, но и она, разумеется, не располагала необходимым материалом для оценки старых генералов и полковников с точки зрения их скверности к новому революционному режиму. Не забудем, что дело происходило весной 1918 года, т. е. через несколько месяцев после завоевания власти, когда административный аппарат строился в окружении величайшего хаоса, при помощи импровизации случайных связей, случайных рекомендаций. Никакого другого способа и быть не могло. Лишь постепенно совершалась проверка военных специалистов на деле и их отбор.

    Среди офицеров было много таких, пожалуй большинство таких, которые сами не знали, как определить себя. Реакционеры бежали с самого начала, наиболее активные из них на периферию, строившую тогда белые фронты. Остальные колебались, выжидали, не решались бросить семью, не знали, что с ними будет и таким образом оказались в числе военно-административного или командного аппарата Красной армии. Дальнейшее поведение многих из них определялось тем отношением, которое они к себе встретили. Умные, энергичные и тактичные комиссары, а такие были, конечно, в меньшинстве, завоевывали сразу офицеров, которые смотрели на них снизу вверх и удивлялись их решимости, смелости и политической определенности. Такие союзы командиров и комиссаров длились иногда долго и отличались большой прочностью. Там, где комиссар был невежественен и груб и третировал военного специалиста, пренебрежительно компрометируя его перед красноармейцами, о дружбе, конечно, не могло быть и речи, и колебавшийся офицер склонялся окончательно в сторону врагов нового режима. Атмосфера Царицына с ее административной анархией, партизанским духом, неуважением центра, отсутствием административного порядка и вызывающей грубостью по отношению к военным специалистам, разумеется, не способна была расположить этих последних к себе и сделать из них слуг нового режима. Было бы ошибкой думать, что Царицын обходился без военных специалистов. Каждому из импровизированных командиров нужен был офицер, который знал рутину военного дела. Но такого рода специалисты набирались из худшей части офицерства: из пропойц или людей, потерявших человеческое достоинство, безразличных, готовых ползать на задних лапах перед новым начальством, льстить ему, не перечить ему во всяком случае и т. д. Таких военных специалистов я нашел в Царицыне. В качестве начальника штаба я нашел покорного и тихого капитана царской армии, склонного к спиртным напиткам. Имя этого незначительного офицера нигде больше не упоминалось, и о судьбе его мне неизвестно. С глазу на глаз с этим начальником штаба командующий армией не раз вынужден бывал опускать глаза. Жизнь в штабе вовсе не была идиллической. Самородки: Ворошилов и Буденный - отстаивали каждый свои права.

    Сталин несколько месяцев провел в Царицыне. Свою закулисную борьбу против меня, уже тогда составлявшую существеннейшую часть его деятельности, он сочетал с доморощенной оппозицией Ворошилова и его ближайших сподвижников. Сталин держал себя, однако, так, чтобы в любой момент можно было отскочить назад.

    Ленин лучше меня знал Сталина и подозревал, очевидно, что упорство царицынцев объясняется закулисным режиссерством Сталина. Я решил в Царицыне навести порядок. После нового столкновения командования в Царицыне я настоял на отозвании Сталина. Сталин был отозван из Царицына во второй половине октября 1918 г. (30 октября появилось в "Правде" его сообщение о Южном фронте). Это было сделано через посредство Свердлова, который сам отправился за Сталиным в экстренном поезде. Ленин хотел свести конфликт к минимуму, и был, конечно, прав. Поэтому Ленин написал письмо.

    Письмо Ленина явно написано под влиянием настояний Сталина. Он искал примирения, дальнейшей военной работы, хотя бы ценою временной и неискренней капитуляции. Фронт привлекал его потому, что здесь он впервые столкнулся с наиболее законченным из всех аппаратов, именно с военным. В качестве члена Реввоенсовета при том же члена ЦК, он, разумеется, в каждом Реввоенсовете, в каждой армии каждого фронта являлся первой фигурой. Если другие колебались, то он разрешал. Он мог приказывать. Приказание получало почти автоматическое выполнение, не так, как в комиссариате национальностей, где ему приходилось скрываться от оппонентов на кухне коменданта.

    После отъезда всех участников царицынской армии я в особом приказе (5 ноября 1918 г.) воздал должное заслугам многих частей и их командиров, но в то же время отмечал, что в состав армии входят единицы, которые носят названия дивизий, не являясь таковыми по существу; что "политическая работа в частях пока еще почти не поставлена"; что "расходование боевых припасов происходит далеко не всегда с необходимой осмотрительностью"; что в некоторых случаях "командир, не желая выполнить оперативный приказ, передавал его на рассмотрение митинга". "Как граждане, - гласил приказ, - солдаты в свободные часы могут устраивать митинги по любым вопросам. Как солдаты (в строю и на фронте) они выполняют беспрекословно боевые приказы".

    Именно в эти дни, отозванный из Царицына, с глубокой злобой и жаждой мести в душе, Сталин написал свою коротенькую статью, посвященную юбилею революции. Цель статьи была нанести удар престижу Троцкого, выдвинуть против него авторитет Центрального Комитета, возглавлявшегося Лениным. Эта юбилейная статья была продиктована затаенной злобой.

    После посещения Южного фронта, в частности Царицына, я докладывал на VI съезде Советов 9 ноября 1918 года: "Не все советские работники поняли, что существует централизованное управление, и все приказы, идущие сверху, должны быть незыблемы...; к тем советским работникам, которые еще всего этого не поняли, мы будем безжалостны; мы их отстраним, выбросим из наших рядов, подвергнем репрессиям" (1, 340). Это било по Сталину в неизмеримо большей степени, чем я мог думать тогда, направляя эти слова главным образом против Ворошилова. Сталин присутствовал на съезде и молчал. Он молчал на заседании Политбюро. Он не мог защищать открыто своих действий. Тем больше он накапливал злобы.

    В то время как на Восточном фронте Красная армия успела уже одержать крупные победы, почти целиком очистив Волгу, на юге дела шли по-прежнему плохо, порядка не было, приказы не соблюдались. 5 октября из Козлова было объявлено приказом об объединении всех армий и групп Южного фронта под командованием Революционного Военного Совета Южного фронта в составе бывшего генерала Степина и трех большевиков: Шляпникова, Мехоношина и Лазимира. "Все приказы и распоряжения Совета подлежат безусловному и немедленному исполнению". Ослушникам приказ грозил строгими карами.

    30 ноября 1918 г. Центральный Исполнительный Комитет, уже объявивший советскую республику военным лагерем, принял постановление о создании Совета Обороны в составе Ленина, Троцкого, Красина, комиссара путей сообщения, комиссара продовольствия и представителя Президиума ЦИК Сталина. Предложение было внесено мною по соглашению с Лениным и Свердловым. Ленин хотел дать Сталину известное удовлетворение за его удаление из царицынской армии. Я хотел предоставить Сталину возможность открыто формулировать свою критику и свои предложения, без подрыва порядка в военном ведомстве. Однако дело свелось больше к титулу, чем к работе.

    Первое заседание Совета Обороны, намечавшее общие задачи, происходило 1 декабря. Из записей Ленина на заседании видно, что Сталин брал слово шесть раз, Красин - девять раз, Склянский - десять раз, Ленин - восемь раз. Каждому из ораторов давалось не больше двух минут.

    Руководство работой Совета Обороны не только в больших вопросах, но и в деталях, целиком сосредоточилось в руках Ленина. Сталину поручено было составить проект постановления о борьбе против областничества и о борьбе с волокитой. По-видимому, этот проект никогда не был составлен. Кроме того, в интересах ускорения работы, решено было, что "постановления комиссий, назначаемых Советом Обороны, подписанные Лениным, Сталиным и представителем соответствующего ведомства, имеют силу постановлений Совета Обороны".

    В первые месяцы 1919 г. Красные войска нанесли сокрушительный удар южной контрреволюции, состоявшей главным образом из донской казачьей армии под командованием генерала Краснова. Но за Красновым формировалась на Кубани и Северном Кавказе добровольческая армия Деникина. В середине мая наша наступавшая армия, в значительной мере выдохшаяся, столкнулась со свежими войсками Деникина и начала откатываться назад. Мы потеряли все, что завоевали, и сверх того, всю недавно освобожденную Украину.

    Контрреволюция превратилась на Дону, в Кубани, Тереке в серьезную силу. Генералы Корнилов, Алексеев, Деникин, Каледин, Краснов нашли себе поддержку в среде казачества, особенно, разумеется, в среде зажиточных кругов. Как раз накануне Восьмого съезда, заседавшего в Москве с 18 по 23 марта 1919 г. мы получили на Востоке со стороны белых крепкий удар под Уфой и продолжали отступать. Вопрос о съезде казался мне теперь совершенно малозначительным в сравнении с тем, что происходило на Востоке. Я предложил немедленно вернуть на фронт военных делегатов и решил сам, невзирая на съезд, немедленно отправиться на Восточный фронт, под Уфу.

    Часть делегатов была недовольна: они на несколько дней приехали в столицу и не хотели покидать ее. Кто-то пустил слух, что я желаю избегнуть прений в военной политике. Эта мысль поразила меня. 16 марта 1919 г. я внес в ЦК предложение: отменить директиву об отъезде, немедленном возвращении, военных делегатов, поручить Сокольникову официальную защиту военной политики, а сам немедленно уехал на Восток. Обсуждение военного вопроса на Восьмом съезде, несмотря на наличие довольно значительной оппозиции не остановило меня: положение на фронте казалось мне гораздо более важным, чем избирательство на съезде, тем более, что я не сомневался в победе той линии, которую считал единственно правильной. Центральный комитет одобрил внесенные мною заранее тезисы и назначил официальным докладчиком Сокольникова.

    От имени оппозиции доклад был представлен Смирновым, старым большевиком и бывшим артиллерийским офицером мировой войны. Смирнов был одним из вождей левых коммунистов, решительных противников Брест-Литовского мира, требовавших открытия против германской регулярной армии партизанской войны. На этой основе, несколько, правда, поостывшей, они продолжали оставаться и в 1919 г. Формирование централизованной и регулярной армии было невозможно без военных специалистов и без замены импровизации правильной системой руководства. Левые коммунисты успели значительно поостыть и пытались приспособить свои вчерашние взгляды к росту государственной машины и потребностям регулярной армии. Но они отступали шаг за шагом, нагоняя все, что можно, из старого багажа, и прикрывали свои по существу партизанские тенденции новыми формулами.

    "Год тому назад, - докладывал на VIII съезде партии Сокольников, - в момент полного развала армии, когда никакой военной организации для защиты пролетарской революции не было, Советская власть прибегла к системе добровольческого формирования армии, и в свое время эта добровольческая армия сыграла свою роль. Теперь, оглядываясь на этот период, как на пройденную ступень, мы должны учесть положительные и отрицательные стороны. Положительная сторона его состояла в том, что в ней приняли участие лучшие элементы рабочего класса... Наряду с этими хорошими сторонами партизанского периода были и черные стороны, которые в конце концов перевесили то хорошее, что было в этом партизанском периоде. Лучшие элементы выбивались, умирали, попадали в плен и, таким образом, создавался отбор худших элементов. К этим худшим элементам присоединились те, которые шли в добровольческую армию потому, что были выброшены на улицу в результате катастрофической ломки всего общественного уклада. Наконец, шли полугнилые остатки старой армии. Вот почему в партизанский период нашей военной организации развились силы, которые вынудили ликвидировать эту партизанщину. В конце концов, получилась система независимости маленьких отрядов, которые группировались вокруг отдельных предводителей. Эти отряды, в конце концов, ставили своей задачей не только борьбу и защиту советской власти против завоевания революции, но и бандитство, мародерство. Они превратились в партизанские отряды, которые были опорой авантюризма..."

    "Нынешний период, - продолжал Сокольников, - стоит под знаком государственного строительства, которое ведет пролетариат... Чрезвычайно много горячих прений возникло вокруг вопроса о военных специалистах... Теперь этот вопрос в сущности разрешен теоретически и практически. Даже противники применения военных специалистов утверждают сами, что вопрос этот устарел. Там, где военные специалисты были привлечены, где была проведена реорганизация партизанской армии в армию регулярную, там была достигнута устойчивость фронта, там был достигнут военный успех. Наоборот, там, где военные специалисты не нашли себе применения... там пришли к полному разложению и исчезновению самих армий..."

    "В вопросе о военных специалистах, - говорил Сокольников, - мы имеем не чисто военную проблему, а общую специальную проблему. Когда был поставлен вопрос о привлечении на фабрики инженеров, о привлечении бывших капиталистических организаторов, вы помните, как из рядов красных левых коммунистов была начата жесточайшая "сверхкоммунистическая" критика, которая утверждала, что возвращать инженеров на фабрики нельзя. И вот мы имели аналогию этой критики, перенесенной в область военного строительства. Нам говорят, возвращая в армию бывших офицеров, вы этим самым восстанавливаете бывшее офицерство и бывшую армию. Но эти товарищи забывают, что рядом с этими командирами стоит комиссар, представитель советской власти, что эти военные специалисты находятся в рядах армии, которая целиком поставлена на службу пролетарской революции... Та армия, которая имеет десятки тысяч старых специалистов на практике показала, что она есть армия пролетарской революции".

    Разногласия по военному вопросу к моменту съезда в значительной степени дали уже тот острый характер, какой имели в предыдущий период. Оппозиция уже не ставила вопросы так прямолинейно, как год тому назад, когда централизованная армия объявлялась характерной для империалистического государства и ей противопоставлялась система партизанских отрядов, когда отвергалось использование современных технических средств борьбы: аэропланов, танков и т. д.

    Военная оппозиция состояла из двух групп: с одной стороны, в ней были представлены многочисленные подпольные работники, которых изрядно потрепали тюрьмы и ссылка и которые теперь не умели найти себе место в строительстве армии и государства. Они с большим недоброжелательством относились ко всякого рода выскочкам (а в них недостатка не было), занимавшим ответственные посты. С другой стороны, в оппозиции сильно были представлены передовые рабочие, боевые элементы со свежим запасом энергии, но взиравшим с политическим страхом на то, как вчерашние инженеры, офицеры, педагоги, профессора снова занимают командные позиции. В этой рабочей оппозиции отражалось в конечном счете недоверие к своим собственным силам и уверенность в том, что новый класс, ставший у власти, сможет подчинить себе широкие круги старой технической интеллигенции.

    Чтобы определить роль Сталина, достаточно сказать, что гнездом в оппозиции был Царицын. На VIII съезде члены царицынской группы представляли ядро оппозиции, в том числе Ворошилов. В период предшествовавший съезду они находились в постоянной связи со Сталиным, который инструктировал их, по-видимому, сдерживая их непомерную прыть, но в то же время централизуя интригу против военного ведомства. Этим определялась его роль на VIII съезде, обсуждавшем военный вопрос, где произошел интересный эпизод с выбором президиума.

    Петроградская делегация предложила президиум в составе: Ленина, Каменева, Зиновьева, Пятакова и трех других товарищей местного масштаба. Председательствовавший Ленин спросил: "Есть другие предложения?" Это означало, что вопрос согласован с председателем. Раздались голоса, предлагавшие в президиум Бухарина, Оборина, Рыкова, Стасову, Сокольникова, Муралова и Сталина. Первые четыре отказались. Сталин не отказался, Ленин предлагает, "не считаясь с дополнениями, поставить на голосование прежде всего прочитанный список. Голосуют. Большинство - за". "Предложено голосовать сначала, требуется ли дополнение вообще". Другими словами, становится предварительный вопрос по поводу Сталина и Муралова, голосовать ли вообще. "Голосуют. Дополнение отклоняется".

    Этот небольшой эпизод очень характерен. Вопрос о составе президиума составлял до известной степени определение физиономии съезда, хотя бы в предварительном порядке. В порядке дня стоял острый военный вопрос. Для Ленина не было тайной, что Сталин за кулисами фактически возглавляет оппозицию по военному вопросу. Ленин сговорился с петроградской делегацией о составе президиума. Оппозиционные элементы выдвинули несколько дополнительных кандидатур, разные группы по разным соображениям; не только оппозиционные группы, ибо выдвинута была кандидатура и Сокольникова. Однако Бухарин, Стасова, Оборин, Рыков и Сокольников отказываются, признавая заключенное неофициальное соглашение о президиуме обязательным для себя. Сталин, не отказываясь, занимает явно оппозиционную позицию. Он как бы пытается проверить число своих сторонников в составе делегатов съезда. Со своей стороны, Ленин пытается избегнуть голосования "за" или "против" Сталина. Он ставит через одного из делегатов предварительный вопрос, "нужны ли дополнительные члены президиума вообще", и достигает без труда отрицательного ответа на этот вопрос. Сталин терпит поражение, которому Ленин придает как можно менее личную и обидную форму.

    По отношению к военной оппозиции Сталин держал себя совершенно так же, как по отношению оппозиции Зиновьева, Каменева в предоктябрьский период или по отношению к примиренцам в 12-13 году. Он не солидаризировался с ними, но он поддерживал их против Ленина и стремился найти в них опору.

    Докладчик оппозиции Смирнов уже прямо возражал против утверждения Сокольникова, что "одни будто бы стоят за партизанскую армию, а другие за регулярную". По словам Смирнова, в вопросе о привлечении военных специалистов "никаких разногласий с господствующим течением в нашей военной политике у нас нет". Основной вопрос разногласий свелся к вопросу о необходимости расширения функций комиссаров и членов революционных военных советов в смысле большего их участия в управлении армией и решения оперативных вопросов и тем самым умаления руководящей роли командного состава. Создана была особая примирительная комиссия для выработки общих решений; в комиссию входили и Зиновьев и Сталин, но докладчиком комиссии выдвинут был Ярославский.

    Решение съезда были приняты единогласно при одном воздержавшемся. Объясняется это тем, что оппозиция успела отказаться от своих наиболее принципиальных предрассудков. Бессильная противопоставить большинству партии свою линию, она вынуждена была присоединиться к общей резолюции. Тем не менее, пережитки настроения соответствующего периода не были еще полностью ликвидированы в течение всего 1919 года, в особенности на юге, на Украине, на Кавказе и Закавказье, где победа над партизанскими настроениями далась нелегко.

    Привлечение старых военных специалистов осталось в практических решениях съезда во всей силе. С другой стороны, подчеркнута была необходимость подготовки нового командного состава, который явился бы надежным рычагом советской системы.

    Никто уже не решался принципиально отвергать основы военной политики. Оппозиция перешла к критике отдельных недочетов и преувеличений. Здесь, конечно, открывалось богатое поле для всякого рода печальных анекдотов. Полемизируя против одного из царицынских сторонников Сталина, я писал в январе 1919 г.:

    "В одной из наших армий до недавнего времени считалось признаком высшей революционности довольно-таки мелкотравчатое и глуповатое глумление над "военспецами", т. е. над всяким, кто прошел военную школу. Но в частях этой самой армии почти не велось политической работы. К коммунистам-комиссарам, к этим политическим "специалистам", там относились не менее враждебно, чем к военным специалистам. Кто же сеял эту вражду? Худшая часть новых командиров. Военные полузнайки, полупартизаны, полупартийные люди, которые не хотели терпеть рядом с собой ни партийных работников, ни серьезных работников военного дела... Цепко держась за свои посты, они с ненавистью относятся к самому упоминанию о военной науке... Многие из них, запутавшись вконец, кончали прямым восстанием против советской власти".

    Принципиальная оппозиция сдавала позиции, теряла сторонников, замирала, питалась мелочами, сплетнями, пересудами. Новые поражения придавали ей на время активности, но только для того, чтобы обнаружить ее несостоятельность: ничего своего она предложить не могла. В книжках и статьях все еще повторяют об изменах "генералов", назначенных Троцким. Эти обвинения звучат особенно несообразно, если вспомнить, что через двадцать лет после переворота Сталин обвинил в измене и истребил почти весь командный состав, им же самим назначенный. Остается еще добавить, что и Сокольников, официальный докладчик, и В. Смирнов, оппозиционный содокладчик, оба активные участники гражданской войны, пали впоследствии жертвами сталинской чистки и что в 1920 г. видный военный работник писал:

    "Несмотря на все боли, крик и шум, поднятые по поводу нашей военной политики, по поводу привлечения военных специалистов в Красную армию и т. д., глава военного ведомства т. Троцкий остался прав. Он железной рукой провел намеченную военную политику, не боясь угроз... победы Красной армии на всех фронтах - лучшее доказательство правильности военной политики".

    Во время съезда происходило особое военное совещание, протоколы которого велись, но не были опубликованы. Цель этого совещания состояла в том, чтобы дать возможность всем участникам, особенно недовольным представителям оппозиции, возможность высказаться с полной свободной откровенностью. Ленин на этом совещании произнес энергичную речь в защиту военной политики. Каково было мнение Сталина? Выступал ли он в защиту позиции Центрального Комитета? Трудно ответить на этот вопрос категорически. Что он действовал за кулисами съезда, натравливая оппозицию на военное ведомство, в этом нет никакого сомнения на основании тех обстоятельств и воспоминаний участников съезда. Яркой уликой является тот факт, что протоколы военного совещания VIII съезда не опубликованы до сих пор: потому ли, что Сталин вообще не выступал, или потому, что его тогдашнее выступление является слишком стеснительным для него сейчас. Официальные источники говорят, что Сталин поддерживал на 8-м съезде позицию Ленина в военном совещании. Почему, однако, не опубликованы протоколы теперь, когда необходимость сохранения военных тайн давно исчезла?

    На украинской конференции Сталин формально защищал тезисы, выступая докладчиком от имени ЦК; в то же время через доверенных людей он немало поработал над тем, чтобы провалить тезисы. На VIII съезде партии это было труднее, так как вся работа протекала на глазах Ленина, других членов ЦК и ответственных военных работников. Но по существу Сталин и здесь играл совершенно ту же роль, что и на украинском съезде. Как член ЦК, он двусмысленно выступал в защиту официальной военной политики или отмалчивался; но через своих ближайших друзей - Ворошилова, Рухимовича - он вел на съезде подкоп не столько, правда, против военной политики, сколько против ее руководителя. С особенной грубостью он натравливал делегатов на Сокольникова, взявшего на себя защиту политики военного ведомства без оговорок.

    О связях Сталина с военной оппозицией можно сделать то заключение, что все наличные документы, особенно телеграмма Подвойскому в конце августа и письмо Ленину от 3 октября, доказывают полностью, что Сталин по своей позиции в Центральном Комитете и в правительстве возглавлял оппозицию. Если я подозревал это раньше, то теперь я полностью убежден, что махинации Сталина с украинцами прямо связаны с движением военной оппозиции. Сталин, конечно, не пожал лавров в Царицыне, он пытался теперь взять реванш.

    В момент наибольшего напряжения Красной армии на востоке Деникин, располагавший значительными техническими средствами, имевший хорошую конницу и пользовавшийся поддержкой богатого крестьянства на юго-востоке России, начиная с мая 1919 г., быстро продвигается вперед, спеша соединиться с Колчаком на Волге и взять Москву. Царицын на левом фланге южного фронта был верным стыком для армии, сражавшейся против Колчака и Деникина. Когда Деникин захватил Севск и явно обозначилась опасность Туле и Москве, создан был Московский совет обороны и во главе его был поставлен тот самый Гусев, который считал, что удар на Кубань обеспечивает Москву. Это назначение имело слегка иронический характер.

    Командование Южного фронта находилось последовательно в руках Сытина, Егорова, Шорина, Фрунзе. Сталин входил в состав Южного фронта дважды, в два разных периода. В состав Реввоенсовета входили последовательно: Сталин, Ворошилов (в качестве помощника командующего фронтом), Минин, Гусев, Лашевич, Сталин (вторично), Смилга. Ворошилов был назначен помощником комфронта, чтобы освободить от его командования 10-ю армию. Юго-западный фронт был образован в 1919 г. путем отделения от Южного фронта западной группы. Командовал фронтом Егоров. В состав Реввоенсовета фронта входили Раковский и Гусев.

    Рассказы о роли Сталина, как защитника Петрограда, основаны, как это ни невероятно, на умышленном анахронизме. Юденич дважды в течение 1919 г. пытался взять бывшую столицу: в мае и в октябре. Первое нападение было основано на внезапности. 14 мая корпус генерала Родзянко прорвал фронт 7-й армии между Нарвой и Гдовом, занял Ямбург и Псков и начал быстро продвигаться к Петрограду, Гатчине, Луге. 7-я армия, защищавшая Петроград, была крайне ослаблена в пользу более актуальных фронтов: командующие армией, лучшие командиры, комиссары и целые части были переведены на юг. Временный командующий (начальник штаба) вошел в сношения с Юденичем и дал ему возможность завладеть рядом пунктов. Часть командиров 7-й армии, отправившейся на Петроград, организовала заговор в окружающих столицу гарнизонах: Кронштадте, Ораниенбауме, Красной Горке и Красном Селе. Заговорщики были тесно связаны с Юденичем и намеревались занять столицу одновременно с войсками его армии. Заговорщики надеялись на поддержку недовольных матросов и особенно на помощь военного флота. Но матросы двух дредноутов не поддержали восстания, а английский флот держался в стороне.

    Несколько морских портов были покинуты слабыми гарнизонами в панике. Но во всяком случае явной и грубой натяжкой являлась попытка связать измены тех или иных полков, формировавшихся под наблюдением партийных организаций, с Костяевым. Способный генерал Костяев не внушал доверия и мне. Он производил впечатление чужого человека. Вацетис, однако, отстаивал его, и Костяев недурно дополнял вспыльчивого и капризного главного командующего. Заместить Костяева было нелегко. Никаких данных против него не было. "Взятый у швейцарцев документ" лишен был, видимо, какого бы то ни было значения, ибо он нигде больше не фигурировал. Что касается Надежного, то ему пришлось через четыре месяца командовать 7-й армией, которая отстояла Петроград. Вина Окулова была в том, что он стремился соблюдать уставы и приказы, не соглашаясь участвовать в интригах против центра. Особо настойчивый тон Сталина объясняется тем, что он чувствовал опору в Совете Восточного фронта, где были недовольны главкомом и переносили это недовольство на меня.

    Из Москвы пришлось спешно укреплять 7-ю армию и восстанавливать положение. Зиновьев, руководивший партийной и советской работой в Петрограде, не был создан для таких положений и сам сознавал это. Для организации отпора Юденичу был послан Сталин. Он вполне успешно справился с задачей, которая требовала твердости, решительности и спокойствия. Это первое наступление было быстро и легко ликвидировано. Что касается заговора, то и это предприятие оказалось авантюрой. 12 июня 1919 г. только одна Красная Горка оказалась в руках заговорщиков. После обстрела Кронштадта Красная Горка была 16 июня занята отрядами красных моряков. И Сталин телеграфирует Ленину:

    "Быстрое взятие Горки объясняется самым грубым вмешательством со стороны моей и вообще штатских в оперативные дела, доходившим до отмены приказов по морю и суше и навязывания своих собственных. Считаю своим долгом заявить, что я и впредь буду действовать таким образом, несмотря на все мое благоговение перед наукой. Сталин".

    Помню, по поводу этой похвальбы нарушением существующих законов, декретов, порядка и пр. я как-то сказал Ленину: у нас в армии заводится режим великих князей. В царской армии наряду с военной субординацией существовала неписаная субординация: великие князья, занимавшие те или другие командные или высокие административные посты, игнорировали нередко стоящие над ними власти и вносили в управление армии и флота хаос. Я обратил внимание Ленина на то, что Сталин в качестве члена ЦК заводит в армии режим великих князей.

    Ленина коробило от этого тона грубого вызова и хвастовства. Из Петербурга можно было в любой момент снестись с Кремлем и со штабом, заменить плохих или ненадежных командиров, усилить штаб, т. е. сделать то, что каждый из основных военных работников делал много раз на фронте, без нарушения правильных отношений и без подрыва авторитета командования армии и ставки. Сталин не мог поступать так. Он мог чувствовать свое преимущество над другими только унижая их. Он не мог испытать удовлетворения от своей работы, не проявив пренебрежения к тем, кто стояли над ним. Не располагая другими ресурсами, он превращал грубость в ресурсы и демонстрировал свое особое значение пренебрежением к учреждениям и лицам, которые пользовались уважением других. Такова была его система.

    Телеграмма кончалась словами: "Срочно вышлите 2 млн. патронов в мое распоряжение для 6 дивизии..."

    В этой приписке, обычной для Сталина, целая система. Армия имела, конечно, своего начальника снабжения. Патронов всегда не хватало, и они посылались по прямому наряду главнокомандующего в зависимости от наличных запасов и относительной важности фронтов и армий. Но Сталин обходил все инстанции и нарушал всякий порядок. Помимо своего начальника снабжения он требует патронов через Ленина, притом не в распоряжение армейского командования, а для отдельной дивизии, которой он, очевидно, хочет показать свое значение.

    Первый набег Юденича с ничтожными силами имел эпизодический характер и прошел для партии, поглощенной Восточным и Южным фронтами, почти незамеченным. Положение было восстановлено; и снова все внимание было перенесено на Юг. Тем временем к началу августа белые войска отошли в исходное положение. Но именно отошли. Они не были разгромлены. Юденич продолжал свои формирования. Под прикрытием Эстонии и при самой напряженной помощи Англии он сформировал в течение ближайших четырех месяцев очень серьезную армию, обильно укомплектованную офицерством и прекрасно вооруженную. Корпус превратился в Северо-Западную армию, которая насчитывала около сотни батальонов и эскадронов.

    Второй поход начался очень успешно для Юденича, и борьба за Петроград сразу получила глубоко драматический характер. Считая, что нам не справиться со всеми фронтами одновременно, Ленин предложил сдать Петроград. Я восстал. Большинство Политбюро поддержало меня. Когда я был уже в Петрограде, Ленин писал:

    "Вчера ночью провели в Совете Обороны и послали вам... постановление Совета Обороны. Как видите, принят ваш план. Но отход питерских рабочих на юг, конечно, не отвергнут. (Вы, говорят, развивали это Красину и Рыкову.) Об этом говорить раньше надобности, значило бы отвлечь внимание от борьбы до конца. Попытка отхода и отрезывания Питера, понятно, вызовет соответственные изменения, которые вы проведете на месте. Поручите по каждому Отделу Губисполкома кому-либо из надежных собрать бумаги и документы советские для подготовки эвакуации. Прилагаю воззвание, порученное мне Советом Обороны. Спешил - вышло плохо, лучше поставьте мою подпись под Вашим. Привет. Ленин".

    Это была необходимая уступка Сталину и Зиновьеву. Ничего не оставалось, как примириться с нею.

    Борьба за Петроград получила крайне драматический характер. Враг был на виду у столицы, которая была подготовлена к борьбе на улицах и площадях. Когда в советской печати шла речь об обороне Петрограда без дальнейших определений, то имели в виду всегда этот второй, осенний поход Юденича, а не весенний эпизод. Но осенью 1919 г. Сталин находился на Южном фронте и к обороне Петрограда не имел никакого отношения. Официальные документы этой основной операции против Юденича давно опубликованы. Сейчас оба похода Юденича слиты воедино и оборона Петрограда изображается, как дело рук Сталина.

    Об этом первом периоде работы Сталина на Южном фронте не опубликовано никаких материалов. Дело в том, что этот период длился очень недолго и закончился достаточно плачевно. К сожалению, в изложении этого эпизода я не могу опираться ни на какие материалы, ибо он не оставил никаких следов в моем личном архиве. Официальный архив остался, разумеется, в Комиссариате по Военным делам. В Реввоенсовете Южного фронта при командующем Егорове были членами Сталин и Берзин, ушедший впоследствии окончательно в военную работу и игравший видную роль, если не руководящую, в операциях республиканской Испании. Однажды ночью, - относительно даты, к сожалению, ничего сообщить не могу, - Берзин вызвал меня к прямому проводу и поставил мне вопрос, обязан ли он подписать оперативный приказ командующего Южным фронтом Егорова. Согласно порядку, подпись комиссара или политического члена военного совета под оперативным приказом означала лишь, что приказ не заключает в себе никаких задних контрреволюционных мыслей. Что же касается оперативного смысла приказа, то он целиком лежал на ответственности командующего. В данном случае дело шло об исполнении оперативного приказа главного командования. Приказ Егорова являлся только передачей и истолкованием этого приказа в подчиненной ему армии. Сталин заявил, что приказ не годен и что он его не подпишет. Ввиду отказа члена ЦК подписать приказ, Берзин не решался ставить свою подпись. Между тем оперативный приказ за подписью одного командующего не имел действительной силы. Какие доводы выдвигал Сталин против приказа, имевшего, насколько помню, второстепенное значение, сейчас восстановить не могу. Во всяком случае у Сталина была полная возможность вызвать меня к прямому проводу и изложить мне свои соображения или, если он предпочитал это, вызвать к прямому проводу Ленина. Командующий Южным фронтом, если он был согласен со Сталиным, мог в том же порядке предложить свои соображения главнокомандующему или мне. Возражения Сталина были бы, разумеется, немедленно обсуждены в Политбюро. У главнокомандующего запросили бы дополнительных объяснений. Но, как и в Царицыне, Сталин предпочел другой образ действий. "Не подпишу", - заявил он, чтоб показать все свое значение своим сотрудникам и подчиненным. Я ответил Берзину: приказ главнокомандующего, закрепленный комиссаром, стал бы для вас обязательным. Подпишите немедленно, иначе будете преданы трибуналу. Берзин немедленно дал свою подпись. Вопрос перешел в Политбюро. Ленин сказал не без смущения: "Ничего не поделаешь, Сталин опять пойман с поличным". Решено было отозвать Сталина с Южного фронта. Эта была вторая крупная осечка. Помню, что он приехал смущенный, но не обнаружил обиды, наоборот, говорил, что цель его достигнута, так как он хотел обратить внимание на неправильность отношений между главным командованием или командованием фронта, что приказ главнокомандующего ничего опасного в себе не заключал, но был издан без предварительного запроса мнения Южного фронта, только неправильно, и что именно против этого он, Сталин, протестовал и чувствует себя вполне удовлетворенным. Впечатление было таково, что он зашел дальше, чем хотел, дал себя поймать себе самому в петлю какого-то случайного резкого замечания и не мог отступить назад. Во всяком случае, он явно делал все, чтобы замести следы и сделать бывшее как бы не бывшим.

    В вопросах стратегических я всегда предоставлял первое слово главнокомандующему. Первой задачей нового главнокомандующего была выработка плана группировки сил на Южном фронте. Каменев отличался оптимизмом, быстротой стратегического воображения. Но кругозор его был еще сравнительно узок, социальные факторы Южного фронта: рабочие, украинские крестьяне, казаки, не были ему ясны. Он подошел к Южному фронту под углом зрения командующего Восточным фронтом. Ближе всего было сосредоточить дивизии, снятые с Востока, на Волге и ударить на Кубань, исходную базу Деникина. Именно из этого плана он и исходил, когда обещал вовремя доставить дивизии, не приостанавливая наступления.

    Однако мое знакомство с Южным фронтом подсказывало мне, что план в корне ошибочен. Деникин успел передвинуть свою базу с Кубани на Украину. Наступать на казачество значило насильственно толкать его в сторону Деникина. Главный удар надо было нанести, наоборот, по линии водораздела между Деникиным и казачеством, в полосе, где население целиком против казаков, против Деникина и за нас. Но моя борьба против плана казалась продолжением конфликта между Военным Советом и Восточным фронтом. Смилга и Гусев при содействии Сталина изображали дело так, будто я против плана, потому что вообще не доверяю новому главнокомандующему. У Ленина было, видимо, то же самое опасение. Но оно было ошибочно в корне. Я не переоценивал Вацетиса, дружески встретил Каменева и стремился всячески облегчить его работу.

    Вопрос был настолько важен, борьба вокруг плана и вопросов командования приняла столь острый характер, что 4 июля я прибег к крайнему средству: подал в отставку. Чтоб понять группировку в этот момент на верхах партии, нужно напомнить о конфликте между Восточным фронтом и главнокомандующим Вацетисом, косвенно - и со мной.

    На Востоке командовал бывший полковник Каменев, членами Революционного Военного Совета были Смилга и Лашевич. Дела на Востоке шли в этот период настолько хорошо, что я туда совсем перестал ездить и даже не знал Каменева в лицо. Окрыленные успехами, Смилга, Лашевич и Гусев носили своего командующего на руках, кажется, пили с ним брудершафт и писали о нем в Москву восторженные отзывы.

    Конфликт вокруг стратегии Восточного фронта был конфликтом между главнокомандующим Вацетисом и командующим Восточным фронтом Каменевым. Оба они были полковниками Генерального штаба старой царской армии. Между ними шло несомненное соревнование, в которое втянуты были и комиссары. Коммунисты ставки поддерживали Вацетиса, члены Реввоенсовета Восточного фронта - Смилга, Лашевич, Гусев были целиком на стороне Каменева. Трудно сказать, кто из двух полковников был даровитее. Оба обладали несомненными стратегическими качествами, оба имели опыт великой войны, оба отличались оптимистическим складом характера, без чего командовать невозможно. Вацетис был упрямее, своенравнее и поддавался несомненно влиянию враждебных революции элементов. Каменев был несравненно покладистее и легко поддавался влиянию работавших с ним коммунистов. Восточный фронт был, так сказать, первенцем Красной армии. Он был снабжен всем необходимым в том числе и коммунистами, больше чем какой-либо другой из фронтов. Адмирал Колчак считался в тот период, и вполне основательно, главным врагом. Он доходил до Казани, угрожал Нижнему Новгороду, откуда открывался прямой путь на Москву. Немудрено, если революционная страна собрала, так сказать, сливки в пользу Восточного фронта. Продвижение вперед против Колчака после двух периодов отступления шло теперь с полным успехом. Вацетис считал, что главная опасность теперь на юге, и предлагал задержать армии Восточного фронта в течение зимы на Урале, когда опасности настолько не будет, чтоб передать Южному фронту ряд дивизий. Общая моя позиция изложена была еще ранее в телеграмме первого января. Я стоял за обеспечение непрерывного наступления на Колчака. Однако конкретный вопрос определялся соотношением сил и общей стратегической обстановкой. Если у Колчака за Уралом серьезные резервы, если наше продвижение с непрерывными боями успело значительно истощить Красную армию, то ввязываться в дальнейшие бои за Уралом представляло бы опасность, ибо требовало бы новых пополнений из свежих коммунистов и командиров, а все это необходимо было ныне для Южного фронта.

    Надо прибавить, что я успел значительно оторваться от Восточного фронта, как от вполне благополучного, и всеми мыслями жил на Южном фронте. Трудно было судить на расстоянии, насколько наступающие армии Восточного фронта сохранили жизненную энергию, т. е. насколько им по силам дальнейшие продвижения, не только без помощи Центра, но и с жертвами в пользу Южного фронта, которому нужны были лучшие дивизии.

    Я предоставил Вацетису в известном смысле свободу действий, считая, что если со стороны Восточного командования будет отпор и если выяснится, что продвижение на восток возможно без ущерба для Южного фронта, то будет время поправить главнокомандующего решением правительства.

    В этих условиях разыгрался конфликт между Вацетисом и Каменевым. Придравшись к ряду уклончивых ответов Восточного фронта, который стремился вести свою собственную линию, Вацетис потребовал смещения Каменева и замену его Самойло, бывшим командующим 6-ой армией. С. С. Каменев был, несомненно, способным военачальником, с воображением и способностью к риску. Ему не хватало глубины и твердости. Ленин потом сильно разочаровался в нем и не раз очень резко характеризовал его донесения: "Ответ глупый и местами неграмотный".

    Когда Главком, с моего принципиального согласия, предложил Восточному фронту задержаться зимою на Урале, чтоб передать несколько дивизий на юг, где положение становилось угрожающим, Каменев, при поддержке Смилги и Лашевича, оказал очень решительное сопротивление. В конце концов. Политбюро решило вопрос в пользу Восточного фронта.

    Сталин ухватился за конфликт между Восточным фронтом и главным командованием. К Вацетису, который официально осудил его вмешательство в стратегию, Сталин относился с ненавистью и ждал случая, чтоб отомстить ему. Теперь такой случай представился. Когда Каменев обязался, не приостанавливая наступления на Урале, дать Южному фронту несколько дивизий и сдержал обещание, его авторитет, естественно, повысился за счет авторитета Вацетиса, который продолжал упорствовать, когда его ошибка обнаружилась полностью. Смилга, Лашевич и Гусев предложили, видимо, при содействии Сталина, назначить Каменева главнокомандующим. Успехи Восточного фронта подкупили Ленина и сломили мое сопротивление. Но тут в события врезался эпизод, смысл которого остается не вполне ясным для меня и сейчас: Вацетис оказался арестован по подозрению в измене.

    8 июля 1919 г. я получил на Южном фронте в Козлове шифрованную телеграмму о том, что изобличенный в предательстве и сознавшийся офицер дал показания, из которых вытекает, что будто бы Вацетис знал о военном заговоре. "Пришлось подвергнуть аресту главкома", - так заканчивалась телеграмма подписанная Дзержинским, Крестинским, Лениным и его заместителем Склянским. За спиной Дзержинского в этом деле стоял, видимо, Сталин.

    Так как Вацетис был вскоре после того освобожден и впоследствии стал профессором военной академии, то, я полагаю, осведомленность его о заговоре была весьма сомнительна. Весьма вероятно, что недовольный смещением с поста главнокомандующего, он вел неосторожные беседы с близкими, к нему офицерами. Я никогда не проверял этого эпизода. Вполне допускаю, однако, что в аресте Вацетиса играл роль Сталин, который таким образом мстил ему за некоторые старые обиды. Вместе со Сталиным реванш брал Восточный фронт и с ним вместе новый главнокомандующий. Я и сейчас не знаю, что тут верно, в какой мере дело действительно шло о "заговоре" и в какой мере Вацетис был посвящен в него.

    Таким образом, смена командования осложнилась драматическим эпизодом, который не имел, впрочем, трагических последствий. Вацетиса вскоре освободили. Но отношения в Политбюро напряглись: за эпизодом ареста явно чувствовалась интрига. Найдя опору в руководителях Восточного фронта, Сталин взял над Революционным Военным Советом реванш.

    Наступление на Южном фронте по плану главнокомандующего началось в середине августа. Через полтора месяца, в конце сентября, я писал в Политбюро: "Прямое наступление по линии наибольшего сопротивления оказалось, как и было предсказано, целиком на руку Деникину... В результате полуторамесячных боев... Наше положение на Южном фронте сейчас хуже, чем было в тот момент, когда командование приступало к выполнению своего априорного плана. Было бы ребячеством закрывать на это глаза". Слова "как и было предсказано" ясно говорят о тех трениях, которые предшествовали принятию стратегического плана и имели место в июне и начале июля.

    Итак, ошибка плана была для меня настолько несомненна, что когда он был утвержден Политбюро - всеми голосами, в том числе и голосом Сталина против меня - я подал в отставку. Решение Политбюро по поводу отставки гласило:

    Секретно

    Копия с копии

    Москва 5 июля 1919 года

    ╧...

    РОССИЙСКАЯ КОММУНИСТИЧЕСКАЯ ПАРТИЯ (Большевиков)

    ЦЕНТРАЛЬНЫЙ КОМИТЕТ

    Кремль

    Орг. и Полит. Бюро ЦК, рассмотрев заявление т. Троцкого и всесторонне обсудив это заявление, пришли к единогласному выводу, что принять отставки т. Троцкого и удовлетворить его ходатайство они абсолютно не в состоянии.

    Орг. и Полит. Бюро ЦК сделают все от них зависящее, чтобы сделать наиболее удобной для т. Троцкого и наиболее плодотворной для Республики ту работу на южном фронте, самом трудном, самом опасном и самом важном в настоящее время, которую избрал сам т. Троцкий. В своих званиях Наркомвоена и Предреввоенсовета т. Троцкий вполне может действовать и как член Реввоенсовета Южфронта с тем Комфронтом (Егорьевым), коего он сам наметил, а ЦК утвердил.

    Орг. и Полит. Бюро ЦК предоставляют т. Троцкому полную возможность всеми средствами добиваться того, что он считает исправлением линии в военном вопросе и, если он пожелает, постараться ускорить съезд партии.

    Твердо уверенные, что отставка т. Троцкого в настоящий момент абсолютно невозможна и была бы величайшим вредом для Республики, Орг. и Полит. Бюро ЦК настоятельно предлагают тов. Троцкому не возбуждать более этого вопроса и исполнять далее свои функции, максимально, в случае его желания, сокращая их в виду сосредоточения своей работы на Южфронте. В виду этого Орг. и Полит. Бюро ЦК отклоняет и выход т. Троцкого из Политбюро и оставление им поста Председателя Реввоенсовета Республики (Наркомвоена).

    Подлинный подписали:

    Ленин, Каменев, Крестинский, Калинин, Серебряков, Сталин, Стасова

    С подлинным верно:

    Секретарь ЦК Елена Стасова

    Я взял отставку назад и немедленно отправился на Южный фронт, где открывавшееся в середине августа наступление скоро приостановилось, не дав результатов. Роковая ошибочность плана стала ясна многим работникам, в том числе и Лашевичу, перешедшему с Восточного фронта на Южный. 6 сентября я телеграфировал с фронта Главкому и ЦК, что "центр тяжести борьбы на южфронте всецело перешел на Курско-Воронежское направление, где резервов нет", и предложил ряд войсковых перегруппировок, означавших в совокупности ликвидацию несостоятельного плана. Под моей телеграммой подписались Серебряков и Лашевич. Но главнокомандующий упорствовал, и Политбюро решительно поддержало его. В тот же день, 6 сентября, я получил ответ.

    За два месяца ход военных операций не только опрокинул первоначальный план, но и ясно указал главную операционную линию. Однако за два месяца непрерывных и безрезультатных боев многие дороги оказались разрушены, и сосредоточение резерва представляло неизмеримо большие трудности, чем в июне-июле. Радикальная перегруппировка сил являлась, тем не менее, необходимостью. Я предлагал конный корпус Буденного переправить походным порядком и передвинуть ряд других частей в северо-восточном направлении.

    Тем временем начатое наступление приостановилось, положение на Кубани, где увязли лучшие войска, продолжало оставаться крайне тяжким, Деникин продвигался на Север. "Для проверки оперативного плана, - писал я в конце сентября, - не лишне посмотреть на его результаты. Южный фронт получил такие силы, какие никогда не имел ни один из фронтов: к моменту наступления на Южном фронте имелось не менее 180.000 штыков и сабель, соответственное количество орудий и пулеметов. В результате полуторамесячных боев мы имеем жалкое топтание на месте в восточной половине Южного фронта и тяжкое отступление, гибель частей, расстройство организма - в западной половине. Причину неудачи необходимо искать целиком в оперативном плане. Мы пошли по линии наибольшего сопротивления, т. е. части средней устойчивости направили по местности, населенной сплошь казачеством, которое не наступает, а обороняет свои станицы и очаги. Атмосфера "народной" донской войны оказывает расслабляющее влияние на наши части. В этих условиях деникинские танки, умелое маневрирование и пр. оказываются в его руках колоссальным преимуществом".

    Однако теперь дело шло уже не о плане, а о его последствиях, материальных и психологических. Главнокомандующий надеялся, видимо, в соответствии с правилом Наполеона, упорствуя в ошибке, извлечь из нее все возможные выгоды и добиться в конце концов победы. Политбюро, теряя доверие, упорствовало в собственном решении. 21 сентября наши войска покинули Курск. 13 октября Деникин взял Орел, открыв себе дорогу на Тулу, где были сосредоточены важнейшие военные заводы, а дальше уже шла Москва. Я поставил перед Политбюро ребром альтернативу: либо менять оперативный план, либо эвакуировать Тулу, разоряя военную промышленность и открывая дорогу на Москву. Главнокомандующий, меняя по частям старый план, уже сосредоточивал кулак. Но к этому времени упрямство главнокомандующего, которое поддерживало Политбюро, было сломлено.

    В середине октября была закончена новая группировка войск для контрудара. Одна группа сосредоточена была к северозападу от Орла для действия на Курско-Орловскую железную дорогу. Другая группа, к востоку от Воронежа, возглавлялась конным корпусом Буденного. Это и было уже шагом к той группировке, на которой в последний раз настаивал 6 сентября Троцкий, Лашевич и Серебряков.

    А вот что пишет Сталинская историография: "В течение сентября и начале октября 1919 г. Деникин достиг значительных успехов на Южном фронте. 13 октября ему удалось овладеть Орлом. Для устранения крайне тяжелого и опасного для республики положения, создавшегося в результате длительных неудач на Южном фронте, ЦК партии направил в Ревсовет фронта т. Сталина. Тов. Сталин выработал новый стратегический план борьбы с Деникиным, который был утвержден Лениным и Центральным Комитетом партии. Осуществление этого плана привело к полному поражению и разгрому Деникина".

    В статье "К вопросу о стратегии и тактике коммунистов" Сталин говорит следующее о положении на Южном фронте:

    "Основные черты политической стратегии можно было бы обрисовать без особого труда, прибегнув к аналогии с военной стратегией, например, в период гражданской войны, во время борьбы с Деникиным. Все помнят конец 1919, когда Деникин стоял под Тулой. В это время разыгрались интересные споры среди военных по вопросам о том, откуда следовало бы нанести решающий удар по армиям Деникина. Одни военные предлагали избрать основным направлением удара линию Царицын-Новороссийск. Другие, наоборот, предлагали повести решающий удар по линии Воронеж-Ростов, с тем, чтобы, пройдя эту линию и разбив, таким образом, на две части армии Деникина, потом разгромить их поодиночке. Первый план... был, с одной стороны, невыгоден, ибо предполагал наше продвижение по районам (Донская область), враждебным Советской власти и требовал, таким образом, крупных жертв; с другой стороны, он был опасен, ибо открывал армиям Деникина дорогу на Москву через Тулу, Серпухов. Второй план основного удара был единственно правилен, ибо он, с одной стороны, предполагал продвижение нашей основной группы по районам (Воронежская губ. - Донбасс), сочувствующим Советской власти, и ввиду этого не требовал особых жертв, с другой стороны, он расстраивал действия основной группы войск Деникина, шедших на Москву. Большинство военных высказалось за второй план, и этим была определена судьба всей войны с Деникиным".

    Этот рассказ как бы служил Сталину лишь случайной иллюстрацией некоторых соображений из области политической тактики. На самом деле иллюстрация не была случайной. Шел 1923 год. Сталин находился в ожидании грозной атаки со стороны Ленина и систематически пытался подкапывать его авторитет. Верхи партии прекрасно знали, что за ошибочный и дорого обошедшийся план высказались не только некоторые "военные" (главнокомандующий), но и большинство Политбюро во главе с Лениным. Так как сам Сталин успел в последний момент отскочить от этого большинства, то ответственность он перелагал на одного Ленина. Однако он предпочитал говорить о разногласиях среди "военных", не касаясь борьбы внутри Политбюро: верхи партии слишком хорошо помнили, что я с июля оттаивал тот план, к которому Сталин примкнул лишь в конце октября или начале ноября, когда сам главнокомандующий на деле отказался от своего первоначального замысла.

    19 ноября 1924 г., через 10 месяцев после смерти Ленина, Сталин сделал первую попытку создать свою собственную версию борьбы на Южном фронте и направить ее против меня. В речи на пленуме фракции ВЦСПС "Троцкизм или ленинизм?" он

    говорит:

    "О Деникине. Дело происходит осенью 1919 г. Наступление на Деникина не удается. "Стальное кольцо" вокруг Мамонтова (рейд Мамонтова) явно проваливается. Деникин берет Курск. Деникин подходит к Орлу. Тов. Троцкий вызывается с южного фронта на заседание ЦК. ЦК признает положение тревожным и постановляет направить на южфронт новых военных работников, отозвав тов. Троцкого. Новые военработники требуют "невмешательства" тов. Троцкого в дела южфронта. Тов. Троцкий отходит от прямого участия в делах южфронта. Операции на южфронте, вплоть до взятия нами Ростова-на-Дону и Одессы, проходят без тов. Троцкого. Пусть попытаются опровергнуть эти факты".

    Здесь нет еще и речи о моем ложном стратегическом плане: все сводится к туманным утверждениям насчет новых военных работников, которые потребовали (от кого?) "невмешательства" Троцкого.

    На самом деле тринадцать постановлений ЦК от 15 октября были в письменном виде внесены мною и единогласно одобрены, в том числе и Сталиным. В комиссию, которая посылала по моему предложению новых работников на юг, взамен старых, которые слишком устали от поражений, входили: Ленин, Троцкий, Каменев и Крестинский (Сталин не входил). Какие новые работники требовали "невмешательства" Троцкого и от кого именно требовали - Сталин не сообщает. "Троцкий отходит от прямого участия в делах Южного фронта". Эта неопределенная фраза только подчеркивает, что, если были какие-либо закулисные домогательства Сталина, то никакого постановления не было и по характеру отношений в ЦК быть не могло.

    Ворошилов в "Сталине и Красной армии" (1929) пишет, что "Сталин поставил перед ЦК три главных условия: 1) Троцкий не должен вмешиваться в дела Южного фронта и не должен переходить за его разграничительные линии. 2) с Южного фронта должен быть немедленно отозван целый ряд работников, которых т. Сталин считал непригодными восстановить положение в войсках и 3) на Южный фронт должны быть немедленно командированы новые работники по выбору Сталина, которые эту задачу могли выполнить. Эти условия были приняты полностью".

    Где? Как? Когда? Кем? Приписывая Сталину заслугу пересмотра ошибочного плана, Ворошилов, однако, еще не решался утверждать в 1929 г., что ошибочный план принадлежал мне. Умалчивая об этом вопросе, он тем обнаруживал, что я был противником плана. Однако и этот пробел заполнен новейшей историографией.

    Зинаида Орджоникидзе пишет:

    "Реввоенсовет 14-й армии все время держал связь со штабом Южного фронта. Серго лично связался со Сталиным и непосредственно с Москвой, с Лениным. Ленин напряженно следил за подготовкой к наступлению. 15 октября Серго из села Сергиевского в очередном письме писал Ленину:

    "Дорогой Владимир Ильич! Сегодня я думал заехать в Москву на несколько часов, но решил, что лучше скорее в армию. Я теперь назначен в Реввоенсовет 14-й армии. Тем не менее решил поделиться с вами теми в высшей степени неважными впечатлениями, которые я вынес из наблюдений за эти два дня в штабах здешних армий. Что-то невероятное, что-то граничащее с предательством. Какое-то легкомысленное отношение к делу, абсолютное непонимание серьезности момента. В штабах никакого намека на порядок, штаб фронта - это балаган. Сталин только приступает к наведению порядка. Среди частей создали настроение, что дело советской власти проиграно, все равно ничего не сделаешь. В 14-й армии какой-нибудь прохвост Шуба, именующий себя анархистом, нападает на наши штабы, арестовывает их, забирает обозы, а комбрига посылает на фронт под своим надзором для восстановления положения. В 13-й армии дела не лучше. Вообще, то, что здесь слышишь и видишь, - нечто анекдотическое. Где же эти порядки, дисциплина и регулярная армия Троцкого?! Как же он допустил дело до такого развала? Это прямо непостижимо. И, наконец, Владимир Ильич, откуда это взяли, что Сокольников годится в командармы? Неужели до чего-нибудь более умного наши военные руководители не в состоянии додуматься? Обидно и за армию и за страну. Неужели, чтобы не обидеть самолюбие Сокольникова, ему надо дать поиграться с целой армией. Но довольно, не буду дальше беспокоить вас. Может быть, и этого не надо было, но не в состоянии заставить себя молчать. Момент в высшей степени ответственный и грозный.

    Кончаю, дорогой Владимир Ильич.

    Крепко, крепко жму ваши руки.

    Ваш Серго"

    26 августа 1919 г. официальные "Известия" печатают мое сообщение печати: "С Южного фронта, где я по несколько раз посетил все армии и был во многих дивизиях, я прибыл с глубочайшей уверенностью в несокрушимость Красной армии".

    Правда, около 10 октября я покинул Южный фронт и переехал в Петроград. 10 октября должно было начаться наше контрнаступление на Южном фронте. Все было подготовлено. Сосредоточение частей для удара заканчивалось, и мое присутствие было гораздо нужнее под Петроградом, которому грозила смертельная опасность. Оглядываясь на три года гражданской войны и просматривая журнал непрерывных своих поездок по фронту, я вижу, что мне почти не пришлось сопровождать победоносную армию, участвовать в наступлении, непосредственно делить с армией ее успехи. Мои поездки не имели праздничного характера. Я выезжал только на неблагополучные участки, когда неприятель прорывал фронт и гнал перед собою наши полки. Я отступал с войсками, но никогда не наступал с ними. Как только разбитые дивизии приводились в порядок и командование давало сигнал к наступлению, я прощался с армией для другого неблагополучного участка или возвращался на несколько дней в Москву, чтоб разрешить накопившиеся вопросы в центре. Так, за три года мне ни разу - буквально - не удалось видеть счастливые лица солдат после победы или вступать с ними в занятые города. Только этим и объясняется, что после радикального перелома на Юге, начавшегося 19 октября, я ни разу не посетил Южного фронта за весь период нашего победоносного наступления.

    Все командиры и комиссары Южного фронта требовали перегруппировки войск. В этот момент Сталин обратился к Политбюро с ультиматумом. В записке Ленину, опубликованной в брошюре Ворошилова "Сталин и Красная армия", Сталин писал:

    "Месяца два назад Главком принципиально не возражал против удара с запада на восток через Донецкий бассейн, как основного. Если он все же не пошел на такой удар, то потому, что ссылался на "наследство", полученное в результате отступления Южных войск летом, т. е. на стихийно создавшуюся группировку войск Юго-Восточного фронта, перестройка которой (группировки) повела бы к большой трате времени, к выгоде Деникина... Но теперь обстановка и связанная с ней группировка сил изменилась в основе: 8 армия (основная на бывшем Южфронте) передвинулась на Донецкий бассейн, кон корпус Буденного (другая основная сила) передвинулась тоже в районе Южфронта, прибавилась новая сила - Латдивизия, - которая через месяц обновившись, вновь представит грозную для Деникина силу... Что же заставляет Главкома (ставку) отстаивать старый план? Очевидно, одно лишь упрямство, если угодно - фракционность, самая тупая и самая опасная для Республики, культивируемая в Главкоме состоящим при нем "стратегическим" петушком /Гусевым/... На днях Главком дал Шорину директиву о наступлении на Новороссийск через донские степи по линии, по которой, может быть, и удобно летать нашим авиаторам, но уже совершенно невозможно будет бродить нашей пехоте и артиллерии. Нечего и доказывать, что этот сумасбродный (предполагаемый) поход в среде вражеской нам, в условиях абсолютного бездорожья, грозит нам полным крахом. Нетрудно понять, что этот поход на казачьи станицы, как это показала недавняя практика, может лишь сплотить казаков против нас вокруг Деникина. Необходимо изменить уже отмененный практикой старый план, заменив его планом основного удара через Харьков-Донецкий бассейн на Ростов: во-первых, здесь мы будем иметь среду не враждебную нам, наоборот, - симпатизирующую нам, что облегчит наше продвижение; во-вторых, мы получаем важнейшую железнодорожную сеть (донецкую) и основную артерию, питающую армию Деникина, линию Воронеж-Ростов. ...Без этого моя работа на Южфронте становится бессмысленной, преступной, ненужной, что дает мне право или, вернее, обязывает меня уйти куда угодно, хоть к черту, только не оставаться на Южфронте. Ваш Сталин".

    Ворошилов комментирует: "В этой оценке направлений сказались основные качества т. Сталина как пролетарского революционера, как настоящего стратега гражданской войны".

    Сталин повторяет здесь почти дословно те доводы против июльско-сентябрьского плана, которые развивались мною сперва устно, затем письменно и которые он отвергал вместе с большинством Политбюро. Так как все члены Политбюро прекрасно знают развитие вопроса, то Сталину не может и в голову прийти возлагать на меня ответственность за старый план. Наоборот, он винит главкома и состоящего при нем "стратегического петушка" С. Гусева, на которого он опирался в июле при смене командования.

    А. Голубев в журнале "Молодая гвардия", 1932 г., пишет об октябре-ноябре 1919 г.:

    "План красного командования перед решительным сражением первоначально заключался в том, чтобы сдержать, а затем и разбить наступающие части Деникина у Орла и Кром. Для этого главный удар по предложению тов. Сталина наносился от Орла через Харьков на Донбасс. Этот удар как нельзя лучше соответствовал тогдашней обстановке. Успех такого наступления отрезал Донскую армию белых от Добровольческой, сбрасывая последнюю в районы Донбасса и Южной Украины, объятые рабоче-крестьянскими восстаниями против Деникина. Для этого 13-й армии 9 октября была передана ударная группа из латышской дивизии, бригад Павлова и Примакова (11.500 штыков и сабель) 10 октября эта группа была введена в дело у г. Кромы, завязав упорный бой с лучшими частями противника..." (с. 106).

    Советская историография продолжает: "План Сталина был принят Центральным комитетом. Сам Ленин собственной рукой написал приказание полевому штабу о немедленном изменении изжившей себя директивы". Где? Когда? "Тов. Сталину во всем этом принадлежит громадная заслуга".

    З. Орджоникидзе в своих воспоминаниях пишет:

    "Сталин отправился на Южный фронт. Он категорически отверг старый план разгрома Деникина, выработанный главным командованием во главе с Троцким. План этот предусматривал наступление левым флангом с Царицына на Новороссийск через донские степи и казачьи станицы.

    "Этот сумасбродный (предполагаемый) поход в среде вражеской, в условиях абсолютного бездорожья, грозит нам полным крахом", - написал Сталин в записке Ленину.

    Взамен плана, уже отмененного жизнью, Сталин выработал план наступления красных через пролетарский Харьков - Донецкий бассейн на Ростов.

    Стратегический план великого Сталина обеспечил победу революции".

    Телеграмма Сталина пришла в такой момент, когда сам главком ломал свой план, сосредоточивая ударную группу войск не в казачьем тылу Деникина, а над его головой. Политбюро оставалось в сущности лишь задним числом санкционировать замену старого плана новым. Выносилось ли такое постановление или Политбюро просто примирилось с совершившимся фактом, радуясь ему в душе, на основании опубликованного документа, установить нельзя; да это и не имеет большого значения.

    Война с Польшей вскрыла как сильные, так и слабые стороны тогдашней Красной армии: революционную верность, беспримерный энтузиазм, величайшую выносливость и наряду с этим недостаточность подготовки, организационную слабость, недостаток в выдержке. Армия наступала безудержно, но и откатывалась без остановки. "Исход польской войны, - писал я в 1928 г., - врезался в сознание армии, особенно ее молодого командного и комиссарского состава, как заноза. Из этой занозы выросло стремление к учебе". Тысячи командиров и комиссаров, которые во время гражданской войны как бы появились из-под земли, внеся в армию мужество и инициативу и нравственный авторитет, после исхода польской кампании серьезно занялись своим военным образованием.

    Наша армия в четыре раза более слабая, чем армия поляков, после упорных боев конца апреля отступила и сдала Киев, Житомир и Бердянск. Тогда партия бросила лозунг: "На борьбу с польскими панами!" Туда движется масса коммунистов, направляются десятки тысяч добровольцев со всех фронтов на западный фронт спешат старые испытанные полки и дивизии. Удар на поляков обрушивается прежде всего с северного участка, затем открывается наше наступление на Украине. Оно приводит к занятию Киева, после чего приходит прорыв укрепленных польских позиций на фронте свыше 100 километров. Наши армии стремительно продвигаются вперед, занимают Минск, Вильно, Молодечно, Бобруйск. Корпус Гая 19 июля под Гродно разбивает крупные силы поляков и, в обход Варшавы, занимает Данцигский коридор. Однако по мере продвижения польская среда становится все более упругой. Сопротивление становится все более значительным. Наш тыл не поспевает за фронтом. Быстрое продвижение наших войск к Висле заставило польское командование напрячь все усилия и сгруппировать при помощи французской военной миссии значительные резервы в районах Варшавы и Люблина. Поляки успевают сформировать новые кавалерийские и пехотные части.

    30 апреля я писал в ЦК партии: "Именно потому, что борьба идет не на жизнь, а на смерть, она будет иметь крайне напряженный и суровый характер". Отсюда вытекает необходимость "оценивать войну с Польшей не как частную задачу Западного фронта, а как центральную задачу всей рабоче-крестьянской России". Через печать я 2 мая предупреждал против слишком оптимистических надежд на революцию в Польше: "Что война... закончится рабочей революцией в Польше, в этом не может быть никакого сомнения; но в то же время нет никаких оснований полагать, что война начнется с такой революции... Было бы величайшим легкомыслием думать, что победа... дастся нам сама собой".

    5 мая в докладе на объединенном заседании всех советских учреждений: "Было бы величайшей ошибкой полагать, что история начнет с того, что откроет перед нами польскую рабочую революцию и тем самым избавит нас от необходимости вооруженной борьбы". И в заключение: "Товарищи, я хотел бы, чтобы главный вывод, который вы из этого собрания вынесете, состоял в том, что борьба, которая нам предстоит, будет тяжелой и напряженной борьбой". Этой идеей проникнуты все приказы и заявления того времени. "В настоящее время Западный фронт является самым важным фронтом республики, - гласит подписанный в Смоленске приказ 9 мая. - Органы снабжения должны быть подготовлены не к легкому и короткому походу, а к длительной упорной борьбе".

    Я был против похода на Варшаву, потому что при слабости наших сил и ресурсов он мог закончиться успешно лишь при условии немедленного восстания в самой Польше, а в этом не могло быть уверенности. В своей автобиографии я в общих чертах изложил суть конфликта.

    16 августа под стенами Варшавы после короткого и сильного удара Пилсудский переходит в наступление, прорывает наш фронт на севере, оттесняет корпус Гая и Четвертую армию на германскую территорию. Наши войска откатываются на сотни километров назад.

    Одной из причин тех чрезвычайных размеров, которые приняла катастрофа под Варшавой, явилось поведение командования Южной группы советских армий с направлением на Львов (Лемберг). Главной политической фигурой в Революционном Военном Совете этой группы был Сталин.

    Трения и конфликты между высшими и нижними инстанциями командования заложены, так сказать, в природе вещей: дивизия недовольна армией, армия - фронтом, фронт - ставкой, особенно, если дела идут неблагополучно. Сталин систематически эксплуатировал эти трения и доводил до острых конфликтов. Особенно тяжелые последствия имело его самоуправство именно во время Польской кампании.

    К решающему моменту операционная линия Юго-Западного фронта разошлась с операционной линией главного Западного фронта под прямым углом. В то время как фронт Тухачевского приближался к Варшаве, Юго-Западный фронт, в состав которого входил Сталин, двигался на Лемберг. Сталин вел свою собственную войну. Он хотел во что бы то ни стало войти в Львов в то время, как Смилга и Тухачевский войдут в Варшаву. Когда предстоящий контрудар под Варшавой окончательно выяснился, главное командование приказало Егорову, командующему Юго-Западным фронтов, круто переменить направление, чтобы ударить во фланг польских войск под Варшавой и поддержать Тухачевского с фланга. Но Юго-Западное командование, поощряемое Сталиным, продолжало двигаться на запад: разве не более важно самим завладеть Львовом, чем "другим" взять Варшаву? В течение трех или четырех дней ставка не могла добиться исполнения приказа. Только в результате повторных приказов и угроз Юго-Западное командование переменило направление. Но несколько дней запоздания сыграли роковую роль.

    А. Егоров, бывший командующий Юго-Западным фронтом, посвятил особое исследование взаимодействиям фронтов в 1920 г. "Именно в этой плоскости, - пишет он, - все наши историки обрушились на Юго-Западный фронт. ...С действиями Юго-Западного фронта непосредственно связывается объяснение неудачи Варшавской операции. Обвинения, возводимые в этом смысле на командование фронтом, сводятся в основном к тому, что Юго-Западный фронт вел совершенно самостоятельную оперативную политику, не считаясь ни с общей обстановкой на всем польском фронте, ни с действиями соседнего Западного фронта, и в решительную минуту не оказал последнему необходимого содействия, причем в толковании некоторых историков этот момент связывается даже с прямым невыполнением соответствующих директив главкома, невзирая на то, что предпосылки к этим директивам были командованию Юго-Западным фронтом якобы отлично известны. Такова, в общих чертах, установка во всех трудах, рассматривающих так или иначе вопрос о взаимодействии фронтов в 1920 г., не исключая и вышедших в самое последнее время, хотя казалось бы, что авторы этих трудов имели возможность пользоваться уже более или менее систематизированными и изученными материалами. Тем не менее. мы находим, например, в серьезном и интересном труде Н. Мовчина "Последовательные операции по опыту Марны и Вислы" (изд. ГИЗ, 1928 г.) прямое указание на "невыполнение Юго-Западным фронтом категорической директивы главкома о направлении 1-й конармии на Замостье-Томашев" (с. 74). На основании таких и аналогичных утверждений изучал историю польской кампании и уносил и продолжает уносить с собой соответствующие впечатления в строевые части ряд выпускников нашей военной академии. Короче говоря, легенда о роковой роли Юго-Запфронта в 1920 г. стала "сказкой казарменной" и, по-видимому, не вызывает уже в настоящее время сомнений, а признается фактом, на котором будущим поколениям операторов и стратегов предлагается учиться. Мы задаемся прямой задачей разоблачить эту легенду и восстановить в свете строго документального освещения все те отдельные факты, совокупность которых позволяет, как нам кажется, взглянуть (под оперативным углом зрения) на общий ход польской кампании несколько иначе, чем это делалось до сих пор".

    Нет ничего неожиданного в том, что Егоров, который в качестве командующего Юго-Западным фронтом несет серьезную ответственность за самостоятельную стратегию Сталина, пытался дать менее невыгодное для него истолкование военных событий 1920 г. Подозрение, однако, вызывает уже тот факт, что Егоров предпринял оправдательную попытку только через девять лет после событий, когда "легенда о роковой роли Юго-Западного фронта" успела, по его собственным словам, окончательно утвердиться и даже войти в военные учебники. Объясняется это запоздание тем, что армия и страна, крайне тяжело переживавшие неудачу польского похода, с возмущением отвергли бы всякую фальсификацию виновников неудачи. Приходилось ждать и молчать. Со своей стороны я ни одним словом не напомнил публично об острых разногласиях, предшествовавших походу: мной руководила при этом забота о престиже правительства в целом и стремление не вносить раздора в потрясенную и без того армию. Приходилось ждать установления тоталитарного режима, прежде чем выступать с опровержениями. Осторожный и несамостоятельный Егоров писал несомненно по прямому поручению Сталина, хотя имя это - как ни невероятно - в книге не упоминается.

    Напомним, что 1929 г. открывает первый период систематического пересмотра прошлого. Но если Егоров пытается ослабить вину Сталина и свою собственную, то он вовсе еще не пытается переложить вину на другую сторону. Не делает этого и Ворошилов в подписанной им насквозь апологетической статье "Сталин и Красная армия", опубликованной в том же 1929 г. "Только неудача наших войск под Варшавой, - говорит он глухо, - срывает Конную армию, изготовившуюся к атаке Львова и находившуюся в 10 км от него".

    Однако на самооправдании дело остановиться никак не могло. В этих вопросах Сталин действует с необходимой постепенностью и в то же время никогда не останавливается на полдороги. Так, наступил момент, когда самостоятельный поход на Львов был объявлен спасительным, а ответственность за крушение фронта можно было возложить на тех, кто помешал спасительному походу на Львов. Советский официальный историк С. Рабинович пишет:

    "1-я Конная армия, ввязавшаяся в бои за Львов, не могла непосредственно помочь Западному фронту, но взяв Львов, она оказала бы Западному фронту гораздо большую помощь, ибо это повлекло бы за собой переброску под Львов крупных сил. Несмотря на это, Троцкий категорически потребовал отхода 1-й Конной от Львова и сосредоточения ее в районе Люблина для удара по тылам польских армий, наступавших во фланг войскам Западного фронта". "...Вследствие глубоко ошибочной директивы Троцкого 1-я Конная вынуждена была отказаться от захвата Львова, не имея в то же время возможности отказать в помощи армиям Западного фронта".

    Эта возможность была потеряна только потому, что конница Буденного-Ворошилова, в согласии с директивами Егорова-Сталина и вопреки приказаниям главного командования, повернула на Люблин с запозданием на несколько дней.

    В 1937 г. в ╧ 2 "Красной Конницы" напечатана статья "Боевой путь первой Конной армии", где автор открыто признает, что Конная армия не только не сумела воспрепятствовать польской армии отойти за реку Буг, но даже "не сорвала контрудара поляков во фланг Красным войскам, наступавшим на Варшаву". Сталин и Ворошилов, увлекшись эфемерной задачей нового занятия Галиции, не желали помочь Тухачевскому в его главной задаче - наступлении на Варшаву. Ворошилов доказывал, что взятие Львова дало бы возможность "нанести сокрушительный удар в тыл белополякам по их ударной группировке".

    Совершенно невозможно понять, как можно было бы, после овладения Львовом, на расстоянии 300 километров от главного театра, ударить в "тыл" польской ударной группировке, которая тем временем уже гнала Красную армию на сотни километров от Варшавы на восток. Уже для того, чтоб только попытаться нанести полякам удар "в тыл", нужно было бы первым делом броситься за ними вдогонку, следовательно, прежде всего покинуть Львов. К чему в таком случае было занимать его?

    Правда, достаточно взглянуть на карту, чтобы убедиться, что польские войска, наступавшие от Варшавы, никоим образом "своего тыла" в Львове иметь не могли. Однако Ворошилов, написавший книгу "Сталин и красная армия", очевидно, все же упорно продолжает считать, что Львов находится "в тылу" польских армий, не взирая на то, что последние, оперируя на Висле, наоборот, находились сами "в тылу" Львова. Поэтому, надо думать, Ворошилов, а вместе с ним, вероятно, и Сталин, "в самой резкой форме "протестовали против переброски конной армии из-под Львова на север - к Люблину, на помощь Тухачевскому. "Заметая свои гнусные, пораженческие маневры, предатель Троцкий обдуманно и сознательно добился переброски конной армии на север, якобы на помощь Западному фронту", - негодующе замечает "Красная звезда".

    К сожалению, он добился этой переброски слишком поздно, - заметим мы. Если бы Сталин и Ворошилов с безграмотным Буденным не вели "своей собственной войны" в Галиции, и Красная конница была своевременно у Люблина, Красная армия не испытала бы того разгрома, который ее привел к рижскому миру. Действительно, редактор "Красной Конницы" совершил крупную неловкость, напомнив теперь об этом...

    Захват Львова, лишенный сам по себе военного значения, мог бы получить смысл лишь в связи с поднятием восстания украинцев (галичан) против польского господства. Но для этого нужно было время. Темпы военной и революционной задач совершенно не совпадали. С того момента, как определилась опасность решающего контрудара под Варшавой, продолжение похода на Львов становилось не только беспредметным, но и преступным. Однако в дело вступилась фронтовая амбиция, опиравшаяся на инерцию безостановочного движения. Сталин, по словам Ворошилова, не останавливался перед нарушением уставов и приказов.

    Главным инициатором похода был Ленин. Его поддерживали против меня Зиновьев, Сталин и даже осторожный Каменев. Из членов ЦК на моей стороне был Рыков, тогда еще не входивший в Политбюро. Все секретные документы того времени имеются в распоряжении нынешних хозяев Кремля, и если б в этих документах была хоть одна строка, подтверждающая позднейшие версии, она была бы давно опубликована. Именно голословный характер версий, к тому же столь радикально противоречащих одна другой, показывают, что мы имеем дело все с той же термидорианской мифологией.

    В 1930 г. тогдашний официальный историк Н. Попов, позже исчезнувший, писал по поводу польской кампании в работе "К 10-летию Советско-Польской войны 1920 г.", что партия совершила ошибку в наступлении на Варшаву. Правда, наряду с этим, он подвергал критике позицию Троцкого, считая ее ошибочной. Но во всяком случае в Центральном органе партии в 1930 г. официальный историк признавал, что поход на Варшаву был ошибкой Политбюро: "Троцкий и до настоящего времени пытается спекулировать на том, что в свое время он был против варшавского наступления, как мелкобуржуазный революционер, считавший недопустимым внесение в Польшу революции извне. По тем же самым соображениям Троцкий в 1921 г. высказывался против помощи со стороны нашей Красной армии грузинским повстанцам. Партия не послушалась Троцкого в 1921 году, и вместо меньшевистской Грузии мы имеем советскую Грузию. Партия и в 1920 году с такой же решительностью отвергла мелкобуржуазный педантизм Троцкого, когда Красная армия шла к Варшаве. Наша ошибка заключалась не в самом факте похода, а в том, что он был поведен совершенно недостаточными силами".

    Весь военный архив находится в руках историков, и им ничего не стоило бы привести документальные доказательства своих утверждений, если б эти доказательства существовали на деле. Но исторические изыскания термидора являются прообразом судебных процессов: о доказательствах нет и речи. Через восемь лет после Попова другой историк той же школы С. Рабинович в своей "Истории гражданской войны" (1935) писал об ошибке Троцкого в определении польской войны, о том, что "основной политической целью войны с нашей стороны является подталкивание, ускорение революции в Польше, привнесение в Европу революции извне, на штыках Красной армии"... иначе победа социализма в России невозможна. "Вот почему Троцкий, в противовес утверждениям Ленина и Сталина, заявлял, что "польский фронт есть фронт жизни и смерти для Советской республики".

    Старое обвинение превратилось в свою противоположность. В 1927 г. признавалось, что я был противником похода на Варшаву, но моя правильная позиция компрометировалась неправильным отрицанием внесения социализма на штыках. В 1938 г. было объявлено, что я был сторонником похода на Варшаву, руководствуясь стремлением внести в Польшу социализм на штыках. Оба обвинения неверны.

    Таким образом, в несколько этапов Сталин разрешил по-своему задачу: ответственность за неудачный поход на Варшаву он возложил на Троцкого, который, на самом деле, был противником похода; ответственность за крушение Красной армии, предопределенное отсутствием восстания в стране и усугубленное самостоятельной стратегией Сталина, он возложил опять-таки на Троцкого, который предупредил против возможности катастрофы и требовал не увлекаться эфемерными успехами, вроде захвата Львова. Этот метод Сталина: переложить в несколько этапов свою вину на противника, является его основным методом политической борьбы и высшего своего развития достигнет в московских процессах.

    На закрытом заседании X съезда Сталин выступил с неожиданным по своей злостности и грубости заявлением в том смысле, что Смилга, член Военного Совета Западного фронта, "обманул ЦК", обещав к определенному сроку взять Варшаву и оказавшись неспособен выполнить обещание. Действия Юго-Западного фронта, т. е. самого Сталина, определялись-де "обещанием" Смилги, на которого и падает поэтому ответственность за катастрофу. Съезд с угрюмым недоброжелательством слушал угрюмого оратора с желтоватым отливом глаз; и Сталин своей речью повредил только самому себе. Ни один голос не поддержал его. Я тут же протестовал против этой неожиданной инсинуации: "обещание" Смилги означало лишь то, что он надеялся взять Варшаву, но не устраняло элемента неожиданности, связанной со всякой войной, во всяком случае, оно никому не давало права действовать на основании априорного расчета, а не реального развертывания операции. В прения поспешил вмешаться встревоженный Ленин в том смысле, что мы никого лично не виним. Попытка взвалить ответственность на Смилгу потерпела явное крушение. Протоколы этих прений никогда не были опубликованы.

    Почто-телеграммы того времени показывают, с кем именно мне приходилось изо дня в день сноситься при определении повседневной политики в связи с польской войной: Ленин, Чичерин. Карахан, Крестинский, Каменев, Радек. Из этих шести лиц один Ленин успел умереть своевременно. Чичерин умер под опалой, в полной изоляции; Радек доживает свои дни в заключении; Карахан, Крестинский и Каменев расстреляны.

    Нельзя и сейчас перечитывать без волнения эту переписку, где в каждом слове трепещет исключительная эпоха. И нельзя не поразиться тому, что Сталин и в те исключительные годы ни разу не изменял себе в том, что было для него основным,

    Исход польской войны врезался огромным фактором в дальнейшую жизнь страны. Рижский мир с Польшей, отрезавший нас от Германии, оказал большое влияние на дальнейшее развитие Советов и Германии. После великих надежд, пробужденных стремительным продвижением на Варшаву, поражение чрезвычайно потрясло партию, пробудило все виды недовольства и нашло, в частности, свое выражение в так называемой профсоюзной дискуссии.

    Конец польской кампании позволил нам сосредоточить силы против Врангеля, который весной вылез из перешейка и угрозой занятия Донецкого бассейна ставил Республику в тяжелое положение относительно угля. 19 октября армия Буденного громит Мамонтова под Воронежем, 20-го нашими войсками взят Орел. Армия неприятеля разорвана ударом в центр армией Буденного и отступает без сопротивления с огромными потерями, - восточная часть на белые столицы: Ростов и Новороссийск, западная - на Крымский перешеек. Вмешательство Керзона и союзной эскадры помогли генералу Врангелю, а нам пришлось жестоко раскаяться за упущение момента для его ликвидации.

    Красноармейцам приходилось продвигаться в небывало трудных условиях, ведя наступление против войск Врангеля и громя одновременно банды анархистов-махновцев, помогавших Врангелю. Но, несмотря на то что на стороне Врангеля было преимущество техники, несмотря на то, что у Красной армии не было танков. Красная армия загнала Врангеля на Крымский полуостров. Рядом сокрушительных ударов части Врангеля сбиваются с позиций, и Красная армия на их плечах в ноябре 1920 г. рвет укрепления Перекопского и Сивашского перешейков, овладевает укрепленными позициями Перекопа, врывается в Крым, громит войска Врангеля и освобождает Крым от белогвардейцев и интервентов. Крым снова становится советским.

    В декабре 1920 года открылась эпоха широкой демобилизации и сокращения численности армии, сжатия и перестройки всего ее аппарата. Этот период длился с января 1921 г. до января 1923 г. Армия и флот сократились за это время с 5.300.000 до 610.000 душ.

    Переход на хозяйственные рельсы после гражданской войны был неизбежно связан с духовной демобилизацией. Стремление уйти из партии стало почти всеобщим. Приходилось напоминать, что мы еще окружены со всех сторон капиталистическими врагами, еще ни один из крупных врагов, даже из мелких, не издох.

    В докладе командному и политическому составу Московского Военного округа 25 октября 1921 года я сказал: "Все мы чувствуем и сознаем, что внутренняя жизнь нашей страны входит в какую-то новую полосу своего развития, что завтрашний день не будет похож... на вчерашний день. Мы говорим и наши газеты пишут о том, что мы от военного периода перешли к периоду хозяйственного строительства... Мы сейчас от этого идейного бивуака, от этой жизни кое-как, от этой импровизации переходим к некоторой организованной, хозяйственной, идейной оседлости".

    В июле 1921 года в Праге вышла книжка "Смена вех". Авторы этой книжки говорят, что наступил период, когда надо сменять вехи, когда нужно ориентироваться на Советскую Россию. Профессор Устрялов, глава этой школы, спрашивал относительно смысла НЭПа: тактика или эволюция? Этот вопрос очень волновал Ленина. Дальнейший ход событий показал, что "тактика", благодаря особому сочетанию исторических условий, стала источником "эволюции". Неизбежное стратегическое отступление революционной партии послужило исходящим пунктом ее перерождения.

    Реакция против войны и вместе с тем против тех, которые возглавляли ее, имела безнародный характер. В Англии она направилась против Ллойд-Джорджа и изолировала его политически до конца его жизни. То же самое было во Франции с Клемансо. Разумеется, есть громадная разница в самочувствии народных масс после империалистической войны и гражданской войны. В России рабочие и крестьяне были глубоко проникнуты той мыслью, что дело идет действительно об их нужде и что война есть их война. Удовлетворение победой было очень велико, как и популярность тех, которые содействовали этой войне. Но в то же время была потребность расправиться, чтоб вернуться, наконец, к нормальной жизни, чтобы обеспечить самые простые человеческие потребности. У масс это стремление к миру совсем не направлялось против руководителей гражданской войны: это были как бы две разные сферы. Иное дело государственный и партийный аппарат. Действовало очень много людей, отодвинутых в сторону богом гражданской войны и немало из них были обижены, ущемлены, признаны негодными в эпоху гражданской войны. Всякое ведомство стремилось теперь вернуть себе или отвоевать себе возможно большее влияние за счет военного ведомства. Это проявлялось в области бюджета, распределении коммунистов и не в последнем счете в распределении автомобилей. Многие военные работники не хотели мириться с уменьшением удельного веса военного ведомства в жизни страны, боролись за каждый бюджетный рубль, за каждую единицу в аппарате, за каждый автомобиль. Многие из героев гражданской войны чувствовали себя действительно обиженными, а некоторые были обижены и на деле. В этот период Сталин через свою Рабоче-крестьянскую Инспекцию развил большую деятельность по натравливанию гражданских ведомств на военное. Он подбирал обиженных недовольных военных, как и вообще вытесненных или изгнанных из разных ведомств, чтоб через их посредство скрывать действительные или мнимые слабые стороны в работе разных аппаратов, в особенности военного. В этот момент рабоче-крестьянская инспекция сделала себя в конце концов ненавистной всем и подорвала к себе последнюю тень доверия и уважения.

    В военной работе было две стороны: подобрать нужных работников, расставить их, установить надзор, извлечь подозрительных, нажать, еще раз нажать, покарать - вся эта работа аппаратного характера была Сталину как нельзя более по плечу, и он справлялся с ней отлично, поскольку его работа не осложнялась какими-либо личными комбинациями. Но в работе была и другая сторона: воодушевить солдат и командиров, пробудить в них их лучшие стороны, внушить им доверие к руководству, - на это Сталин был совершенно не способен. Он был совершенно лишен общения с массой. Нельзя, например, представить его себе выступающим под открытым небом перед полком: для этого у него не было никаких данных. Замечательно, что он, видимо, не пробовал обращаться к солдатам и с письменным словом: по крайней мере, ни одна из таких статей, приказов, воззваний не произведена. Его влияния на фронте было велико, но оно оставалось безличным, бюрократическим и полицейским.

    Фронт, несомненно, тянул его к себе. Военный аппарат есть наиболее абсолютный из всех аппаратов. Сидя в штабе, можно было назначать, перемещать, смещать, приказывать, заставлять, миловать и, главное, карать. Потребность во властвовании находила здесь наиболее полное выражение. На возражения и аргументы здесь можно было отвечать безапелляционным приказом. Неспособность непосредственного личного воздействия на массы давала себя знать здесь гораздо менее, чем в событиях революции. В армии массы обезличены и крепко захвачены тисками аппарата: ими можно командовать незримо и независимо от их воли.

    Но если фронт привлекал к себе Сталина, то он и отталкивал его. Военный аппарат обеспечивал возможность повелевать; но Сталин не стоял во главе этого аппарата. Сперва он возглавлял лишь одну из двадцати армий; потом стоял во главе одного из пяти или шести фронтов, причем и тут власть ему приходилось делить с командующим и одним или двумя членами Революционного Военного Совета армии или фронта. Уже это разделение власти с другими было невыносимо. Еще труднее было переносить зависимость от высшего командования, которое имело по отношению к Сталину те же права, какие он сам - по отношению к подчиненным ему командирам и комиссарам.

    Работа Сталина на фронте насквозь пронизана этим противоречием. Он устанавливает суровую дисциплину, твердо держит руку на всех рычагах, не терпит ослушания. В то же время, будучи во главе армии, он систематически побуждал не только к нарушению приказов фронта, но и к полному игнорированию фронтового командования. Стоя во главе Южного или Юго-Западного фронта, он нарушал приказы главного командования.

    Конфликты между низшими и высшими инстанциями заложены, так сказать, в природе вещей: армия почти всегда недовольна фронтом, фронт почти всегда будирует против ставки, особенно если дела идут не очень благополучно. Что характеризовало Сталина, это то, что он систематически эксплуатировал эти трения и доводил их до острых конфликтов. Пользуясь своим званием члена грозного большевистского ЦК и своей перепиской с Лениным по прямому проводу, он внушил своим сотрудникам пренебрежительное отношение к вышестоящему командованию. Никогда Ворошилов не решился бы игнорировать распоряжения свыше; другое дело, когда рядом с ним стоял член ЦК, который подбивал его на беззаконие и прикрывал его своим авторитетом. Никогда Егоров, полковник царской армии, не осмелился бы нарушить прямой приказ ставки; прикрытый Сталиным, он с полной готовностью погнался за запретными лаврами, какие сулил захват Львова. Втягивая своих сотрудников в рискованные конфликты, Сталин тесно сплачивал их и ставил в зависимость от себя. Таким путем он достигал ближайшей цели: единоличного господства в армии или на фронте, и подрывал авторитет вышестоящих, в которых он безраздельно видел противников. Соображения об авторитете правительства или командования в целом никогда не останавливали его, раз дело шло о борьбе за его личное положение.

    В царские времена законная иерархия командования нарушалась походя великими князьями, которые были одной из язв военного аппарата. Полушутя я говорил Ленину: как бы нам не нажить беды от наших "великих князей", т. е. членов ЦК. Но с другой стороны, обходиться без них было бы совершенно невозможно. Формально член ЦК имел в армии только ту власть, какая принадлежала ему по должности. Но наряду с писаной существовала неписаная субординация. Каждый член ЦК в армии неизбежно давил на других своим политическим званием; Сталин систематически и сознательно злоупотреблял им. Трудно сказать, многое ли он выигрывал этим.

    Дважды его снимали с фронта по прямому постановлению ЦК. Но при новом повороте событий отправляли снова. Авторитета в армии он не приобрел. Сверху возмущались нарушением дисциплины, снизу - грубостью нажима; соседи по фронту опасались связываться с ним. Однако те военные сотрудники, которых он подчинил себе, втянув их в борьбу с центром, остались в дальнейшем тесно связаны с ним. Царицынская группа - Ворошилов, Минин, Рухимович, Щаденко - стала ядром сталинской фракции. В те годы она не играла, правда, никакой политической роли. Но позже, когда подул попутный исторический ветер, царицынцы помогали Сталину устанавливать паруса.

    Роль Сталина в гражданской войне лучше всего, пожалуй, измеряется тем фактом, что в конце гражданской войны его авторитет совершенно не вырос. Никому вообще не могло прийти в голову тогда сказать или написать, что Сталин "спас" Южный фронт или сыграл крупную роль на Восточном фронте, или хотя бы удержал от падения Царицын. Во многочисленных документах, воспоминаниях, сборниках, посвященных гражданской войне, имя Сталина либо не упоминается вообще, либо упоминается в перечне других имен. К тому же Польская война наложила на его репутацию, по крайней мере в более осведомленных кругах партии, явное пятно. От участия в кампании против Врангеля он уклонился. Действительно ли по болезни или по другим соображениям - сейчас решить трудно. Во всяком случае из гражданской войны он вышел таким же безвестным и чуждым массам, как и из Октябрьской революции.

    С окончанием гражданской войны и введением так называемой "Новой экономической политики" нравы правящего слоя стали меняться более быстрым темпом. В самой бюрократии шло расслоение. Меньшинство по-прежнему жило у власти не многим лучше, чем в годы эмиграции, и не замечало этого. Когда Енукидзе предлагал Ленину какие-нибудь усовершенствования в условиях его личной жизни, Ленин, который жил очень скромно, отделывался одной и той же фразой: "В старых туфлях приятнее".

    Не меняла привычного хода жизни моя семья. Бухарин оставался по-прежнему старым студентом. Скромно жил в Ленинграде Зиновьев. Зато быстро приспособлялся к новым нравам Каменев, в котором, рядом с революционером, всегда жил маленький сибарит. Еще быстрее плыл по течению Луначарский, народный комиссар просвещения. Вряд ли и Сталин после Октября значительно изменил условия своей жизни. Но он в тот период почти совсем не входил в поле моего зрения. Да и другие мало присматривались к нему. Только позже, когда он выдвинулся на первое место, мне рассказывали, что в порядке развлечения он, кроме бутылки вина, любил еще на даче резать баранов и стрелять ворон через форточку. Рассказывали даже, что он любил облить керосином муравейник и поджечь. Поручиться за достоверность этих рассказов я не могу. Во всяком случае, в устройстве своего личного быта Сталин в тот период весьма зависел от Енукидзе, который относился к земляку не только без "обожания", но и без симпатии, главным образом из-за его грубости и капризности, т. е. тех черт, которые Ленин счел нужным отметить в своем "Завещании". Низший персонал Кремля, очень ценивший в Енукидзе простоту, приветливость и справедливость, наоборот, крайне недоброжелательно относился к Сталину.

    К 1923 году положение начало стабилизироваться. Гражданская война, как и война с Польшей, были в прошлом. Самые ужасные последствия голода были преодолены; НЭП произвел живительное движение в организме народного хозяйства. Переброски коммунистов с одного места на другое, из одной области деятельности в другую стали скорее исключением, чем правилом. Бюрократы получили оседлость и стали более планомерно управлять доверенными им районами или областями хозяйственной и государственной жизни. Распределение членов партии, чиновников получило более систематический и планомерный характер. Перестали смотреть на назначения как на временное, короткое и почти случайное. Вопрос о назначениях стал больше связываться с вопросом о личной жизни, об условиях жизни семьи, о карьере. Сталин в этот период выступает все больше как организатор, распределитель и воспитатель бюрократии. Он подбирает людей по признаку их враждебности или безразличия по отношению к своим противникам и к тому, кого он считал главным противником, главным препятствием на пути своего восхождения. Свой собственный административный опыт, главным образом опыт систематической закулисной работы, Сталин обобщает и классифицирует и делает доступным своим ближайшим ставленникам. Он учит их, как организовать свою власть на месте, как подбирать сотрудников, как пользоваться их слабостями, как противопоставлять их друг другу и т. д. Более оседлая и уравновешенная жизнь бюрократии порождает потребность в комфорте. Сталин овладевает этим движением к комфорту, связывая с ним свои собственные виды. Он распределяет наиболее привлекательные выгодные посты. Он определяет размеры выгод, которые бюрократ получает с этих постов. Он подбирает состав контрольных комиссий, внушая им, в одних случаях, необходимость жестокого преследования по адресу инакомыслящих, в другом случае, учит их смотреть сквозь пальцы на непомерно широкий образ жизни верных генеральному секретарю чиновников. Это воспитание можно назвать развращением. Сталин не интересуется далекими перспективами, он не продумывает социальную сущность того процесса, в котором он играет главную роль. Он действует как эмпирик, он подбирает верных людей и награждает их; он помогает им обеспечивать свое привилегированное положение; он требует от них отказа от личных политических целей; он учит их, как создавать себе необходимую власть для влияния в массах и для удержания масс в подчинении. Вряд ли он хоть раз продумывает вопрос о том, что его политика прямо противоположна той борьбе, которая все больше захватывала Ленина в последние годы: борьбе против бюрократизма. Он сам говорит иногда о бюрократизме, но в самых абстрактных и безжизненных терминах. Он имеет в виду невнимание, волокиту, неряшливость канцелярий и пр., но закрывает глаза на формирование целой привилегированной касты, связанной круговой порукой своих интересов и своей все возрастающей отчужденностью от народа. Не подозревая того, Сталин организует новый политический режим. Он подходит к делу только с точки зрения подбора кадров, укрепления аппарата, обеспечения своего личного руководства аппарата, т. е. своей личной властью. Ему кажется, вероятно, поскольку он вообще интересуется общими вопросами, что утверждение его аппарата придаст твердость государственной власти и обеспечит дальнейшее развитие социализма в отдельной стране. Дальше этого его обобщающая мысль не идет. Что кристаллизация нового правящего слоя профессионалов власти, поставленных в привилегированное положение и прикрывающихся идеей социализма перед массами, что формирование этого нового архипривилегированного и архимогущественного правящего класса изменяет социальную ткань государства и в значительной и возрастающей мере социальную ткань общества, от этой мысли Сталин далек, от нее он отмахивается рукой или маузером.


ДОРОГА К ВЛАСТИ

    Написанный Бакуниным катехизис революционера представляет собой квинтэссенцию бланкизма с целями анархической революции. "Революционер есть человек обреченный" - эта мысль проникает катехизм, который мог получить столь концентрированную форму в стране без подлинных революционных традиций, без политической культуры, без движения масс, где революционеры были наперечет, лицом к лицу с непосильной задачей, и где они собирались преодолеть непреодолимые трудности при помощи сверхгероизма, сверхдемонической конспирации и предельного самоотвержения. В мрачных почти инфернальных параграфах катехизиса Суварин, вслед за многими другими моралистами, видит ужасающий цинизм; на самом деле тут несравненно больше романтизма и фантастики, которая сама себя хочет убедить в своем реализме. Правда, молодой Нечаев сделал попытку придать бакунинской романтике плоть и кровь, но применявшиеся этим юношей методы террористического материализма были извергнуты революционной средой и слово "нечаевщина" вошло в революционный словарь, как их непримиримое осуждение. Все последующее революционное движение с его неисчислимыми жертвами было бы немыслимо без высокой солидарности и взаимного доверия, взаимной выручки в борьбе, т. е. качеств, которые предполагали высокую революционную мораль. Суварин вслед за некоторыми другими пытается вывести большевистский аморализм из катехизисов Бакунина и практических методов Нечаева. Эту теоретическую попытку нельзя назвать иначе, как исторической клеветой. Русские марксисты готовы были всегда взять и Нечаева под защиту от реакционных филистеров. Что касается осужденных уже в прошлом методов его, то они находились в таком противоречии с потребностями рабочего движения, что самый вопрос о них никогда больше не ставился. Только в советский период некоторые молодые историки революции пытались установить родство между революционным катехизисом и методами большевизма. В этом сближении можно открыть нечто большее, чем простую историческую аберрацию. По мере того как новая бюрократия обособлялась от масс, она в борьбе за свое самосохранение видела себя все больше вынужденной прибегать к тем методам террористического материализма, которые Бакунин рекомендовал в интересах священной анархии, но от которых он в ужасе отвернулся сам, когда увидел их применение Нечаевым. Если некоторые неосторожные теоретики сталинской школы пытаются через голову большевизма протянуть руку к Нечаеву, то мы и здесь готовы взять тень Нечаева под защиту. Этот неподкупный революционер не принял бы протянутой руки. Методами, которых не может принять массовое движение, Нечаев пытался бороться за освобождение масс, тогда как бюрократия борется за их порабощение. По катехизису Бакунина всякий революционер обречен; по катехизису советской бюрократии обречен всякий, кто борется против ее господства.

    Революционный катехизис предписывает отказаться от всякого личного интереса, личного чувства, личной связи, порвать с цивилизованным миром, его законами и условностями. Признавать только одну науку, именно науку разрушения; презирать общественное мнение, ненавидеть установленные нравы и обычаи; быть беспощадным и не ждать пощады к себе, быть готовым умереть, приучиться переносить пытку; задушить в себе всякое чувство родства, дружбы, любви, признательности, чести; не иметь другого удовлетворения, как успех революции; уничтожать все, что препятствует этой цели; ценить товарищей только в зависимости от их пользы для дела, проникать во все круги общества, включая полицию, церковь и двор; эксплуатировать высокопоставленных людей, богатых и влиятельных, подчиняя их себе посредством овладения их секретами, усугублять всеми средствами беды и несчастья, от которых страдает народ, дабы исчерпать его терпение и толкнуть его на восстание. Наконец, соединяться с разбойниками, единственными подлинными революционерами в России.

    Суварин, который в катехизисе Бакунина и в методах Нечаева хочет открыть зародыши принципов большевизма, придает понятию и фигуре "профессионального революционера" огромное значение для понимания аморализма большевиков и их дальнейшего перерождения. Профессионального революционера нужно, однако, сравнивать не с совершенным человеком, вне времени и пространства, а с европейским рабочим-бюрократом (парламентарием, секретарем профсоюза, редактором рабочей газеты). Профессиональный революционер и есть рабочий-бюрократ, только в условиях подполья, нелегальной работы и постоянных преследований. Он так же приспособляется к условиям царизма, как французский социалист к кулуарам парламента. Что касается их морали, то профессиональный революционер во всяком случае должен был быть гораздо глубже проникнут идеей социализма, чтоб идти навстречу лишениям и жертвам, чем парламентский социалист, идея которого открывала заманчивую карьеру. Разумеется, и профессиональный революционер мог руководствоваться, вернее, не мог не руководствоваться личными мотивами, т. е. заботой о добром мнении товарищей, честолюбием, мыслью о грядущих победах. Но такого рода историческое честолюбие, которое почти растворяет в себе личность, во всяком случае выше парламентского карьеризма или тред-юнионистского черствого эгоизма.

    Вслед за Дон Левиным Суварин считает революционный катехизис Нечаева основой морали большевиков. Исторический подход подменяется чисто литературным. Бакунин был вдохновителем народнического анархизма. Марксизм вырос в борьбе с этим течением. К этому можно еще прибавить, что методы Нечаева вызвали острую реакцию в самом народничестве.

    Суварин открывает главную слабость большевистской партии в том, что она, способная к единодушному действию под руководством гениального вождя, зависела от него полностью, в том числе и от его ошибок, и, следовательно, без него, предоставленная самой себе, неминуемо должна была оказаться несостоятельной. Несмотря на всю свою внешнюю правоту, это рассуждение имеет столь же отвлеченный и безжизненный характер, как и большинство суждений того же автора. Что гениальные люди не рождаются пачками, - несомненно, как и то, что они оказывают исключительное влияние на свою партию и на современников вообще. Такова была судьба Ленина. Средний уровень большевистской партии был, во всяком случае, не ниже среднего уровня меньшевиков. Если гениальность Ленина выражалась в том, что он прокладывал новые исторические пути, то и люди, которые группировались вокруг него, не могли уступать по своему интеллектуальному и моральному уровню тем, которые топтались в старой колее. Разумеется, каждый большевик не мог заново создавать те формулы и открывать те перспективы, вокруг которых Ленин объединял партию. Авторитет Ленина был, однако, не впитан с молоком матери и не внушен школьными учебниками и церковными проповедями. Каждый большевик от ближайших сотрудников Ленина и до провинциального рабочего должен был на опыте бесчисленных дискуссий, политических событий и действий убеждаться в превосходстве идей и методов Ленина. Вряд ли уместно поэтому говорить об интеллектуальной пассивности. Что партия без Ленина сразу оказалась неизмеримо слабее, чем с Лениным, - бесспорно. Но это вовсе не значит, что партии, созданные или руководимые посредственностями, имеют в этом отношении преимущество. Будем надеяться, что в дальнейшем человечество научится поднимать интеллектуальный уровень всех своих членов до гениальности, но это не причина видеть в отдельных гениях историческое несчастье.

    В брошюре "Наши политические задачи", написанной автором этой книги в 1904 году и заключающей в себе резкую критику организационных планов Ленина, имеется, между прочим, следующий прогноз: "Аппарат партии замещает партию. Центральный Комитет замещает аппарат, и, наконец, диктатор замещает Центральный Комитет". Не трудно видеть, что эти строки дают достаточно точное выражение тому процессу перерождения, который большевистская партия претерпела за последние 15 лет. Немудрено, если некоторые историки пытаются воспользоваться этой формулой для доказательства того, что сталинизм был полностью заложен в методах Ленина. На самом деле это не так. Прогноз в моей юношеской брошюре вовсе не отличается той исторической глубиной, какую ему неосновательно приписывают некоторые авторы.

    Демократизм и централизм, сведенные к отвлеченным принципам, могут, подобно законам математики, найти свое применение в самых различных областях. Не трудно чисто логически "предсказать", что ничем не сдерживаемая демократия ведет к анархии или атомизированию, ничем не сдерживаемый централизм - к личной диктатуре. Такие обобщения можно найти не только в брошюре 1904 года, но и несколько раньше, например, у Плутарха и, пожалуй, у Фукидида. Поскольку централист Ленин казался мне чрезмерным, я, естественно, прибег к логическому доведению до абсурда. Но дело шло все же не об абстрактных математических принципах, а о конкретных элементах организации, причем соотношение между этими элементами вовсе не оставалось неподвижным. После периода разброда и местного обособления (1898-1903) стремление к централизации не могло не принимать утрированный и даже карикатурный характер. Сам Ленин говорил, что палку, изогнутую в одну сторону, пришлось перегибать в другую. Его собственная организационная политика вовсе не представляет одной прямой линии. Ему не раз пришлось давать отпор излишнему централизму партии и апеллировать к низам против верхов. В конце концов партия в условиях величайших трудностей, грандиозных сдвигов и потрясений, каковы бы ни были колебания в ту или другую сторону, сохраняла необходимое равновесие элементов демократии и централизма. Лучшей проверкой этого равновесия явился тот исторический факт, что партия впитала в себя пролетарский авангард, что этот авангард сумел через демократические массовые организации, как профсоюзы, а затем Советы, повести за собой весь класс и даже больше, весь трудящийся народ. Этот великий исторический подвиг был бы невозможен без сочетания самой широкой демократии, которая дает выражение чувствам и мыслям самых широких масс с централизмом, который обеспечивает твердое руководство.

    Нарушение этого равновесия явилось не логическим результатом организационных принципов Ленина, а политическим результатом изменившегося соотношения между партией и классом. Партия переродилась социально, став организацией бюрократии. Утрированный централизм явился необходимым средством ее самообороны. Революционный централизм стал бюрократическим централизмом; аппарат, который для разрешения внутренних конфликтов не может и не смеет апеллировать к массе, вынужден искать высшую инстанцию над собой. Так бюрократический централизм неизбежно ведет к личной диктатуре.

    В 1898 году, когда партия была формально провозглашена, она заключала в себе по некоторым весьма приблизительным вычислениям не более пятисот членов. Впрочем, самое понятие о членах не отличалось в тот период большой определенностью.

    В 1900 году в Мюнхене была основана "Искра". Программное заявление и первая статья были написаны Лениным. Он относился в тот период с величайшим уважением к Плеханову, как и к другим членам группы "Освобождения труда". Тем не менее, ему и в голову не могло прийти просить Плеханова написать руководящую статью. У него было глубокое чувство уверенности, что он сам напишет конкретнее, деловитее, т. е. в большем соответствии с потребностями движения.

    Уже в "Искре" Плеханов писал, что в мировом социалистическом движении пробиваются две различные тенденции и кто знает, - спрашивал он, - может быть, революционная борьба XX века приведет к разрыву между социал-демократической горой и социал-демократической жирондой.

    На Втором съезде Плеханов выдвинул ряд якобинских положений, которые потрясли чистых демократов. "Благо революции - высший закон", - говорил он. Он допускал возможность такой обстановки, когда пролетариат окажется вынужден ограничить избирательные права имущих классов. Он предвидел возможность того, что пролетариату в революционную эпоху придется разогнать представительное собрание, избранное на основе всеобщего голосования. Наконец, он не отказывался в принципе от смертной казни, считая, что она может понадобиться против царя и его сановников.

    Поразительно, что этот человек, дававший такие законченные якобинские прогнозы, оказался сам, когда пришли события, на правом фланге жиронды. Разгадка в том, что революционной теории его мысли не соответствовала революционная воля.

    В руках Ленина в начале нынешнего столетия сосредоточилась фактически руководящая организационная работа. Его переписка с Россией, которую он вел то лично, то через посредство Крупской, составляла исключительно важную часть его работы. Именно в этот период происходит отбор молодых марксистов, превращающихся в профессиональных революционеров. Из них складывается постепенно централизованный нелегальный аппарат, нити от которого протягиваются за границу и сосредоточиваются в руках Ленина. В поле его зрения попадают неизбежно все сколько-нибудь выдающиеся социал-демократы, те работники не местного только, а общегосударственного значения. Ленин переписывается с одними из них лично, других упоминает в своих письмах в третьем лице, некоторых называет в своих статьях, разумеется, под псевдонимами. С этой точки зрения, список революционеров, названных в статьях и письмах Ленина в период первой революции, представляет исключительный интерес. Списки этих лиц вместе с их краткими биографиями даны в приложении к каждому тому сочинений Ленина. В 1903 году мы насчитываем всего четыре-пять таких имен. В 1903-1904 - уже около сорока. Около 60-ти в 1904-1905 году. Затем число революционеров начинает уменьшаться, новых лиц почти нет, зато некоторые имена повторяются все чаще. Это значит, что сложился известный кадр центральных работников, который продолжает держаться в нелегальной организации и после снижения революционной волны. Таким образом, список корреспондентов Ленина вместе с лицами, о которых идет речь в самих корреспонденциях, чрезвычайно поучителен с точки зрения развития революции, большевистской партии, роли самого Ленина в ней, как и роли отдельных лиц, которые войдут затем в историю под именем старых большевиков.

    Первая группа, на которую опирается Ленин, состоит из его сверстников, т. е. людей, родившихся около 1870 года. Самым молодым из них является родившийся в 1873 году Мартов, будущий вождь меньшевизма. До 1903 года переписка охватывает преимущественно людей этого поколения (Красиков, Лепешинский. Мещеряков и др.). С 1903 года круг профессиональных революционеров расширяется десятками лиц, родившихся около 1880 года, т. е. ровесников Сталина. Более молодым из них является Каменев, родившийся в 1883 году. Большинство этих лиц участвовали в революционном движении и раньше, некоторые - с конца предшествующего столетия. Но понадобилась волна студенческого движения, рабочих стачек и уличных манифестаций, наконец, годы тюрьмы и ссылки, чтобы превратить чисто местных работников в революционных деятелей национального масштаба.

    Особенно могущественный толчок дал в этом направлении 1905 год, когда революционное движение окончательно вышло из подполья и даже протягивало руку к власти. Агитаторы, которые до того отдавали свое время кружкам в десяток - два десятка человек, получили сразу возможность говорить перед тысячами. Авторы прокламаций, печатавшихся на подпольных станках, стали редакторами больших ежедневных газет. Во главе Советов стали революционеры, только накануне вышедшие из тюрьмы, или вернувшиеся из ссылки. Нелегальные клички стали достоянием всей печати, политические репутации создавались в течение нескольких недель. На этой волне поднялось немало случайных фигур, рыцарей на час и даже проходимцев, которые вскоре затем повернули спину рабочему классу. Однако в то же время все сколько-нибудь одаренные представители подполья, агитаторы, журналисты или организаторы, успели в большей или меньшей мере показать свой рост в бурные месяцы 1905 года.

    Замечательное дело, что за весь этот период мы ни разу не встречали в переписке и статьях Ленина упоминания о Сталине. Он еще совершенно не входит в поле зрения центральной группы революционных деятелей. Между тем, все остальные члены будущего Политбюро 1917-1926 г.г. вступают в этот период в связь с Лениным и между собой.

    Если оставить в стороне Богданова и Луначарского, принадлежавших к тому же поколению, что и Ленин, и не игравших в дальнейшем роли, ближайшими сотрудниками Ленина в эпоху первой революции становятся Зиновьев и Каменев, из которых первый моложе Сталина на два года, а второй - почти на четыре.

    Мое сотрудничество с Лениным начинается в 1902 году, чтобы через год превратиться во фракционную борьбу. Рыков впервые появляется на арене большевистского Третьего съезда в 1905 году и, как видно из протоколов, проявляет полную независимость по отношению к Ленину.

    В 1907 году на трибуне лондонского съезда обращает на себя внимание молодой рабочий М. Томский, родившийся в 1880 году. В 1908 году Ленин цитирует в центральном органе партии корреспонденцию Томского из Петербурга, причем стремится отметить в своей статье, что Томский всецело прав, тысячу раз прав, "по меткому выражению Томского" и проч.

    Представителями Кавказа на Втором съезде партии (1903) были Кнунианц и Зурабов. Что они были не случайными представителями, показала их дальнейшая судьба. Кнунианц был руководителем большевиков в первом Петербургском Совете рабочих депутатов, Зурабов стал меньшевистским депутатом Второй Думы.

    О Сталине за весь этот период за пределами Кавказа или, вернее, нескольких мест на Кавказе никто ничего не знает. Правда, и он появляется на Лондонском съезде 1907 года с сомнительным и непризнанным съездом мандатом. Но, в отличие от Томского, Сталин за время съезда не произносит ни слова и, в отличие от Зиновьева, который на этом съезде избирается в Центральный Комитет, Сталин покидает съезд с такой же неизвестностью, как и прибыл на него. Впервые имя Сталина упомянуто Лениным в марте 1910 года в подстрочной ссылке на корреспонденцию из Кавказа в центральном органе партии.

    Разумеется, одной этой хронологии совершенно недостаточно для определения удельного веса будущих вождей Октябрьской революции. Но эта хронология далеко не безразлична для характеристики путей развития каждого из них. Начавшиеся около десяти лет тому назад попытки изобразить Сталина, как одного из наиболее выдающихся вождей революционного движения, начиная с конца прошлого столетия, не находят ни малейшей опоры в фактах. Политическое развитие Сталина имело крайне медленный характер. В нем во всяком случае не было тех черт "вундеркинда", которыми хотят его наделить некоторые биографы. В то время, как Зиновьев вошел в Центральный Комитет 26-ти лет, а Рыков на два года раньше, когда ему не было еще 24-х лет, Сталину было 33 года, когда его впервые кооптировали в руководящее учреждение партии.

    Муссолини и Гитлер каждый были инициаторами движения, исключительными агитаторами, трибунами. Их политическое возвышение, как фантастично оно ни казалось само по себе, совершалось на глазах у всех, в неразрывной связи с ростом движения, которое они возглавляли с первых его шагов. Совершенно иной, ни с чем в прошлом не сравнимый характер имело возвышение Сталина. У него как будто нет предыстории. Процесс восхождения совершался где-то за непроницаемыми политическими кулисами. Серая фигура неожиданно отделилась в известный момент от кремлевской стены - и мир впервые узнал Сталина, как готового диктатора. Тем острее тот интерес, с каким мыслящее человечество присматривается к Сталину вот уж десять лет. В особенностях его личности оно ищет ключ к пониманию его судьбы.

    Нынешние официальные приравнивания Сталина к Ленину - просто непристойность. Если исходить из размеров личности, то нельзя поставить Сталина на одну доску даже с Муссолини или Гитлером. Как ни скудны "идеи" фашизма, но оба победоносных вождя реакции, итальянской и германской, начинали сначала, проявляли инициативу, поднимали на ноги массы, пролагали новые пути. Ничего этого нельзя сказать о Сталине. Большевистскую партию создал Ленин. Сталин вырос из ее аппарата и неотделим от него. К массам, к событиям, к истории у него нет другого подхода, как через аппарат. Только после того, как обострение социальных противоречий на основе НЭПа, позволило бюрократии подняться над обществом, Сталин стал подниматься над партией. В первый период он сам был застигнут врасплох собственным подъемом. Он ступал неуверенно, озираясь по сторонам, всегда готовый к отступлению. Но его в качестве противовеса мне поддерживали и подталкивали Зиновьев и Каменев, отчасти Рыков, Бухарин, Томский. Никто из них не думал тогда, что Сталин перерастет через их головы. В период "тройки" Зиновьев относился к Сталину осторожно-покровительственно. Каменев - слегка иронически. Помню, Сталин в прениях ЦК употребил однажды слово "ригористический" совсем не по назначению (с ним это случается нередко!); Каменев оглянулся на меня лукавым взглядом, как бы говоря: "Ничего не поделаешь, надо брать его таким, каков он есть". Бухарин считал что "Коба" (старая подпольная кличка Сталина) - человек с характером (о самом Бухарине Ленин публично говорил: "мягче воска"), и что "нам такие нужны, а если он невежествен и малокультурен, то "мы" ему поможем. На этой идее основан был блок Сталина-Бухарина после распада тройки. Так все условия, и социальные и персональные, содействовали подъему Сталина.

    По поводу своего обращения в социализм Сталин говорил: "Я стал марксистом благодаря, так сказать, моей социальной позиции - мой отец был рабочий в обувной фабрике, моя мать также была работницей, - но так же и потому, что я слышал голос возмущения в среде, которая меня окружала, на социальном уровне моих родителей, наконец, вследствие резкой нетерпимости и иезуитской дисциплины, господствовавших в православной семинарии, где я провел несколько лет... Вся моя атмосфера была насыщена ненавистью против царского гнета, и я от всего сердца бросился в революционную борьбу".

    Казалось бы, вопрос о том, был ли Джугашвили-отец пролетарием или ремесленником, вряд ли может повлиять на историческую репутацию сына. Маркс вышел из буржуазной среды, Энгельс был фабрикантом, Ленин принадлежал к бюрократической семье. Социальное происхождение может представить значительный биографический интерес, но ничего не прибавляет и не убавляет в значении исторического деятеля. Однако это верно лишь в тех случаях, когда само это значение бесспорно, т. е. когда оно вытекает из исключительных неоспоримых качеств самой личности. Наполеону I не нужны были предки. Наоборот, Наполеон III был жизненно заинтересован в фамильном сходстве со своим мнимым дядей. Биография Сталина строится такими же бюрократическими приемами, как его политическая карьера.

    Во всяком случае, привлекать для объяснения жизненного пути сына характеристику отца как фабричного рабочего, значит, вводить в заблуждение. Пролетарское родословие могло бы действительно представить интерес, если бы дело шло о крупной промышленности и современном пролетариате, объединенном опытом классовой борьбы. Ни о чем подобном не было в данном случае и речи. Семья Джугашвили стояла на грани захолустного ремесла и пауперизма. Своими корнями она уходила в крестьянское средневековье. Она продолжала жить в атмосфере традиционной нужды и традиционных суеверий. Вступление на революционный путь означало для сына не продолжение семейной традиции, а разрыв с нею. Однако и после разрыва эта отвергнутая традиция продолжала жить в нервах и в сознании в виде примитивных культурных навыков, грубости ощущений, узости горизонта. В частности, пренебрежительное отношение к женщине и деспотическое - к детям наложило на Иосифа отпечаток на всю жизнь.

    Ретроспективный взгляд на детство Иосифа Джугашвили способно бросить детство Якова Джугашвили, протекавшее в Кремле на глазах моей семьи. Двенадцатилетний Яша походил на отца, каким его представляют ранние снимки, не восходящие, впрочем, раньше 23-х лет; только у сына в лице было, пожалуй, больше мягкости, унаследованной от матери, первой жены Сталина. Мальчик Яша подвергался частым и суровым наказаниям со стороны отца. Как большинство мальчиков тех бурных лет, Яша курил. Отец, сам не выпускавший трубки изо рта, преследовал этот грех с неистовством захолустного семейного деспота, может быть, воспроизводя педагогические приемы Виссариона Джугашвили. Яша вынужден был иногда ночевать на площадке лестницы, так как отец не впускал его в дом. С горящими глазами, с серым отливом на щеках, с сильным запахом табака на губах Яша искал нередко убежища в нашей кремлевской квартире. "Мой папа самашедший", - говорил он с резким грузинским акцентом. Мне думается сейчас, что эти сцены воспроизводили, с неизбежными отличиями места и времени, те эпизоды, которые разыгрывались тридцатью пятью годами раньше в Гори, в домике сапожника Виссариона.

    Во время пребывания Сталина в тюрьме его друг Аллилуев переехал из Тифлиса в Баку, где работал в качестве машиниста. Аллилуев женился на грузинке. В сентябре 1902 года она родила дочку, которую назвали Надеждой. Сталину в это время было 22 года. После революции Надежда Аллилуева станет женой Сталина. От Аллилуевой у Сталина было двое детей: в 1932 году сыну Василию было 8 лет, дочери Светлане 5 лет.

    У Сталина есть еще, кажется, дочь, от какой именно жены, не знаю, во всяком случае не от Аллилуевой, эта дочь замужем за чешским коммунистом Шмералем.

    Рассказ о том, будто Иосиф преднамеренно выдал всех участников семинарского кружка, является несомненной клеветой. По словам Иремашвили, Коба посещал бывших членов кружка семинарии, доставляя им нелегальную литературу. Это было бы совершенно невозможно, если бы их исключили по его доносу. Но несомненным фактом являются две записки, выброшенные Кобой из окна батумской тюрьмы с расчетом, что кто-либо из посетителей поднимет и передаст по назначению.

    По словам Иремашвили, через несколько дней после 1 мая 1902 года (на самом деле после Батумской манифестации) к нему ночью явились двое батумских рабочих с запиской от Кобы, в которой заключалась та же просьба: показать в качестве свидетеля, что Коба в дни батумской манифестации находился в Гори. Из этого приходится заключить, что, помимо перехваченной записки, Коба написал другую, дошедшую по назначению.

    Цель записки была уменьшить опасность для себя. Но записка представляла опасность для Иремашвили и для Елисабедашвили. По всем обстоятельствам было больше шансов, что записка попадет в руки тюремных надзирателей. Риск был слишком велик. Но Иосиф не остановился перед риском за счет другого. Иремашвили и Елисабедашвили подверглись обыску, о причинах которого тогда вряд ли догадывались.

    Из Сольвычегодска он пишет явно компрометирующее письмо в Москву, без всякой практической надобности, единственно повинуясь толчку тщеславия. И здесь он рискует безопасностью других. Письмо, как и должно было опасаться, попадает в руки жандармов. Ни в одном из этих двух случаев не было, разумеется, желания подвести товарищей под удар. Но нельзя говорить также и о случайной ошибке. Нельзя ссылаться на легкомыслие молодости. Коба не был легкомыслен. Осторожность составляла важнейшую черту его характера. Во втором случае он был уже опытным революционером. В обоих случаях бросается в глаза эгоизм, безразличие к судьбе других. Обращает на себя внимание, что в обоих случаях Иосиф до некоторой степени рисковал своей репутацией революционера. Можно уже сейчас с тревогой спросить себя: на какие действия окажется способен этот молодой человек, когда обстоятельства оградят его от риска?

    Генри Барбюс после сентиментальной биографии Иисуса Христа написал официальную биографию Сталина. Автор не давал себе труда изучать хотя бы наиболее доступные источники. Он ограничился беглой литературной обработкой фактов и цитат, которые были сообщены ему в Кремле и в некоторых других местах во время его посещения СССР. С точки зрения научной, книжка не имеет никакой цены. Но если она неспособна показать Сталина таким, каким он был и стал, то зато она нередко ясно показывает нам Сталина таким, каким он хочет казаться.

    "Его портрет - скульптура, рисунок, фотография - повсюду на советском континенте, как портрет Ленина и рядом с портретом Ленина. Нет угла в предприятии, казарме, канцелярии, на оконной выставке, где он не выделялся бы на красном фоне... Невозможно найти комнат рабочих или интеллигентов, где не было бы изображения Сталина".

    "Принципиальная политика единственно правильная", - повторял Сталин вслед за Лениным.

    "Великая пружина для двигания общественного прогресса - это вера в массу".

    Барбюс и здесь только повторяет то, что ему предложено было повторить. Несокрушимую верность принципам и веру в массу Ленин действительно пронес через всю свою жизнь, несмотря на маневренную гибкость своей политики. В этих обоих отношениях Сталин составляет прямую противоположность Ленину, его отрицание и, если позволено сказать, его поругание. Принципы никогда не были для него ничем иным, кроме прикрытия. Никогда в течение своей жизни он не имел общения с действительными массами, т. е. не с десятками, а с сотнями тысяч миллионов. У него не было органов и ресурсов для такого общения, и из его неспособности "объясняться с массами" и непосредственно влиять на них, вырос его страх перед массами, а затем и вражда к ним. Весь дальнейший тоталитарный режим вырос из страха бюрократии перед массами.

    Барбюс продолжает: "Он зарабатывает в месяц несколько сот рублей, которые составляют скромный максимум чиновника в коммунистической партии (у нас это составляло бы нечто вроде полутора или двух тысяч франков)". Здесь показание Барбюса является заведомой ложью. Как и у всех высших сановников, существование Сталина обеспечено не несколькими рублями, которые он получает, а теми материальными условиями, которые ему обеспечивает государственный аппарат: автомобили, дачи, секретари и дары природы со всех концов Советского союза. Одни подарки, перечисляемые "Правдой", во много десятков раз превосходят ту сумму, которую называет слишком усердный Барбюс.

    Крайне интересны те авторитеты, на которых опирается Барбюс, чтобы дать портрет молодого Сталина. Это прежде всего "Енукидзе, один из первых борцов революционного дела на Кавказе и в настоящее время важный руководитель". Следующим источником является Орахелашвили, который характеризует убедительность пропаганды. "Он умел говорить на языке своей аудитории". Как? Образами, живыми примерами? Орахелашвили тоже будет расстрелян, вслед за Енукидзе.

    О работе Сталина в Батуми Барбюсу рассказывал Лакоба, как о "новой странице великой биографии". Лакоба будет расстрелян еще до Енукидзе. Почти все авторитеты, на которых опирается Барбюс: Бубнов, Шумяцкий, Бела Кун и другие - были в дальнейшем либо расстреляны, либо подготовляются к расстрелу. Немудрено: о молодых годах Сталина могли говорить только старые большевики. Между тем именно они, эти соратники Сталина с молодых лет, составляли, как оказалось, сплоченную фалангу изменников и врагов народа. Их восторженные отзывы о Сталине делались ими в тот период, когда над ними уже нависала зловещая судьба.

    Еще один источник - книга Берия. История возникновения исследования Берия приблизительно такова. О работе Сталина в молодые годы не имелось никаких публичных источников, несмотря на то, что установить его орбиту поданным партийных и полицейских архивов не представляло бы никакого труда. Вопрос осложнялся тем, что во всех исследованиях и воспоминаниях, посвященных началу нынешнего столетия, имя Сталина совершенно не встречалось. Это обстоятельство вызывало естественно толки и недоумения. Суварин подчеркивает то обстоятельство, что в монографии старого большевика Филиппа Махарадзе о революционной работе на Кавказе имя Сталина упоминается лишь один раз в простом перечне без всяких индивидуальных примеров. Между тем работа Махарадзе появилась уже в 1927 году. Опубликование книги Суварина делало невозможным дальнейшее молчание. Берия было поручено сделать все, что можно, и он начал свое исследование с того, что объявил исторические работы Махарадзе "недобросовестными". Одновременно с этим Суварин был включен в список врагов народа и имя его как агента Гестапо было названо в процессе Бухарина-Рыкова.

    Разработка истории партии и революции составляет задачу тяжеловесной системы учреждений в Москве, в национальных республиках и в отдельных городах. Целый ряд журналов опубликовал чрезвычайно обильные материалы, часть из которых окажется незаменимой для будущих историков и биографов. Однако работа над историей партии имеет свою собственную политическую историю. В грубых чертах ее можно разбить на три периода. До 1923 года воспоминания, отдельные исследования, подбор материалов отличаются достаточной добросовестностью и достоверностью. У авторов не было ни основания, ни побудительных причин изобретать или обманывать. Из самого текста воспоминаний тех первых годов видна полная свобода от предвзятости и отсутствие всяких личных подчеркиваний и славословий. Вместе с тем, работы этого периода отличаются наибольшей конкретностью и богатым фактическим материалом. Дело идет о действительных человеческих документах.

    Второй период открывается со времени болезни и смерти Ленина. "Тройка" еще не имеет полного контроля прессы в своих руках, но уже способна оказывать давление на редакторов и авторов. Новые воспоминания и поправки к старым воспоминаниям приобретают все более тенденциозный характер. Политической целью является возвеличение "старой большевистской гвардии", т. е. тех ее членов, которых поддерживает тройка.

    После разрыва Сталина с Зиновьевым и Каменевым открывается новый, наиболее радикальный, пересмотр партийного прошлого, который через несколько последовательных этапов вступает в стадию прямого обожествления Сталина. Чем дальше от событий, чем более преднамеренный характер получают позднейшие воспоминания, тем меньше в них фактического содержания. Они превращаются в голословные рассуждения на заданную тему и своей сознательной неопределенностью и бессодержательностью напоминают покаяния подсудимых московских театральных судов. Все вместе придает официальной советской историографии характер очень сложный. С этого текста надо смыть или соскоблить, по крайней мере, два-три слоя позднейших византийских начертаний.

    В очерках и воспоминаниях о работе на Кавказе в начале нынешнего столетия недостатка нет, как в лагере меньшевиков, так и у большевиков (Махарадзе, Аркомед, Енукидзе, Аллилуев и др.).

    Ни в каких мемуарах или исследованиях, писанных до 1924, пожалуй, даже до 1926 года, мы не найдем каких-либо следов или отголосков руководящей роли Сталина. Его имя либо вовсе не упоминается, либо называется в ряду с другими именами, среди членов комитета, или среди арестованных. Официальные исторические очерки, включая объемистые учебники по истории партии, решительно ничего не говорят об особой роли Сталина на Кавказе. Даже после того, как в руках генерального секретаря сосредоточивается власть, фигура его не сразу начинает отбрасывать тень прошлого, традиции партии еще слишком живы в старшем поколении. Старые большевики еще на свободе и сохраняют относительную независимость. Даже заведомые пройдохи не смеют еще открыто торговать ложью из страха стать объектом посмешища и презрения.

    В биографической литературе мы видим упорное стремление отодвинуть деятельность Сталина назад. Мы наблюдали это по отношению к первому периоду, когда он был превращаем в руководителя организаций Кавказа в тот период, когда он был лишь скромным учеником, скромным по знаниям и влиянию, хотя и не по амбиции. Мы видим систематические попытки провозгласить его членом Центрального Комитета за несколько лет до того, как он им стал. Его пытаются изобразить влиятельной фигурой в годы первой революции. Ему приписывают почти решающую роль в период второй революции. И неправильно объяснять такие попытки одним только византийским сервилизмом биографов. В биографиях явно враждебного характера (а в них нет недостатка) роль Сталина до 1923 г. подвергается почти такому же чудовищному преувеличению, хотя и со знаком минус. Мы наблюдаем здесь тот интересный оптико-психологический феномен, когда человек начинает отбрасывать от себя тень в свое собственное прошлое. Людям, лишенным исторически воспитанного воображения, трудно представить себе, что человек со столь ординарным и серым прошлым мог вдруг подняться на такую высоту.

    Прошлая биография Сталина, как она ни скудна, оказалась чрезвычайно подходящей для требований той новой роли, которую ему пришлось сыграть. Он был несомненно старым большевиком, следовательно, был связан с историей партии и ее традициями. Его политика, поэтому, легко могла представиться продолжением и развитием старой политики большевистской партии. Он был как нельзя лучшим прикрытием для термидорианской реакции. Но если он был старым большевиком, то прошлая его деятельность оставалась фактически неизвестной не только народным массам, но и партии. Никто не знал, что говорил и делал Сталин до 17-го и даже до 23-24-го годов.

    В конце 1925 года Сталин говорит еще о вождях в третьем лице и восстанавливает против них партию. Он вызывает аплодисменты среднего слоя бюрократии, что отказывает вождям в поклонах. В это время он уже был диктатором. Он был диктатором, но не чувствовал себя вождем, никто его вождем не признавал. Он был диктатором не силою своей личности, а силою аппарата, который порвал со старыми вождями.

    Так как никто не знал его прошлого, кроме небольшого числа лиц, никто не мог сопоставлять настоящее с прошлым. Широкие массы, наоборот, склонны были прошлое выводить из настоящего. Это дало возможность Сталину при помощи аппарата составлять себе биографию, которая отвечала бы потребностям его новой исторической роли.

    Его эмпиризм, несклонность и неспособность к широким обобщениям, облегчали ему поворот психологический. Он сам никогда не видел своей орбиты в целом. Он разрешал задачи по мере того, как они выдвигались ходом его борьбы за власть. Его идеи и методы изменялись незаметно для него самого, по мере изменения обстановки и условий, в которые он был поставлен.

    Иностранцам трудно поверить, какими методами создается сейчас биография Сталина. Вдовы старых большевиков, в прошлом игравшие крупную роль в истории партии, вынуждаются давать эти воспоминания.

    Главной свидетельницей выступает в этом последнем случае Швейцер, подруга того самого Спандарьяна, который был действительным руководителем туруханской ссылки в вопросах интернационализма. Вдову Спандарьяна заставляют, иначе нельзя выразиться, ограбить память своего бывшего мужа в интересах исторической репутации Сталина. Такое же давление неоднократно производилось и продолжает производиться на Крупскую. Она далеко пошла по пути уступок. Но Крупская оказалась все же несколько стойче, да и память Ленина не так легко обокрасть. Вдова Орджоникидзе написала воспоминания, в которых она говорит о вещах, которых не знала и знать не могла и, что главное, принижает своего бывшего мужа в интересах возвеличения Сталина. Формулы возвеличения у Швейцер, у Зинаиды Орджоникидзе и у многих других одни и те же. Совершенно непростительным представляется этот поход историков на вдов с целью обобрать их бывших мужей, дабы заполнить пробелы биографии Сталина. Ничего похожего по злонамеренности, систематичности, беспощадности, цинизму не было еще в мировой истории.

    Вдова Якира, разделявшая с ним 20 лет борьбы, вынуждена была опубликовать или, вернее, допустить опубликования в газетах письма, в котором она проклинала спутника своей жизни, как "бесчестного изменника". Такова эксплуатация вдов.

    Изучая внимательно и шаг за шагом постепенное преобразование биографии Сталина, как и всей партии, испытываешь впечатление, будто присутствуешь при формировании мифа. Коллективная ложь приобретает силу естественного исторического процесса. Новая каста привилегированных выскочек нуждается в собственной психологии. Личные притязания Сталина только потому встречают поддержку и освещение в виде вымыслов, что они совпадают с притязанием правящей касты, которая нуждается в полубоге, как увенчании. Статья о благополучно царствующем государе императоре Александре III в старой русской энциклопедии, написанная, очевидно, каким-либо чиновником придворного ведомства, кажется ныне образцом правдивости по сравнению со статьями советской энциклопедии. В религии сталинизма Сталин занимает место бога со всеми его атрибутами. Но это не христианский бог, который растворяется в Троице. Время тройки Сталин оставил далеко позади. Это, скорее, Аллах - нет Бога, кроме Бога - который наполняет вселенную своей бесконечностью. Он средоточие, в котором все соединяется. Он господь телесный и духовный мира, творец и правитель. Он всемогущ, премудр и предобр, милосерден. Его решения неотмеримы. У него 99 имен.

    Крупнейший писатель Алексей Толстой, который носит имя одного из могущественных и независимых писателей страны, этот Алексей Толстой говорит о Сталине:

    Ты, ясное солнце народов,

    Беззакатное солнце современности

    И больше, чем солнце, ибо в солнце нет мудрости...

    А в сборнике "Сталин в песнях народов СССР" в "Песне о возвращенном солнце" поется:

    Мы солнце свое получили от Сталина,

    Мы сытую жизнь получили от Сталина,

    Большого, как солнце...

    Хорошую жизнь в забураненных тундрах

    Мы сделали с ним сообща, заодно,

    С сыном Ленина,

    Сталиным мудрым.

    Надо прямо сказать: эта поэзия переходит в хрюканье. Сталин решает, какова должна быть архитектура дворца Советов - чудовищного здания, которое своей тяжелой ненужностью, своей брутальной грандиозностью дает выражение брутальному режиму без идей, без перспектив. Сталин просматривает фильмы, чтобы давать не только политические, но и технические указания режиссерам и артистам. Назначение фильмов - прославлять вождя. Так была убита советская кинематография, которая имела такое обещающее начало.

    В старых воспоминаниях о революции мы почти не встречаем имени Сталина, даже тогда, когда дело идет о работе местного кавказского масштаба. То же самое и по отношению к партийным съездам. То же повторяется и в отношении петербургского периода его работы. В старых воспоминаниях, в официальных сборниках, посвященных периоду революционного подъема "Правды" и "Зари" обычно ни слова не говорится о влиянии Сталина на ход работы. Первое издание воспоминаний бывшего депутата Думы Бадаева отводит Сталину в жизни партии, в частности в жизни думской фракции "Правды", гораздо меньшую роль, чем следующее издание, вышедшее в 1932 г.

    "На ряде заводов, - пишет Бадаев, - на летучих собраниях выступал тов. Сталин, только что бежавший из Нарыма". Впрочем, это упоминание относится ко второму изданию. В первом издании о выступлении Сталина на заводах не упоминается вовсе.

    Официальное издание 1926 г. "Революция и РКП в материалах и документах" говорит: "Русская коллегия ЦК выделила из своей среды исполнительное бюро из четырех лиц: Тимофея, Серго, Кобу и Филиппа". Имя Сталина стоит на третьем месте. (Отметим тут же, что из тройки ближайших сотрудников Сталина по нелегальной работе Тимофей Спандарян умер во время войны, Серго умер в 1937 г. при обстоятельствах, которые считаются очень таинственными и, наконец, Филипп Голощекин - числится в числе исчезнувших).

    Что означает все это? Почему в бесспорных и несомненных, т. е. не продиктованных сверху воспоминаниях и исторических очерках и пр. фигура Сталина не упоминается вовсе или упоминается мимоходом, как фигура второго или третьего порядка? Значит ли это, что Сталин представляет действительно заурядную, ничтожную величину или же его не умели заметить? Вопрос заслуживает внимания.

    На самом деле секрет состоит в противоречии между его напряженной крепкой волей и наличными духовными ресурсами. Кому дана была возможность столкнуться с волею Сталина в те периоды, тот отмечал его. Одним из первых заметил его Ленин. Сулиашвили, состоявший членом лейпцигской группы большевиков, рассказывает: "От товарища Сталина мы получали вдохновенные письма о Ленине. Письма получал тов. М. Давиташвили. Товарищ Сталин в этих письмах восхищался Лениным... В одном из писем т. Сталин называл Ленина "горным орлом" и восторгался его непримиримой борьбой против меньшевиков. Мы эти письма переслали Ленину, и скоро получили от него ответ, в котором он Сталина называл "пламенным колхидцем".

    Этот рассказ имеет своим назначением хотя бы косвенно подтвердить уже знакомую нам версию о переписке между Лениным и Сталиным в 1903 г. К сожалению, приводя свидетельство Сулиашвили, Берия не называет даты, к которой относится упоминание о "горном орле" и "пламенном колхидце". У самого Берия этот эпизод включен в главу о 1905 г. Упоминание в письме Сталина о "непримиримой борьбе (Ленина) против меньшевизма" ни в каком случае не могло быть сделано в 1903 году.

    Ленин назвал Сталина "пламенным колхидцем", опираясь на Пушкина, который назвал Кавказ "пламенной Колхидой". В этом смысле "пламенный колхидец" означает просто описательное название кавказца.

    Те, кто судил по обычным повседневным проявлениям о деятельности Сталина не могли не относить его к фигурам второго или третьего плана. Наконец, люди, которые соприкасались с ним в тюрьме или ссылке, т. е. в очень интимной обстановке, где он поворачивался к ним разными сторонами своего характера, эти люди видели, с одной стороны, его значительность, а с другой стороны, никак не могли признать его интеллектуального авторитета. Отсюда двойственность отношения со стороны всех тех, которые близко соприкасались с ним. Понадобились особые исторические условия, где от него не требовалось никакого творчества и его интеллект должен был только суммировать работу коллективного интеллекта целой касты, но где борьба этих каст за свое самосохранение, за упрочнение своих позиций требовала персонификации, требовала напряженной воли к власти, понадобилось такое исключительное сочетание исторических условий, чтобы его интеллектуальные качества при всей своей посредственности получили большое всеобщее признание, помноженное на коэффициент его воли.

    У Сталина была достаточно крепкая воля, чтобы противостоять чужим влияниям, тогда, когда он их природу понимал. Но ему часто не хватало этого теоретического понимания. Сталину свойственно презрение к теории. Теория берет действительность больших масштабов. Здравый смысл берет действительность в малых масштабах. От того Сталин чрезвычайно чувствителен ко всякой непосредственной опасности, но не способен предвидеть опасность, коренящуюся в больших исторических тенденциях. В этих особенностях его личности и заложена разгадка его дальнейшей судьбы.

    По словам Николаевского, Бухарин называл Сталина "гениальным дозировщиком". Это выражение, только без гениальности, я слышал впервые от Каменева. Оно имеет в виду способность Сталина выполнять свой план по частям в рассрочку. Эта возможность предполагает в свою очередь наличие могущественного централизованного аппарата. Задача дозировки состоит в том, чтобы постепенно вовлекать аппарат и общественное мнение страны в иные предприятия, которые, будучи представлены сразу в полном объеме вызвали бы испуг, негодование и даже отпор.

    Он был сильнее других наделен волей и честолюбием, но он не был ни умнее других, ни образованнее других, ни красноречивее. Он не обладал теми качествами, которые привлекают симпатии. Зато природа щедро наделила его холодной настойчивостью и практической сметкой. Он никогда не повиновался чувствам, а всегда умел подчинять их расчету. Недоверие к массам, как и к отдельным людям, составляет основу природы Сталина. От того в больших вопросах революции, где все зависит от вмешательства партии, он занимал действительно оппортунистическую позицию. Но в практических действиях узкого масштаба, где решал аппарат, он всегда склонялся к самым решительным действиям, Можно сказать, что он был оппортунистом стратегии и крайним человеком действия и тактики.

    Он долго и недоверчиво осматривался, прежде чем примкнуть к чужой инициативе. Революция сразу отодвинула партийный аппарат, революция предъявила особые требования: медлить, выжидать и комбинировать нельзя, нужно давать ответы на запросы масс и принимать решения на месте.

    Перед лицом массы он чувствовал себя бессильным, у него не было дара речи. Он был журналистом поневоле. Ему нужно было орудие, машина, аппарат, чтобы действовать на массы. Он чувствовал себя уверенным только у рукоятки партийного аппарата. Мужество мысли было чуждо ему. Зато он был наделен бесстрашием перед лицом опасности. Физические лишения не пугали его. В этом отношении он был подлинным представителем ордена профессиональных революционеров и превосходил многих из их числа.

    Нельзя понять Сталина и его позднейший успех, не поняв основной пружины его личности: любовь к власти, честолюбие и зависть, активная, никогда не засыпающая зависть ко всем тем, кто даровитее, сильнее или выше его. С отличающей его хвастливостью Муссолини сказал одному из друзей: "Я никогда еще не встречал никого, кто был бы мне равен". Сталин вряд ли мог бы повторить эту фразу даже самому интимному другу, ибо она прозвучала бы слишком фальшиво и несообразно. В одном только большевистском штабе были люди, превосходившие Сталина во многих отношениях, если не во всех. Во всем за исключением сконцентрированного честолюбия. Ленин очень ценил власть как орудие действия. Но чистое властолюбие, борьба за власть, были ему совершенно чужды. Для Сталина же психологически власть всегда стояла отдельно во всех задачах, которым она должна служить. Воля господства над другими была основной пружиной его личности. И эта воля получала тем более сосредоточенный, не дремлющий, наступательный, активный, ни перед чем не останавливающийся характер, чем чаще Сталину приходилось убеждаться, что ему не хватает многих и многих ресурсов для достижения власти. Всякая особенность характера, достигнув известной силы напряжения, превращается при известных условиях в преимущество.

    Сталину нужно всегда насилие над самим собою, чтобы подняться на высоту чужого обобщения, чтобы принять далекую революционную перспективу. Как все эмпирики, он по существу своему скептик, притом цинического склада. Он не верит в большие исторические возможности, способности человека к усовершенствованию, возможности перестройки общества в радикальных направлениях. Глубокая вражда к существующему делает его способным на смелые действия. Эмпиризм или чисто крестьянский консерватизм мысли делают его неспособным долго оставаться на вершинах. Предоставленная самой себе, его мысль неизбежно сползает вниз. Он фатально занимал во всех вопросах (поскольку был предоставлен самому себе) оппортунистическую позицию. Поскольку же под давлением Ленина и событий он поднимался на высоту революционного обобщения, он удерживался на высоте недолго и в конце концов сползал вниз. Цель, которую он себе поставил, он будет разрешать с большим упорством, с большей настойчивостью, чем подавляющее большинство других людей. Но он не способен поставить себе самостоятельно большую цель и долго держаться ее, поскольку она внушена ему событиями или людьми. Революционное движение окрыляет людей, требует смелости мысли, далекой перспективы. Именно в такие периоды мы наблюдаем Сталина в состоянии растерянности.

    Наоборот, реакционные эпохи являются вместе с тем эпохами сползания мысли. Смелая революционная мысль в эпоху реакции может только прокладывать в будущем, подготовлять в сознании небольшого авангарда будущие перспективы, но непосредственного, практического приложения найти не может. С другой стороны, сильная воля, характер сохраняют в эпоху реакции свои преимущества. В партии Сталин выдвигается впервые в годы реакции, после 1907 г. В годы начавшегося подъема он еще продолжает играть незначительную роль, не более значительную, чем подавляющее большинство передовых большевиков. По тем или другим причинам во время войны, которая предвещает и подготовляет грандиозные перемены, Сталин окончательно уходит в себя. Во время революции 1917 г. он играет крайне незаметную роль.

    Сталину несомненно свойственно было нечто вроде суеверного страха перед талантом и образованием. Он боялся людей, которые умеют свободно разговаривать с массой или легко и внимательно излагать свои мысли на бумаге. Еще больше он боялся людей, которые имели свои собственные мысли, способны к обобщениям, оперируют фактическим материалом, вообще чувствуют себя по домашнему в области общих идей. Условия России до двадцатых годов нынешнего столетия были таковы, что требовали общих идей литературного или ораторского таланта. Именно поэтому Сталин оставался в тени.

    Только после политической ликвидации Бухарина, Рыкова и Томского, последних сподвижников Ленина в Политбюро, после обновления всего руководящего персонала исторических комиссий и после грозной статьи Сталина "О некоторых вопросах" партийной истории", т. е. приблизительно с 1929 года, начинается радикальный пересмотр прошлого и перегруппировка всех его элементов вокруг новой оси. Те самые авторы, которые несколько лет тому назад не упоминали самого имени Сталина, хотя он был уже и тогда генеральным секретарем, теперь, как бы под действием высшей благодати, открывали в самых глубоких подвалах своей памяти новые эпизоды или чаще всего общее ретроспективное убеждение, что за всеми важнейшими фактами революционного движения стоял Сталин.

    Бесформенный эмпиризм, дополненный политической двойственностью, служили и направлялись нередко против Сталина в периоды, когда события быстро сменяли друг друга, когда требовалась немедленная ориентировка и когда выжидательное лавирование обрекало на запоздание. В такой период Сталин не мог не оставаться на втором плане, в тени. Так было в период до войны, во время войны 1917 г. и годы гражданской войны. Нужно было, чтобы история изменила свой ритм, чтобы прилив сменился отливом, чтобы тот ход событий, который доводил до крайности все противоречия до последних логических выводов и давал всем конфликтам крайне резкие очертания, чтобы он сменился отливом, который, наоборот, смывал острые углы, притупляя идейные противоречия, придавал политическим формулам расплывчатость и бесформенность. Только в этих новых условиях уклончивая выжидательность, дополненная лавирующим вероломством, могла превратиться в положительную силу.

    Послушный полученным им конспектам и инструкциям, Барбюс пытается уподобить Сталина Ленину физически и морально. "Поразительно, как этот молодой человек ненавидел фразы. Стиль Сталина был уже с молодых лет тот же, что и у Ленина". Нельзя сделать на самом деле утверждения более ложного и более грубого в своей ложности. Простота Ленина есть результат простой работы мысли, которая пришла к полной ясности. Простота Сталина вульгарна, основана на устранении самых важных сторон вопроса, не говоря о том, что в этой простоте на каждом шагу чувствуется робость человека, не овладевшего инструментом языка.

    В годы первой революции 1905-1907 гг. Сталин выступает как практический руководитель местных экономических и политических боев. Он называет себя в этот период "подмастерьем" революции. И это определение можно принять в том смысле, что он еще полностью остается фигурой провинциального масштаба.

    Замечательно, что когда в декабре 1905 года началось решительное наступление реакции и полиция арестовала, сослала и расстреляла весь верхний слой революционеров, Сталин не только не был арестован, но оставался в столице в качестве легального человека: революция не знала его и не интересовалась им.

    Угнетенные национальности Закавказья, естественно, порождают в самой буржуазии автономистские и даже сепаратистские тенденции. В Грузии мы видим социалистов-федералистов (их социализм того же типа, что, например, у французских радикал-социалистов), в Армении - дашнаков, в Азербайджане - мусаватистов. В лице этих трех партий молодая туземная буржуазия стремится свою оппозицию против царской бюрократии использовать для того, чтоб подчинить себе рабочих. Можно установить полную историческую аналогию между названными партиями и национально-буржуазными партиями колониальных и полуколониальных стран всего мира. Не только большевизм, но даже меньшевизм развивался на Кавказе в борьбе с партиями буржуазного национализма. Это не помешало Сталину в дальнейшем сделать все для того, чтоб подчинить китайских рабочих Гоминдану, который ничем не отличался от федералистов, дашнаков или мусаватистов Кавказа.

    По существу своих воззрений Сталин, как и многие тогдашние большевики, даже в большей мере, чем другие большевики, был в тот период, как и значительно позже, революционным демократом, с отдаленным социалистическим идеалом. Ближайшая революция мыслилась и чувствовалась, как завоевание политических свобод и парламентаризма, т. е. как буржуазная европеизация царской России. Конституция была магическим словом. Либеральный режим должен был создать условия для парламентской партии и легальных профсоюзов. Агитация поддерживалась главным образом примерами того, как борются рабочие в Западной Европе или в Америке. Социализм характеризовался как "конечная цель". На Западе эта конечная цель казалась удаленной на многие десятилетия, если не на столетия. Никто из тогдашних русских социал-демократов не допускал мысли, что в России социалистическая революция может произойти раньше, чем на Западе.

    Между стоявшей на очереди буржуазной революцией и между конечной целью социализма раскрывался, таким образом, неопределенно долгий исторический период капиталистического развития, подъема культуры, организации, воспитания рабочих масс, завоевания парламентских позиций, строительства профсоюзов и кооперативов. Достаточно сказать, что член Центрального Комитета большевистской партии, Рожков, писал в 1905 году, что о социализме вопрос встанет лишь тогда, когда подавляющее население страны будет состоять из организованных рабочих. В этом вопросе, который должен был через 14 лет после первого раскола получить решающее значение (1917 год), позиция Сталина в период первой революции и долго после нее совершенно не отличалась от позиции Жордания, Церетели и вообще меньшевиков. Разногласия касались не соотношения между демократией и социализмом, а методов борьбы за демократию. То, что Сталина и многих других привлекло в тот период к большевизму, это не классовая позиция, не интернационализм, а прежде всего и главным образом, решительность в борьбе с царизмом, твердая постановка вопроса о необходимости вооружения и подготовки восстания. Через несколько лет большевики называли себя в легальной печати под цензурными условиями "последовательными демократами". По существу дела это определение гораздо больше соответствует мировоззрению многих тогдашних большевиков типа Сталина, чем название социалистов и марксистов.

    На Стокгольмском съезде 1906 года во время выработки аграрной программы революции Сталин отстаивал раздел помещичьих и государственных земель в личную собственность крестьян. Только очень глубокие мотивы могли побудить его отстаивать безнадежную позицию, притом в борьбе не только с меньшевиками, но и с большевиками. Эти мотивы надо искать не в какой-либо общей концепции революции, а в жизненном укладе грузинского крестьянина. В первом самостоятельном выступлении на государственной арене Сталин обнаруживает себя, как упорный провинциал.

    Только социалисты-революционеры проповедовали тождество интересов крестьян и рабочих; практически в этом отождествлении выражалось стремление подчинить пролетариат интересам и взглядам мелкой буржуазии. Марксисты, и прежде всего Ленин, вели против сентиментального народничества непримиримую борьбу. В борьбе против пережитков крепостного режима крестьянин борется вместе с рабочим. "Но в то же время он тяготеет к укреплению своей собственнической позиции в буржуазном обществе, и поэтому, если условия развития этого общества складываются сколько-нибудь благоприятно (например, промышленное процветание, расширение внутреннего рынка вследствие аграрного переворота и т. п.), то мелкий товаропроизводитель неизбежно поворачивает против пролетария, который борется за социализм" (разрядка Ленина).

    В 1906 г. в отчете о Стокгольмском съезде Ленин писал: "Союзник пролетариата до победы буржуазной революции - крестьянская и революционная бюрократия". Только до победы буржуазной революции. Ленин не считал, что крестьянство, как крестьянство, будет союзником пролетариата в социалистической революции. "Иллюзий насчет крестьянского социализма нет ни у кого из социал-демократов", - писал Ленин в том же отчете.

    На Стокгольмском съезде победила безжизненная меньшевистская программа муниципализации земли. Но за ними никогда не оставалось последнее слово. Ленин провел свою программу национализации и Сталину пришлось к ней долго приспособляться. Но поистине замечательно, что сейчас же вслед за смертью Ленина он делает попытку передать национализированную землю в собственность крестьян под видом многолетнего "владения" личными участками. И здесь опять-таки - такова сила старых корней! Сталин пытается первый опыт денационализации провести в Грузии. По секретной инструкции Сталина грузинский нарком земледелия подготовил проект передачи земли в подворное владение крестьян. Только протесты Зиновьева, который оказался в курсе заговора, и тревога, поднятая проектом в партийных кругах, заставила Сталина, еще не чувствовавшего себя твердо на ногах, отказаться от своего замысла. Козлом отпущения оказался, разумеется, злополучный грузинский нарком.

    Годы реакции были временем усиленной теоретической работы. В порядке дня, кроме аграрного вопроса и характера революции, стояла философия. Ленин неистово защищал диалектический материализм против Богданова, Луначарского и других сторонников австрийской физики Маха. В 1909 г. вышла книга Ленина "Материализм и эмпириокритицизм". С этой полемикой связана большая полоса в жизни партии. Интерес Кобы к философским и вообще теоретическим проблемам ни в чем не проявился за годы реакции. Не ясно даже, прочитал ли он философский труд Ленина. В его письмах из ссылки нет ни слова на эту тему. Ни слова о своих занятиях, о теоретических и литературных интересах, что было бы так естественно со стороны ссыльного, если б он жил сколько-нибудь интенсивной умственной жизнью.

    Между тем, на основании опубликованных данных, далеко не согласованных между собой, можно сделать вывод, что Сталин в течение всей своей революционной работы провел свыше двух с половиной лет в тюрьме и свыше пяти с половиной лет в ссылке. Всего свыше восьми лет. Несомненно, что значительная часть этого времени должна была уйти на чтение. Так как ссылка разбивалась на короткие периоды, то много времени уходило на устройство и на подготовку к работе. Только последний раз Сталин пробыл в ссылке непрерывно почти четыре года. Во всяком случае за восемь лет вынужденного бездействия можно было бы одолеть большое количество книг.

    Поражает еще и то обстоятельство, что от этих восьми лет изолированности не осталось ни одного исследования, ни одной литературной работы. Между тем почти все ссыльные, которые чувствовали какую-либо склонность к теоретической работе, к публицистике, литературе, предавались со страстью работе пером. Факт давно установленный, что тюрьма и ссылка, обрекавшие людей на самоуглубление, чрезвычайно содействовали пробуждению и развитию всякого рода исследовательских и писательских дарований. Если за время ссылки Сталин не написал ни одной работы, ни одной статьи, которая была бы в его собственных глазах достойна воспроизведения, то один этот факт является самым убедительным доказательством отсутствия у него теоретических интересов и литературного дарования.

    Можно сказать, что все гениальные люди истории, все творцы, все новаторы высказывали свое главное слово уже в течение первых двадцати пяти - тридцати лет жизни. Дальше шло только развитие, углубление и применение. У Сталина в первый период его жизни мы не находим ничего, кроме вульгарного повторения готовых формул. В гении Сталин был возведен только после того, как бюрократия, руководимая своим генеральным секретарем, разгромила весь штаб Ленина. Вряд ли нужно доказывать, что человек, не сказавший ни одного нового слова и автоматически поднятый кверху силой бюрократии, когда ему далеко перевалило за сорок, не может быть причислен к гениям.

    Бажанов, бывший секретарь Сталина, рассказывает, как мало этот последний интересовался важнейшими государственными вопросами. Его предупреждали: "Он ничего никогда не читает, и если он просматривает в течение года десять или 12 документов, это уже много". Бажанов, по его словам, не хотел верить этому, но после дюжины заседаний в Политбюро, в которых он принимал участие, он убедился, что Сталин не знаком с вопросами, которые стоят в повестке дня. Он был поражен, по собственным словам, обнаружив, что Сталин является лишь малокультурным кавказцем, не знакомым ни с литературой, ни с иностранными языками, мало осведомленный в экономических и финансовых вопросах.

    Бажанов рассказывает, как два секретаря Сталина - Бажанов и Товстуха разговаривали однажды в коридоре здания Центрального Комитета. Появляется Сталин. Секретари умолкают. "Товстуха, - говорит Сталин после паузы, - моя мать имела козла, который походил на тебя... Он не носил только очков..." Довольный собою, Сталин уходит в свой кабинет.

    Весной 1924 года после одного из пленумов Центрального Комитета, на котором я по болезни не присутствовал, я сказал Смирнову: "Сталин будет диктатором СССР". Смирнов хорошо знал Сталина по прошлой работе и по ссылке, где люди лучше всего узнают друг друга. Старый большевик И. Н. Смирнов, разгромивший и расстрелявший Колчака, а позже расстрелянный Сталиным вместе с Зиновьевым и Каменевым, возражал мне: "Сталин - кандидат в диктаторы? Да ведь это совсем серый и ничтожный человек. Это посредственность, серое ничтожество!" "Посредственность - да, ничтожество - нет, - ответил я ему. - Историческая диалектика уже подхватила его своим крючком и будет его поднимать вверх. Он нужен им всем: бюрократам, нэпманам, кулакам, выскочкам, пройдохам, всем тем, которые прут из почвы, унавоженной революцией. Он способен возглавить их. Он готов возглавить их, у него есть заслуженная репутация старого революционера. Он даст этим самым прикрытие в глазах страны. У него есть воля и смелость. Он не побоится опереться на них и двинуть их против партии. Он уже начал эту работу. Он подбирает вокруг себя пройдох партии. Конечно, большие события в Европе, Азии и у нас, все это опрокинуто. Но, если все пойдет автоматически дальше, как идет теперь, то Сталин автоматически станет диктатором".

    На ту же тему были у меня два с лишним года спустя споры с Каменевым, который, вопреки очевидности, утверждал, что Сталин - "вождь уездного масштаба". В этой саркастической характеристике была, конечно, частица правды, но только частица. Такие свойства интеллекта, как хитрость, вероломство, способность играть на низших свойствах человеческой натуры, развиты у Сталина необычайно и, при сильном характере, представляют могущественные орудия в борьбе. Конечно, не во всякой освободительной борьбе масс нужны такие качества. Но где дело идет об отборе привилегированных, об их сплочении духом касты, об обессиленьи и дисциплинированьи масс, там качества Сталина поистине неоценимы, и они по праву сделали его вождем бюрократической реакции и термидора.

    И все же, взятый в целом, Сталин остается посредственностью. Его ум лишен не только блеска и полета, но даже способности к логическому мышлению. Вообще, в лагере сталинизма вы не найдете ни одного даровитого писателя, историка, критика. Это царство наглых посредственностей. Каждая фраза речи Сталина преследует какую-либо практическую цель: но речь в целом никогда не поднимается до логического построения. В этой слабости - сила Сталина. Бывают исторические эпохи, когда обобщение и предвиденье исключают непосредственные успехи: это эпохи сползания, снижения, реакции. Гельвеций говорил некогда, что каждая общественная эпоха требует своих великих людей, а когда таковых не находит, то она изобретает их. По поводу забытого ныне французского генерала Шенгарнье Маркс писал: "При полном недостатке в великих людях партия порядка естественно была вынуждена приписать недостающую всему ее классу силу одному единственному индивидууму и таким образом раздула его в какое-то чудовище". Чтобы закончить с цитатами, можно применить к Сталину слова, сказанные Фридрихом Энгельсом о Веллингтоне: "Он велик в своем роде, а именно настолько, насколько может быть великим, не переставая быть посредственностью". Индивидуальное "величие" есть в последнем счете - социальная функция.

    Если бы Сталин мог с самого начала предвидеть, куда его заведет борьба против "троцкизма", он, вероятно, остановился бы, несмотря на перспективу победы над всеми противниками. Но он ничего не предвидел. Предсказанья противников, насчет того, что он станет вождем Термидора, могильщиком партии и революции, казались ему пустой игрой воображения. Он верил в самодовлеющую силу аппарата, в его способность разрешать все задачи. Он совершенно не понимал выполняемой им исторической функции. Отсутствие творческого воображения, неспособность к обобщению и к предвидению, убили Сталина как революционера. Но те же черты позволили ему авторитетом бывшего революционера прикрыть восхождение термидорианской бюрократии.

    Бесчисленные воспоминания, опубликованные в первые десять лет советской власти, совершенно не упоминают имени Сталина. В своих революционных "Силуэтах" не упоминает Сталина Луначарский. В приложениях к первому изданию сочинений Ленина говорится, что Сталин в начале 1912 года включен посредством кооптации в Центральный Комитет. Правда, в более поздних биографических справках говорится, что Сталин был выбран в ЦК на Пражской конференции. Но в этом случае, как и во всех других, мы больше доверяем первым биографическим справкам, писавшимся в то время, когда история партии еще не перерабатывалась в плановом порядке. Можно не сомневаться, что в 1912 году Ленин стремился ввести Сталина в Центральный Комитет. Если ему не удалось достигнуть этого на Пражской конференции, то очевидно, потому что многие делегаты совершенно не знали Сталина, а некоторые были, может быть, против него.

    Только Центральный Комитет, состоявший из узкого круга лиц, тесно связанных с Лениным, пошел, очевидно, навстречу доводам Ленина: только так и можно объяснить кооптацию Сталина в ЦК сейчас же вслед за Пражской конференцией 18-30 января 1912 г.

    Только с 1928 года изменяется характер и тон биографической справки. Прежде всего подчеркивается, что Сталин стал большевиком с первого часа, что совершенно не подтверждается документами. Здесь же мы встречаем уже утверждение, что Сталин был выбран в Центральный комитет в 1912 году. С этого времени ссылка на Кавказ исчезает бесследно. Эта деталь не лишена интереса. Она показывает, что Сталин поднимается по ступеням партийной иерархии за спиной партии, без ее ведома и участия. Уже в молодые годы Сталин - человек аппарата, кадр, и он поднимается вверх на рычагах аппарата. Его не избирают массы, а кооптируют чиновники.

    Ленин ищет каждого повода, чтоб ободрить, отметить успех, похвалить. Так он приветствует передовую статью "Кто победит?", написанную Сталиным и помещенную в ╧ 146 "Правды" 18 октября 1912 года. В письме к товарищу Сталину от 6 декабря Ленин пишет: "Дорогой друг, насчет 9 января крайне важно обдумать и подготовить дело заранее. Заранее должен быть готов листок с призывом к митингам, однодневной стачке и демонстрациям..."

    Письма Ленина к редакции "Правды" из-за границы начинаются обыкновенно словами "Дорогой друг". Это обращение используется ныне для характеристики особенно близких, дружеских отношений между Лениным и Сталиным. На самом деле эти слова не заключают в себе ничего личного. Обращение направлялось к членам редакции вообще. Необычный характер обращения: "друг" вместо "товарищ", объясняется тем, что слово "товарищ" означало прямую принадлежность к партии, тогда как слово "друг" имело по внешности более личный и менее политически обязывающий характер. Все письма Ленина к товарищам по партии за границей начинаются словами "дорогой товарищ"; все его письма, направленные в Россию, начинаются словами "дорогой друг". К тому же приему прибегали и другие эмигранты-революционеры.

    В 1913 г. в январе Сталин написал наиболее выдающуюся свою статью, работу по национальному вопросу. В ней были результаты его собственных наблюдений на Кавказе, результаты выводов из практической революционной работы, ряд широких исторических обобщений, которые принадлежали не ему, а Ленину. Сталин усвоил их в литературном смысле, т. е. соединил их с своими собственными выводами, но не ассимилировал их до конца. Это полностью обнаружил советский период, когда задачи администрирования поднялись для него на высоту и определяли собою все остальные стороны политики. Поразительно, что наиболее острые конфликты Сталина с Лениным в последний период жизни последнего возникли именно по национальному вопросу. Принципиальная солидарность, порукой которой являлась статья 1913 г., оказалась в значительной мере фикцией. Принципы никогда не имели власти над Сталиным. В национальном вопросе, пожалуй, меньше, чем в других. Административные задачи возвышались для него всегда над законами истории. Еще в 1905 г. он признавал движение масс только с разрешения Комитета. В годы реакции он защищал подполье потому, что ему необходим был централизованный аппарат. После Февральской революции, когда аппарат вышел из подполья, Сталин утерял различие между меньшевизмом и большевизмом и готовился к объединению с партией Церетели. Наконец, после завоевания партией власти все вопросы, все задачи, все перспективы подчинились потребностям аппарата всех аппаратов, т. е. государства. В качестве народного комиссара национальностей Сталин рассматривал национальные проблемы не с точки зрения законов истории, которым он отдал дань в своей работе в 1913 г., а с точки зрения удобства административного управления. Этим он, естественно, пришел в противоречие с потребностями наиболее отсталых и угнетенных наций и обеспечил перевес за великорусским бюрократическим империализмом.

    Замечательно, что во время этой чистки в национализме оказались виновны все угнетенные национальности; только в Москве, где сосредоточились угнетатели, Сталин не открыл никакого национализма. Между тем еще Ленин в 1923 году, незадолго до второго удара, предостерегал партию от великорусских бюрократических тенденций Сталина. Чтоб грузин стал представителем великорусских тенденций, такие парадоксы в истории бывали не раз. Грузин Джугашвили стал носителем великорусского бюрократического гнета по тем же законам истории, по которым австриец Гитлер дал крайнее завершение духу прусской милитаристской касты.

    Дело зашло так далеко, что Сталин оказался вынужден выступить с печатным заявлением, которое гласило: "Мы боремся против Троцкого, Зиновьева и Каменева не потому, что они евреи, а потому, что они оппозиционеры и проч." Для всякого политически мыслящего человека было совершенно ясно, что это сознательно двусмысленное заявление, направленное против "эксцессов" антисемитизма, в то же время совершенно преднамеренно питало его. "Не забывайте, что вожди оппозиции - евреи", - таков был смысл заявления Сталина, напечатанного во всех советских газетах. Сам Сталин в виде многозначительной "шутки" сказал Пятакову и Преображенскому: "Вы теперь против ЦК прямо с топорами выходите, тут видать вашу "православную" работу, Троцкий действует потихоньку, а не с топором".

    Только в 1917 году, рядом с Лениным и под руководством Ленина, Сталин в первый раз, по собственным словам, научился понимать, что значит быть одним из руководителей рабочего класса в масштабе страны. Впоследствии в своей тифлисской речи Сталин сказал: "Там, в среде русских рабочих, освободителей угнетенных народов и застрельщиков пролетарской борьбы всех народов, я получил мое третье крещение в революционной борьбе. Там, в России, под руководством Ленина, я стал одним из мастеров революции. Позвольте мне принести моим русским учителям мою искреннюю товарищескую благодарность и склонить голову пред памятью моего учителя Ленина".

    В этой речи не остается и следа от того скороспелого гения, которого будут изображать через несколько лет слишком услужливые биографы, с одобрения самого Сталина, который успеет основательно позабыть свою тифлисскую речь.

    Между тем в свое время речь эта не была бескорыстным экскурсом в прошлое. Нет, она имела своей задачей подготовить будущее. Сталину нужно было противопоставить себя теоретикам, ораторам, бывшим эмигрантам, людям, которые, как Зиновьев и Каменев, играли уже национальную роль, тогда как Сталин был еще практическим работником местного масштаба. Из этой медленности своего развития он пытается сделать преимущество, он проходил практическую школу под руководством рабочих, поднимаясь вместе с ними со ступеньки на ступень. Рабочие должны видеть в нем практика и своего человека.

    Эта речь, тщательно подготовленная в стиле семинарского красноречия, передает в общем правильно этапы политического развития Сталина. Исходной точкой пути является Тифлис, где произошло соприкосновение с первыми рабочими кружками. Это был период чистого ученичества. Позднейшие открытия Берия о руководящей роли Сталина в Тифлисе должны быть отнесены к числу тех легенд и ненужных преувеличений, которые Сталин сам еще считал необходимым опровергнуть в 1926 г.

    Сталин оставляет без упоминания Батумский период своей работы, как лишенный в его собственных глазах особого значения. Если б он остался в собственной памяти руководителем уличной демонстрации, которая потрясла в те годы всю Россию, он не мог бы не упомянуть о батумском этапе в своем революционном восхождении.

    Если оставить в стороне случайную встречу без слов в Вене около 1911 г., на квартире Скобелева, будущего министра Временного правительства, - то впервые я соприкоснулся со Сталиным после прибытия из канадского концентрационного лагеря в Петербург, в мае 1917 г. Сталин был тогда для меня лишь одним из членов большевистского штаба, менее заметным, чем ряд других.

    На фоне грандиозных митингов, демонстраций, столкновений он политически едва существовал. Но и на совещаниях большевистского штаба он оставался в тени. Его медлительная мысль не поспевала за темпом событий. Не только Зиновьев и Каменев, но и молодой Свердлов, даже Сокольников занимали большее место в прениях, чем Сталин, который весь 1917 год провел в состоянии выжидательности. Позднейшие попытки наемных историков приписать Сталину в 1917 году чуть ли не руководящую роль (через посредство несуществовавшего "Комитета" по руководству восстанием) представляют грубейшую историческую подделку.

    После высылки Троцкого о центре стали писать с большей настойчивостью. После великой "чистки" центр был введен в учебники, в живопись и фильмы. Мифы, как известно, не раз вдохновляли художественное творчество. Но никто до сих пор не сказал, где и когда заседал этот центр, что делал, кому отдавал приказания, почему отсутствовал в самые важные моменты и почему о нем никто никогда ничего конкретного не вспоминал.

    Окончательное узаконение призрака в качестве руководителя Октябрьского переворота было дополнено тем, что Сталину была отведена руководящая роль внутри центра. Для этого протокольная запись не давала даже внешних оснований: на первом месте стоит имя Свердлова, а не Сталина. Но в конце концов, это лишь деталь. Большой подлог был бы незаконченным, если б его не дополнить малым подлогом.

    В апреле 1917 года Сталин был впервые нормальным порядком выбран в Центральный Комитет партии на Апрельской конференции. Но и теперь он отодвинут на задний план. Только в июле, после того, как Ленину и Зиновьеву пришлось скрыться, а Каменев и Троцкий были арестованы, фигура Сталина рядом с фигурой Бухарина поднимается на партийном съезде.

    Шестой съезд был, несомненно, высшей точкой деятельности Сталина за весь 1917 год. Впервые после марта он выступает перед представителями всей партии с важнейшим политическим докладом. Правда, съезд видит в нем только заместителя, "в отсутствие вождей".

    "На этом съезде, - вспоминал позже Пятницкий, один из нынешних секретарей Коминтерна, - не присутствовали ни Ленин, ни Троцкий, ни Зиновьев, ни Каменев... Хотя вопрос о программе партии был снят с порядка дня, все же съезд прошел без вождей партии деловито и хорошо"...

    В основу работ были положены тезисы Ленина. Докладчиками выступали Бухарин и Сталин. Доклад Сталина недурно отмеряет расстояние, пройденное самим докладчиком вместе со всеми кадрами партии за четыре месяца со времени приезда Ленина. Теоретически неуверенно, но политически уверенно, Сталин пытается перечислить те черты, которые определяют "глубокий характер социалистической, рабочей революции". Единодушие съезда по сравнению с Апрельской конференцией сразу бросается в глаза.

    1917 год еще больше, чем 1905 год, становится для Сталина годом острого недомогания. За кулисами он исполняет административные и технические поручения Центрального Комитета. Всегда являлся кто-нибудь, кто публично его поправлял, затмевал, отодвигал, причем в такой роли выступал не только Ленин, но и более молодые, менее влиятельные члены партии, в том числе и новички. Но Сталин не мог выдвигаться качествами, которые были у других, поэтому все его мысли и усилия характера направлялись на закулисную интригу. Сталин тяготился обществом людей с более высоким умственным кругозором.

    Он двигается медленно и осторожно, где можно - отмалчивается. Но победы в Петрограде и позже - в Москве убеждают его. Он начинает входить во вкус власти. После завоевания власти Сталин стал чувствовать себя более уверенно, не переставая, однако, оставаться фигурой второго плана. Я заметил вскоре, что Ленин "выдвигает" Сталина. Не очень задерживаясь вниманием на этом факте, я ни на минуту не сомневался, что Лениным руководит не личное пристрастие, а деловые соображения. Постепенно они выяснились мне. Ленин, несомненно, высоко ценил в Сталине некоторые черты: твердость, цепкость, настойчивость, упорство, хитрость и даже беспощадность, как необходимые качества в борьбе. Но Ленин вовсе не считал, что эти данные, хотя бы и в исключительном масштабе, достаточны для руководства партией и государством. Ленин видел в Сталине революционера, но не политика большого стиля. Самостоятельных идей, политической инициативы, творческого воображения он от него не ждал и не требовал. Ценность Сталина в глазах Ленина почти исчерпывалась в области администрирования и аппаратного маневрирования.

    Помню, во время гражданской войны я расспрашивал члена ЦК Серебрякова, который тогда работал вместе со Сталиным в Революционном Военном Совете Южного фронта: не мог бы Серебряков в интересах экономии сил справиться и без Сталина. Серебряков ответил: "Нет, так нажимать, как Сталин, я не умею, это не моя специальность". Способность "нажимать" Ленин в Сталине очень ценил. Сталин чувствовал себя тем увереннее, чем больше рос и креп государственный аппарат "нажимания". И тем больше дух революции отлетал от этого аппарата.

    Чтобы как-нибудь объяснить ту неизвестность, в которой оставался Сталин до 1924 года и даже позже, официальные историки повторяют: "Он не искал популярности". Неправда, он напряженно и страстно искал ее, но не умел найти. Эта неспособность всегда сверлила его сознание и толкала его на обходные и кривые пути. В свете нынешнего положения вещей, когда весь аппарат государства и партии превращен в машину славословия вождя, трудно принять всерьез это объяснение. Нет, жажда известности, влияния на самом деле пожирала его. Но в тот период, когда известность можно было получить непосредственно волею самих масс, когда завоевать ее можно было лишь пером, устной речью, теоретическим творчеством - эта известность оставалась для него совершенно недоступной. Нужно было, чтоб известность и популярность привела к образованию аппарата и чтоб этот аппарат сам стал машиной для фабрикации популярности.

    На самом деле Сталина не любят даже в ближайшем окружении. Служащие Кремля относились к нему с неприязнью. "Ходит по Кремлю насупленный, как Иван Грозный", - говорила наша кухарка, эстонка. (Жили в Кремле крайне скученно. Большинство работало вне стен Кремля. Заседания кончались во все часы дня. Столовая имеет овальную форму. Тут подают пищу, которая доставляется из ресторана или которую готовит женщина, находящаяся в услужении.)

    Это не означает, однако, что не существовало преданных Сталину людей. Наоборот, их было много. Но это была преданность особого рода. Не преданность учеников учителю, который обогатил их мысли, а преданность людей, которых вождь вывел из ничтожества и которым он помогает обеспечить привилегированное положение.

    Лишенный возможности апеллировать к лучшим чувствам массы, Сталин ищет с нею связи грубостью выражений. Он подлаживается к худшим сторонам массы: невежеству, узости кругозора, примитивности мысли. В то же время грубость служит ему для прикрытия хитрости. Грубость это именно то впечатление, которое складывается у среднего человека, когда он слушает речь Сталина. Именно это впечатление Сталину и нужно, ибо он тщательно контролирует свою грубость и подчиняет ее своей хитрости. Свою страсть он вкладывает не в сильные выражения, а в тщательно подготовленный план, по отношению к которому органическая грубость составляет лишний дополнительный ресурс. Это метод крайне приспособленного человека, у которого при большой и напряженной воле слабые логические ресурсы. "Сталин сделал ошибку", - говорит противник по какому-нибудь конкретному поводу. Вместо анализа этого конкретного повода Сталин отвечает: "Мой противник никогда не делал ничего, кроме ошибок". Суварин пишет биографию Сталина, где на основании неоспоримых фактов вскрывает некоторые неблагоприятные стороны его характера и деятельности. Сталин отвечает: "Суварин является агентом наци". Таков основной метод Сталина, таков его единственный метод.

    Почему не издается собрание речей и статей Сталина, полное собрание его сочинений? Можно не сомневаться, что мысль о таком издании возникала у всегда готовых молодых карьеристов не раз. Но Сталин не мог не подавлять такие планы в зародыше. Ничего более опасного для Сталина нельзя себе представить. Девятилетний период духовной школы наложил неизгладимую печать на его личность и на его успехи. Русскому языку он научился на уроках духовной схоластики. Русский язык навсегда остался для него полуиностранным, семинарским, натянутым. Богословие не было для него наукой, для изучения которой он пользовался русским языком, как и для изучения других наук. Он изучал русский язык вместе с богословием. От этого богословские формы и обороты вошли навсегда в его сознание, как формы и обороты русского языка.

    Богословская аргументация всегда имеет формальный характер, и чем дальше, тем меньше она уверена в себе. Она подбирает доводы у авторитетов церкви, классифицирует эти доводы и нумерует их. Семинарист должен был доказательство бытия Божия заучивать в порядке схоластических доводов. Эту манеру изложения Сталин изучал вместе с богословием и русским языком, который остался для него, однако, навсегда чужим языком матери. Иосиф Сталин также плохо владеет русским языком, как Адольф Гитлер - немецким. В оправдание Сталина нужно, однако, сказать, что он лишь в одиннадцатилетнем возрасте познакомился с русским языком. Но мысль его лишена оригинальности, смелости, меткости. Анализ ее стиля обнаруживает крайнюю неуверенность в себе. Может показаться, что эта характеристика совершенно не вяжется с образом Сталина, главной чертой которого является решительность. На самом деле решительность свойственна Сталину только в области действия, когда оно навязывается ему всей совокупностью обстоятельств и когда оно может быть осуществлено через посредство массивного аппарата. В царстве мысли он чувствует себя, как на льду, боится поскользнуться, выбирает уклончивые и неопределенные выражения. Талант обобщения ему не свойственен, его мысль слишком медлительна и эмпирична, его ум неповоротлив и скуден, его заученные образы отдают до сего дня тифлисской семинарией, даже строки, продиктованные подлинной ненавистью. Наш автор не идет дальше вульгарности.

    Характерными чертами ораторской речи является не отдельная от логических доводов "часть патетическая", а проникающий через всю речь дух импровизаций, творчества в момент произнесения, обусловленное этой импровизированностью волнение, увлечение непосредственным общением с массой слушателей и возможность подвинуть их к неотложному решению.

    Сталин дает нам совсем другие образцы:

    "Россия - заряженное ружье с приподнятым курком, могущее разрядиться от малейшего сотрясения. Да, товарищи, недалеко то время, когда русская революция поднимет паруса и сотрет с лица земли гнусный трон презренного царя!.." и т. д. Ружье с поднятым курком, которое на всех парусах стирает царя с лица земли - этого нагромождения образов достаточно для характеристики Кобы, как теоретика и как писателя. Годы, увы, не принесут в этой области больших изменений.

    "Никогда не был прочь", - пишет Сталин вместо "всегда был не прочь". Текст звучит обычно посредственный, как перевод с иностранного языка. "Что такое Временное правительство?" - спрашивал Сталин и отвечал: "Это - кукла, это - жалкая ширма, за которой стоят кадеты, военная клика и союзный капитал - три опоры контрреволюции".

    Литературные ресурсы Сталина остались те же, что в Тифлисе. Временное правительство оказывается одновременно "куклой" и "ширмой". Но по существу оценка верна.

    В "Жизни национальностей" за 1920 г., ╧ 39 воспроизводится доклад, сделанный Сталиным в Баку 8 ноября 1920 г. под заглавием "Три года пролетарской революции". Здесь мы встречаем следующие заключительные слова: "Несомненно, что наш путь не из легких, но, несомненно, также, что трудности нас не пугают. Перефразируя некоторые слова Лютера, Россия могла сказать: "Здесь я стою на рубеже между старым капиталистическим и новым социалистическим миром, здесь, на этом рубеже, я объединяю усилия пролетариев Запада с усилиями крестьянства Востока для того, чтобы разгромить старый мир. Да поможет мне в этом бог истории".

    В первые четыре года советской власти Сталин пишет передовые статьи в "Жизни национальностей", причем число этих статей небольшое с самого начала - литературная производительность Сталина невелика, убывает из года в год. В 1920-1921 годах мы находим каких-либо две-три статьи. В 1922 г. - ни одной статьи. Сталин перешел уже в этот период целиком на аппаратную работу.

    В 1929 году Сталин пишет: "Всем организациям и товарищам, приславшим приветствия партии рабочего класса, родившей и воспитавшей меня по образу и подобию своему..." (как грубо!) "...я готов и впредь отдать... всю свою кровь, каплю за каплей..." (а отдавал-то кровь других!).

    Недаром сказано, что человек - это стиль. Никто не требует от Сталина качеств писателя, но его стиль вполне выдает природу его мысли. Как только Сталин переходит в область общих идей, его язык становится неопределенным, сбивчивым, термины только приблизительно отвечают понятиям, и одна фраза искусственно связана с другой.

    Ленин стал главой могущественной и влиятельной партии, прежде чем ему удалось обратиться к массам с живым словом. Его публичные выступления в 1905 году были малочисленны и прошли незамеченно. Как массовый оратор Ленин появляется на арене только в 1917 году и то на короткий срок, в течение апреля, мая и июля. Он приходит к власти не как оратор, а прежде всего как писатель, инструктор, пропагандист, воспитавший кадры, в том числе и кадры ораторов.

    Сталин представляет в этом отношении явление совершенно исключительное. Он не мыслитель, не писатель и не оратор. Он завладел властью до того, как массы научились отличать его фигуру от других во время торжественных шествий по Красной площади. Сталин завладел властью не при помощи личных свойств, а при помощи безличного аппарата. И не он создал аппарат, а аппарат создал его. Этот аппарат со своей силой и со своим авторитетом явился результатом длинной, долгой и героической работы большевистской партии, которая сама выросла из идей. Аппарат был носителем этой идеи, прежде чем он стал самоцелью. Сталин возглавил аппарат с того момента, когда он отрезал пуповину идеи и стал вещью в себе. Ленин создавал аппарат путем постоянного общения с массой если не устным словом, то печатным, если не непосредственно, то через посредство своих учеников. Сталин не создавал аппарата, а овладел им. Разумеется, не всякий может овладеть аппаратом. Для этого нужны были исключительные и особые качества, которые не имеют, однако, ничего общего с качествами исторического инициатора, мыслителя, писателя или оратора. Аппарат вырос в свое время из идей. Сталину нужно было презрительное отношение к идее.

    Особенное значение имел для его развития наглядный урок того, как сравнительно небольшая, но единодушная и дисциплинированная партия может через свою повседневную агитацию формировать мысль масс и вести их за собою. Значение "аппарата" предстало перед ним в грандиозных масштабах и гораздо непосредственнее, чем те политические идеи, которые связывали этот аппарат с массами.

    Нетрудно представить себе уже теперь, какие изменения политического и идеологического типа должны будут произойти в большевистской бюрократии, когда она окажется у власти. Из тонкой прослойки, находящейся всегда под контролем партии и под непосредственным давлением революционного авангарда, большевистские кадры разбухнут, вовлекая в себя остатки всех других партий и мелкобуржуазную интеллигенцию вообще, превратятся в мощный социальный слой, который сосредоточит в своих руках всю политическую власть и распоряжение богатствами страны. Влияние марксистской доктрины интернационализма будет спадать, поскольку идеи этого типа совершенно не отвечают социальному положению и интересам мощного мелкобуржуазного слоя, который сосредоточил в своих руках постепенно силу и привилегии всех прежних господствующих классов. Зависимость от масс ослабевала, поскольку сами эти массы теряли дорогу и перспективу, впадали в индифферентизм, поскольку бюрократия перестала быть тонкой прослойкой, а находила социальную устойчивость в самой себе. В этом смысле, конечно, можно сказать, что сталинизм вырос из старой большевистской партии, ибо новые формации не падают с неба, а питаются формациями предшествующего периода. Но в старой большевистской партии было три элемента: революционная динамика пролетарского авангарда, централизованные организации и марксистская доктрина. Из всех этих трех элементов сталинизм унаследовал только централизованную организацию, переключив ее из классовой борьбы пролетариата на социальные интересы нового господствующего слоя. Формы, обрядность, фразеология, знамена остались до некоторой степени старые, и эта внешняя шелуха обманывает поверхностные взоры. Существо же изменилось в корне, между сталинизмом и большевизмом пропасть гораздо больше, чем когда бы то ни было была бы между большевизмом и меньшевизмом. Бесспорным образом этот факт доказывается тем, что сталинизм в испанской революции и во французской политике идет рука об руку с самыми правыми меньшевиками, социал-демократами и буржуазными демократами, а в то же время в СССР оказался вынужден истребить всю большевистскую партию. Только совершенные глупцы, только совсем пустые головы могут думать, что дело идет здесь об эпизодах исторического процесса, а не о полном и окончательном социальном перерождении того, что было некогда большевистской партией.

    Печать время от времени возобновляет предположение, что Сталин стремится к международной революции. Нет более ошибочной мысли. Международная политика полностью подчинена для Сталина внутренней. Внутренняя политика означает для него прежде всего борьбу за самосохранение. Политические проблемы подчинены полицейским. Только в этой области мысль Сталина работает непрерывно и неутомимо.

    Как утверждалась репутация Сталина как теоретика?

    Молодой профессор коммунистического университета в Тифлисе Гегешиндзе заявил однажды: "Сталин не теоретик". После этого ему пришлось много раз брать назад свое заявление и каяться; это не спасло его, он был смещен, возможно, что попал позже под нож чистки.

    Сталин поучает: "Революционный антиимпериалистический блок... может принять, но не всегда (!) обязательно (!) должен принять форму единой рабоче-крестьянской партии, связанной формально (?) единой платформой" (Сталин, "Вопросы Ленинизма", 1928, с. 265).

    Ленин учил, что союз рабочих и крестьян ни в коем случае и никогда не должен вести к объединению партий. Сталин же делает Ленину одну единственную уступку: хотя блок классов и должен принимать по Сталину "форму единой партии, партии рабоче-крестьянской, вроде Гоминдана", - но не обязательно всегда. Спасибо и на том.

    Роль Сталина как "теоретика" почему-то не явствует и из партийных протоколов: "Заседание 18/5 октября 1917 г. ...Для подготовки к съезду проекта программы намечена комиссия: Ленин, Бухарин, Троцкий, Каменев, Сокольников, Коллонтай". Странное дело, а как же забыли про теоретика Сталина? Через четыре месяца снова встает вопрос о программе: "Заседание 6 февраля (24 января) 1918 г. Для выработки программы решено образовать комиссию, в которую выбраны Бухарин, Сокольников и Ленин". Троцкий был в это время в Бресте. Но как же так - в программную комиссию не включен теоретик Сталин? Явное упущение редактора Савельева: надо было включить.

    В заседании ЦК 24 января (6 февраля) 1918 г. выбрана была комиссия для выработки программы партии в составе Бухарина, Ленина и Сокольникова. Сталин находился в Петрограде, но в комиссию не был включен.

    Еще в 1924 году "Правда" сообщала: "Есть указание на постепенное организационное оформление национально-освободительного движения в Корее, выливающееся в форму создания рабоче-крестьянской партии". ("Правда", 2 марта 1924 года, ╧ 51). А тем временем Сталин поучал коммунистов Востока: "От политики единого национального фронта коммунисты должны перейти... к политике революционного блока рабочих и мелкой буржуазии. Блок этот может принять в таких странах форму единой партии, партии рабоче-крестьянской, вроде Гоминдан... (Сталин, "Вопросы ленинизма", 1928, с. 264). Следовавшие затем "оговорочки" о самостоятельности компартии, - очевидно по типу "самостоятельности" пророка Ионы во чреве кита, - служат только для маскировки.

    "Правда" от 3 марта 1929 г. посвящена десятилетию Коминтерна. Сталин совершенно не упоминается в этой статье. В тот период еще органически немыслимо было приписывать ему роль "вождя мирового пролетариата".

    Нам рассказывали о дискуссиях в политической тюрьме с участием Сталина. Мы знаем об участии Сталина в дискуссии Стокгольмского съезда. Но вообще те случаи, где он выступал в прениях наравне с другими участниками, редки. Сталин воздерживался от какого бы то ни было участия в товарищеских прениях, отделываясь односложными замечаниями. Не чувствуя себя в силах парировать полемические удары, лишенный находчивости, он избегал подставляться. Никто не слышал его в прениях с меньшевиками или с социалистами-революционерами в течение 1917 года. 14 однако же более позднее время, когда он получил возможность выступать, не боясь возражений, показало, что он любит себя послушать. Он не выступал не потому, что у него не было склонности выступать, а потому что он опасался подставлять себя под удар. На партийных совещаниях он выступал в качестве докладчика, когда за ним было обеспечено заключительное слово и когда он чувствовал за собой опору всего Центрального Комитета и мог, следовательно, не бояться оппонентов. Во время дискуссии о профессиональных союзах, он выступил против меня один раз в условиях крайне характерных для его манеры. Докладчиком был Лозовский, от имени ВЦСПС. Я был содокладчик, и в качестве такового имел заключительное слово до Лозовского. Сталин сговорился с Лозовским на счет того, чтоб тот уступил ему свое заключительное слово. Он не делал, таким образом, доклада и не дал мне возможность возразить ему. Зато после меня он имел возможность говорить и возразить. Это было не вполне лояльно, но протестовать не было у меня основания. Вся эта сцена ярко врезалась в мою память, страна жила накануне перехода к НЭПу. Шли восстания. Стоял голод, стоял холод. Сзади была какая-то сизая мгла. Большинство лиц осунувшихся, большинство кашляли. Угрюмое настроение. Сталин стоял перед аудиторией в длинной солдатской шинели до пяток...

    Говорил он медленно и осторожно. Но под этим как бы апатичным голосом слышалась сдерживаемая страшная злоба, к которой гармонировали желтоватые белки глаз. Вся фигура показалась мне в первый раз зловещей и, пожалуй, и не мне одному. Речь мало касалась темы и не отвечала на аргументы. Зато она заключала в себе ряд осторожных инсинуаций, которые большинству оставались непонятны, да они и предназначены были для кадров, для людей аппарата.

    Сталин как бы инструктировал их, как надо выступать перед массами, где нет верхов партии и где можно говорить, не стесняясь.

    Я вспоминаю, впрочем, эпизод, где Сталин вышел из себя. Это происходило, кажется, на заседании Советской делегации Коммунистического Интернационала. Речь шла об интриге, которую Сталин подводил под Зиновьева, как председателя Коммунистического Интернационала. Сталин как всегда требовал искренности и сокрушенно говорил, что у оппозиции нет искренности. Надо сказать, что разговоры Сталина об искренности, его любимая тема, всегда выводили оппозицию из себя. Да и сторонникам Сталина не всегда было по себе. Каменев крикнул какое-то резкое замечание, вроде "лицемер". Сталин ответил грубым ругательством, завязалась подлинная перебранка. Каменев стоял бледный и взволнованный, сцена была очень тяжелая.

    Был и другой эпизод, когда Сталин под давлением оппозиции увидел себя вынужденным огласить перед широкой аудиторией запретный текст ленинского завещания. Сталин редко выходит из себя, редко повышает голос или употребляет жестикуляцию. Только по грубости выражений, по цинизму обвинений, да еще и по глухому тембру голоса можно подметить душащую его злобу. Таким именно тоном он читал завещание Ленина. В отместку он прочитал некоторые старые документы, которые могли повредить членам оппозиции. Он читал с намеренными искажениями, предназначенными для протокола. Его прерывали, поправляли, уличали. На возгласы с мест он не находил ответа. Полемическая находчивость не свойственна его неповоротливому уму. В конце концов он совершенно потерял равновесие и, приподнявшись на цыпочках, форсируя свой голос, с поднятой вверх рукой стал хрипло кричать бешеные обвинения и угрозы, вызвавшие оторопь во всем зале. Ни раньше, ни позже я не видел его в таком состоянии исступления.

    Непримиримость Сталина не имеет ничего общего с непримиримостью Ленина. У Ленина настойчивость и непримиримость вытекали из большой исторической перспективы. Они, эти качества, направлялись на большие проблемы, личные конфликты вытекали только из этих больших проблем. И как только Ленин обеспечивал политическое торжество своих идей, он проявлял величайшую уступчивость, величайший оппортунизм в области личных отношений. Наоборот, общие идеи всегда были для Сталина только приправой, украшением, дополнением некоторых эмпирических непосредственных целей. Именно в осуществлении этих практических целей, всегда пропитанных личным началом, он проявлял величайшую непримиримость, перешедшую впоследствии в прямое зверство. С другой стороны, он очень легко отрекался от самых основных идей и принципов большевизма, если это оказывалось ему выгодно для достижения тех или других ближайших практических целей. Весь его переход от революционного марксизма, от большевизма к самому крайнему бюрократическому оппортунизму оказался возможен и осуществлен только в виде сильного ряда такого рода отказа от того или другого принципа или новое истолкование принципа в интересах очередной практической задачи. Дело шло не о ренегации, не о прямом единовременном отказе от программы, а постепенном эмпирическом сползании с одной позиции на другую, прямо противоположную. То, что характеризовало Ленина, как и его учителя Маркса, это интеллектуальная честность, в спасительную ложь они никогда не верили. Нужно быть в согласии с фактами и с их развитием, таково основное требование революционной политики. Они относились враждебно ко всякой идейной неряшливости и ко всякой незаконченности в области анализа. Британский полумарксист Гайндман испытал однажды эту черту Маркса в споре с ним по поводу американского экономиста Генри Джорджа. Гайндман защищал Г. Джорджа перед Марксом такими доводами, что-де "Джордж научит большему своих вдалбливанием ошибки, чем другие люди научат полным изложением истины".

    "Маркс, - пишет Гайндман, - и слышать не хочет о допустимости подобных доводов. Распространение ошибки никогда не могло быть полезно народу, таково было его мнение. Оставлять ошибку неопровергнутой значит поощрять интеллектуальную нечестность. На десятерых, которые пойдут дальше Джорджа, придется, может быть, сотня таких, которые останутся со взглядами Джорджа, а эта опасность слишком велика, чтобы рисковать ею".

    В 1911 г. Ленин в "Звезде" (╧ 31, 9 декабря/26 ноября 1911) приводил этот эпизод. "Так говорил Маркс", - писал он с двумя восклицательными знаками. В этом отношении Сталин представлял прямую противоположность не только основоположнику марксизма, но и вообще марксистскому типу мышления.

    Двойственность проходит через всю политику Сталина. Фазу этой двойственности составляет эмпирическая нерасчлененная мысль, которая никогда не доводит своих выводов до конца и сохраняет за собой возможность соглашаться с той и с другой стороной. Этот органический оппортунизм мыслей Сталин делает сознательным орудием в борьбе. Свою неспособность к последовательному и систематическому мышлению Сталин превращает в орудие политической интриги. Он не додумывает и не договаривает свои мысли до конца. У него нет потребности к систематической оценке обстановки. Он не торопится. Он выжидает. Он полусоглашается с одними и другими, пока не созревает обстановка для окончательного решения или не вынуждает его занять позицию.

    Мы видим Сталина тем же в вопросе о строительстве Красной армии. Он повторяет свой маневр в Октябре, как и целую серию предшествующих маневров. Формально он с Лениным и постольку с Троцким. На деле он полностью с оппозицией. Он руководит ею, подбирает обиженных, распространяет через своих агентов наиболее отравленные слухи, он, наконец, опираясь на опыт фронта, систематически пытается оказать давление на Ленина. Он не решается выступить против военной политики открыто, пока Ленин стоит на ее защите.

    Если оставить в стороне кавказский период, который запечатлен больше в ретроспективных воспоминаниях, малонадежных, то мы знаем Сталина в четыре периода. Во-первых, когда в 1910-1911 г.г. в период самой острой борьбы внутри партии Сталин, ища дверь в Центральный Комитет в письме за границу солидаризировался с примиренцами против Ленина. Во-вторых, когда он в редакции "Правды" поддерживает примиренцев против Ленина и доводит свою двойную игру до острого конфликта с Лениным. Мы помним также, как снисходительно Сталин отнесся в 1915 г. к Каменеву и его поведению на суде. Где Ленин видел поведение, недостойное революционного социал-демократа, там Сталин голосовал за резолюцию, которая в общем и целом одобряла поведение Каменева и депутатов на суде. В-третьих, в Сибири, где он лавирует между Лениным и интернационалистами-примиренцами. Эта его позиция особенно ярко проявилась в марте 1917 г., когда он, заявляя о своей солидарности с Лениным, стоял за объединение с меньшевиками. Наконец, в октябрьский период, в момент несоизмеримо более важный, чем когда-либо, мы видим Сталина в составе большинства ЦК и в то же время в качестве защитника правой оппозиции Каменева и Зиновьева. Он не видел оснований "лезть на стену". Разногласия Зиновьева и Каменева с Лениным казались ему второстепенными. В общем и целом, он был согласен с обеими сторонами. Дело шло о массах, о неизвестных величинах. Сталин не спешил сжигать мосты к позиции Зиновьева и Каменева. Беседовский писал: "Сталин - маньяк интриги. Он обожает создание закулисных темных интриг и комбинаций, - и лучшие моменты его жизни связаны с титанической борьбой против Ленина и Троцкого".

    По словам того же Беседовского "цареубийство было делом Сталина. Ленин и Троцкий стояли за то, чтобы держать царскую семью в Петербурге, а Сталин, опасаясь, что пока жив Николай 11, он будет притягивать белогвардейцев и пр." 12 июля 1918 года Сталин сговорился со Свердловым, обычным председателем съезда Советов, 14-го июля он посвятил в свой план Голощекина, который 15 июля шифрованной телеграммой известил комиссара Белобородова, который вел наблюдение за царской семьей, о намерениях Сталина и Свердлова. 16-го июля Белобородов телеграфировал в Москву, что через три дня Екатеринбург должен пасть. Голощекин повидал Свердлова, Свердлов - Сталина. Положив в карман донесение Белобородова, Сталин сказал: "Царь ни коим образом не должен быть выдан белогвардейцам". "Эти слова были равносильны смертному приговору", - пишет Беседовский.

    Среди молодых революционеров царской эпохи был известный процент таких, которые на допросах держали себя без достаточного мужества. В зависимости от их дальнейшего поведения партия либо изгоняла их навсегда, или снова принимала их в свои ряды. В 1923 г. Сталин в качестве генерального секретаря сосредоточивал все материалы в своих руках, и они остались у него лучшим орудием против сотен старых революционеров. Угрозами разоблачения, компрометации или исключения из партии Сталин добивался от этих лиц рабского послушания и доводил их шаг за шагом до полной деморализации.

    Сталин не мог подчинить себе людей более высокого склада. В Курайке он замыкался и членораздельно отвечал на вопросы, потому что не располагал ресурсами для господства над людьми, которые были по крайней мере равны ему, а в некоторых отношениях и выше его. Он поэтому направлял свое внимание на людей примитивного склада, низкой культуры, сильной воли и слабого интеллекта. В тюрьме он тяготел к уголовным. Ленин впоследствии говорил, что Сталин умеет разговаривать с башибузуками. Чтобы справиться с людьми, превосходившими его, он подбирал аппарат из людей, которые подчинялись ему. Не было такого средства, перед которым он бы остановился. В Центральном Комитете при разного рода ответственных назначениях приходилось давать характеристику людей. Сталин пользовался высказыванием отдельных лиц ЦК, чтоб сообщить это заинтересованному, восстановить его против противника и привязать к себе. Эти приемы развернулись постепенно в целую систему. Эта система стала могущественной с того времени, как Сталин стал господствовать в организационном бюро ЦК. У всех других, начиная с Ленина, были другие задачи, более, казалось, важные, сложные и во всяком случае более притягательные. Оргбюро представляло организационную кухню партии.

    После смерти Ленина Сталин сейчас же удалил старых секретарей бюро, которые хорошо знали отношения внутри Политбюро, и в частности, отношение Ленина к Сталину. Старая революционерка Лассер, глубоко преданная Ленину, была заменена молодым человеком новой школы Бажановым. Выбор оказался не очень счастливым. Бажанов скоро порвал с партией, бежал за границу и разоблачил все, что он успел узнать за время своего короткого пребывания в Политбюро, прибавив к этому свои догадки и вымыслы.

    Без инициативы Зиновьева Сталин едва ли стал бы генеральным секретарем. Зиновьев хотел использовать эпизодическую дискуссию о профессиональных союзах зимой 1920-1921 г. для дальнейшей борьбы против меня. Сталин казался ему, и не без основания, наиболее подходящим человеком для закулисной работы.

    Сталин ведет в этот период переговоры с представителями тех различных национальных организаций, которые признали власть Совета Народных Комиссаров и выражали желание установить с ним правильные отношения. В большинстве своем это были враждебные или полувраждебные организации, которые лавировали до поры до времени, стараясь извлечь для себя выгоды из смены режима. В этих переговорах с мусульманами и белорусами Сталин был как нельзя более на месте. Он лавировал против лавирующих, отвечал хитростью на хитрость и вообще не давал себя одурачить. Именно это качество ценил в нем Ленин.

    Когда на 11-м съезде (март 1921) Зиновьев и его ближайшие друзья проводили кандидатуру Сталина в генеральные секретари, с задней мыслью использовать его враждебное отношение ко мне, Ленин в тесном кругу возражая против назначения Сталина генеральным секретарем, произнес свою знаменитую фразу: "Не советую, этот повар будет готовить только острые блюда". Какие пророческие слова!

    Победила, однако, на съезде руководимая Зиновьевым петроградская делегация. Победа далась ей тем легче, что Ленин не принял боя. Он не довел сопротивление кандидатуре Сталина до конца только потому, что пост секретаря имел в тогдашних условиях совершенно подчиненное значение. Своему предупреждению сам он не хотел придавать преувеличенного значения: пока оставалось у власти старое Политбюро, генеральный секретарь мог быть только подчиненной фигурой.

    Здоровье Ленина резко надломилось в конце 1921 года. Пять месяцев он томился, наполовину отстраненный врачами от постоянной работы, в борьбе и тревоге с подтачивавшим его недугом. В мае 1922 года Ленина поражает первый удар. После заболевания Ленина тот же Зиновьев взял на себя инициативу открытой борьбы против меня. Он рассчитывал, что тяжеловесный Сталин останется его начальником штаба. Генеральный секретарь продвигался в те дни очень осторожно. Массы его не знали совершенно. Авторитетом он пользовался только у части партийного аппарата, но и там его не любили. В 1924 году Сталин сильно колебался. Зиновьев толкал его вперед. Для политического прикрытия своей закулисной работы Сталин нуждался в Зиновьеве и Каменеве: на этом основана была механика "тройки". Наибольшую горячность проявлял неизменно Зиновьев: он на буксире тянул за собой своего будущего палача.

    В 1926 г., когда Зиновьев и Каменев после трех с лишним лет совместного со Сталиным заговора против меня перешли в оппозицию к аппарату, они сделали мне ряд очень поучительных сообщений и предупреждений.

    - Вы думаете, - говорил Каменев, - что Сталин размышляет сейчас над тем, как возразить вам по поводу вашей критики? Ошибаетесь. Он думает о том, как вас уничтожить, сперва морально, а потом, если можно, и физически. Оклеветать, организовать провокацию, подкинуть военный заговор, подстроить террористический акт. Поверьте мне, это не гипотеза; в тройке приходилось быть откровенными друг с другом, хотя личные отношения и тогда уже не раз грозили взрывом. Сталин ведет борьбу совсем в другой плоскости, чем вы. Вы не знаете этого азиата...

    Сам Каменев хорошо знал Сталина. Оба они начали в свои молодые годы, в начале столетия, революционную работу в кавказской организации, были вместе в ссылке, вместе вернулись в Петербург в марте 1917 г., вместе придали центральному органу партии оппортунистическое направление, которое держалось до приезда Ленина.

    Приезд Ленина помешал Сталину довести свою политику до конца, т. е. до разгрома пролетариата и революции. Впоследствии Сталин в очень двусмысленных выражениях признавал неправильность своей позиции в 1917 г. Но научился ли он чем-нибудь из этого большого опыта? Решительно ничему, отвечает нам на это опыт китайской революции. Власть Гоминдана Сталин рассматривал не как диктатуру буржуазии, а как власть междуклассового аппарата, в который надо проникать и врастать, чтоб радикализировать власть. Доказательством такого реформистски-демократического понимания природы государства является вся политика Сталина в отношении Гоминдана. Из бесчисленного количества речей, статей и резолюций, одна другой постыдней, приведем здесь только одну цитату, непосредственно характеризующую сталинское понимание природы государства:

    "Несомненно, - писал Сталин во время северного похода Чан-Кай-Ши, - что в новых освобожденных провинциях будет создаваться новая власть по типу кантонской власти... И вот задача коммунистов и вообще (?) революционеров Китая состоит в том, чтобы проникать в аппарат новой власти, сближать этот аппарат с крестьянскими массами и помогать крестьянским массам через этот аппарат удовлетворить свои насущные требования..." ("О перспективах революции в Китае", с. 52, разрядка моя).

    Власть есть "аппарат", в который надо проникать, который надо сближать, через который надо действовать. Одно только не сказано: аппаратом какого класса является данная власть? Между тем только с этого вопроса и начинается марксизм. Для марксиста ясно, что пролетариату бессмысленно стремиться проникать в аппарат буржуазной диктатуры и что крестьянство ни в каком случае не может "через этот аппарат удовлетворить свои насущные потребности". В приведенных словах Сталина повторяющих претворение и развитие его взглядов 1917 года, дано наиболее законченное выражение мелкобуржуазно-демократического понимания природы государства.

    Когда Бухарин говорил о врастании кулака в социализм через "аппарат" советского государства, то он только подходил к той же сталинской формуле с другого конца. Если сам Сталин не давал этой формулировки, то политика его проникнута ею насквозь.

    Марксистское определение государства как машины классового угнетения, признаваемое по традиции на словах, во всех важных и критических случаях заменяется демократическим понятием государства как аппарата классового сотрудничества. Именно такое материально-опустошенное понимание государства составляет источник сталинской религии аппарата.

    23 апреля 1920 года московская организация партии праздновала пятидесятилетие Ленина. Праздник был очень скромный, интимный, причем Ленин появился только на короткое время, решительно отказавшись слушать хвалебные речи, которые произносились в его честь. Среди десятка ораторов был и Сталин. Темой своей речи он, совершенно неожиданно для всех, выбрал ошибки Ленина - тему, мало подходящую к юбилейному торжеству, но очень характерную для Сталина. Его собственные ошибки в 1917 году были еще слишком свежи в памяти; и он чувствовал внутреннюю потребность напомнить партии, что и Ленин не безгрешен. Речь, в высшей степени нескладная и угловатая, исходила из "скромности" Ленина, из его готовности признавать свои ошибки.

    Что руководило Сталиным - трудно сказать. Во всяком случае, речь показалась всем настолько несообразной, что в "Правде" и в "Известиях" на следующий день, 24 апреля, было сказано только: "Товарищ Сталин сообщил несколько эпизодов из прошлой совместной дореволюционной работы". И только.

    К 50-летию Ленина Сталин написал общую статью "Ленин как организатор и вождь РКП". Статья интересна тем, что показывает, чему именно Сталин учился и хотел учиться у Ленина. Теоретическая и литературная ценность статьи очень невелика. Достаточно сказать, что статья открывается с такого утверждения: "В то время как на Западе, во Франции, в Германии, рабочая партия вышла из профессиональных союзов в условиях существования союзов и партий... в России, наоборот, образование пролетарской партии происходило при жесточайшем абсолютизме..." Партия вышла из профессиональных союзов Великобритании. Неверно будто она вышла из профессиональных союзов во Франции. Чудовищно утверждение, будто она вышла из профессиональных союзов в Германии. Наоборот, в Германии партия строила профессиональные союзы. Одна эта фраза показывает, что история европейского рабочего движения оставалась для Сталина в 1920 г., как остается и ныне, книгой за семью печатями.

    Интерес статьи в том, что Сталин на первое место не только в заглавии, но и во всей своей концепции ставит Ленина как организатора и лишь на второе место как политического вождя. "Величайшая заслуга т. Ленина", которую Сталин ставит на первое место, это "его бешеная атака против организационной распущенности меньшевиков". Достоинство организационного плана Ленина состояло в том, что он "мастерски обобщал организационный опыт лучших практиков". "Только в результате такой организационной политики могла создать себе партия то внутреннее единство и поразительную сплоченность, обладая которыми она безболезненно вышла из июльского кризиса при Керенском и вынесла на своих плечах Октябрьское восстание, без потрясений пережила кризис брестского периода, организовала победу над Антантой и пр...."

    Только после этого Сталин говорит: "Но организационные достоинства РКП представляют лишь одну сторону дела". Дальше он говорит о политическом содержании работы партии, об ее программе и тактике. Вряд ли будет преувеличением сказать, что никакой другой марксист, особенно русский марксист, не построил бы так оценку Ленина.

    Организационные вопросы являются не фундаментами политики, а выводом, кристаллизацией теории, программы и тактики. Однако Сталин не случайно в основу кладет организационный рычаг. Вторая часть статьи, касающаяся программы и политики, является для него в сущности орнаментом над организационным фундаментом.

    В этой статье интересно и то, что Сталин едва ли не в последний раз более или менее правильно формулировал еще совершенно свежие тогда взгляды большевизма на роль пролетарской партии в условиях буржуазно-демократической революции нашей эпохи. Издеваясь над меньшевиками, Сталин писал, что для них, плохо переваривших историю старых революций, "пролетариат не может быть гегемоном русской революции; руководство должно быть предоставлено русской буржуазии, той самой, которая против революции; крестьянство так же должно быть предоставлено попечению буржуазии, а пролетариату следует оставаться в положении крайне левой оппозиции. Эти пошлые перепевы плохоньких либералов выставлялись меньшевиками как последнее слово подлинного марксизма!.."

    Замечательно, что уже через три года Сталин применил слово в слово, буква в букву эту концепцию меньшевиков по отношению к Китайской буржуазно-демократической революции, а затем с несравненно большим цинизмом в Испанской революции в 1931-1939 г.г. Такой чудовищный поворот был бы совершенно невозможен, если бы Сталин в свое время действительно усвоил и продумал до конца ленинскую концепцию революции. Но этого не было. Сталин усвоил в примитивном виде только ленинскую концепцию централизованного аппарата. Когда он овладел этим аппаратом, теоретические предпосылки оказались для него по существу безразличными и он, согласно всей своей натуре, своему прошлому, своему социальному происхождению, своему воспитанию, естественно, тяготел к мелкобуржуазной концепции, к оппортунизму, к соглашательству. Если в 1917 г. ему не удалось осуществить объединение с меньшевиками, Ленин помешал ему, то в Китайской революции он полностью осуществил под знаменем большевизма меньшевистскую концепцию, но он применял ее при помощи мер организационного доверия, т. е. при помощи того самого аппаратного централизма, в котором он видел сущность большевизма. С еще большей законченностью, поистине убийственной, та же политика была осуществлена в Испанской революции.

    Если, таким образом, статья Сталина о Ленине, переиздававшаяся с того времени бесчисленное количество раз на всех языках, крайне упрощенно, односторонне характеризует Ленина, то зато она дает ключ для всей политики Сталина.

    В статье "Ленин как организатор и вождь РКП" есть интересные строки, в известном смысле автобиографические: "Не редко наши товарищи (не только меньшевики) обвиняли т. Ленина в чрезмерной склонности к полемике и расколу, в непримиримой борьбе с примиренцами и пр. Несомненно, и то и другое имело место в свое время..." В 1920 г. Сталин все еще считается не склонным к чрезмерной полемике и к расколу, как он считал в 1913 г. В дальнейших строках он оправдывает Ленина, не снимая, однако, обвинения в преувеличениях, чрезмерности, оправдывая тем свою позицию в 1913 г.

    У Сталина выходит, что он расходился с Лениным только в тех случаях, когда... Ленин был неправ: отказ от лозунга Советов после июля 1917 года, и подготовка Октябрьского восстания. Сталин нашел в позднейшие годы Ленина, как средневековые схоласты нашли Аристотеля, или католики - Фому Аквинского. Ленин ему нужен был как опора для собственной слишком эмпирической и потому неуверенной в себе мысли.

    В своей статье, говоря о "плане Ленина" в 1905-1914-1917 г.г. Сталин пишет: "Достоинство этого плана состояло в том, что он, прямо и решительно формулируя классовые требования пролетариата в эпоху буржуазно-демократической революции в России, облегчал переход к революции социалистической, носил в себе зародыш натуры пролетариата". Эта мысль, несомненно, правильна. Непримиримая классовая позиция большевистской партии исключала возможность демократической диктатуры, которая не имела опоры в социальных условиях и неизбежно вела к диктатуре пролетариата. В этом смысле правильно. Но это правильное указание разрушает в корне позицию и толкование, будто концепция большевиков включала в себя не в зародыше, а в развернутом виде, не только социалистическую революцию, но и построение социализма в отдельной стране. Отношения Ленина со Сталиным официально характеризуются, как тесная дружба. На самом деле эти две фигуры были отделены не только десятью годами, но и размерами личности. О дружбе между ними не могло быть и речи. Ленин, несомненно, стал ценить Сталина как смелого и решительного практического организатора в годы реакции (1907-1913), со времени кавказских экспроприаций. Если в годы революции Сталину не хватало качеств вождя, то в годы реакции он зато обнаружил качества упорного профессионального революционера. Он принадлежал не к тем многочисленным тысячам, которые в тот период дезертировали из партии, а к тем немногим сотням, которые оставались в ее рядах.

    Но в годы советского режима Сталин все больше отталкивал Ленина своей грубостью и нелояльностью.

    На 11 съезде Ленин еще делает попытку взять Сталина под защиту. Боясь дальнейшего развития своей болезни, он всячески избегает конфликтов. Он надеется еще урегулировать руководство при помощи соглашения, в частности, своего собственного соглашения со Сталиным. Отсюда его ответ Преображенскому:

    "Сталин занят кучей дел".

    С другой стороны, Сталин с тех пор, как он соприкоснулся с Лениным, т. е. особенно после октябрьского переворота, не выходил из состояния глухой, беспомощной, но тем более раздраженной оппозиции к нему. При его завистливом честолюбии он не мог не чувствовать на каждом шагу подавляющий интеллектуальный и моральный перевес Ленина. Он пытался, видимо, сблизиться со мной. Только позже я отдал себе отчет в его попытках создать нечто вроде фамильярности отношений. Но он отталкивал меня теми же чертами, которые составили впоследствии его силу на волне упадка: узостью интересов, эмпиризмом, психологической грубостью и особым цинизмом провинциала, которого марксизм освободил от многих предрассудков, не заменив их, однако, насквозь продуманным и перешедшим в психологию миросозерцанием. По некоторым разрозненным его замечаниям, которые мне в свое время казались случайными, но вряд ли были такими на деле, Сталин пытался найти во мне поддержку против невыносимого для него контроля со стороны Ленина. При каждой такой его попытке я делал инстинктивный шаг назад и проходил мимо. Думаю, что в этом надо искать источник холодной, на первых порах трусливой и насквозь вероломной вражды ко мне Сталина. Он систематически подбирал вокруг себя людей, схожих с ним по типу, либо простаков, стремившихся жить не мудрствуя лукаво, либо, наконец, обиженных. И тех, и других, и третьих было немало.

    После первого приступа болезни Ленин возвращается к работе 2 октября 1922 г. В первые недели Ленин делает попытку согласовать свою работу с секретариатом. В национальном вопросе он пытается даже поддержать авторитет Сталина и Орджоникидзе против грузинской оппозиции. 21 октября 1922 г. он резкой телеграммой отвечает на чрезвычайно горячий в южном стиле написанный протест оппозиции против Орджоникидзе и Сталина.

    С теми и другими колебаниями эти отношения тянулись до болезни Ленина, когда они превратились в прямую борьбу и закончились полным разрывом: накануне второго удара Ленин написал Сталину коротенькое письмо о прекращении с ним всяких личных и товарищеских отношений.

    Наиболее верных соратников, первых своих соратников, Сталин нашел в Орджоникидзе и Дзержинском. Оба они находились в своем роде под опалой Ленина. Орджоникидзе при несомненной воле, мужестве и твердости характера был человеком по существу малокультурным и не способным к контролю над собой. Пока он был революционером, его мужество, решительное самоотвержение перевешивали. Но когда он стал высоким чиновником, то на первое место выступили необузданность и грубость. Ленин, который очень тепло относился к нему в прошлом, все больше отстранялся от него. Орджоникидзе чувствовал это. Дело закончилось тем, что Ленин предложил исключить Орджоникидзе на год-два из партии за злоупотребление властью.

    Между Лениным и Дзержинским также произошло охлаждение. Дзержинский отличался глубокой внутренней честностью, страстностью характера и импульсивностью. Власть не испортила его. Но его качеств не всегда хватало для тех задач, которые ложились на него. Он был неизменным членом ЦК, но в эпоху Ленина не могло быть и речи о включении его в Политбюро. В 1921 или, может быть, 1922 году Дзержинский, крайне самолюбивый, жаловался мне с нотой покорности к судьбе в голосе, что Ленин не считает его политической фигурой. Я старался, разумеется, как мог, рассеять это впечатление. "Он не считает меня организатором, государственным человеком", - настаивал Дзержинский. - "Из чего вы это заключаете?" - "Он упорно отказывается принять мой доклад как народного комиссара путей сообщения". Ленин, видимо, не был в восторге от работы Дзержинского на этом посту.

    Дзержинский действительно не был организатором в широком смысле слова. Он привязывал к себе сотрудников, организовывал их своей личностью, но не своим методом. Для приведения в порядок путей сообщения этого было явно недостаточно. В 1922 году Орджоникидзе и Дзержинский чувствовали себя неудовлетворенными и в значительной мере обиженными. Сталин немедленно подобрал обоих.

    Ленин иногда говорил, что в этой мелкобуржуазной стране, в этой партии с подавляющим большинством непроверенных членов при низкой культуре, старая гвардия большевизма, воспитанная на марксистской доктрине и интернациональном опыте, держится только благодаря огромному авторитету, завоеванному в Октябрьской революции, и благодаря несокрушимому единству своих рядов. Позже Ленин внимательно критиковал и комментировал слова Устрялова о том, что старое поколение выбывает из строя в силу естественных причин и открывает, таким образом, возможность новым социальным тенденциям. Слова Ленина, сказанные во время его болезни, Зиновьев однажды сформулировал частным образом в следующей парадоксальной форме: "Наша марксистская партия при отсутствии мировой революции держится на честном слове". То исключительное внимание, которое Ленин проявлял к здоровью и жизненным условиям каждого старого большевика, диктовалось не только чувствами товарищества по отношению к старым соратникам, но и чисто политической заботой по сохранению важнейшего партийного капитала. Он многое предвидел. Но ему не могло прийти в голову, что этот капитал будет планомерно разрушен Сталиным, одним из соратников Ленина.

    При подготовке 12 съезда партии, во время болезни Ленина, Сталин оставался в партии совершенно неизвестной величиной. Щекотливым вопросом был вопрос о том, кто сделает вступительный политический доклад, который с основания большевистской партии, составлял естественную обязанность Ленина. За два месяца до съезда стало очевидно, что Ленин, даже если и оправится, не сможет делать вступительного доклада. Политбюро обсуждало вопрос по подготовке съезда и докладов. "Политический доклад сделает т. Троцкий", - сказал первым Сталин. Я не хотел этого, так как мне казалось, что это равносильно тому, как если бы я ставил свою кандидатуру на роль заместителя Ленина, который боролся в это время с тяжкой болезнью. Я ответил приблизительно так: "У нас теперь интерим. Будем надеяться, что Ленин поднимется. А пока доклад должен сделать по должности генеральный секретарь. Это не даст никаких поводов к толкованию. К тому же у нас есть с вами серьезные разногласия по хозяйственным вопросам, и здесь я в меньшинстве". - "А вдруг никаких разногласий не окажется?" - спросил Сталин, давая понять, что он готов далеко идти на уступки, т. е. заключить гнилой компромисс. В диалог вступил Калинин: "Какие разногласия? - спросил он. - На Политбюро всегда проходят ваши предложения". Я продолжал настаивать на докладе Сталина. "Ни в каком случае, - отвечал он с демонстративной скромностью, - партия этого не поймет, доклад должен делать наиболее популярный член ЦК".

    Авторитет руководства, личный авторитет Ленина, все это составляло авторитет Центрального Комитета. Принцип личного вождизма совершенно не был известен партии. Она выделяла в руководстве отдельные наиболее популярные фигуры, окружала их доверием и восхищением, но привыкла знать, что руководство исходит из Центрального Комитета. Эта традиция сыграла в руках тройки огромную роль, она противопоставила Центральный Комитет личному авторитету. Об этом рассказывает Бармин: "Каковы бы ни были наши колебания и сомнения, чувство верности партии в конце концов одерживало верх над критической мыслью".

    Здесь, естественно, встает вопрос о роли авторитета в политической партии, в том числе и в революции. Во всякого рода маленьких сектах, где имеются свои дешевые башки, можно нередко слышать отрицание авторитарного принципа, противопоставление ему абстрактного принципа демократии. Что революционная партия может быть только демократическая, т. е. решать по большинству голосов, этот вопрос не подлежит даже обсуждению. Но это вовсе не исключает роли авторитета, в котором выражается опыт и выводы прошлых столкновений, трений, боев и поражений. Авторитеты создаются с такой же железной неизбежность, как и формируется самое сознание партии. Проверенные опытом авторитетные вожди означают огромную экономию сил для партии, ибо в случаях сомнения, колебания, неясности их слово вызывает удвоенное и удесятеренное внимание к себе и рассеивает многие недоразумения и ошибки без трений, без потери времени. Наконец, в условиях, когда необходимо немедленное действие, без предварительного обращения к партии, без обсуждения и голосования, только такого рода авторитетные вожди имеют возможность в критический момент взять на себя ответственность за решение, от которого иногда зависит судьба партии. Такую смелость дает им уверенность в том, что партия, оценив после опыта обстановку и условия, одобрит их инициативу.

    Тем не менее, несомненен и тот факт, что авторитет вождей создает не только экономию в процессе партийного мышления и борьбы, но и тормозит нередко критическую мысль партии, создает априорное доверие к тем руководящим органам, откуда исходит авторитетный голос. При известных условиях привычка партии к авторитетному руководству может повернуться своим острием к самой партии. Выход отсюда, разумеется, не в голом отрицании авторитета, ибо процесс, который мы анализируем, есть по самой сути своей органический процесс и заключает в себе неизбежные жизненные противоречия, которые можно преодолеть только такими действиями, которые, в свою очередь, выдвинут новые авторитеты.

    В конце концов, этот процесс знаменателен не только для революционной борьбы; мы наблюдаем его в той или другой степени во всех сферах человеческой деятельности, в том числе и в науке. Дарвин поднял естествознание на новую высоту, но его влияние имело не отрицательные последствия, хотя бы, скажем, в виде попыток механического перенесения законов борьбы за существование и пр. в область социальных явлений.

    Все это показывает лишь, что в вопросе о роли авторитета в революционной политике необходимо подходить не рационалистически, а диалектически. Бывают условия, при которых авторитет играет огромную прогрессивную роль и способен обеспечить победу или, по крайней мере, чрезвычайно ускорить и облегчить ее. Но воспитанное этой победой, грандиозностью ее, доверие к руководству как таковому, может при неблагоприятных условиях стать тормозом дальнейшего развития. Совершенно смешны, несерьезны резонеры, которые хотят иметь розу без шипов, революцию без эксцессов и без опасностей реакции, авторитетное руководство без опасности злоупотребления авторитетов и т. д. Превентивных средств против противоречий развития не существует.

    С вопросом об авторитете руководства, о незыблемости этого авторитета тесно связан был вопрос о единстве партии, разрыв в которой мог произвести кризис режима в пользу контрреволюции. "Этот аргумент, - пишет Бармин, - служил без конца против всех оппозиций и в конце концов сыграл решающую роль в гибели последних сотрудников борьбы Ленина".

    Тот же Бармин совершенно правильно говорит, что борьба между теорией перманентной революции и теорией построения социализма в отдельной стране отражала два состояния сознания: "одно активного революционализма, другое - отступления на домашние позиции после поражения".

    Бармин рассказывает, как он взялся в годы гражданской войны за изучение восточных языков, чтобы стать в Азии революционным агитатором и организатором. "Но события замедлились и вместо того, чтобы подготовлять тайную революционную борьбу, полную опасности и интереса, я оказался занят подготовкой консульской карьеры... Вместо того, чтобы быть агитатором или организатором восстания, я буду чиновником".

    Несомненно, что Сталину свойственна личная физическая жестокость, то, что называется обычно садизмом. Во время заключения в бакинской тюрьме сожитель Сталина по камере предался однажды мечтам о революции. "Крови тебе захотелось?" - спросил неожиданно Сталин, который тогда еще назывался Коба. Он вынул спрятанный за голенищем сапога нож, высоко поднял штанину и нанес себе глубокий порез: "Вот тебе кровь".

    У себя на даче, ужа став высоким советским сановником, он развлекался тем, что резал лично баранов. Каменев рассказывал, что, выезжая по субботам в Зубаловку на отдых, Сталин прогуливался по лесу и все время забавлялся стрельбой, пугая местное население. Или еще он очень любил обливать керосином муравьиные кучи и поджигать их. Таких рассказов о нем, исходящих от непосредственных наблюдателей, существует очень много. Но людей с такими склонностями на свете немало. Понадобились особые исторические условия, чтобы эти темные инстинкты природы нашли столь чудовищное развитие.

    Сталин систематически развращал аппарат. В ответ аппарат разнуздывал своего вождя. Те черты, которые позволили Сталину организовать величайшие в человеческой истории подлоги и судебные убийства, были, конечно, заложены в его природе. Но понадобились годы тоталитарного всемогущества, чтобы придать этим преступным чертам поистине апокалиптические размеры.

    Несомненно, что с тех пор, как он оказался на вершине власти, им владеет неуверенность, ему вообще несвойственная, но все усиливающаяся. Он сам слишком хорошо знает свое прошлое, несоответствие между амбицией и личными ресурсами, ту третьестепенную роль, которую он играл во все ответственные критические периоды и собственное его возвышение кажется ему, не может не представляться ему результатом не только собственных упорных усилий, но и какого-то странного случая, почти исторической лотереи. Самая необходимость в этих гиперболических похвалах, в постоянном нагромождении лести есть безошибочный признак неуверенности в себе. В повседневной жизни в течение лет он мерил себя в соприкосновении с другими людьми, он не мог не чувствовать их перевеса над собой во многих отношениях, а иногда и во всех. Та легкость, с какой он справился со своими противниками, могла в течение известного короткого периода создать у него преувеличенное представление о собственной силе, но в конце концов должна была при встрече с новыми затруднениями казаться ему необъяснимой и загадочной. На лицах всех представителей старого поколения большевиков он видел или чувствовал ироническую улыбку. Здесь - одна из причин его ненависти к старой большевистской гвардии. Он живет с опасением, не появится ли какой-либо новый, неожиданный комплекс обстоятельств со знаком минус, который сбросит его вниз.

    С известного момента его возвышения обнаруживается загадочный и тревожный автоматизм. Невозможно, однако, ограничиваться общей фразой о том, что его "подняла" к власти революция, ибо в те годы, когда революция была революцией, Сталин оставался в глубокой тени. Если назвать его наследником революции, в том смысле, в каком это определение укрепилось за первым Бонапартом, то загадкой остается: какие именно черты его личности дали ему право на эту роль? В Наполеоне серым был только его походный сюртук; вся остальная фигура поражает и сейчас богатством красок. Наоборот, вся фигура Сталина окрашена в серый цвет. Если что поражает в его писаниях и речах, то ординарность содержания и банальность формы. Кажется, что истории не за что было уцепиться в этой фигуре, чтоб поднять ее вверх.

    Главная черта Сталина - осторожность. Будучи лично человеком не трусливым, он в больших вопросах проявляет крайнюю робость. Достаточно напомнить, что в день Октябрьского переворота он вовсе сошел со сцены. Он не появлялся в штабе восстания и не принимал в событиях того большого дня никакого участия, это видно из точных официальных протоколов Центрального Комитета. Не потому, что он боялся личного риска, а потому, что он не верил в успех восстания и хотел оставить за собой свободные руки для того, чтобы отойти в сторону и обвинить других. Такова его позиция перед большими событиями всегда и вообще. Он принимает участие тогда, когда нельзя не принять участия и когда успех обеспечен объективной обстановкой.

    Хитрость Сталина, по существу, очень груба и рассчитана на примитивную мысль. Эта хитрость не могла бы быть победоносной без стоящего за нею аппарата, который связан не доверием к хитрости, а материальными интересами. Если рассматривать, например, московские процессы в целом, то они поражают грубостью замысла и выполнения. С одной стороны, из тысяч людей многие устранены, ликвидированы, сосланы в качестве возможных враждебных свидетелей. Очевидно, у организатора всего предприятия была надежда заткнуть все дыры и щели, создать герметическую или, говоря более новым термином, тоталитарную обстановку для самого гигантского подлога мировой истории. Истребление возможных свидетелей составляло в течение долгого периода важнейшую часть государственной деятельности Сталина. Однако свидетельская замена дипломатического корпуса, грандиозное по размерам и по жестокости, произведена была под этим же углом зрения. Тем не менее она ничего не предотвратила. Из заграничной агентуры дипломатической, как и полицейской, выдвинулось несколько фигур исключительного значения: Игнатий Рейсс, Кривицкий, Бармин, Раскольников и некоторые другие. Их показания свели на нет всю работу по истреблению дипломатического корпуса.

    Конструкция подлога отличалась чрезвычайной грубостью, расчетом на непосредственный эффект и не выдержала сколько-нибудь внимательного прикосновения фактов.

    Сталин не умен в подлинном смысле слова. Все низшие стороны интеллекта (хитрость, выдержка, осторожность, способность играть на худших сторонах человеческой души) развиты в нем чудовищно. Чтобы создать такой аппарат, нужно было знание человека и его потайных пружин, знание не универсальное, а особое, знание человека с худших сторон и умение играть на этих худших сторонах. Нужно было желание играть на них, настойчивость, неутомимость желания, продиктованная сильной волей и неудержимым, непреодолимым честолюбием. Нужна была полная свобода от принципов и нужно было отсутствие исторического воображения. Сталин умеет неизмеримо лучше использовать дурные стороны людей, чем их творческие качества. Он циник и апеллирует к цинизму. Он может быть назван самым великим деморализатором в истории.

    Именно эти стороны характера - при определенных исторических условиях - обеспечили Сталину его нынешнее положение. При исключительном, поистине дьявольском честолюбии и столь же исключительной воле он отличался общей посредственностью умственных качеств. Из этого основного противоречия - флегматичности натуры - выросла осторожность, вкрадчивость, хитрость, получившие в свою очередь с верх естественное развитие. Мы имеем здесь ту сверхкомпенсацию, которая нередко в биологическом мире заполняет органическую слабость. Отсюда же из этого противоречия, которое через всю его жизнь проходило взялась и зависть - внутренняя не заживающая рана - и ее молочная сестра - мстительность.

    Осетины известны своей мстительностью. У них сохранялись еще, по крайней мере, в годы юности Сталина, обычаи кровавой мести из рода в род. Сталин перенес этот обычай в сферы высокой политики. Говорят, у хеврусов существовал такой обычай кровавой мести. Если хеврусы хотели кому-либо мстить, они бросали на могилу родственников своих врагов дохлую кошку. Сталин, когда пришел к власти, все свои обиды, огорчения, ненависти и привязанности перенес с маленького масштаба провинции на грандиозные масштабы страны. Он ничего не забыл. Его память есть прежде всего злопамятство. Он создал свой пятилетний и даже десятилетний план мести (процессы).

    Его отношение к людям было неизменно окрашено недоброжелательством и завистью. Он уже с этого времени стал отмечать тех, которые намеренно или по невниманию наступали ему на ноги. Его честолюбие переплеталось с мстительностью. Уже в духовной семинарии, он в борьбе с монахами, в борьбе с соперниками среди воспитанников научился подмечать слабые стороны людей, чтобы бить противника в слабые места. В среде южан-кавказцев, быстро воспламеняющихся, но и быстро остывающих, восприимчивых, нередко мягких и сентиментальных, он научился сознавать свои преимущества - осторожность, хитрость и холодную выдержку.

    Мстительность есть наряду с честолюбием величайшая пружина действий Сталина. Даже в заключении советско-германского пакта, в условиях, как он был подготовлен, видно желание отомстить. Союз с Гитлером давал Сталину удовлетворение того чувства, которое господствует у него над всеми другими: чувства мести. Вести переговоры с наци во время присутствия в Москве дружественных военных миссий Франции и Англии, обмануть Лондон и Париж, возвестить неожиданно пакт с Гитлером - во всем этом ясно видно желание унизить правительство Англии, отомстить Англии за те унижения, которым оно подвергло Кремль в период, когда Чемберлен развивал свой неудачный роман с Гитлером.

    Даже тот факт, что советские войска вошли 20 сентября 1939 года в Лемберг (Львов), вошел, несомненно, в сознание Сталина вместе с той неудачей, которую Сталин потерпел 19 лет тому назад.

    Честолюбие Сталина ожесточилось после ряда неудач и долгого ожидания. Он открыто ставит свою кандидатуру на первое место в партии и государстве с 1929 г., когда он читает впервые на Четырнадцатом съезде политический доклад. Ему 47 лет. На съезде во время доклада он имеет вид экзаменующегося новичка. Он делает грубые ошибки, о которых шушукаются в кулуарах. Но аппарат уже безраздельно в его руках. Он диктатор. Страна этого не знает. Аппарату поручается сообщить ей об этом.

    Поразительное дело. К моему секретариату Сталин относился почти с ужасом и с невыразимой ненавистью. Ему казалось, что если я пишу, полемизирую, возражаю, то благодаря содействию преданного секретариата, что если у меня отнять этот маленький аппарат, то я окажусь за границей совершенно бессилен. Всех моих секретарей постигла трагическая судьба. Глазмана довели уже в 1924 г. до самоубийства. Инженер Бутов в 1928 г. ответил голодовкой в тюрьме на требование дать против меня какие-либо показания. Он голодал 60 дней и умер. Сермукс и Познанский оставались во время моей высылки за границу в ссылке, затем попали в одну из суровых тюрем и с того времени исчезли из оборота.

    Честолюбие Сталина приняло некультурные, азиатские формы, помноженные на европейскую технику. Ему нужно, чтоб печать каждый день отпечатывала его портреты, говорила о нем, печатала его имя жирным шрифтом, причем даже чиновники телеграфа знают, что нельзя принимать на имя Сталина телеграмм, в которых он не называется отцом народов или великим и гениальным учителем. Роман, опера, кинематограф, скульптура, сельскохозяйственная выставка - все это должно вращаться вокруг Сталина, как вокруг оси. Литература и искусство сталинской эпохи войдут навсегда в историю как образцы непревзойденного византизма.

    Великие люди всегда больше того, что они совершили. О Сталине этого ни в коем случае нельзя сказать. Если его оторвать от его дела, то от него не останется ничего. Нужно было, чтоб тот или иной вопрос затронул лично его; тогда он способен был сделать все заключения, тогда у него появлялась изощренная проницательность и своего рода смелость мысли. Там же, где речь шла о больших исторических задачах, отражавших движение классов, он оставался удивительно нечуток, безразличен, брал формулы крайне абстрактно (эмпирики склонны к такому абстрактному подходу).

    Память - зеркало интеллигента и даже характера в целом. Хорошей и плохой памяти нет. Есть память хорошая в одном отношении, плохая - в другом. Она отражает духовный интерес, общее направление способностей, умственный склад. Память имеет волевой характер. Память Сталина эмпирична. Он очень плохо передает содержание идей, логических систем, теоретических дискуссий. Но он запоминает все, что выгодно или невыгодно для него. Его память есть прежде всего злопамятство.

    Правда, Пестковский пишет еще и о терпимости Сталина:

    "Я работал бок о бок со Сталиным около 20 месяцев, и все это время я принимал участие в разных оппозициях... Тем не менее Сталин относился ко мне с величайшим терпением. ...Вследствие моей ложной линии он не давал мне руководства работой среди восточных национальностей. Это руководство он сохранил за собой, а я работал среди национальностей запада".

    Слова о величайшем терпении или, вернее, терпимости Сталина звучат несколько неожиданно в свете позднейших событий. Нужно отметить, что в тот период вообще считалось недопустимым смещать или перемещать членов партии только потому, что они находятся в оппозиции.

    Мы проследили его деятельность на протяжении политического периода, с необходимой полнотой, останавливаясь даже на деталях. Он начал эволюционный период с приспособления к буржуазному общественному мнению. Он пассивно отступил перед Лениным, который выражал непреодолимый, исторический натиск массы. Он приспособлялся к политике Ленина без инициативы и без внутренней уверенности. В самые критические периоды он выполнял работу, которую мог бы выполнить с таким же успехом, всякий другой член большевистского штаба. В критические дни и наиболее критические часы вообще нельзя найти следов Сталина. Если бы он исчез на второй день после победы большевиков, история бы вообще не запомнила его имени. В этом выводе, читатель согласится с нами, нет никакой предвзятости, он основан на самом тщательном и объективном анализе фактов. В характере Сталина были, разумеется, исключительные черты уже и тогда. Но они при отсутствии других необходимых качеств не находили себе выражения. Он казался, или в известном смысле был, серой посредственностью. Нужны были новые исключительные условия, чтоб дать исключительным чертам его характера исключительное выражение. Эти исключительные условия создал государственный аппарат в эпоху политической реакции. Политическая реакция наступила после величайшего напряжения, переворота и гражданской войны. Те черты, которые проходят через всю жизнь Сталина: упорство характера, хитрость, узость кругозора, беспощадность в отношении к противникам - позволили ему стать сперва полусознательным, затем сознательным орудием новой советской аристократии, и они побудили эту аристократию увидеть, признать в Сталине своего вождя.

    Бюрократия стремилась скинуть с себя суровый контроль. Она уважала Ленина, но слишком чувствовала на себе его пуританскую руку. Она искала вождя по образу и подобию своему, первого среди равных. О Сталине они говорили (Серебряков): "Сталина мы не боимся. Если начнет зазнаваться - снимем его". Перелом в жизненных условиях бюрократии наступил со времени последней болезни Ленина и начала кампании против "троцкизма". Во всякой политической борьбе большого масштаба можно, в конце концов, открыть вопрос о бифштексе. Перспективе "перманентной революции" бюрократия противопоставляла перспективу личного благополучия и комфорта. В Кремле и за стенами Кремля шла серия секретных банкетов. Политическая цель их была сплотить против меня "старую гвардию".

    В 1923 г., - пишет Бармин, - Центральный Комитет партии предоставил 20 мест офицерам, закончившим академию в новом доме отдыха в Марьине. "Когда я в первый раз вошел в большую столовую со сверкающими кристаллами под люстрами, буфетом, отягощенным фруктами, где голоса и смех распространяли отголосок радости, я не мог думать ни о чем, кроме размера лишений через которые мы прошли в последние годы". Это был, несомненно, со стороны Центрального Комитета первый шаг для предоставления исключительных привилегий наиболее важным группам бюрократии, прежде всего командному составу. По существу дела это был политический подкуп, важное орудие в той кампании, которая открывалась против главы военного ведомства.

    Организация банкетов "старой гвардии" ложилась в значительной мере на Енукидзе. Теперь уж не ограничивались скромным кахетинским. С этого времени и начинается, собственно, то "бытовое разложение", которое было поставлено в вину Енукидзе тринадцать лет спустя. Самого Авеля вряд ли приглашали на интимные банкеты, где завязывались и скреплялись узлы заговора. Да он и сам не стремился к этому, хотя, вообще говоря, до банкетов был не прочь. Борьба, которая открылась против меня, была ему совсем не по душе, и он проявлял это, чем мог.

    Енукидзе жил в том же Кавалерском корпусе, что и мы. Старый холостяк, он занимал небольшую квартирку, в которой в старые времена помещался какой-либо второстепенный чиновник. Мы часто встречались с ним в коридоре. Он ходил грузный, постаревший, с виноватым видом. С моей женой, со мной, с нашими мальчиками он, в отличие от других "посвященных", здоровался с двойной приветливостью. Но политически Енукидзе шел по линии наименьшего сопротивления. Он равнялся по Калинину. А "глава государства" начинал понимать, что сила ныне не в массах, а в бюрократии и что бюрократия - против "перманентной революции", за банкеты, за "счастливую жизнь", за Сталина.

    Сам Калинин к этому времени успел стать другим человеком. Не то, чтоб он очень пополнил свои знания или углубил свои политические взгляды; но он приобрел рутину "государственного человека, выработал особый стиль хитрого простака, перестал робеть перед профессорами, артистами и, особенно, артистками. Мало посвященный в закулисную сторону жизни Кремля, я узнал о новом образе жизни Калинина с большим запозданием и притом из совершенно неожиданного источника. В одном из советских юмористических журналов появилась, кажется, в 1925 г. карикатура, изображавшая - трудно поверить! - главу государства в очень интимной обстановке. Сходство не оставляло места никаким сомнениям. К тому же в тексте, очень разнузданном по стилю, Калинин назван был инициалами, М. И. Я не верил своим глазам. "Что это такое?" - спрашивал я некоторых близких ко мне людей, в том числе Серебрякова (расстрелян в феврале 1937 г.). "Это Сталин дает последнее предупреждение Калинину". "Но по какому поводу? Конечно, не потому, что оберегает его нравственность. Должно быть, Калинин в чем-то упирается?" Действительно, Калинин, слишком хорошо знавший недавнее прошлое, долго не хотел признать Сталина вождем. Иначе сказать, боялся связывать с ним свою судьбу. "Этот конь, - говорил он в тесном кругу, - завезет когда-нибудь нашу телегу в канаву". Лишь постепенно, кряхтя и упираясь, он повернулся против меня, затем - против Зиновьева, и, наконец, еще с большим сопротивлением - против Рыкова, Бухарина и Томского, с которыми он был теснее всего связан своими умеренными тенденциями. Енукидзе проделывал ту же эволюцию, вслед за Калининым, только более в тени, и несомненно с более глубокими внутренними переживаниями. По всему своему характеру, главной чертой которого была мягкая приспособляемость, Енукидзе не мог не оказаться в лагере термидора. Но он не был карьеристом и еще менее негодяем. Ему было трудно оторваться от старых традиций и еще труднее повернуться против тех людей, которых он привык уважать. В критические моменты Енукидзе не только не проявлял наступательного энтузиазма, но, наоборот, жаловался, ворчал, упирался. Сталин знал об этом слишком хорошо и не раз делал Енукидзе предостережения. Я знал об этом, так сказать, из первых рук. Хотя и десять лет тому назад система доноса уже отравляла не только политическую жизнь, но и личные отношения, однако, тогда еще сохранялись многочисленные оазисы взаимного доверия. Енукидзе был очень дружен с Серебряковым, в свое время видным деятелем левой оппозиции, и нередко изливал перед ним свою душу. "Чего же он /Сталин/ еще хочет? - жаловался Енукидзе. - Я делаю все, чего от меня требуют, но ему все мало. Он хочет, чтобы я считал его гением..." (А в воспоминаниях 1929 г. очевидна попытка выдать Сталина за "гения".)

    Чтобы крепче связать Енукидзе, Сталин ввел его в Центральную Контрольную Комиссию, которая призвана была наблюдать за партийной моралью. Предвидел ли Сталин, что сам Енукидзе будет привлечен за нарушение партийной морали? Такие противоречия, во всяком случае, никогда не останавливали его. Достаточно сказать, что старый большевик Рудзутак, арестованный по такому же обвинению, был в течение нескольких лет председателем Центральной Контрольной Комиссии, т. е. чем-то вроде первосвященника партийной и советской морали. Через систему сообщающихся сосудов я знал в последние годы моей московской жизни, что у Сталина есть особый архив, в котором собраны документы, улики, порочащие слухи против всех без исключения видных советских деятелей. В 1929 г. во время открытого разрыва с правыми членами Политбюро, Бухариным, Рыковым и Томским, Сталину удалось удержать на своей стороне Калинина и Ворошилова только угрозой порочащих разоблачений. Так, по крайней мере, писали мне друзья в Константинополь.

    Как только Сталин сосредоточил в своих руках партийные пружины в армии, он поспешил перевести Ворошилова из Северо-Кавказского военного округа в Москву, на место Муралова. Так он получил в Москве наиболее преданного ему военного командующего. Смерть Фрунзе открыла Ворошилову пост народного комиссара по военным делам. В 1925 г. работала еще комиссия по выработке устава строевой службы, назначенная мною в лице председателя Тухачевского и членов Якира, Уборевича, Примакова и Эльдемана. Это был цвет командного состава. Все они впоследствии были расстреляны.

    Сталин всячески заигрывает перед армией, но он смертельно боится ее. В преддверии новой великой войны он открыл истребительный поход против советского командного состава - факт небывалый в человеческой истории. Союз с Гитлером продиктован страхом - перед Гитлером и перед народом.

    Гитлер создал свою собственную программу. Какое место "идеи" Гитлера занимают в истории человечества, - вопрос другой. Путь Сталина иной. Коммунистическую партию создали идеи Ленина. Эта партия завоевала власть. Аппарат этой партии сосредоточил власть в своих руках.

    Я смотрю на фотографический снимок, на котором Сталин и Риббентроп пожимают друг другу руки. На лице Риббентропа больше уверенности. На лице Сталина за улыбкой кроется неуверенность и сконфуженность провинциала, который не знает иностранных языков и теряется при столкновениях с людьми, которым он не сможет приказывать, которые его не боятся.

    Несомненно, что мысль о чистке в большевистской партии пришла Сталину в голову в связи с чисткой, учиненной Гитлером в 1934 г. И вообще, Сталин, лишенный творческого воображения, изобретательности, окруженный крайне серыми людьми, явно подражает Гитлеру, который импонирует ему своей изобретательностью и смелостью.

    Вопрос о преемнике несомненно сильно занимает кремлевские круги. Первым кандидатом является по официальному положению Молотов. У него есть упрямство, ограниченность и трудолюбие. Последним качеством он отличается от Сталина, который ленив. Честолюбие Молотова исходит из его происхождения: оно стало разворачиваться после того, как он неожиданно для себя на буксире Сталина поднялся на большую высоту. Он пишет как старший канцелярист и так же говорит; к тому же он сильно заикается. Но он успел выработать большую административную рутину и знает, как играть на клавиатуре аппарата. (Вспоминается момент, осенью 1923 года, когда Сталин сильно колебался в отношении не в меру усердного Молотова: "Ну, чего тут говорить о Молотове, уберем его".)

    В качестве кандидата в наместники называли также за границей ленинградского наместника Сталина, Жданова. Это новый человек без традиций сталинской школы, т. е. из категории административных ловкачей. Его речи, как и статьи, носят черты банальности и хитрости. Если Сталин создал аппарат, то нельзя от него ждать собственной мысли. Если Сталин создан аппаратом, то Жданов создан Сталиным.

    Вряд ли кто серьезно думает о Ворошилове, как о преемнике Сталина. Старый большевик, член Политбюро и глава армии, Ворошилов представляет все же декоративную фигуру, как и Калинин. Оба они усвоили обороты речи и жесты, отвечающие более или менее их положению. Ворошилов решительнее и тверже, Калинин гибче и хитрее. Оба лишены политической физиономии и в верхнем слое аппарата не пользуются авторитетом.

    Нельзя так же видеть преемника и в Лазаре Кагановиче, который имеет главные качества сталинской школы: решительность, ограниченность, хитрость. Но в его лице, пожалуй, банальность нынешнего Политбюро находит свое законченное и вульгарное выражение. Вскоре после загадочной смерти Аллилуевой [в самый разгар сплошной коллективизации, голода в деревне, массовых расстрелов, когда Сталин находился почти в полном политическом одиночестве, Аллилуева, видимо, под влиянием отца, настаивала на необходимости перемены политики в деревне. Кроме того, мать Аллилуевой, тесно связанная с деревней, постоянно рассказывала ей о тех ужасах, которые творятся в деревне. Аллилуева рассказывала об этом Сталину, который запретил ей встречаться со своей матерью и принимать ее в Кремле. Аллилуева встречалась с ней в городе, и настроения ее все укреплялись. Однажды на вечеринке, не то у Ворошилова, не то у Горького, Аллилуева осмелилась выступить против Сталина, и он ее публично обложил по матушке. Придя домой, она покончила самоубийством] Сталин женился на сестре Кагановича, в связи с чем последнему прочили высокую будущность. Брак, видимо, не продержался долго, по крайней мере, о нем ничего впоследствии не было слышно. Каганович за последние годы скорее спустился по лестнице иерархии на одну или две ступеньки. К тому же он еврей, что не согласуется с нынешним курсом Кремля. Но как ни интересен вопрос о преемнике, мы можем оставить его без рассмотрения. Нигде, ни в какой книге не сказано, что у Сталина будет преемник, и нигде не сказано, что Сталин доживет свою жизнь в качестве диктатора. История может изъять самый вопрос о преемнике с порядка дня.

    В Советском Союзе существует правящая иерархия, строго централизованная и совершенно независимая от так называемых Советов и народа. Подбор идет сверху вниз. Сталин имеет в своих руках власть абсолютного самодержца. Он подбирает себе Центральный Комитет партии, который он затем истребляет в промежутке между двумя съездами партии. То же происходит с членами партии между двумя съездами Советов. Съезды созываются тогда, когда Сталину и его клике необходимо санкционировать совершившийся факт. Бюрократия располагает огромными доходами не столько в денежном, сколько в натуральном виде: прекрасные здания, автомобили, дачи, лучшие предметы употребления со всех концов страны. Верхний слой бюрократии живет так, как крупная буржуазия капиталистических стран, провинциальная бюрократия и низшие слои столичной живут, как мелкая буржуазия. Бюрократия создает вокруг себя опору в виде рабочей аристократии; т. к. герои труда, орденоносцы и пр. все они пользуются привилегиями за свою верность бюрократии, центральной или местной. Все они пользуются заслуженной ненавистью народа.

    Подавляющее большинство нынешней миллионной партии имеет смутное понятие о том, чем была партия в первый период революции, не говоря уже о дореволюционном подполье. Достаточно сказать, что 75-80% членов партии вступили в нее лишь после 1923 г. Число членов партии с дореволюционным стажем ниже 1%. Начиная с 1923 г., партия искусственно растворялась в полусырой массе, призванной играть роль послушного материала в руках профессионалов аппарата. Это разводнение революционного ядра партии явилось необходимой предпосылкой аппаратных побед над "троцкизмом".


ТЕРМИДОР

    Для понимания русского термидора чрезвычайно важна партия как политический фактор, имеющий необъемлющие организации. Ничего похожего на большевистскую партию не было на арене французской революции. В эпоху Термидора во Франции были различные социальные группы, пользующиеся политическими группировками, которые выступали одна против другой во имя определенных социальных интересов. Термидорианцы громят якобинцев под именем террористов. Золотая молодежь поддерживает термидорианцев справа, угрожая и им самим. В России все эти процессы, конфликты и союзы прикрываются именем единой партии.

    Ярче и убедительнее всего роль партии, раздувшейся до миллиона членов, обнаружилась в процессе так называемых чисток. Внешним образом одна и та же партия празднует победы; в начале советской власти и через 10 лет применяет одни и те же методы во имя одних и тех же целей: сохранения своей политической чистоты и своего единства. На самом деле роль партии и роль чисток переменилась радикально. В первый период советской власти старая революционная партия очищалась от карьеристов; сообразно с этим комитеты создавались из старых революционных рабочих. Выбрасывались за борт искатели приключений, карьеристы или просто мошенники, пытавшиеся в довольно большом числе прилипнуть к власти. Чистки последних лет, наоборот, направлены полностью и целиком против старой революционной партии. Организаторами чисток являются наиболее бюрократические и по своему типу наиболее низкопробные элементы партии. Жертвами чистки являются наиболее верные, преданные революционным традициям элементы и прежде всего ее старшие революционные поколения. Если в первый период пролетарская партия очищалась от худших элементов ее и буржуазии, то сейчас мелкобуржуазная бюрократия очищается от подлинно революционных пролетарских элементов. Социальный смысл чисток изменился в корне, но эта перемена прикрывается единой партией. Во Франции мы видели в соответственных условиях запоздалые движения мелкобуржуазных и рабочих предместий против верхов мелкой буржуазии, против средней буржуазии, представленной термидорианцами при помощи банд золотой молодежи. Даже эти банды золотой молодежи включены ныне в партию или в комсомол. Это полевые отряды, набранные из сынков буржуазии, из привилегированных молодых людей, готовых на самые решительные действия, чтобы отстоять свое привилегированное положение или положение своих родителей. Достаточно указать на то, что во главе комсомола в течение ряда лет стоял Косарев, который был признан морально разложившимся субъектом, злоупотреблявшим в личных целях своим высоким положением. Весь его аппарат состоял из людей того же типа. Это и есть золотая молодежь русского термидора. Она включена непосредственно в партию, и это маскирует ее социальную функцию как полевого отряда привилегированных против трудящихся и угнетенных.

    Внутри партии создались особые ударные ядра, из карьеристов, проворовавшихся, из развращенных сынков бюрократии, из бесстыдных и циничных элементов, искавших личной мести и пр. Это и была золотая молодежь под фирмой комсомола или партии. На партийных собраниях эти ударные группы устраивали кошачий концерт оппозиционному оратору, срывали частные собрания оппозиции, занимались на собрании партии доносами и обличениями или просто коллективными ругательствами. В распоряжении этой золотой молодежи находились автомобили бюрократии, перебрасывавшие их с одного собрания на другое. Личные обиды, не оправдавшиеся карьерные мечты, все всплыло наверх, все искало реванша под знаменем борьбы за позицию.

    Якобинцев предавали суду во всех городах Франции. Наиболее непокорных истребляли в тюрьмах, на них нападала золотая молодежь, многие были в масках и избивали заключенных. Сталинской бюрократии не было бы никакого труда организовать гнев народа. Но она в этом не нуждалась, наоборот, видела в таких хотя бы и заказанных сверху самочинных действиях опасность для порядка. Избиение в тюрьмах, убийства, все это термидорианцы Кремля, могли совершать в строго-плановом порядке через ГПУ и его отряды. Те силы, на которые опирались французские термидорианцы, здесь были попросту включены в партию и в государственный механизм. Это было возможно благодаря тоталитарному характеру режима, который распоряжался всеми материальными средствами и силами нации.

    Что характерно для термидора, это не только прямая измена многих якобинцев, но и крайний упадок духа у тех, которые внутренне оставались верны своему званию. Изолированные, чувствуя могущественные встречные движения и теряя уверенность в своих старых методах и идеях, якобинцы принимали покровительственную окраску, отмалчивались в критические моменты; и в Конвенте депутаты-якобинцы голосовали ногами, по советскому выражению, стремились уклониться от прямого своего мнения, когда Конвент принимал реакционное решение. По отношению к священникам многие термидорианцы оставались столь же враждебными, как и санкюлоты, их долго еще преследовали так же, как и до 9 термидора. Внешние якобинские обрядности вообще сохранялись. Календарь оставался революционный, церкви оставались посвященными верховному существу или даже разуму.

    Якобинцы держались главным образом давлением улицы на Конвент. Термидорианцы, т. е. перебежчики-якобинцы, стремились к тому же методу, только с противоположного конца. Они начали организовывать хорошо одетых сынков буржуазии. Эта золотая молодежь или просто "молодые люди", как их благосклонно называла консервативная пресса, стали важным фактором в национальной политике. По мере того как якобинцы изгонялись из всех административных постов "молодые люди" занимали их места. Золотая молодежь не только нападала дубинами на якобинские клубы, но и делала активные всегда безуспешные попытки завоевать санкюлотов в предместьях.

    Советская золотая молодежь кричала: долой троцкизм, да здравствует ленинский Центральный Комитет, совершенно так же, как золотая молодежь термидора кричала: долой якобинцев, да здравствует Конвент. Термидорианский Конвент и не имел почти собственных сил, если не считать некоторых вооруженных отрядов. Реальными силами в стране были якобинцы и открытая буржуазная реакция. Между санкюлотами и золотой молодежью шла открытая борьба, переходившая моментами в гражданскую войну. Термидорианцы опирались поочередно на тех и на других, давая, однако, заведомый перевес реакции.

    "Помимо того, что сопротивление большинства Конвента слабело под давлением золотой молодежи, - пишет французский историк Лефевр, - оно еще расшатывалось светской жизнью, которая снова расцветала в салонах..." Эта светская жизнь получила большое политическое влияние. Период борьбы с троцкизмом был вместе с тем временем расцвета всякого рода секретных и полусекретных салонов и вообще своего рода светской жизни. Лефевр пишет: "Именно в салонах новые богачи, созданные революцией и нажравшиеся, благодаря спекуляции на бумажных деньгах, на национальных имуществах и военных поставках, начали смешиваться со старой буржуазией или с дворянами, чтобы образовать новую буржуазию, которая господствовала в 19-м столетии... Это был часто разношерстный мир, который группировался так же охотно среди какой-нибудь важной дамы, как и среди модных артисток... Так после всех великих испытаний, одни возвращались к привилегии, тогда как другие поглощались в бешенство удовольствия. Танцы особенно процветали... На политику салоны имели большое влияние. Туда стремились привлекать депутатов..."

    Можно ли сердиться на это? Многие якобинцы и полуякобинцы чувствовали, что все члены тела у них как бы окоченели от слишком долгого периода лишений и воздержаний. Они стремились расправить члены. Большинство конвентов, чтоб доказать чистоту своих республиканских взглядов, постановило праздновать день "справедливой кары последнего короля французов". В ответ на это правая предложила и провела постановление праздновать день 9 термидора.

    Эпоха террора простирается с 31 мая 1793 г., когда монтаньяры с помощью восстания, вызванного ими в Париже, изгнали из Конвента партию жирондистов, - до термидора, 27 июля 1794 г., т. е. до падения Робеспьера. Нет сомнения, что Робеспьер искренно желал иметь палачей с чистыми руками; и это желание было одним из поводов к его ниспровержению. Но то была одна из иллюзий ученика "добродетельного Жан-Жака Руссо". Моральный кодекс Робеспьера был основан на "цинизме" или "патриотизме", т. е. на "подавлении всего, что ведет к концентрации человеческих страстей в мерзости личного я".

    Самочинные проявления реакции пугали термидорианский центр, потому что за этими союзниками справа чуялось дыхание роялизма. Французский термидор, начатый якобинцами левого крыла, в конце концов превратился в реакцию против якобинцев в целом. Имя террористов, монтаньяров, якобинцев - стало поносным. В провинции срубали деревья свободы и попирали ногами трехцветную кокарду. В советской республике это было немыслимо. Тоталитарная партия включала в себя все элементы, необходимые для реакции, мобилизовала их под официальным знаменем революции. Партия не терпела никакой конкуренции даже в борьбе со своими врагами. Борьба против троцкистов не превратилась в борьбу против большевиков, потому что партия поглотила эту борьбу целиком, поставила ей известные пределы и вела ее якобы от имени большевизма.

    Эпоха термидора характеризуется обыкновенно, как эпоха разнузданных нравов. Точно так же характеризуют и Советский Союз, особенно буржуазные моралисты. На самом деле в обоих случаях вели дело с предвзятым грубым преувеличением. Несомненно, в среде термидорианцев выскочки из бывших якобинцев, быстро богатевших, порвавших со своими идеалами, породнившихся или сблизившихся с буржуазией, нравы и, в частности, нравы женщин были весьма далеки от бультанизма. Но это касалось, в сущности, низкого слоя. Широкие французские массы, не говоря уже о крестьянстве, но даже и массы мелкой и средней буржуазии, жили, в общем, унаследованными от прошлого нравами. То же самое приходится сказать и о Советском Союзе. "Распущенность нравов", которую изображали буржуазные моралисты, осталась преимущественно среди бюрократии. Причем на верхах этой бюрократии, где нравы были нисколько не лучше, находились наиболее строгие и беспощадные цензоры нравов по отношению к низшим слоям бюрократии, особенно к ее молодому поколению, которое компрометировало отцов в глазах народных масс. Таков источник той полосы бультанизма, строгости нравов, культа семьи, который характеризует сталинскую бюрократию за последнее пятилетие.

    Закон 4 Невоза 3-го года (24 декабря 1794 года) уничтожил максимум и регламентацию. Термидорианцы стремились явно обнаружить, идя навстречу буржуазно-общественному мнению, что они, по выражению Поаси дан Ля, отнюдь не хотят делать из Франции "монашеский орден". Реакционная молва термидора имеет свои внутренние головы. Массы примиряются с реакцией и со своим бессилием не сразу, предместья снова бросаются в центр. Санкюлоты пытаются приостановить реакцию и продолжить революцию. Так возникают дни Жерминаля и дни Прериаля. Но каждая такая новая попытка только убедительнее показывает массам их бессилие. Как продолжить революцию? В каком направлении? Что делать сейчас? Кем заменить сегодняшних хозяев положения? Вокруг активных санкюлотов образуется все более широкий полюс безразличия. Его размерами определяется глубина реакции.

    Орбита советского термидора была еще более сложной. Недовольство масс прокладывало себе пути внутрь партии. Революционное крыло не хотело сдаваться. Вспышки оппозиции следуют одна за другой: в 1923-1924 году, в 1926 году, в 1927 году. Как ни значительны по объему, не говоря уже о содержании, эти оппозиционные вспышки, они остаются по существу конвульсиями умирающей революции. Самой широкой и многозначительной была оппозиционная волна накануне юбилея революции в октябре-ноябре 1927 года. Тысячи, десятки тысяч рабочих прошли в Москве, в Ленинграде, отчасти в провинции через тайные и полутайные собрания, где выступали ораторы оппозиции. На этих собраниях еще жила атмосфера Октября. Однако более широкие массы не откликнулись. Эти собрания стали только прологом разгрома оппозиции.

    Дни Прериаля имели решающее значение. Правительство подавило возмущение вооруженной силой и, таким образом, как бы сломило пружину революции. В первый раз с 1789 года армия ответила на призыв власти, чтоб расправиться с народом. Официальное отделение армии от народа закончило революцию и привело к победе Бонапарта.

    Осенью 1927 года вооруженные силы ГПУ были применены, хотя пока еще и без кровопролития, для ареста, роспуска революционных собраний, обысков у коммунистов, членов партии и пр. Нельзя забывать, что ГПУ принадлежало к партии, вышло из ее рядов, заключало в себе тысячи большевиков, прошедших через подполье и через гражданскую войну. Только теперь, в 1927 году, ГПУ окончательно превращалось в инструмент бюрократии против народа и против партии.

    Во время празднования 7 ноября 1927 г. распространился слух, что оппозиция попытается манифестировать на улицах. ГПУ и милиция, т. е. полиция, еще не вмешивалась пока в эту борьбу, так как Сталин не решался пока апеллировать к ней. Группы, сформированные районными комитетами, были достаточны для этой задачи. 7 ноября в квартире одного из членов Центрального Комитета - оппозиционера, который вывесил на своем балконе портреты Ленина, Троцкого и Зиновьева, оппозиционеры подверглись разгрому.

    На первый взгляд кажется, что термидорианцы не располагали внешней силой, отдельной от партии, как термидорианцы Франции в лице золотой молодежи. Но это была только внешняя видимость. Партия давно стала сложным социальным конгломератом.

    Со времени учреждения второго комитета общественного спасения начинается переход власти, с одной стороны, к эбертистам, с другой - к Робеспьеру. Дантон недостаточно противодействовал этому переходу, часто находясь в отсутствии из Парижа и слишком рассчитывая на свою популярность. Термидор имел под собою социальную основу. Дело шло о хлебе, мясе, квартире, избытке, если возможно - роскоши. Буржуазное якобинское равенство, принявшее форму регламентации максимума, стесняло развитие буржуазного хозяйства и рост буржуазного благополучия. Термидорианцы в этом пункте отдавали себе совершенно ясный отчет в том, чего хотели. В выработанной ими декларации прав они исключили существенный параграф: "Люди рождаются и остаются свободными и равными в правах". Тем, кто предлагал оставить этот важнейший якобинский параграф, термидорианцы отвечали, что он является двусмысленным и потому опасным: люди равны, конечно, в правах, но не в способностях и не в собственности. Термидор был непосредственным протестом против спартанских нравов и против стремления к равенству, которое лежит в их основе.

    Тот же социальный мотив мы встречаем в советском термидоре. Дело идет прежде всего, чтобы сбросить с себя спартанские ограничения первого периода революции и дело идет о том, чтобы оправдать подрастающие привилегии бюрократии. Не могло быть, однако, и речи о введении либерального экономического режима. Уступки в этом направлении имели временный характер и длились гораздо меньшее время, чем предполагали инициаторы и прежде всего Сталин. Либеральный режим на основе частной собственности означает сосредоточение богатств в руках буржуазии, ее верхних слоев. Привилегии бюрократии вовсе не вытекают из автоматической работы сработанных экономических отношений. Бюрократия присваивает себе ту часть национального дохода, которую может обеспечить своей силой, или своим авторитетом, или своим прямым вторжением в экономические отношения. По отношению к прибавочному продукту нации бюрократия и мелкая буржуазия являются прямыми конкурентами. Однако обладание прибавочным продуктом открывает дорогу к власти, поэтому бюрократия вдвойне должна была глядеть ревнивым оком за процессом обогащения верхних слоев деревни и городской мелкой буржуазии. Борьба между бюрократией и мелкой буржуазией за прибавочный продукт народного труда и составляла основу политической борьбы между сталинцами и так называемыми правыми.

    Полицейские рапорты по поводу настроений в массах, свидетельствуют, что праздник 10 августа, т. е. республиканской революции, прошел в безразличии и что в толпе говорили: "Депутаты радуются сегодня, революция выгодна только им одним". Депутаты конвента стали объектом общей ненависти. О них говорили, как о расхитителях народного достояния, их широкий образ жизни выделялся особенно сильно на фоне общей нужды. В бедных кварталах говорилось, что в конце концов лучше было жить в период Робеспьера, когда Конвент заботился о нуждающихся, теперь они пьют, едят, обогащаются за счет народа. Когда террористы и якобинцы были раздавлены, возник или, вернее, обнаружился, вспыхнул конфликт между термидорианцами республиканцами и конституционными роялистами, которые играли большую роль в Учредительном и Законодательном собраниях.

    Политика термидорианского ядра состояла в лавировании между роялистами, эмигрантами, с одной стороны, и террористами и их соседями - с другой. Законодательные и административные меры вели то направо, то налево. Однако в провинции опора термидорианцев и их хвост был гораздо реакционнее и явно тяготел к роялистам. Террористы, чувствовавшие, что почва ускользает из-под ног, зорко глядели в сторону правящей термидорианской клики, ловя каждый поворот влево, и стремясь подхватить и поддержать его. Термидорианцы, открывшие ворота реакции, пытались теперь изо всех сил закрыть эти ворота, пользовались поддержкой задушенных и ослабленных якобинцев. Конвент прекратил свое существование 4-го брюмера 4-го года (26 октября 1795 г.).

    "В пользу термидорианцев, - пишет наш автор, - можно, однако, привести тот факт, что они были в подавляющем большинстве честные люди и, что для руководства ими не хватало людей первого плана. Они отбивались от непреодолимых трудностей, тогда как эшафот и проскрипция душили их вождей".

    Термидорианскую буржуазию характеризовала ненависть к монтаньярам, ибо вожди их были выходцами из среды, ставшей во главе санкюлотов. Буржуазия и с ней термидорианцы, боялись больше всего нового взрыва народного движения. Именно в этот период формируется полностью классовое сознание французской буржуазии. Она ненавидит якобинцев, полуякобинцев бешеной ненавистью, как изменников ее наиболее священным интересам, как перебежчиков, ренегатов, правящей касты.

    Источник ненависти советской бюрократии к троцкизму имеет тот же социальный характер. Это люди того же слоя, той же правящей среды, той же привилегированной бюрократии, которые покидают ряды для того, чтобы связать свою судьбу с судьбою санкюлотов, обездоленных пролетариев, деревенской бедноты. Разница, однако, та, что французская буржуазия сформировалась уже до великой революции. Она впервые проявила свои политические черты и методы в Учредительном собрании. Но ей пришлось пройти через период Конвента и якобинской диктатуры, чтобы справиться со своими врагами, а в период термидора она восстановила свою историческую традицию. В целом ряде областей термидорианцы оказались прямыми продолжателями якобинцев. Они продолжали сопротивляться против восстановления феодальной собственности, королевской власти. Они оставались противниками догматической церкви и прежде всего католицизма. Они покровительствовали всякого рода научным изобретениям, открытиям, создавали технические учреждения, продолжали подготовку метрической системы, развивали народное просвещение и т. д. Другими словами, они восстановляли, организовывали все завоевания революции, которые шли на пользу буржуазному капиталистическому хозяйству или буржуазии. С другой стороны, они вели непримиримую социальную борьбу против тех тенденций якобинской революции, которые тяготели к социальному равенству, тем самым подкапывая под буржуазию, лишая ее возможности стать тем, чем она стала в течение 19-го столетия. Несмотря на то что в целом ряде областей термидорианцы являлись приемниками и продолжателями дела якобинцев, в самом основном - классовом характере их социальной тенденции - они представляли прямую противоположность якобинцам.

    В конце концов термидорианцы оказались вынуждены 18 фруктидора произвести государственный переворот, попирая на этот раз открыто свою собственную конституцию, и восстановить диктатуру вместо законного режима. Так как они не могли больше апеллировать к народу, то они совершили переворот при помощи армии и таким образом пришли в конце концов к превращению революционной диктатуры в диктатуру военную.

    О новых богачах эпохи термидора Лефевр говорит, что они были, но значительно уступали богачам 18 века. В отношении интеллектуальной культуры и морали у них не было никакого уважения по отношению к научным и историческим исследованиям, и они были совершенно чужды революции.

    В глазах простаков, теория и практика "третьего периода", как бы опровергала теорию о термидорианском периоде русской революции. На самом деле она подтверждала ее. Сущность термидора имела, имеет, не могла не иметь социальный характер. Она означала кристаллизацию новых привилегированных слоев, создание нового субстрата для экономически господствующего класса. Претендентов на такую роль было два: мелкая буржуазия и сама бюрократия. Они шли рука об руку для того, чтобы разбить сопротивление пролетарского авангарда. Когда эта задача была выполнена, между ними открылась неизмеримая борьба. Бюрократия испугалась своей изолированности, своего развития с пролетариатом. Одними своими силами раздавить кулака, вообще мелкую буржуазию, выросшую и продолжавшую расти на основах НЭПа, бюрократия не могла, ей необходима была помощь пролетариата. Отсюда ее напряженная попытка выдать свою борьбу с мелкой буржуазией за прибавочный продукт и за власть как борьбу пролетариата против попыток капиталистических реставраций.

    Здесь аналогия с французским термидором прекращается, ибо вступают в силу новые социальные основы Советского Союза. Охранить национализацию средств производства и земли, есть для бюрократии закон жизни и смерти, ибо это социальные источники ее господствующей роли. В этом относительно прогрессивная роль, которую она выполняет в своей варварской, группированной, конвульсивной борьбе против кулака. Провести эту борьбу и довести ее до конца, бюрократия могла только при поддержке пролетариата. Лучшим доказательством того, что она добилась этой поддержки, явились повальные капитуляции представителей левой оппозиции. Борьба с кулаком, борьба с правым крылом, борьба с оппортунизмом - официальные лозунги тогдашнего периода - казались рабочим и многим представителям левой оппозиции, как возрождение Диктатуры Пролетариата и Социалистической Революции. Мы тогда же предупреждали: вопрос идет не только о том, что делается, но и о том кто делает. При наличии советской демократии, т. е. самоуправления трудящихся, борьба с кулаком никогда не приняла б столь конвульсивных, панических и зверских форм и привела бы к общему подъему хозяйственного и культурного уровня масс на основе индустриализации. Борьба бюрократии с кулаком означала их единоборство на спине трудящихся и так как каждый из противников не доверял массам, боялся масс, то борьба приняла крайне конвульсивный кровавый характер. Благодаря поддержке пролетариата, она закончилась победой бюрократии, но ни в каком случае не повышением удельного веса пролетариата в политической жизни страны.

    В чем состояла историческая миссия термидора во Франции? После того как якобинцы, т. е. низы, плебс, сокрушили - устой феодального общества, термидор должен был очистить место для господства буржуазии, отстранив от власти санкюлотов, т. е. городские низы. На смену феодальному обществу могла прийти только буржуазия. Но разгромить феодальное общество до конца, могли только трудящиеся низы. Без якобинской диктатуры феодальное общество не было бы сметено. Без термидора буржуазия не вступила бы во владение наследством революции. Термидорианцы отождествляли себя с буржуазией. Никакого другого режима, кроме буржуазного, они не мыслили.

    Руссо учил, что политическая демократия несовместима с чрезмерным экономическим неравенством. Этим учением были проникнуты якобинцы, представители низов мелкой буржуазии. Законодательство якобинской диктатуры особенно закон о максимуме, или о заготовках по твердым ценам, говоря советским языком, означали насильственное сдерживание социальной дискриминации, концентрации капитала, формирование крупной буржуазии.

    Политически задача термидорианцев состояла в том, чтоб изобразить переворот 9-го термидора как мелкий эпизод, как отсечение злокачественных элементов, как сохранение основного ядра якобинцев и как продолжение старой политики. Нападение велось не на якобинцев, а на террористов, по крайней мере в первый период термидора. Террористы играли в политическом словаре термидора ту же роль, какую в словаре сталинцев играло имя троцкистов. Напомним, кстати, что по логике вещей термидорианская кампания закончилась обвинением троцкистов в террористических актах.

    На самом деле все органы власти претерпели в отношении личного состава коренные изменения. Этот процесс очень быстро распространился на провинцию. Местная администрация везде очищалась от террористов, которые смешались с более умеренными элементами. Сдвиг шел слева направо, однако благодаря относительной медлительности чистки, якобинцы оставались еще долгое время влиятельными в административных органах.

    Удар по левым чрезвычайно и сразу разнуздал правых, т. е. сторонников капиталистического развития. 2 фруктидора (19 августа) Зюше, тот самый, который внес обвинительный акт или обвинительный декрет против Робеспьера, характеризовал в Конвенте успехи реакции, требовал снова ареста подозрительных и заявил, что необходимо "сохранить террор в порядке дня". М. Е. де ля Тушь опубликовал 9 фруктидора памфлет, приобретший большую популярность: "Хвост Робеспьера". Не поразительно ли, что выражение "троцкистское охвостье" приобрело право гражданства в советской литературе.

    Диктатура якобинцев в лице Комитета общественного спасения продержалась всего около года. Эта диктатура имела настоящие опоры в Конвенте, который был гораздо умереннее революционных клубов и секций. Здесь классическое противоречие между динамикой революции и ее парламентским отражением. В революции в борьбе сил участвуют наиболее активные элементы классов. Остальные - нейтральные, выжидательные отсталые, как бы сами списывают себя со счетов. Во время выборов участвуют гораздо более широкие слои, в том числе и значительная часть полупассивных и полуиндифферентных. Парламентские представители в эпоху революции имеют неизмеримо более умеренный выжидательный характер, чем революционные группировки. Монтаньяры внутри Конвента опирались не на Конвент для управления народом, а на революционные элементы народа внутри Конвента, для того чтобы подчинить себе весь Конвент.

    В термидорианский период одним из исключительно важных приемов Сталина была эксплуатация опасности войны и его заботы о мире. В июльской декларации 1926 года, подписанной т.т. Каменевым и Зиновьевым, говорится: "Сейчас уже не может быть никакого сомнения в том, что основное ядро оппозиции 1923 года правильно предупреждало об опасностях сдвига с пролетарской линии и об угрожающем росте аппаратного режима. Опасность войны вы эксплуатируете сейчас для травли оппозиции и для подготовки ее разгрома".

    В 1926 г. Ворошилов писал (за него писали другие) о Красной Армии, как об "оплоте мира". Главная задача правительства - охранение народа "от возможных повторений тех бедствий, которые испытывали рабоче-крестьянские массы в годы гражданской войны и империалистической интервенции..." Миролюбие правительства выражается в том, что вооруженные силы Советов - "относительно самые малочисленные во всем мире". Все это было рассчитано на усталость народа и жажду мира.

    Все группы, слои, элементы, которые были раздроблены, рассеяны, изолированы и деморализованы в революцию, чувствуют теперь прилив сил и поворачиваются лицом к промежуточным элементам, как бы говоря: мы вас предупреждали и мы были правы. В свою очередь, мелкобуржуазные массы, увлеченные натиском революции, захваченные пробужденными ею надеждами быстрее всего переживают разочарование и начинают отходить от революционного класса в сторону его противников и врагов. В самом революционном классе пробуждаются центробежные силы. В рамках господствующего класса развертываются в смягченном виде тенденции, которые наблюдаются в рамках всего общества. Середняки, неактивные элементы временно увлеченные революцией, теперь начинают колебаться и изолируют авангарды; наоборот, наиболее реакционные элементы, которые совершенно исчезли с поля с момента революционного прилива, теперь поднимают голову и обращаются с теми же примерно словами, с какими представители разбитых классов обращаются к мелкой буржуазии: мы это предсказывали, революция обманула вас.

    Однако это только одна сторона процесса. Остается еще анализировать процесс формирования новых привилегированных слоев. Однако вернемся назад. Основную предпосылку контрреволюции составляет несоответствие между политической властью, завоеванной новым классом, и теми экономическими возможностями, которыми он располагает. Завоевав власть, пролетариат получил полную возможность национализовать все средства производства. Но эти средства производства, вследствие отсталости страны и в результате империалистской и гражданской войны отличались крайне низким характером. Национализация средств производства открывала возможность роста производительных сил; но сама по себе она ни сегодня, ни завтра, ни через год, ни через пять лет, ни через десять лет не способна была обеспечить, удовлетворить и самых основных потребностей народных масс. На другой день после того, как народ стал хозяином тех средств производства, он оказался неизмеримо беднее, чем накануне войны и даже накануне революции. Политическое насилие - а революция есть политическое насилие - не могло в области хозяйства дальше дать ничего. Тут нужен был долгий, упорный, самоотверженный и систематический труд, на новых социальных основах наложенных революцией. Праздник окончился, начинались серые, холодные и голодные будни. Разочарование в этих условиях были неизбежны. Даже наиболее сознательные и твердые рабочие, которые давали себе достаточно ясный отчет в объективной логике вещей, т. е. что нужда масс является не результатом революции, а неизбежной ступенью на пути к лучшему будущему, даже эти рабочие не могли не остыть. Даже если нужда была одинакова для всех, то сознание ее непреодолимости в течение ближайших лет не могло не вызвать известный упадок духа и политический индифферентизм. И самое понимание того, что чисто политическими мерами нельзя поднять сразу производительные силы, не может не порождать настроение политического индифферентизма. На самом деле нужда не дана для всех. Из революции вырастает новый привилегированный слой. Он воплощает в себе революцию, он защищает ее.

    Поскольку термидорианская реакция открывала двери эмигрантам, роялистам, бывшим феодалам и церкви, термидорианцы не раз совершали поворот влево и искали даже поддержки у якобинцев для того, чтобы отстоять свои социальные и политические позиции. Но все это относилось к области безотеческих маневров. Существо мидии термидора состояло в том, чтоб открыть буржуазии возможность войти во владения наследством революции. Французский термидор был поэтому исторической необходимостью в самом широком смысле слова: он открывал ворота новой эпохе буржуазного господства 19 столетию, в течение которого буржуазия преобразовала Европу и мир.

    В чем состояла историческая миссия советского термидора? На этот вопрос ответить гораздо труднее, ибо процессы не завершены и будущее Европы и мира в течение ближайших десятилетий остается нерешенным. Русский термидор открыл бы, несомненно, эру буржуазного господства, если бы это господство не оказалось пережившим себя во всем мире. Во всяком случае, борьба против равенства, установление глубочайших социальных различий, чрезвычайно обесценивает сознание масс, национализацию средств производства и земли, основные социалистические завоевания революции. Обесценивая эти завоевания, бюрократия тем самым подготовляет к возможности восстановления частной собственности на средства производства. Но здесь разница. Частная собственность на средства производства в конце 18 века была фактором могущественного прогрессивного значения. Ей предстояло еще только завоевать полностью Европу и весь мир. Частная собственность нашего времени есть величайшие оковы развития производительных сил.

    Сказанное дает толчок нашей мысли для определения условий и предпосылок реакции и победоносной контрреволюции. Реакция или контрреволюция есть ответ на новое противоречие, созданное революцией, которая взялась радикально разрешить эти противоречия. В чем состоит новое противоречие? В несоответствии между политической силой нового господствующего класса и его экономическими возможностями. Если старый строй себя пережил, то это не значит еще, что есть налицо все элементы для осуществления нового строя. Развитие вовсе не совершается так разумно и гармонично. Новый господствующий класс не может совершить полностью то, что он собирался решить в борьбе за власть. В более субъективных терминах: руководящая революционная партия не способна выполнить то, что намеревалась сделать и то, что обещала массам.

    Даже если бы революционный класс овладел старыми средствами производства старой власти мирно по плану и стал в спокойной обстановке перестраивать общество, и в этом случае оказалось бы что элементы старого общества недостаточны и далеко не пригодны для постройки нового общества. Нет ничего. Сама перестройка представляет собою глубокий кризис, связанный с медленным повышением и даже со временным снижением уровня хозяйства, а следовательно, и уровня жизни масс. Сопровождаемая гражданской войной, разрушениями, перестройка совершается под ударами врага и еще более снижает уровень хозяйства и придает всему социальному кризису катастрофический характер. Положительные результаты революции отодвигаются, тем самым, вдаль.

    То, что характеризует эпоху революционного подъема, это рост противоречий, антагонизма, борьбы, растерянности в среде старых господствующих классов и слоев, а с другой стороны, рост сплоченности вокруг главного революционного класса всех классов и слоев, которые надеются улучшить свое положение при новом режиме. Эпоха реакций характеризуется противоположными чертами. Среди тех классов, которые подняты к власти или приближены к ней, обнаруживаются неудовлетворенность, распри, антагонизмы, и вообще центробежные тенденции. Наоборот, ранее господствовавшие классы, отброшенные классы тяготеют друг к другу, стремясь отомстить за обиды и вернуть себе полностью или хотя бы отчасти утраченные позиции.

    В эпоху термидора не только буржуазные республиканцы, конституционные монархисты первого периода революции, но и сторонники старого режима поддерживали якобинских перебежчиков, которые возглавили термидорианский переворот. Роялисты еще не смели открыто показывать свою голову. Конституционные монархисты могли только мечтать о короле. Даже буржуазные республиканцы, стремившиеся к полному господству конкуренции, свободы оборота, могли лишь осторожно приближаться к своей цели. Всем им нужно было авторитетное прикрытие из рядов господствующей революционной партии. Они нашли такое прикрытие.

    Массы устали, массы не ожидали от новых потрясений серьезных изменений своей судьбы. Но если допустить даже, что массы готовы были подняться, нужна была партия, нужна была организация, способная их поднять. Этого не было в эпоху французского термидора. Якобинцы растворились в государственном аппарате. Этого не было и в эпоху советского термидора. Единая партия запрещением фракций внутри ее делала бюрократию распорядительницей всех технических средств и приемов для массы: типографских машин, радио, помещений для собраний, здания вообще, площадей, наконец.

    Несомненно также, что большевики, как в свое время якобинцы, приучились в массе своей к пассивному повиновению. Кто рассматривает исторический и, в частности, революционный процесс, как преподавание в классной комнате, тот может сказать, что большевики сами виноваты в своей предшествующей политике, так как подготовили свое поражение со стороны термидорианцев. Это верно и не верно. Централизация власти была необходимым условием спасения революции. Борьба против мелкобуржуазной распущенности, против всех видов вокалицизма была необходимым условием постройки нового государства. С другой стороны, централизация неизбежно обеспечивает перевес руководства над местной и групповой инициативой. Надо к этому прибавить еще и особые качества руководства в отдаленной степени подготовленного, дальнозоркого и умелого, какое дала массам партия большевиков. Во всех важных вопросах ход событий подтверждал правоту большевистского руководства и чрезвычайно повышал его авторитет. К моменту болезни, а затем и смерти Ленина, этот авторитет стоял чрезвычайно высоко. Можно, конечно, по этому поводу назвать немало дешевых тирад, против авторитетов вообще. Но счастье состояло в гениальности руководства. И все на свете имеет две стороны. И всякое великое преимущество имеет тенденцию превратиться в свою противоположность. Так было и с преимуществами руководства большевистской партии.

    Низвержение диктатуры Робеспьера должно было по замыслу или по обещанию смениться либеральным режимом. Но это оказалось не так просто. Либеральный режим возможен в том случае, если продукты свободно обмениваются на рынке и государству не приходится вторгаться в основную сферу человеческих отношений. Где продуктов мало, где государство вынуждено вторгаться со своей регламентацией и пр., там оно неизбежно вынуждено применять силу для того, чтобы заставить заинтересованных подвергаться ограничениям, направленным против их интереса. Термидорианцы делали усилия пойти навстречу интересам производителей, прежде всего крестьян, в результате этого сопротивление крестьян принудительным государственным заготовкам только возросло. Замечательно, что совершенно аналогичное явление наблюдалось в Советском Союзе. Годы 1924-25, 26 и 27-й были годами расширения либерального режима по отношению к деревне. Однако уступки русских термидорианцев не только не располагали крестьянина к добровольной сдаче своих излишков, а наоборот, пробуждали в нем уверенность в том, что государство заколебалось и что необходимо дальше нажать, чтобы добиться полной свободы оборота.

    Все, что совершалось неблагоприятного в период термидора, приписывалось неизменно якобинцам и террористам. Они отвечали за всякое волнение рабочих, за всякое сопротивление крестьян, за пожары, взрывы и пр.

    Термидор характеризуется особенно на первых своих этапах чрезвычайной боязнью масс. Он проводит свои контрзаконы в области хозяйства, в области политики по частям.

    Главное содержание термидора состояло в том, что он восстановил свободу торговли. При наличии частной собственности, которую упрочила революция, свобода торговли, естественно, означала рост буржуазии, углубление социальных противоречий. Если якобинская диктатура необходима была для того, чтобы радикально покончить с феодальным обществом и отстоять права нового общества на существование от внешних врагов, то режим термидора имел своей задачей создать необходимые условия развития нового, т. е. буржуазного общества. Отмена максимума во имя свободы торговли и означала утверждение буржуазной собственности в ее правах. При несомненных чертах сходства и в этом отношении советский термидор, глубоко, однако, отличался по своему содержанию от своего французского прототипа. Свобода торговли, или так называемой Новой Экономической Политики, была установлена в 1921 году, во всяком случае до наступления термидора. Правда, восстановление свободной торговли воспринималось и понималось всеми в том числе и правящей партией, как отступление перед буржуазными отношениями, буржуазными традициями и аппетитами. А этом смысле элемент термидора заключался в НЭПе. Но власть оставалась в тех же руках, которые руководили Октябрьской революцией. Свобода торговли была заранее ограничена властью такими пределами, которые не нарушали и не подкапывали основного режима, т. е. прежде всего национализации средств производства. Вот почему было бы неправильно относить начало термидора к введению НЭПа. НЭП подготовил, несомненно, серьезные элементы будущего термидора. Он возродил и оживил мелкую буржуазию города и деревни, повысил ее аппетиты и ее требовательность.

    Каждый борющийся класс имеет свою политическую бюрократию. Но отношение этой бюрократии различно в разных классах. Буржуазии, как господствующему классу, легче всего, разумеется, сформировать свою интеллигенцию и свою политическую бюрократию. Интеллигенция по самому своему существу буржуазна, ибо может возникнуть только благодаря экономически господствующему положению буржуазии, отчасти благодаря экономическим преимуществам известных слоев мелкой буржуазии. Интеллигенция выделяет из себя политический персонал, который в подавляющем большинстве насквозь пропитан буржуазными идеями. По своей повседневной жизни интеллигенция, в том числе и профессиональная политическая бюрократия, неразрывно связана с верхами средней буржуазии. Условия повседневной жизни, связи, круг знакомств имеют в большинстве случаев решающее влияние на ход мыслей. Буржуазная интеллигенция, естественно, живет в буржуазной атмосфере, тем самым только закрепляется ее связь с хозяином буржуазии.

    На противоположном полюсе находится крестьянство, особенно его низшие слои. Разбросанное на большой территории, крестьянство не способно дать свою собственную интеллигенцию, свою собственную политическую бюрократию и свою собственную партию. Правда, из среды крестьян, особенно верхних слоев, является очень большое количество интеллигенции. Но она немедленно же устремляется в города, наиболее даровитые сосредоточиваются в столице. Они находят новую сферу в отношении знакомств, связей и социальной зависимости. Таким образом, крестьянская по своему происхождению интеллигенция неизбежно попадает в капиталистическое пленение. Так называемые крестьянские партии являются по сущности буржуазными партиями для эксплуатации крестьян.

    Положение пролетариата иное, этот класс сосредоточен на заводах в больших городах. По уровню своему он значительно возвышается над крестьянством. Интеллигенция, выходящая из рядов пролетариата, не порывает с ним связь, находится в городах и рабочие находятся под ее влиянием.

    Революция отодвигает, разрушает, разбивает старый государственный аппарат, в этом ее сущность. Массы заполняют собою арену. Они решают, они действуют по своему законодательствуют, они судят. Суть революции состоит в том, что масса является сама своим собственным исполнительным органом.

    Когда массы оставляют общественную арену, уходят к себе в свои кварталы, прячутся по домам, растерянные, разочарованные, усталые, тогда образуется пустота. Эту пустоту заполняет новый бюрократический аппарат. Вот почему в эпоху победоносной реакции аппарат, военно-полицейская машина играет такую громадную роль, какая была неизвестна старому режиму.

    Несмотря на неизмеримо более глубокий характер Октябрьской революции, армия советского термидора объединила по существу все, что оставалось от прежних господствующих партий и их идеологических представителей. Бывшие помещики, капиталисты, адвокаты, их сыновья, поскольку они не бежали за границу, включились в государственный аппарат, а кое-кто и в партию. Неизмеримо в большем числе включились и в государственный, и в партийный аппарат члены бывших буржуазных партий: меньшевики и социалисты-революционеры. К ним надо прибавить огромное число людей обывательского типа, которые оставались в бурную эпоху революции и гражданской войны в стороне, а теперь, убедившись в крепости советского государства, стремились приобщиться к нему на ответственные должности, если не в центре, то на местах.

    Вся эта огромная и разношерстная армия была естественной опорой термидора. Бывшие социалисты-революционеры, конечно, готовы были всячески поддержать интересы мужика от посягательств мерзких индустриализаторов, главным образом и меньшевики считали, что надо дать больше простора и свободы мелкой буржуазии, политическими выразителями которой они являлись. Представители крупной буржуазии и помещиков, поскольку они сохранились в стране и в государственном аппарате, естественно ухватились за крестьянина, как за якорь спасения. Они не могли надеяться на какие-либо непосредственные успехи и ясно понимали, что им необходимо пройти через период защиты крестьянства. Все это была армия термидора. Ни одна из этих групп, однако, не могла открыто поднять голову. Всем им необходим был защитный цвет правящей партии и традиционного большевизма. Борьба против перманентной революции означала для них борьбу против увековечения тех обид, которые они претерпели. Естественно, если они охотно приняли в качестве вождей тех из большевиков, которые повернулись против перманентной революции.

    Хозяйство оживилось, появился небольшой избыток. Он, естественно, сосредоточился в городах, притом в распоряжении правящего слоя. Оживились театры, рестораны, всякие другие увеселительные заведения. Сотни тысяч людей разных профессий, которые в трагические и суровые годы гражданской войны были повергнуты в небытие, теперь ожили, расправили члены и приняли участие в восстановлении нормальной жизни. Все они были на стороне противников перманентной революции. Все они хотели покоя, роста и укрепления крестьянства и роста увеселительных заведений в городах.

    Трудно, да и нет надобности подвергать теоретической оценке тот поток литературы против троцкизма, который, несмотря на недостаток бумаги, в буквальном смысле слова заливает Советский Союз. Сталин сам никогда не переиздавал в последствии того, что он писал и говорил, примерно с 1923 до 1929 г.г., до такой степени все это противоречиво и полностью опровергнуто всем тем, что Сталин говорил и делал в течение последнего десятилетия. Воспроизводить здесь, хотя бы и в выдержках, этот политический хлам было бы совершенно излишне. Достаточно для нашей задачи выделить те важнейшие новые идеи, которые постепенно выкристаллизовались, выросли и получили решающее значение по мере того, как инициаторы борьбы против троцкизма прощупывали отклик в рядах руководящего советского слоя. Таких руководящих идей было три, причем они лишь постепенно дополняли и отчасти сменяли друг друга. Тройка начала с защиты интересов крестьян против программы индустриализации, которую в интересах полемики называли "сверхиндустриализацией". Ход рассуждения был таков: быстрая индустриализация возможна только за счет крестьян, поэтому надо двигаться вперед черепашьим шагом, вопросы темпа индустриализации не имеют значения и пр. На самом деле бюрократия не хотела тревожить те слои населения, которые начали накоплять, т. е. верхи нэповской мелкой буржуазии. Это был ее первый серьезный союзник в борьбе против троцкизма.

    На втором этапе, в течение 1924 г., выдвигается борьба против теории перманентной революции. Политическое содержание этой борьбы сводилось к тому, что мы заинтересованы не в международной революции, а в собственной безопасности для развития нашего хозяйства. Бюрократия все больше боялась ставить свои позиции в зависимости от риска, связанного с международной революционной политикой. Борьба против перманентной революции, лишенная сама по себе какой бы то ни было теоретической ценности, служила выражением этому консервативному национальному уклону. Содержание идей раскрывалось лишь постепенно. Из борьбы против перманентной революции выросла теория социализма в отдельной стране. Только тогда Зиновьев и Каменев поняли смысл той борьбы, в которой они сами участвовали, которая подготовила и дала идеологическое вооружение термидора.

    Третьей руководящей идеей бюрократии в борьбе против троцкизма была борьба против уравниловки, т. е. против равенства. Теоретическая сторона этой борьбы имеет характер курьеза. В письме Маркса по поводу Готской программы германской социал-демократии Сталин нашел фразу о том, что в первый период социализма сохранится еще неравенство или, как он выражался, буржуазное право в области распределения продуктов. Маркс имел в виду не создание нового неравенства, а лишь постепенное, т. е. не мгновенное отмирание старого неравенства в области заработной платы. Неправильно истолкованная цитата была превращена в декларацию прав и привилегий бюрократа. Не для того бюрократия отделила судьбу Советского Союза от судьбы международного пролетариата, чтобы позволить сравнять себя в смысле благосостояния и власти с массами рабочего класса. Социализм в отдельной стране имел для нее смысл лишь поскольку он обеспечивал ей господство и довольство. Отсюда бешеная и неистовая борьба против уравнения.

    В пьесе советского драматурга Афиногенова "Страх", 1931 года, один из героев говорит: "Общим стимулом поведения 80% всех обследуемых является страх", остальные 20% обследуемых это выдвиженцы, им нечего бояться, они хозяева страны. Сам Афиногенов попал в опалу. Самым могущественным орудием в руках Сталина явилось обвинение против оппозиции в том, что она хочет ввести немедленное равенство. 20% выдвиженцев услышали в нем голос своего вождя, а 80% испуганных не посмели поднять голос.

    Еще 31 октября 1920 г. особый приказ под заглавием "Больше равенства!" гласил: "Не ставя себе невыполнимой задачи немедленного устранения всех и всяких преимуществ в армии, систематически стремиться к тому, чтобы эти преимущества были сведены к действительно необходимому минимуму. Устранить в возможно короткий срок все те преимущества, которые отнюдь не вытекают из потребности военного дела и неизбежно оскорбляют чувства равенства и товарищества в красноармейцах".

    В 1925 г. в словах бюрократии вопрос о равенстве приобретает исключительное значение. В литературе он поднят был статьей Зиновьева "Философия эпохи". В этой статье Зиновьев выдвигает, что сейчас широкие массы трудящихся охвачены одним стремлением: больше равенства. Статья послужила яблоком раздора в среде правящей тогда бюрократической группы. Теснейшая братия Сталина объявила, что положение Зиновьева в корне противоречит марксизму, т. к. при социалистическом строе, по учению Маркса и Ленина, полного равенства быть не может: здесь еще господствует принцип, каждый получает в зависимости от выполненного им труда. Совершенно правильно, что Маркс признавал неизбежность этого буржуазного, как он подчеркивал, принципа в первый период социалистического общества, когда оно еще не достигло достаточной высоты, чтобы иметь возможность удовлетворять все потребности своих граждан. Зиновьев вовсе и не думал оспаривать этот тезис, необходимость дифференцированной заработной платы для разных категорий труда была ясна ему. Он считал, что крайние полюсы этой таблицы должны быть ближе; и в первую голову его осторожная критика направлялась против привилегированного положения и излишеств бюрократии. Чего, конечно, ни Маркс, ни Ленин не предусмотрели, что бюрократия прятала свои материальные интересы за интересы прилежного крестьянина и квалифицированного рабочего. Она изобразила дело так, будто левая оппозиция покушается на лучшую оплату квалифицированного труда. Это был маневр того же типа, который обычно в ходу, когда крупные капиталисты и помещики прячут свои корыстные интересы за мнимую заботу об интересах мелких ремесленников, торговцев и крестьян. Надо признать, что это был мастерский маневр. Сталин опирался здесь на аппетиты очень широкого и все более привилегированного слоя чиновников, которые впервые со всей ясностью увидели в нем своего признанного вождя. Снова равенство было объявлено, как это ни чудовищно, мелкобуржуазным предрассудком. Было объявлено, что оппозиция покушается на марксизм, на заветы Ленина, на заработок более прилежного квалифицированного рабочего, на скромные доходы усердного крестьянина, на марксизм, на наши дачи, на наши автомобили, на наши благоприобретенные права. "За что боролись" - эта ироническая фраза приобрела в тот период большую популярность.

    Равенство было объявлено мелкобуржуазным предрассудком. Сталин выступил на защиту неравенства, на защиту права верхов бюрократии - жизни крупных буржуа, а средний слой бюрократии - жизни средних буржуа и т. д. Остальные разногласия, проблемы, вопросы организации сразу отступили на десятый план. Каждый бюрократ знал из-за чего идет борьба и тянул за собою свою канцелярию, ибо все, несмотря на резкую иерархию, поднимались над массой.

    Гражданская война, как и война с Польшей, были в прошлом, самые ужасные последствия голода были преодолены. Новая Экономическая Политика произвела живительное движение в народном хозяйстве. Сталин в этот период выступает все больше как организатор и воспитатель бюрократии, главное: как распределитель земных благ. Он подбирает людей по признаку их враждебности по отношению к противникам. Он учит своих ставленников на местах, как организовать власть, как подбирать сотрудников, как пользоваться их слабостями, как противопоставлять их друг другу.

    Более оседлая и уравновешенная жизнь бюрократии порождает потребность к комфорту. Сталин, сам продолжающий жить сравнительно скромно, по крайней мере с наружной стороны, овладевает этим движением к комфорту, он распределяет наиболее выгодные посты, он подбирает верных людей, награждает их, он помогает им увеличивать свое привилегированное положение. Каждый вопрос интересует его прежде всего с точки зрения подбора кадров, одушевление аппарата, обеспечения своего личного руководства. Так, не порывая формально с прошлым, он из революционера рабочей партии становится вождем нового привилегированного слоя.

    В более слабом виде и в более мягких формах та же реакция против войны происходила и в буржуазных демократических странах. Ллойд-Джордж в Англии, Клемансо во Франции, несмотря на официальные признания, оказались политически изолированными. Вильсон в Соединенных Штатах утратил популярность. Сталин, роль которого в гражданской войне была второстепенной, стал теперь в первом ряду тех, которые устали от гражданской войны, от ее испытаний и терроризма и требовали перехода на мирное положение. Тем самым возродилась и оживилась классовая борьба между верхними слоями мелкой буржуазии и рабочими. Государственная власть выступала в качестве регулятора этой классовой борьбы и тем самым улучшала независимость от рабочих организаций. Такова основа термидорианского перерождения государственного аппарата. Вернее, не основа, а исходная причина и первая глава этого перерождения.

    Борьба против троцкизма велась под углом зрения защиты интересов крестьянства, как самостоятельных производителей и продавцов. Во имя ограждения интересов крестьянства, как мелкой буржуазии, произведен был сдвиг государственной власти путем нейтрализации и устранения наиболее последовательного революционного пролетарского крыла. Первыми мерами после политической победы над троцкизмом были законы, легализировавшие аренду земли и применение наемной рабочей силы в сельском хозяйстве. Обе эти меры шли неизмеримо дальше первоначальных замыслов НЭПа. В то же время, что особенно важно, они сопровождались сдвигом власти слева направо. Революционно-пролетарская партия делала уступки крестьянству, необходимые для сохранения пролетарской диктатуры. В термидоре не могло быть об этом и речи, поскольку изменялся политический состав власти в целях большого приспособления к крестьянству и увеличения уступок.

    Каковы условия реакции и контрреволюции? Мы много, и по разным поводам занимались вопросом о том, каковы условия революции, и победоносной революции в частности. Гораздо меньше нам приходилось исследовать вопрос о том, каковы условия контрреволюции и реакции, как термидорианской реакции, как вступления в контрреволюцию. Совершенно очевидно, что обе эти проблемы тесно связаны одна с другой. Во время контрреволюции фильм как бы начинает развертываться в обратном порядке. Он никогда не доходит до конца. Часть завоеваний революции всегда сохраняется.

    В революции отличают лозунг, против которого она совершается; класс который совершает ее; наконец, промежуточные классы и слои, которые либо остаются нейтральными, либо вовлекаются в водоворот событий на стороне одного из основных классов. Революция может быть победоносной тогда, когда революционному классу удается увлечь за собой большинство промежуточных слоев и тем стать выразителем большинства нации. Классы как социально, так и идейно, не однородны. В пролетариате всегда можно отличить его головной отряд, промежуточные и средние слои и, наконец, отсталый и даже реакционный арьергард. Революция делается возможной тогда, когда авангард пролетариата, организованный в партию увлекает за собой подавляющее большинство класса, изолируя и обращая в ничтожество его уязвленные и деморализованные элементы.

    Пролетариат в большинстве своем объединяется, таким образом, вокруг своего революционного головного отряда, увлекает за собою значительную часть промежуточных, недовольных, угнетенных классов, низы мелкой буржуазии, нейтрализует другую ее часть и своим натиском вносит распад в переживший себя класс, сламывает сопротивление армии, увлекает значительную ее часть на свою сторону, нейтрализует другую часть и изолирует наиболее реакционные полки. Такова общая формула пролетарской революции.

    Разумеется основой революции является определенное состояние хозяйства, его кризис, противоречие между противниками, производительными силами и формулами собственности, отсюда противоречия между классом, который является носителем прогресса хозяйства, роста производительных сил, классом, который отстаивает старые, реакционные, пережившие себя формы собственности. Это экономическая предпосылка революции. Но на этой объективной основе должна сложиться определенная группировка, определенные политические отношения, определенные состояния сознания в отношениях между классами. Эти процессы имеют психологический характер. В последнем счете они, разумеется, обусловливаются объективным социальным кризисом. Но они имеют свою внутреннюю логику и динамику. Именно эта динамика сознания, воли, готовности к борьбе и, наоборот, растерянности, упадка, малодушия, эта динамика и определяет непосредственно ход и исход революции.

    Сказанное дает толчок нашей мысли для определения условий и предпосылок реакции и победоносной контрреволюции. Реакция или контрреволюция есть ответ на новое противоречие, созданное революцией, которая взялась радикально разрешить старые противоречия.

    Июнь 1934 года был первым этапом реакции против переворота наци. Значительное число вождей, отражая настроение масс, принимало социальную демагогию Гитлера, если не вполне серьезно, то до известной степени. Они считали необходимой вторую революцию. Под давлением своих капиталистических союзников и патронов Гитлер отправил значительное количество этих подлинных наци 30 июня 1934 года на тот свет. Как же можно говорить, что национал-социалистическая революция не имела своей реакции?

    Значительное расширение свободы товарооборота в 1925 году было наиболее ярким выражением термидора как отмена максимума много лет тому назад. Однако за этим сходством нельзя упускать из глаз основное различие: именно национализацию производства и социализацию земли в руках государства. Без этих условий НЭП, особенно его расширение в 1925 году, разумеется, привел бы к развитию буржуазных отношений. Расширение НЭПа означало конфликт между двумя системами хозяйства. На первых своих шагах этот конфликт упрочивал позиции бюрократии, повышая ее самостоятельность, прежде всего самостоятельность от пролетариата. Но было ясно заранее, что дальнейшее развитие и расширение товарного обращения и укрепление позиций мелкой буржуазии должно ребром поставить вопрос, формулированный Лениным: кто кого? Решение этого вопроса в огромной степени зависело от бюрократии, которая успела получить к этому времени огромную долю самостоятельности. По условиям своей жизни, по своему консерватизму, по своим политическим симпатиям, бюрократия в огромной массе своей тяготела к новой мелкой буржуазии. Однако экономическими корнями своими бюрократия сидела в новых условиях собственности. Рост буржуазных отношений угрожал не только социалистическим основам собственности, но и социальному фундаменту самой бюрократии. Она могла бы отказаться в пользу мелкой буржуазии от социалистических перспектив развития. Она ни в каком случае не готова была отказаться в пользу новой мелкой буржуазии от своих собственных прав и привилегий. Так подготовлялся острейший конфликт между бюрократией и кулаком.

    Частные предприятия, несомненно, проявили немало энергии в деле развращения советского аппарата при помощи подкупов и всяких других поблажек. Но все же не это было главной причиной раздражения бюрократии против частных предпринимателей, в частности концессионеров. Некоторые из них работали лучше, с большей инициативой, добивались лучшего качества продукции, хотя и при высокой цене. Даже государственные учреждения предпочитали покупать продукты у акционеров. Цель, которую ставил Ленин при введении концессии, состояла именно в том, чтобы не дать государственным монополиям затмить сознание своей неприкосновенности. Но именно этого ленивая бюрократия не хотела. Под видом непримиримой борьбы за социалистическую промышленность она на самом деле боролась за свое монопольное право безмятежно, без помех и конкуренций распоряжаться государственным хозяйством. Так постепенно были убиты концессии смешанного общества и другие частные предприятия. Сталин являлся руководителем этого течения, как всегда защищая интересы бюрократии.

    Борьба против сверхиндустриализации ведется очень осторожно в 1922, открыто и бурно - в 1923 году. Борьба против перманентной революции начинается открыто с 1924 года и длится затем в разной форме и с разными толкованиями в течение всех последующих лет. Борьба против равенства начинается с конца 25-го года и становится, в сущности, осью социальной программы бюрократии. Борьба против сверхиндустриализации ведется прямо и непосредственно в интересах кулака. Черепаший шаг темпа развития промышленности нужен для того, чтобы дать кулаку безболезненно врасти в социализм. Эта философия является одинаково философией правого крыла, как и сталинского центра. Теория социализма в отдельной стране функционирует в этот период, как блок бюрократии и мелко-сельской и городской буржуазии. Борьба против равенства еще более сплачивает бюрократию не только с верхами рабочего класса, но и особенно с мелкой буржуазией деревни и города. Неравенство есть социальная основа, источник и смысл существования этих союзников. Таким образом, экономические и политические международные интересы объединяют бюрократию и мелкую буржуазию с 1923 по 1928 год. В этот период термидор имеет наиболее яркие черты сходства со своим французским прототипом. За этот период кулаку разрешено было арендовать землю у бедняка и нанимать бедняка в качестве рабочего. Сталин готовился сдавать землю в частные владения сроком до 40 лет. Бюрократия очень далеко шла в сторону интересов и притязаний своего союзника. Но к 1927 году окончательно обнаружилось то, что грамотный экономист знал и раньше, что притязания буржуазного союзника по своему существу беспредельны. Кулак хотел землю в полную собственность. Кулак хотел иметь право свободного распоряжения всем своим урожаем. Кулак стремился создать себе контрагентов в городе в виде свободного торговца или свободного промышленника. Кулак не хотел терпеть принудительных поставок и твердых цен. Кулак вместе с мелким торговцем, вместе с мелким промышленником стремился к полной реставрации капитализма. Этим самым открывалась непримиримая борьба за прибавочный продукт национального труда. Кто будет им распоряжаться в ближайшем будущем: новая буржуазия или советская бюрократия? Кто распоряжается прибавочным продуктом, тот и распоряжается государственной властью. Таким образом, между мелкой буржуазией, которая помогла бюрократии раздавить сопротивление рабочих масс и выражавшей их взгляд левой оппозиции, и между бюрократией, которая помогла мелкой буржуазии подняться над массами деревни, открылась прямая борьба за власть и доходы.

    Совершенно очевидно, что бюрократия не для того разгромила пролетарский авангард, порвала сети международной революции и провозгласила философию неравенства, чтоб капитулировать перед буржуазией и превратиться в ее слугу или просто быть отброшенной от государственного кормила. Бюрократия смертельно испугалась последствий своей шестилетней политики. Так возник резкий поворот против кулака, против нэпмана.

    Открывается третий период, борьба против правых. В глазах простаков теория и политика третьего периода как бы развивала предыдущие два.

    Главная идея Сталина еще в апреле 1927 года состояла в том, что к вопросу о темпе нашего хозяйственного развития незачем припутывать международный фактор. На этом и построена теория социализма в отдельной стране. Теперь Сталин доказывает правым, что, отвлекаясь от внешней обстановки, можно было "вести дело более медленным темпом", но дело в том, что "нельзя отвлекаться от внешней обстановки".

    Это простой плагиат у Преображенского на эту самую тему, который сказал: если отвлечься, то можно; но отвлекаться нельзя.

    Сталин проповедовал, что извне нам угрожает только интервенция. Мы ему разъясняли, что, кроме военной интервенции, существует интервенция дешевых цен. Это называлось маловерием или пессимизмом. Теперь Сталин говорит об ускоренной индустриализации: "либо мы этого добьемся, либо нас затрут". Этим самым он с запозданием годика на четыре подбирается ощупью к вопросу о сравнительных коэффициентах нашего развития и капиталистического. Вопрос об изучении этих сравнительных показателей был поставлен нами теоретически в 1924 году, а практически в 1925 году, в НТО и особом совещании по качеству продукции. Что сделано с того времени?

    От философии черепашьего темпа Сталин перешел к максимализму: "Необходимо догнать и перегнать передовую технику развитых капиталистических стран". В такой общей постановке этот максимализм бессодержателен. Догоним и перегоним не скоро. За это время западный пролетариат успеет нас догнать политически, а значит, и экономически. Тогда он и экономически возьмет нас на буксир. Не надо так храбро перепрыгивать через ступени... на словах. Для ближайшего периода практическая задача состоит в том, чтобы наши цены и наши душевые нормы производственного и личного потребления приближались к ценам и нормам передовых капиталистических стран, а не отставали от них.

    Нынешний темп развития промышленности Сталин считает правильным темпом. Вообще, под непогрешимым руководством совершается только то, что должно совершится. Между тем прирост продукции на 20% считался в 1925 году вредной фантазией или троцкизмом. В книжке "К капитализму или к социализму" я с величайшей осторожностью намечал такого рода темп после завершения восстановительного периода. В официальных учреждениях брался темп гораздо более низкий. А Политбюро одергивало ВСНХ за сверхиндустриализаторство. Нынешний темп развития промышленности вырос не в порядке правильного предвиденья и понимания динамики нашего хозяйственного строительства, а эмпирически, под кнутом рынка, критики оппозиции и кризисов, из которых добрая половина порождена ограниченностью и хвостизмом руководства.

    Оппозиция в 1925 году была повинна не в сверхиндустриализаторстве, а в излишнем педагогическом приспособленчестве к хвостистской установке Политбюро и в преуменьшении реальных возможностей индустриализации при правильном подходе к делу. Это положение остается в сущности целиком и сейчас.

    "С 1928 г., - пишет Бармин, - нужно было принять исключительные меры против крестьян, чтобы принудить их выдать государству хлеб и сырье по слишком дешевой цене. Трудности, освещенные оппозицией, начались. Сталин потерял голову и прибег к сильным средствам. Бухарин, Рыков, Томский и Угланов, в то время секретарь Московского комитета, настаивали на возвращении к нормальному режиму в деревне. Правое крыло сложилось, таким образом, и сейчас Сталин повернулся против него. Психологически он сумел в этом случае использовать с выгодой недовольство, вызванное исключениями и арестами. Исключение троцкистов приняли только против воли неохотно; кампания, сперва открытая против правых, была хорошо принята партией".

    Здесь несомненно сказалось маневренное комбинаторское искусство Сталина, правда, в очень благоприятной для него лично обстановке. Он использовал правую для исключения левой оппозиции, ибо только у правого крыла были серьезные принципиальные основы бояться левой политики. Но так как исключение левой оппозиции вызвало в широких кругах партии раздражение, недовольство правым крылом, то Сталин сумел использовать это недовольство для удара против правых. Он все время оставался, если не примирителем, то умиротворяющим элементом, который будто бы стремился свести к минимуму неизбежные жертвы и который сумел при этом возлагать ответственность за суровые меры на то, или другое крыло партии.

    В 1927 году официальные заседания ЦК превратились в поистине отвратительные зрелища. Никаких вопросов не обсуждалось по существу. Все дела решались за кулисами на казенных заседаниях Сталина, а затем, путем соглашения правой группы: Рыкова, Бухарина, Томского. Назначением двух официальных заседаний ЦК была травля оппозиции заранее распределенными ролями и речами. Тон этой травли становился все более необузданный. Наиболее наглые члены высших учреждений, введенные только исключительно в награду за свою наглость по отношению к оппозиции, непрерывно прерывали речи опытных лиц сперва бессмысленными повторениями обвинений, выкриками, а затем руганью площадными ругательствами. Режиссером этого был Сталин. Он ходил за спиной президиума, поглядывая на тех, кому намечены выступления, и не скрывал своей радости, когда ругательства по адресу оппозиционеров принимали совершенно бесстыдный характер. Было трудно представить себе, что мы находимся на заседании Центрального Комитета большевистской партии.

    Когда я оглашал в 1927 году декларацию от имени левой оппозиции на заседании Центрального Комитета, мне отвечали крики, угрозы и ругательства, какие мне пришлось слышать при оглашении декларации большевиков в день открытия Предпарламента Керенского. Помнится, Ворошилов кричал: "Он держит себя, как в Предпарламенте!" Это было гораздо более метко, чем рассчитывал автор восклицания.

    Бармину приходилось принимать участие в заседаниях Организационного Бюро, где в отсутствие Сталина Каганович решал и вязал. "Выходя, я понял: никто не дискутировал больше, разве только для формы; лица, пользовавшиеся доверием Сталина, решали все авторитарно", - пишет Бармин.

    Говоря о периодике 1907-1911 годов, мы видели, как волна реакции слагается из бесчисленного количества явлений и процессов, которые в массе своей создают непреодолимую силу. Только человек столь далекий от тяжеловесных реакций истории, как Суварин, может называть революционный отлив простым художественным образом. Революция 1917-1923 годов была по своему размаху и глубине захвата неизмеримо значительнее революции 1905-1907 г.г. В соответствии с этим под давлением мировых событий внутренняя реакция в СССР приняла глубочайший непреодолимый характер. Разница в том, что реакция 1907-1911 г.г. имела совершенно явный и открытый характер, ибо революция была задушена извне. Реакция термидора имела замаскированный характер, ибо пролетарская революция была задушена изнутри.

    Я не представляю себе, что в человеческой истории можно найти другой пример такой солидарности, такого идеалистического подъема, такой преданности, такого бескорыстия, какие отличали большевистскую партию и находили свое отражение в ее правящем штабе. Были трения, конфликты, словом все, что свойственно людям. Члены ЦК были людьми, и ничто человеческое им не было чуждо. Но особая эпоха поднимала их над самими собой. Ничего не идеализируя и не закрывая глаза на человеческие слабости, можно все-таки сказать, что в партии царила в те годы атмосфера горных высот.

    Атмосфера в партии начала меняться, и притом резко, с притоком новых, в значительной мере обывательских или карьеристских, элементов. Чистка партии снова подняла ее уровень. Но дело было не только в новых элементах. Бег революции задержался. Большевики после гражданской войны и особенно после поражения революции в Германии перестали себя чувствовать, как воины на походе. Русские раскольники говорили некогда, зачем нам твердые дома, ждем пришествия Христова. Эти настроения свойственны были и большевистской партии. Личная жизнь была отодвинута на задний план, и люди мало думали о комфорте в ожидании новых великих событий. Но, разумеется, такое настроение не могло быть вечно. В своем развитии партия натолкнулась на лишние препятствия: на бедность и отсталость страны, на консерватизм официального европейского рабочего движения. Ожидание немедленных больших событий сменилось сознанием необходимости долгой, упорной и кропотливой работы. Вместе с тем партия с бивуачного положения переходила на оседлое. За годы гражданской войны немало заключено было браков. К концу ее появились дети. Вопросы квартиры, обстановки, семьи получали все большее место. Связи революционной солидарности, охватывавшие партию в целом, сменились в значительной степени связями бюрократической и материальной зависимости. Раньше завоевывать сторонников можно было только идеями. Теперь многие стали учиться завоевывать сторонников постами и материальными привилегиями.

    Ленин выбыл из ЦК, и в Политбюро все сплотились против одного. Люди перестраивались. Известные лучшие черты уходили куда-то назад. На первый план выдвигались те черты, которые тщательно скрывались или не получили развития. Все же пока личный состав Политбюро оставался прежний, воспоминания вчерашнего дня связывали людей и ограничивали их действия друг против друга.

    Блок с Зиновьевым и Каменевым сдерживал Сталина. Как-никак они прошли длительную школу Ленина, они ценили идею, программу и хотя позволяли себе под видом военных хитростей чудовищные отступления от программы, нарушения идейной линии, все это все же в известных пределах. Раскол тройки снял со Сталина идейные ограничения. В Политбюро члены совершенно перестали стесняться невежества. Аргумент потерял силу. Особенное бесстыдство проявлялось в вопросах Коминтерна. Никто из членов Политбюро не придавал уже тогда самостоятельного значения иностранным секциям. Дело сводилось к тому, чтоб они голосовали против оппозиции. В течение ряда предшествующих лет я наблюдал в Коминтерне за французским рабочим движением. После переворота, произведенного в Коминтерне в конце 1923 и в течение 1924 года, новые руководства секции отодвигались все дальше и дальше от старой доктрины. Помню, я принес однажды на заседание Политбюро последний номер центрального органа французской коммунистической партии и перевел несколько отрывков программной статьи. Отрывки были так выразительны в своем невежестве и оппортунизме, что в Политбюро наступило на минуту замешательство. Но нельзя было выдавать своих. Из членов Политбюро только один Рудзутак знал немного (или считал, что знает немного) французский язык по гимназическим воспоминаниям. Он попросил у меня отрывок газеты и стал переводить те же отрывки, пропуская слова, искажая смысл, подбавляя их своими фантастическими комментариями. Его немедленно поддержали хором.

    Решающая атака была произведена на заседании фракции съезда. Тройка сжигала за собой всякие мосты. Атмосфера заседания была проникнута жутью. Никто не возражал, никто не спрашивал, никто не аплодировал, все сидели в величайшем напряжении, стремясь не проронить ни одного слова и разгадать ту механику, которая скрывается за этой неожиданной атакой. Неожиданной только для непосвященного большинства. На заседании были уже десятки наиболее видных представителей, которые были заранее подготовлены к предстоящей атаке и при общей растерянности определили тон собрания. Каменев и Сталин к этому времени уже не разговаривали друг с другом. Но волевое возмущение на собрании сблизило их. Они были довольны результатами, возвращались вместе в автомобиле, обменивались впечатлениями и строили планы на будущее. Обо всем этом рассказал мне Каменев в 1926 году после перехода двух членов тройки в ряды оппозиции.

    После раскола тройки Политбюро пополнилось людьми случайными, отмеченными только готовностью поддерживать Сталина против других. В Политбюро ворвались совсем чуждые настроения, новые пришельцы соперничали друг с другом в обнаружении своей враждебности к оппозиции, в готовности поддержать каждый шаг "вождя", стремлении превзойти друг друга в грубости. Людям как Ворошилов, Рудзутак, Микоян, которые ранее с благоговением относились к ЦК и Политбюро, теперь показалось, что все это был миф, раз они сами могут чувствовать себя господами Политбюро. От атмосферы горных высот не осталось ничего.

    К этому времени (1924) относится задушевная беседа Сталина, Дзержинского и Каменева за бутылкой вина на даче. На вопрос, что каждый больше всего любит в жизни, разогретый Сталин ответил с необычной откровенностью: "Наметить жертву, все подготовить, беспощадно отомстить, а потом пойти спать". Об этом разговоре не раз передавал впоследствии Каменев, когда порвал со Сталиным. Каменев опасался худшего со стороны своего бывшего союзника, но все же он не предвидел той страшной мести, которой отомстил ему Сталин после долгой подготовки. Хорошо ли спал Сталин в ночь после расстрела Каменева, Зиновьева и других, об этом у меня сведений нет.

    Период болезни Ленина Сталин широко использовал для подбора людей ему преданных. Сталин всякое положение, всякую политическую обстановку, всякую комбинацию людей примеривал к себе, к своей борьбе за власть, к своему стремлению господствовать над другими. Если это ему было интеллектуально не по плечу, он сталкивал двух наиболее сильных конкурентов. Искусство пользоваться личными или групповыми антагонизмами было доведено им до большой высоты. На этот счет у него выработался почти безошибочный инстинкт. Перед каждой новой обстановкой он первым делом спрашивал себя: что он лично может из нее извлечь? Когда интересы целого приходили в конфликт с его личными интересами, он всегда неизменно жертвовал интересами целого, если только разумеется его нельзя было непосредственно подвергнуть контролю, иначе сказать, он соблюдал интересы партии, если они совпадали с его личными интересами, направленными на влияние и власть. Безошибочным инстинктом и неутомимой настойчивостью он всегда при всяком случае, по всякому поводу делал то, что может причинить затруднение другому сопернику, более сильному; с другой стороны, он почти с такой же настойчивостью стремился вознаградить поддержку, всякий акт личной верности. Наиболее яркий пример: истребление лучших советских полководцев. Отзыв Бухарина: он не может терпеть, когда у другого что-нибудь есть, чего у него нет.

    В 1925 году Сталин взял под защиту Зиновьева и Каменева против моей критики их поведения в 1917 году. "Вполне возможно, что кое-кто из большевиков, - писал он, - действительно хныкал в связи с июльским поражением. Мне известно, например, что кое-кто из арестованных тогда большевиков готов был покинуть даже наши ряды. Но умозаключить отсюда против некоторых будто бы правых (будто бы членов ЦК) - значит безбожно искажать историю".

    В этой цитате, так решительно берущей под защиту Зиновьева и Каменева, интересно вскользь брошенное замечание о кое-ком из арестованных тогда большевиков. Сталин метил в Луначарского. В бумагах следствия найдены были показания Луначарского на следствии, данные после июльских дней, отнюдь не делавшие чести его политическому мужеству. Но не это имело для Сталина решающий характер. В 1923 году Луначарский выпустил свои "Силуэты вождей революции", в число которых Сталин не был включен, не потому что Луначарский был против Сталина, а потому что ему, как и всем другим, не приходило в голову причислять Сталина к числу "вождей революции". В 1925 году положение изменилось. Сталин поставил Луначарскому ультиматум, изменить свою политику, либо пасть в жертву разоблачения. Именно поэтому Луначарский не назван по имени. Ему дается известный срок выравнения фронта. Луначарский во всяком случае, понял, о ком идет речь, и радикально изменил свою позицию. Его июльские грехи были немедленно отпущены.

    С делом истребления противников и оппонентов новой правящей касты Сталин соединил дело своей личной мести. При его пожирающем честолюбии, но бедных интеллектуальных ресурсах, лишенному какого бы то ни было таланта, ему часто приходилось страдать в обществе менее его честолюбивых, менее его сильных характером, но несравненно более ярких, одаренных и великодушных. Чего Сталин, эта выдающаяся посредственность, никогда не прощал никому, это - духовного превосходства. Он заносил в список своей памяти всех, кто в какой бы то ни было степени превзошел его или хотя бы не отнесся к нему со вниманием. А так как вся советская олигархия, как и всякая вообще бюрократия, есть организованная и централизованная посредственность, то личные инстинкты Сталина как нельзя лучше совпадали с основными чертами бюрократии: ее страхом перед массами, из которых она вышла и которых она предела, и ее ненавистью ко всякому превосходству.

    Сталин вышел из школы революционных борцов, которые никогда не останавливались ни перед самыми решительными мерами действия, ни перед пожертвованием собственной жизни. Сталин вышел из этой школы. Но беспощадную решимость и твердость старых революционеров Сталин переключил на службу новой касты привилегированных. Под видом продолжения старой борьбы Сталин подвел под маузер ЧК и истребил все старое поколение большевиков и всех наиболее независимых и самоотверженных представителей нового поколения. Где маузер оказывался почему-либо неудобен, Сталин прибегал к яду. На знаменитых московских процессах раскрылось с несомненностью, что в распоряжении Сталина имеется богатая лаборатория ядов и штат медиков, которые под видом лечения устраняют неугодных Сталину лиц. Врачи точно называли те лекарства, которыми они пользовались в таких пропорциях, в таких условиях, когда они из целебных средств превращались в средства убийства. Это делалось тем легче, что большевикам, особенно ответственным большевикам, врачи назначаются Центральным Комитетом партии, т. е. Сталиным. Таинственно погиб в свое время Фрунзе, ставший после меня во главе Красной армии, таинственно погибла жена Сталина Аллилуева; об отравлении говорили в связи со смертью Орджоникидзе, затем Максима Горького: оба они выступили в защиту старых большевиков от истребления. Если Сталин не сверх-Наполеон, то он, несомненно, сверх-Борджия. Если мы попытаемся найти исторические фигуры, которым можно было бы противопоставить Сталина, то мы не назовем ни Кромвеля, ни Робеспьера, ни Наполеона, ни Ленина, ни даже Муссолини или Гитлера. Скорее уж придется привлечь фигуры мексиканского диктатора Порфирио Диаса или турецкого диктатора Мустафы Кемаль Паши.

    Небольшое число хорошо посвященных людей, и я в том числе, всегда подозревали, что Сталин содействовал ускорению смерти Ленина. Я и сейчас готов доказать это при помощи ряда косвенных улик и соображений, которые в совокупности своей были бы, пожалуй, достаточны для судебного приговора, не оставляя места сомнению.

    Можно ли, однако, от 1938 года, когда Сталин успел развить в себе все черты тирана, делать выводы к 1924 г., когда он только еще боролся за власть? Вопрос вполне законный. Никто во всяком случае не сомневался, что появление Ленина на предстоящем через несколько недель съезде партии означало бы устранение Сталина с поста генерального секретаря и тем самым его политическую ликвидацию. Больной Ленин находился в состоянии подготовки открытой непримиримой атаки против Сталина, и Сталин слишком хорошо знал это. В комитете старейших 12-го съезда Сталин говорил уже о завещании Ленина, как о документе больного человека, находящегося под влиянием "баб".

    Сталин успел зайти слишком далеко, чтобы отступиться. Страшась того наступления, которое готовил против него Ленин, Сталин решил пойти напролом, открыто вербовал сторонников раздачей советских постов, терроризировал тех, которые примыкали к ленинской группе и настойчиво распространял слух о том, что Ленин не отвечает за свои действия. Такова та атмосфера, из которой выросла записка Ленина о полном разрыве со Сталиным всяких товарищеских отношений. Это было последнее письмо, которое Ленин вообще написал в своей жизни, точнее, продиктовал. Об этом письме Каменев говорил в ту же ночь, когда оно было написано (с 5 на 6 марта 1923 года). Зиновьев рассказывал об этом письме на Объединенном Пленуме ЦК и ЦКК. Существование этого письма подтверждено в стенограмме свидетельством М. И. Ульяновой: "Документы по поводу этого инцидента имеются" (из заявления М. И. Ульяновой в Президиум Пленума). Никому тогда не могло прийти в голову оспаривать факт этого письма. Не только хронологически, но и политически, и морально оно подвело последнюю черту под отношениями Ленина и Сталина. Факты свидетельствуют о том, что Ленин не мог видеть в Сталине своего преемника.

    На июльском пленуме 1927 года по требованию оппозиции оглашены были и занесены в секретную стенограмму завещание Ленина и ряд других документов, характеризовавших крайне враждебное отношение Ленина к Сталину в последние месяцы его жизни. Сталин внес предложение обратиться с просьбой к Пятнадцатому съезду об отмене решений Двенадцатого съезда о неопубликовании завещания Ленина, чтоб опубликовать это завещание в Ленинском сборнике (разумеется, никогда это выполнено не было).

    Зиновьев, Каменев и я рассказали под стенограмму, что последним письмом, которое продиктовал Ленин накануне второго удара, было письмо о разрыве всяких товарищеских и личных отношений со Сталиным. Крупская молчала, подтверждая своим молчанием наши слова. Но Ульянова, тесно связанная в то время с Бухариным, ближайшим союзником Сталина, сделала письменное заявление в том смысле, что письмо о разрыве отношений имело личный характер, навеяно было временными обстоятельствами, как это видно, между прочим, из того, что незадолго до этого письма Ленин призывал Сталина и обращался к нему с такой просьбой, которую можно было поручить только подлинному революционеру, заслуживающему доверия. Ульянова не шла дальше этого намека. Никто из нас, оппозиционеров, не счел возможным расшифровывать ее слова, но речь шла, разумеется, об обращении Ленина к Сталину за ядом.

    На самом деле истолкование Ульяновой, несмотря на свою внешнюю убедительность, ложно, по крайней мере, в той своей части, которая нас сейчас интересует. Ленин был день и ночь окружен заботами жены и сестры. Две женщины бодрствовали над больным, как раньше над здоровым: жена Ленина Н. К. Крупская, верная подруга и неутомимая участница всей его работы с молодости до старости, и Мария Ульянова, младшая сестра. Никогда не знавшая собственной семьи, Ульянова все ресурсы своей души перенесла на брата. В ее характере были некоторые черты, общие ей с братом: верность, настойчивость, непримиримость; однако при умственной ограниченности эти черты получали нередко карикатурный характер. Ульянова ревновала Ленина к Крупской и доставляла последней немало горьких часов. Пока Ленин был жив, он в качестве высшего авторитета для обеих выравнивал, как мог, их отношения. После его смерти положение изменилось. Ни одна из двух женщин не могла быть, разумеется, истолковательницей воли Ленина. Но каждая до известной степени стремилась ею стать. Крупская, политически гораздо больше была связана с Лениным, чем его сестра Мария. Все секретные бумаги Ленин доверил жене, с которой политически был связан несравненно более тесно, чем с сестрой. Крупская одна была в курсе планов Ленина относительно Сталина. В ее руках оказалось политическое "завещание" Ленина, которое она передала в Центральный Комитет и требовала затем - разумеется тщетно - его оглашения на Двенадцатом съезде (1923). К голосу Крупской прислушивались, ее боялись. Ульянова сразу оказалась отодвинута на задний план и из-за оппозиции к Крупской оказалась в лагере Сталина. Обе женщины жили вместе на старой квартире, и Ульянова отравляла существование Крупской изо дня в день. В лице Крупской Сталин мстил Ленину за завещание, как и за его превосходство вообще.

    Я должен прямо сказать, что, обдумывая этот эпизод в прежние годы, в частности, во время писания своей автобиографии (когда я считал еще невозможным публично поднимать этот вопрос), я сам не шел дальше того предположения, что Ленин понимал заинтересованность Сталина в его смерти и что Сталин догадывался о подозрениях Ленина. Процесс Ягоды и других заставил меня снова пересмотреть эту главу в истории Кремля. Наиболее из всех приближенное к Сталину лицо оказалось профессиональным отравителем, причем к услугам его по этой части стояли главные врачи кремлевской больницы, те самые, которые лечили членов правительства, начиная с Ленина. С какого именно времени лаборатория ядов вошла в административную систему Сталина? Этого я не знаю. Может быть, именно Ленин своей просьбой натолкнул Сталина на мысль, что при соответствующих условиях яд может быть очень действенным средством для устранения препятствий. Ягода уже имел в то время ближайшее отношение к охране Ленина и был очень хорошо посвящен в виды и опасения своего покровителя и союзника. Если Сталин сам опасался выполнить просьбу, ссылаясь на сопротивление других членов Политбюро, то он мог без труда натолкнуть Ленина на мысль обратиться за той же услугой к Ягоде. Смерть Ленина могла произойти и нормальным путем, но могла быть и ускорена. Факт таков, что она наступила внезапно, после периода медленного улучшения.

    Если у Сталина был замысел помочь работе смерти, то остается вопрос: зачем он сообщил о просьбе Ленина членам Политбюро, если он собирался так или иначе ее выполнить? Он, во всяком случае, не мог ждать поддержки или содействия с их стороны, наоборот, он был уверен, что встретит отпор прежде всего с моей стороны.

    Все важнейшие вопросы не только обсуждались, но и решались за моей спиной. При мне в заседаниях Политбюро происходило только чисто формальное обсуждение, целью которого было узнать мое мнение и возложить на меня ответственность. Зачем же вообще понадобилось посвящать меня в это дело? На это я могу ответить гипотезой, которая мелькала у меня давно, но которая превратилась, я готов сказать, в уверенность только после московских процессов.

    Поведение Сталина в этом случае кажется загадочным, необъяснимым только на первый взгляд. В тот период Сталин был еще далек от власти. Он мог с основанием опасаться, что впоследствии в теле будет обнаружен яд и что будут искать отравителя. Гораздо осторожнее было при этих условиях сообщить Политбюро, что Ленин хочет отравиться. Политбюро решило вопрос о доставке ему яда отрицательно, но Ленин мог получить яд другим путем.

    Политбюро отнимало у него возможность выполнить просьбу Ленина (действительную или мнимую) легально. Но в этом не было и нужды. Если Ленин обратился к нему, то не в официальном, а в личном порядке, рассчитывая, что эту услугу Сталин окажет ему охотно. Передать больному яд можно было разными путями через очень надежных людей в окружении. При Ленине были члены охраны, среди них люди Сталина. Могли дать яд при таких условиях, что никто не знал бы о характере передачи, кроме Ленина и его самого.

    Никто никогда не узнал бы, кто именно оказал больному эту услугу. Сталин мог всегда сослаться на то, что ввиду его отказа по решению Политбюро, Ленин нашел, очевидно, какой-то иной источник. Зато на случай открытия дела, вскрытия тела и обнаружения отравы преимущества предупреждения были поистине неоценимы: все члены Политбюро знали, что Ленин хотел достать яд, Сталин вполне легально предупредил об этом Политбюро. С этой стороны Сталин обеспечивал себя, таким образом, полностью.

    Остается самый главный вопрос: было ли тело Ленина подвергнуто обследованию? Вряд ли кто-либо потребовал этого. Во всяком случае, не Сталин, который вместе с Зиновьевым и Каменевым был хозяином положения, - руководил всем, что касалось смерти, вскрытия, извещения населения, затем похорон.

    Можно зайти дальше в подозрениях и поставить вопрос о том, действительно ли Ленин обращался к Сталину за ядом. Не была ли вся эта комбинация выдумана для того, чтобы заранее установить свое алиби? Опасности проверки не было ни малейшей: никому из нас не могло, разумеется, прийти в голову допрашивать Ленина, действительно ли он пытался через Сталина добыть яд. Зато в случае, если бы яд в трупе оказался обнаружен, объяснений искать не пришлось бы: Политбюро было в свое время извещено, что Ленин искал смерти; очевидно, несмотря на отказ Сталина в помощи, он сумел ее найти...

    Замечательно, что об обращении к нему Ленина Сталин не предупредил ни Крупскую, ни сестру Ленина Марию. Обе они бодрствовали у изголовья больного. Если Ленин действительно обратился к Сталину и если он действительно хотел предупредить выполнение просьбы больного, то прежде всего предупредил бы жену и сестру. На самом деле обе они узнали об этом эпизоде только после смерти Ленина.

    Я в это время в качестве больного находился уже в Сухуми, на Кавказе, на берегу Черного моря. В связи с этим стоит, пожалуй, остановиться на часто повторявшемся утверждении, что я потерял власть, так как... так как не участвовал в похоронах Ленина. Это объяснение дает, в частности, Вальтер Дуранти, считающий легкомыслие хорошо дисциплинированным цинизмом. Возвышение Сталина, означавшее победу бюрократии над народом, имело гораздо более глубокие источники, чем мое неучастие в похоронах Ленина. Однако этот факт неучастия, несомненно, произвел неблагоприятное впечатление.

    Помню в 1925 г. Зиновьев, разговаривая с Раковским или пытаясь импонировать ему своей победой, говорил обо мне: "Плохой политик не сумел найти правильной тактики, поэтому и потерпел поражение". В тот период Зиновьев еще совершенно не догадывался, что он стал орудием бюрократической реакции. Уже через год после этой беседы он был в оппозиции. Когда сложилась тройка оппозиции (Троцкий, Зиновьев, Каменев), в партии ходила острота: Каменева они терпят, но не уважают; Зиновьева они не терпят и не уважают; Троцкого они не терпят, но уважают. Это с известной меткостью характеризовало отношение бюрократии к главарям оппозиции.

    Осенью 1925 г. Сталин прекратил заседания триумвирата, привлекая к себе большинство в Политбюро. Еще в апреле 1925 г. я был смещен с поста главы военного ведомства. Моим преемником стал Фрунзе, старый революционер, проведший годы на каторге. Не будучи политически крупной фигурой, он обнаружил в гражданской войне несомненные качества полководца и твердый характер. На посту руководителя вооруженных сил ему суждено было оставаться недолго: уже в ноябре 1925 г. он скончался под ножом хирурга. Но за эти немногие месяцы Фрунзе проявил слишком большую независимость, охраняя армию от опеки ГПУ: это было то самое преступление, за которое погиб 12 лет спустя маршал Тухачевский. Оппозиция нового главы военного ведомства создавала для Сталина огромные опасности; ограниченный и покорный Ворошилов представлялся ему гораздо более надежным инструментом. Бажанов изображает дело так, что у Фрунзе был план государственного переворота. Это только догадка, и притом совершенно фантастическая. Но, несомненно, Фрунзе стремился освободить командный состав от ГПУ и ликвидировал в довольно короткий срок комиссарский корпус. Зиновьев и Каменев уверяли меня впоследствии, что Фрунзе был настроен в их пользу против Сталина. Факт во всяком случае таков, что Фрунзе сопротивлялся операции.

    Из всех данных ход вещей рисуется так. Фрунзе страдал язвой желудка, но считал, вслед за близкими ему врачами, что его сердце не вынесет хлороформа и решительно восставал против операции. Сталин поручил врачу ЦК, т. е. своему доверенному агенту, созвать специально подобранный консилиум, который рекомендовал хирургическое вмешательство. Политбюро утвердило решение. Фрунзе пришлось подчиниться, т. е. пойти навстречу гибели от наркоза. Обстоятельства смерти Фрунзе нашли преломленное отражение в рассказе известного советского писателя Пильняка. Сталин немедленно конфисковал рассказ и подверг автора официальной опале. Пильняк должен был позже публично каяться в совершенной им "ошибке". Со своей стороны, Сталин счел нужным опубликовать документы, которые должны были косвенно установить его невиновность в смерти Фрунзе. Права ли была в этом случае партийная молва, я не знаю; может быть, никто никогда не узнает. Но характер подозрения сам по себе знаменателен. Во всяком случае, в конце 1925 г. власть Сталина была уже такова, что он смело мог включать в свои административные расчеты покорный консилиум врачей и хлороформ, и нож хирурга. Между тем, в стране вряд ли больше одного процента населения знало в то время его имя.

    Приведу еще одну иллюстрацию. По поводу моей высылки в Турцию (февраль 1929 г.) уже упоминавшийся выше Бажанов пишет: "Это лишь полумера. Я не узнаю моего Сталина... Мы совершили некоторый прогресс со времени Цезаря Борджиа. Тогда всыпали быстро действующий порошок в кубок фалернского вина; либо же враг погибал, откусив яблока. Теперешние способы действия вдохновляются последними завоеваниями науки. Культура коховских бацилл, систематически и понемножку подмешиваемая в пищу, вызывает скоротечную чахотку и быструю смерть", - не вызывая ни с какой стороны подозрения. "Не ясно, в общем, - недоумевал Бажанов, - почему Сталин не следовал этому методу, до такой степени свойственному его привычкам и его характеру".

    Был ли тогда уже Сталин способен на такую комбинацию? Все данные его биографии заставляют ответить утвердительно. Со времен тифлисской семинарии он влачит за собою хвост зловещих подозрений и обвинений. Во время гражданской войны он лизнул крови. Чернила и печатная бумага казались ему слишком ничтожными средствами в политической борьбе. Только мертвые не пробуждаются! После того как Зиновьев и Каменев порвали со Сталиным в 1925 г., оба поместили в надежном месте письма: "Если мы погибнем внезапно, знайте, что это дело рук Сталина". Они советовали мне сделать то же самое. "Вы воображаете, - говорил Каменев, - что Сталин озабочен тем, как ответить на ваши доводы? Нет, он размышляет над тем, как ликвидировать вас безнаказанно". "Помните арест Султан-Галиева, бывшего председателя татарского совнаркома в 1923? - продолжал Каменев. - Это был первый арест видного члена партии, произведенный по инициативе Сталина. Мы с Зиновьевым, к несчастью, дали свое согласие. С того времени Сталин как бы лизнул крови... Как только мы порвали с ним, мы составили нечто вроде завещания, где предупреждали, что в случае нашей "нечаянной" гибели, виновником ее надлежит считать Сталина. Документ этот хранится в надежном месте. Советую вам сделать то же самое: от этого азиата можно ждать всего..."

    Зиновьев говорил мне в первые недели нашего недолговечного блока (1926-1927): "Вы думаете, что Сталин не взвешивал вопроса о вашем физическом истреблении? Взвешивал, и не раз. Его останавливала одна и та же мысль: молодежь возложит ответственность на "тройку" или лично на него и может прибегнуть к террористическим актам. Сталин считал поэтому необходимым разгромить предварительно кадры оппозиционной молодежи. А там, мол, видно будет... Его ненависть к нам, особенно к Каменеву, вызывается тем, что мы слишком многое знаем о нем". Зиновьев прибавил: "Он бы покончил с вами еще в 1924 г., если б не боялся в ответ террористических актов со стороны молодежи". Это не были догадки. Во время медовых месяцев триумвирата члены его разговаривали с достаточной откровенностью.

    В 1930 г., когда вышла книга Бажанова, это рассуждение показалось мне литературным упражнением. После московских процессов я более серьезно отнесся к сравнительной оценке коховских бацилл и ядов Борджиа. Откуда это? Кто внушил молодому человеку эти мысли? Бажанов получил свое воспитание в передней у Сталина. Там вопросы о бациллах и ядах обсуждались, следовательно, уже до 1926 года, когда Бажанов покинул секретариат Сталина, чтобы два года спустя бежать за границу в качестве белого реакционного эмигранта.

    Помнится, Смилга указывал в разговоре на то, что в первый период революции многие старые щели заделывались, раны зарубцовывались, полувраждебные революционные группировки сближались, старые противники примирялись и пр. И наоборот, в следующий период, который открылся с 1923 г., открылся процесс обратного характера: всякая щель стала расширяться, всякое противоречие обостряться, всякая рана загнаиваться. Это относится к большевистской партии, которая в старом своем виде, со старыми своими традициями и старым составом все больше приходила в противоречие с интересами нового правящего слоя. В этом противоречии вся суть термидора.

    Немало людей, которые дальнейшее развитие, в том числе все жертвы и ужасы термидорианского режима, пытаются свести к каким-то основным первоначальным свойствам большевистской партии, как будто партия является единственным или всемогущим фактором истории. Партия есть временный исторический инструмент - один из многих инструментов и орудий истории; Большевистская партия ставила себе целью завоевание власти рабочим классом. Поскольку эта партия впервые в истории осуществила эту задачу и обогатила человеческий опыт грандиозными завоеваниями, она выполнила огромную историческую роль. Требовать от нее, чтоб она заменила и подчинила себе другие факторы гораздо более тяжеловесные массовые, классовые, факторы враждебные ей, действующие не только на национальной, но и на мировой арене, значит вдаваться в область грубой метафизики.

    Ограниченность партии, как исторического орудия, в том и выразилась, что с удобного момента партия начала расшатываться, в ней появились трещины. С 1923 года в слабой степени, с 1927 - в грандиозной степени происходит процесс ломки, крушения, разрушения старой большевистской партии и разрушение ее кадров. Для установления того режима, который справедливо называется сталинским, нужна была не большевистская партия, а истребление большевистской партии.

    Суварин со своим чисто формальным безжизненным мышлением совершенно не видит и не понимает этого. Он пытается вывести всю эволюцию советской республики из некоторых первоначальных пороков, заложенных в большевизме, как если бы большевизм оперировал в пустом пространстве или с аморфной массой, как если бы большевизм являлся эмбрионом истории, которая лепит из человеческого материала по образу и подобию своему, как если бы не было сопротивления социальной среды, как если бы не было давления извне.

    Книга Суварина, несомненно, наиболее добросовестное исследование, поскольку дело касается подбора фактов, документов, цитат. Суварин имеет огромное преимущество над биографами Сталина в том, что он знает русский язык и соответственную литературу. Но ум его формален, совершенно лишен исторического проникновения и интуиции. Он не видит явлений в трех измерениях. Он ищет литературных прецедентов, а не внутренних законов развития.

    Многие обращали внимание на тот факт, что у Сталина не получалось длительного примирения ни с одним из его бывших противников. В 1929-1930 и следующие годы были ближайшие годы повальной капитуляции. Среди капитулянтов руководящее место занимали старейшие большевики, члены Центрального Комитета, и многолетние сотрудники Сталина. Несомненно, в первый период было много лицемерных покаяний. Оппозиционеры пытались играть в прятки с историческим процессом, притворяться единомышленниками Сталина, выждать в покровительственной окраске более благоприятного момента и затем выступить открыто. Эти действия в корне фальшивые, с точки зрения революционной политики, потому что капитуляция есть не секретный конспиративный прием военной хитрости, а открытый политический акт, который влечет за собой немедленно политические последствия, именно укрепление позиций Сталина и ослабление оппозиции.

    Однако далеко не все покаяния имели характер военной хитрости. Бармин рассказывает, как многие сомневающиеся, колеблющиеся или прямые противники Сталина после успехов действительных или мнимых первой пятилетки, после разгрома оппозиционного руководства приходили к выводу, что другого руководства нет, что как ни плохо ведет свою работу Сталин, тем не менее страна продвигается вперед, что нужно отбросить все другие соображения и работать под руководством Сталина.

    Было немало таких, которые после первого покаяния и попыток архисекретной оппозиционной работы убеждались, что политическая обстановка изменилась для оппозиции не в лучшую, а в худшую сторону. Такие оппозиционеры чувствовали себя изолированными и через некоторое время попадали под недремлющий надзор ГПУ. Они переживали подлинный внутренний кризис, боялись за будущее партии, многие - за свое будущее, каялись, чистосердечно возвращались на второстепенную работу и становились послушными, смертельно перепуганными и полностью преданными чиновниками.

    Среди тех, которые каялись и обещали верную службу, было немало бескорыстных и искренних людей. Они, конечно, не могли заставить себя верить, что Сталин - отец народов и пр. Но они видели, что в его руках власть и что он так или иначе охраняет наследие Октябрьской революции. Они обещали ему свою верность без всякой задней мысли. Они, хотя и с горьким чувством, жертвовали своей личностью, своим достоинством во имя политической цели, которую они ставили выше всего. Тем не менее они не спаслись. Сталин не верил им. Он вообще не способен верить в бескорыстные мотивы, самоотвержение, которое ставит политическую цель выше личного честолюбия и даже личного достоинства. Он считал, что они хотят обмануть его. И так как он знал, что они не считают его великим человеком, а только человеком, занимающим великое место, он ненавидел их двойной ненавистью. Ему нужен был только повод, благоприятная обстановка, политическая цель, чтоб истребить их и отомстить им за свою посредственность. Все они были арестованы в 1936 г., высланы, многие расстреляны. Почему Сталину понадобилось разрушать, истреблять этих людей, которые в известном смысле были преданы ему вдвойне?

    И этот процесс как и другие процессы сталинской политики развивался медленно, автоматически и имел свою внутреннюю логику. Сперва Сталин не доверял и нередко вполне основательно, покаяниям, опасаясь применения политики троянского коня. С течением времени, путем контроля, отбора, обысков, перлюстрации переписки и т. д. это опасение отпало. В партии были восстановлены, правда, на второстепенных советских постах те, кто искренне покаялись. Но когда наступила пора московских театральных процессов, все эти бывшие члены оппозиции, хорошо знакомые с условиями оппозиции, хорошо знавшие вождей оппозиции и действительное содержание их работы, становились величайшей опасностью для адского замысла истребления старшего поколения революционеров. В населении оказались рассеяны многие тысячи, десятки тысяч свидетелей оппозиционной деятельности Троцкого, Зиновьева, Каменева и других. Они могли шепнуть ближайшим друзьям, что обвинение есть подлог. От друзей к друзьям это обличение могло распространиться по всей стране. Опасных свидетелей надо было устранить.

    Но было и другое соображение более близкого личного характера, которое, несомненно, играло немалую роль в политической психологии Сталина. Параллельно с истреблением оппозиции шло его личное обоготворение. Шла перестройка его биографии, ему приписывались черты, которых он не имел, качества, которыми он не располагал, подвиги, которых он не совершал. Между тем, среди оппозиционеров и вполне искренно раскаявшихся были сотни и тысячи людей, которые с ним близко соприкасались, которые знали его прошлое, которые разделяли с ним тюрьмы и которых нельзя было обмануть, хотя бы они и делали все от них зависящее, чтобы быть обманутыми. По мере того как прежде в пропаганде, в печати, в школах поднималась волна отвратительного византийства, Сталин никак не мог терпеть на ответственных административных постах людей, которые знали правду и которые сознательно говорили ложь в качестве доказательства своей верности вождю. К преданным, но знающим прошлое, Сталин относился, пожалуй, с большей враждою, с большей неприязнью, чем к открытым врагам. Ему нужны были люди без прошлого, молодежь, которая не знала вчерашнего дня, или перебежчики из другого лагеря, которые с первых дней смотрели на него снизу вверх, ему необходимо было полное обновление всего партийного и советского аппарата.

    Правда, он не мог довести этой работы до конца. Для поддержания видимости правления с большевистской партией необходимо было на верхах ее Политбюро сохранить группу старых большевиков. Эта группа из фигур второго, третьего и следующих рядов подбиралась постепенно в процессе борьбы с разными оппозиционными группировками. Каждого из них Сталин ставил по возможности в такое положение, когда он должен был предавать своих вчерашних друзей и единомышленников и выступать против них с бешеной клеветой. Таково было поведение Калинина по отношению к так называемой рабочей оппозиции, затем по отношению к правой оппозиции. Таково было поведение Ворошилова сперва по отношению к правой оппозиции, затем по отношению к своим заместителям по военному ведомству.

    Молотов пробовал сопротивляться и одно время висел на волоске. О каждом из этих ближайших сотрудников у Сталина имеются тетради документов, характеризующих их личные ошибки, промахи и другие грехи.

    Устрялов писал, что вымирание старшего поколения большевиков откроет ворота новым, более реалистическим тенденциям. Ленин писал по этому поводу, что враг правильно подметил опасность. Старые большевики представляли революционную традицию и международные связи, международную перспективу. С точки зрения задач международной революции это был незаменимый капитал. Особая и исключительная забота Ленина о старшем поколении революционеров диктовалась не только товарищеской солидарностью, но и соображениями политического характера.

    Еще в 1923-1926 гг. вся борьба против "троцкизма" велась силой инерции под лозунгом сохранения старой гвардии. Оппозиция обвинялась в том, что она ведет подкоп под старую гвардию большевизма. Была создана особая комиссия по наблюдению за состоянием здоровья старых большевиков.

    Поворот в сторону открытого термидора не выразился ни в чем с такой яркостью, как в политической компрометации старой гвардии, а затем в ее физическом истреблении. Комиссия по охране здоровья старых большевиков была заменена небольшим отрядом палачей ГПУ, которых Сталин награждал орденом Красного Знамени.

    Многие критики, публицисты, корреспонденты, историки, биографы пытались доказать, что тактика левой оппозиции была нецелесообразна с точки зрения борьбы за власть. Но самый подход к вопросу неправилен. Левая оппозиция не могла завоевать власть и не надеялась на это в лице, по крайней мере, наиболее критических руководителей. Борьба за власть для левой оппозиции, т. е. для революционной марксистской организации, мыслима была только в условиях революционного подъема. В этих условиях тактика основана была на наступлении, на прямой апелляции к массам, на прямой атаке правительства, в этой борьбе ряд представителей левой оппозиции занимал не последнее место. Условия после были в корне отличны, вернее сказать, противоположны. На падающей волне массового движения, революционное крыло не могло ставить своих задач в борьбе за власть. Мы помним, как большевистская партия в годы реакции 1908, 1911 и позже отказалась от прямой атаки на монархию и поставила себе задачей подготовку будущей атаки путем борьбы за революционные традиции, сохранение известных кадров, анализа развивающихся событий и использования всех легальных и полулегальных возможностей для воспитания передового слоя рабочих. Условия советской реакции были для оппозиции неизмеримо тяжелее, чем условия царской реакции для большевизма. Задача в основном оставалась та же: сохранение революционных традиций, держание связи между передовыми элементами в партии, анализ развивающихся событий термидора, подготовка к будущему революционному подъему на мировой арене СССР. Опасность была в том, что оппозиция может недооценить свои силы и слишком рано покинуть поле боя. После ряда актов борьбы передовой отряд разбился не только о сопротивление бюрократии, но и равнодушие массы.

    Другая опасность состояла в том, чтобы, убедившись в невозможности прямого, открытого общения с массой, хотя бы с их авангардом, оппозиция опустила бы руки, в ожидании лучших времен.

    В 1925 году Иоффе сказал мне в Совнаркоме: "Вы не отдаете себе полного отчета в том вырождении, которое претерпела партия. Подавляющее большинство ее, во всяком случае решающее большинство - чиновники; они гораздо больше заинтересованы в назначениях, повышениях, льготах, привилегиях, чем в вопросах социалистической теории или в событиях международной революции. В нашей политике они видят дон-кихотство. Под политическим реализмом (они в парадных речах отождествляют его с ленинизмом), они понимают заботу о собственных интересах". Я вспоминаю слова, которые передала из Берлина жена Крестинского: "Надо бросить оппозицию, надо пользоваться жизнью".

    Непрерывные успехи Сталина, начиная с 1923 года, постепенно привели его к убеждению, что исторический процесс можно обмануть или изнасиловать. Московские процессы представляют собою высший пункт этой политики обмана и насилия. Вместе с тем они открывают период сползания. Сталин начинает явственно чувствовать, как почва осыпается и сдвигается под его ногами. Каждый новый обман требует двойного обмана для своего поддержания; каждое насилие расширяет радиус необходимых насилий. Начинается явный период заката, в течение которого мир поражается не столько силой воли и неколебимости, сколько низменными интеллектуальными ресурсами и политическими средствами. Ни обмануть, ни изнасиловать исторический процесс нельзя. Процессы, видимо, поразили всю демократию, за исключением ничтожной посвященной кучки. Никто не понимал, зачем эти процессы понадобились, никто не верил, что опасность со стороны оппозиции была настолько велика. Сталин, несомненно, не предвидел тех последствий, к каким приведет его первый процесс. Он надеялся, что дело ограничится истреблением нескольких наиболее ненавистных противников и смертельным ударом по IV Интернационалу за границей. В сущности, именно в этом состояла его главная политическая цель. Однако он сам не рассчитал силы удара. Он затронул ножом жизненные ткани правящего слоя. Бюрократия испугалась и ужаснулась. Она впервые увидела в Сталине не первого среди равных, а азиатского тирана, Чингисхана, как его назвал некогда Бухарин. Под действием толчка, который он сам вызвал, Сталин убедился, что он отнюдь не является безапелляционным авторитетом для всего старого слоя советской и партийной бюрократии (которая помнит его прошлое и уже потому одному не способна поддаться гипнозу). Сталину пришлось вокруг кружка очертить ножом следующий концентрический круг большего радиуса. Испуг и ужас возросли вместе с числом затронутых жизней и угрожаемых интересов. В старом слое никто не верил обвинениям и под влиянием страшной встряски все заговорили об этом друг с другом.

    Несмотря на исключительную силу коварства, вооруженного всеми ресурсами государственной власти и новейшей техники, московские процессы, взятые в целом, поражают, как грандиозный абсурд, как бред ограниченного человека, вооруженного всей полнотой власти. Не будет преувеличением сказать, что в основных своих обвинениях процессы проникнуты духом тоталитарного идиотизма.

    Своими чудовищными процессами Сталин доказал гораздо больше, чем хотел, вернее сказать, доказал не то, что хотел доказать. Он раскрыл свою собственную лабораторию химическую и всякую иную. Он заставил исповедываться 150 людей в никогда не совершенных ими преступлениях. А в сумме процессы превратились в исповедь Сталина.

    Менжинский умер 10 мая 1934 г. На следующий день умер Максим Алексеевич Пешков. Менжинский, глава ГПУ, был во всяких оппозициях, был с бойкотистами, увлекался французским анархо-синдикализмом и пр. Сейчас он увлекся аппаратом репрессии. Вне ГПУ для него ничего не существовало. Никаких самостоятельных мыслей у него не было. Чтоб аппарат ГПУ действовал без перебоя, необходимо было твердо поддерживать власть. Во время гражданской войны Менжинский предупреждал меня однажды против интриг Сталина. Я рассказывал об этом в своей автобиографии. Он был верен тройке, когда она стояла во главе. Он перенес свою верность на Сталина, когда тройка распалась.

    В 1927 году, осенью, когда во внутрипартийные разногласия вмешалось ГПУ, мы целой группой посетили Менжинского (Зиновьев, Каменев, Смилга, я и, кажется, кое-кто еще). Мы требовали, чтобы Менжинский показал нам те свидетельские показания, которые он оглашал на заседании Центрального Комитета. Он не скрывал, что дело идет, в сущности, о подлоге, но наотрез отказался показать нам свои документы. "Помните, Менжинский, - спросил я его, - как вы мне однажды в моем поезде на Южном фронте, говорили о том, что Сталин ведет против меня интригу", - Менжинский замялся. Но тут вмешался Ягода, который в это время состоял в качестве сталинского инспектора над главою ГПУ. "Но товарищ Менжинский, - сказал он, просунув свою лисью голову, - вовсе и не выезжал на Южный фронт". Я оборвал Ягоду, сказал, что обращаюсь не к нему, а к Менжинскому, и повторил свой вопрос. Тут Менжинский ответил: "Да, я был у вас в поезде на Южном фронте, предупреждал вас кое о чем, но, кажется, имен не называл". По лицу его блуждала обычная растерянная улыбка лунатика. Когда мы, ничего не добившись уходили, Каменев еще задержался у Менжинского. У них были свои счеты. Еще совсем недавно Менжинский состоял в распоряжении тройки, против оппозиционеров. "Неужели же вы думаете, - спросил Каменев Менжинского, - что Сталин один справится с государством?" Менжинский прямо не ответил: "А зачем же вы дали ему вырасти в такую грозную силу? - ответил он вопросом на вопрос, - теперь уже поздно".

    По показаниям самого Ягоды в последние годы своей жизни Менжинский больше всего болел и работой руководил Ягода. Ягода примкнул к большевистской партии еще в эпоху царизма. Но оставался в партии незаметной фигурой. В 1919 г. он оказался секретарем военной фракции. В этом качестве делал мне раза два личные доклады. Он был очень точен, чрезмерно почтителен и совершенно безличен. Худой с землистым цветом лица (он страдал туберкулезом), с коротко постриженными усиками, в военном френче, он производил впечатление усердного ничтожества.

    Потом он перешел на работу в ГПУ, еще при Дзержинском, который, по личным связям, естественно собирал вокруг себя поляков. В ГПУ Ягода так же был чем-то вроде секретаря коллегии, если я не ошибаюсь, во всяком случае, фигурой третьестепенной и в первые годы режима мне никогда не приходилось слышать о нем.

    Несколько раз он сопровождал меня на охоту под предлогом личной охраны, а на самом деле, думаю, потому, что сам был страстным охотником. Однажды во время охоты по торфяным болотам Ягода отделился от меня и забрел в такое место, откуда не мог выбраться, не рискуя жизнью. Сперва он долго и отчаянно кричал, затем стал непрерывно стрелять. Только тогда мы догадались, что дело обстоит неладно и вернулись ему на помощь. Помнится, больше всего помогал в спасении Ягоды Уралов, бывший командующий московского военного округа, впоследствии одна из жертв Ягоды.

    Общий замысел и инсценировки, мнимые планы заговорщиков, разделение ролей между ними - все это грубо, низменно даже под углом зрения судебного подлога. Сталин пришел к мысли о добровольных признаниях. Здесь не было заранее задуманного плана. Постепенно подбирались элементы человеческого унижения и самоотречения. Постепенно усиливалось давление. Так противоестественная механика добровольных показаний почти естественно выросла из роста силы давления тоталитарного режима. Посвященное лицо объяснило Бармину, что ГПУ формально обещало сохранить жизнь шестнадцати обвиненных по процессу Зиновьева, если они сделают требовавшиеся от них признания, жертвуя, таким образом, своей честью, чтобы доказать верность партии и борясь с троцкизмом. Чтобы их убедить, им сообщили декрет о праве обращения о помиловании, декрет, провозглашенный за пять дней перед процессом.

    Каменев, наиболее расчетливый и вдумчивый из обвиняемых, питал, видимо, наибольшие сомнения насчет исхода неравной сделки. Но и он должен был сотни раз повторять себе: неужели Сталин решится? Сталин решился.

    В первые два месяца 1923 года больной Ленин готовился открыть решительную борьбу против Сталина. Он опасался, что я пойду на уступки и 5 марта предостерегал меня: "Сталин заключит гнилой компромисс, а потом обманет". Эта формула как нельзя лучше охватывает политическую методологию Сталина, в том числе и в отношении 16 подсудимых: он заключил с ними "компромисс", - через следователя ГПУ, а затем обманул их - через палача.

    Методы Сталина не были тайной для подсудимых. Еще в начале 1926 г., когда Зиновьев и Каменев открыто порвали со Сталиным, и в рядах левой оппозиции обсуждался вопрос, с кем из противников мы могли бы заключить блок, Мрачковский, один из героев гражданской войны, сказал: "Ни с кем: Зиновьев убежит, а Сталин обманет". Эта фраза стала вскоре крылатой. Зиновьев заключил с нами вскоре блок, а затем действительно "убежал". Вслед за ним, в числе многих других, "убежал", впрочем, и Мрачковский. "Убежавшие" попытались заключить блок со Сталиным. Тот пошел на "гнилой компромисс", а затем обманул. Подсудимые выпили чашу унижений до дна. После этого их поставили к стенке.

    На Двенадцатом съезде партии в 1923 году Осинский, один из старых большевиков, выразил недовольство широких кругов партии диктатурой "тройки". Сталин ответил ему, что Осинскому не удастся разъединить Сталина с Зиновьевым и Каменевым. Зиновьев и Каменев могли бы напомнить об этом заявлении Сталину в своем последнем слове в качестве подсудимых, но договор с ГПУ лишил их возможности даже такого платонического удовлетворения.

    Новый начальник ГПУ Ежов применил тактику, изобретателем которой надо признать по справедливости Ягоду, и добился тех же результатов. По процессу февраля 1938 года привлекался также секретарь Ягоды Буланов, в качестве отравителя, и был расстрелян. Каким доверием пользовался Буланов у Сталина видно из того, что Буланову поручено было вывезти меня и мою жену из Центральной Азии в Турцию. Пытаясь спасти своих двух бывших секретарей, Сермукса и Познанского, я потребовал, чтоб их отпустили со мной. Буланов, опасаясь громкого скандала на турецкой границе и желая устроить все миролюбиво, снесся в пути по прямому проводу с Москвой. Через полчаса он принес мне ленту прямого провода, на которой Кремль обещал прислать вслед Познанского и Сермукса. Я не верил этому. "Вы все равно обманете", - сказал я Буланову. "Тогда вы назовете меня подлецом". - "Утешение не большое", - ответил я.

    1 декабря 1934 года был убит ленинградский наместник Сталина Киров. В дальнейших процессах признано было, что убийство совершено было под непосредственным руководством агентов ГПУ и по прямому приказу Ягоды. Сознательно ли Сталин пожертвовал головой Кирова, чтобы иметь тягу для похода против оппозиции или же он наделся задержать, приостановить организованный им самим заговор в момент перед тем, как спущен будет курок револьвера, сказать трудно. Сейчас, может быть, один Сталин знает, как это было в действительности, так как всех своих сообщников он успел истребить.

    В заседании 9 марта Ягода показал, что он отдал по инструкции Троцкого своим подчиненным в Ленинграде распоряжение "не препятствовать террористическому акту против Кирова". Такое распоряжение было равносильно приказанию организовать убийство Кирова. 1 декабря 1934 года я не предполагал, что ГПУ организовало действительное убийство Кирова, считая, что целью являлось подготовить заговор, впутать косвенно оппозиционеров и в последний момент раскрыть покушение. Необходимость опубликовать во всеуслышание, что 12 ответственных чиновников ГПУ знали о заранее готовящемся покушении на Кирова и начальник ГПУ Ягода приказал им не препятствовать покушению, может быть объяснена только тем, что Сталину необходимо было во что бы то ни стало восстановить свое алиби. На верхах бюрократии шушукались о том, что "хозяин" начал играть головами своих ближайших сотрудников. Сталину стало совершенно необходимым оторваться от Ягоды, создать между собою и Ягодой ров и свалить, в этот ров труп Ягоды. Так выросла для Сталина необходимость пожертвовать своим сотрудником ╧ 1.

    Вышинский сравнивал в своей обвинительной речи Ягоду с американским гангстером Алькапоне и прибавлял: "Но мы, слава богу, не в Соединенных Штатах". Рискованное сопоставление! Алькапоне не был в Соединенных Штатах начальником политической полиции. А Ягода свыше десяти лет состоял во главе ГПУ, хотя, по словам Вышинского, Ягода "организатор и вдохновитель чудовищных преступлений".

    Пересмотр прошлого довершался столь лихорадочными темпами, что разрушались вчерашние авторитеты. Официальнейший историк Покровский был после смерти объявлен врагом народа, так как недостаточно почтительно относился к прошлой истории России. Началась реабилитация не только старого национального патриотизма, но и военной традиции. Начались исследования русской военной доктрины, реабилитация русских стратегов включая и 1914 год.

    Во время польской войны в военном журнале появилась грубо шовинистическая статья о "природном иезуитстве ляхов" в противовес "честному и открытому духу великороссов". Особым приказом журнал был прикрыт, а автор статьи, офицер генерального штаба Шапошников, отстранен от работы. Сейчас Шапошников состоит начальником штаба и является единственным из уцелевших старших офицеров эпохи гражданской войны. Только такие люди выжили, приспособились, уцелели (Трояновский, Майский).

    В 1927 г., когда я был уже удален из Центрального Комитета и когда пересмотр партийной истории шел полным ходом в том учреждении, где я тогда еще работал (Главный концессионный комитет), происходило празднование Октябрьской годовщины. Я сидел в своем рабочем кабинете рядом с залом. Доклад об Октябрьском перевороте произносил чиновник Главного концессионного комитета К., который вступил в партию, как и многие другие (как американский посол Трояновский, английский посол Майский и пр. и пр. и пр.) только через несколько лет после переворота, когда победа его была обеспечена полностью. К. излагал историю не в таком чудовищном виде, как ныне: дело шло о десятой годовщине, но все же обходя имена наиболее ответственных руководителей Октябрьского переворота. Сам К. пользовался репутацией дельца, практика, не имеющего никакого отношения к революции. Я слушал за дверью не без улыбки этот поразительный доклад. С того времени прошло одиннадцать лет. Я за эти годы имел немало случаев смеяться у радио, слушая доклады по поводу Октябрьской революции со стороны господ, которые, как и упомянутый выше Ксандров, во время Октября были непримиримыми противниками большевиков, а затем много лет спустя, примирились с новой аристократией, выросшей из победоносной революции.

    В советской истории указано:

    "В ночь с 25 на 26 октября революционные рабочие, солдаты и матросы штурмом взяли Зимний дворец и арестовали Временное правительство". Это верно, не сказано только, что этим наступлением руководили Антонов-Овсеенко и Подвойский, ныне исчезнувшие.

    "На II Всероссийском съезде Советов было сформировано первое советское правительство... Председателем Первого Совета Народных Комиссаров был избран Ленин". Это правильно, но, разумеется, история не отметила, что Ленин на заседании Центрального Комитета предложил во главе Совета Народных Комиссаров поставить председателя военно-революционного комитета - Троцкого. Только энергичный протест последнего побудил Ленина снять свое предложение.

    Остановимся пока на этих цитатах. Картина совершенно ясна. Тот штаб большевистской партии, который руководил Октябрьским восстанием в центре и на местах, подвергся почти поголовному истреблению. Спаслись только те, которые успели во время умереть естественной смертью. Новый штаб Сталина состоит из людей, не принимавших никакого участия в вооруженном восстании или занимавших второстепенные посты. Новая история превращает всех вождей большевистской партии в изменников, а участниками гражданской войны, победоносного восстания назначает нынешних адъютантов Сталина.

    Восстанием войск в Финляндии, сыгравшим крупнейшую роль, руководил член Центрального Комитета Смилга, но он расстрелян; восстанием Кронштадтской крепости руководил лейтенант Раскольников, но он исчез бесследно. Взятием Петропавловской крепости руководили Подвойский и Антонов-Овсеенко. Но они исчезли. На Урале среди военных вел работу нынешний ленинградский наместник Сталина, но еще десять лет назад никто решительно в партии не знал самого имени Жданова. "В Белоруссии подготовлял солдатскую массу к восстанию Ежов". Когда Ежов впервые появился на арене большой политики в 1935 г., имя его не было известно решительно никому.

    В течение двух десятилетий во всех сферах государственной жизни происходил отбор наиболее выдающихся, наиболее подходящих, наиболее умелых и талантливых людей для наиболее ответственных постов. Советская дипломатия представляла, несомненно, исключительный подбор людей. Им не хватало, правда, подчас дипломатической рутины, но у них была зато широкая осведомленность, интернациональное образование, знакомство со столицами важнейших стран мира, с их печатью, политическими партиями. Люди, как Иоффе, Раковский, Красин, Чичерин, Карахан, Литвинов, не падают с неба каждый день.

    Бармин пишет, что "почти все сотрудники Чичерина исчезли расстрелянные или заключенные". Никто не знает, почему был расстрелян в самой глубокой тайне, прежде чем он был глупо оклеветан в процессе 21, Карахан. У него не было недостатка в успехе среди женщин и, как пишет Бармин, "есть основания думать, что ему случилось задеть в этой области интересы генерального секретаря, который не забывает и не прощает ничего". Это весьма вероятно. Политическая мстительность шла рука об руку с личной мстительностью и нередко прикрывала последнюю.

    Еще в большей мере это относится к военному ведомству, где отбор совершался в огне гражданской войны, практический опыт которой дополнялся затем годами серьезной теоретической работы. Люди; как Тухачевский, Егоров, Гамарник, Якир, Уборевич, Корк, Дыбенко, Путна, Алкснис и многие другие представляли в полном смысле слова мозг и сердце Красной армии.

    Бармин пишет: "Я видел Сталина, аплодирующего речи Тухачевского на последнем съезде Советов в Большом кремлевском дворце. Когда Тухачевский появился на трибуне, весь зал стоя встретил его бурей аплодисментов. Эта овация отличалась от других своей силой и искренностью". Сталин, несомненно, различил хорошо оттенок этой овации, отметил и припомнил Тухачевскому через несколько лет.

    В 1927 г. во время исключения оппозиции красный генерал Шмидт, прибывший в Москву с Украины, при встрече со Сталиным в Кремле наскочил на него с издевательствами и даже сделал вид, что хочет вынуть из ножен свою кривую саблю, чтобы отрезать генеральному секретарю уши... Сталин, который выслушал все, храня хладнокровие, но бледный и со стиснутыми губами, выслушав, как его называют негодяем, вспомнил, несомненно, десять лет спустя об этой "террористической" угрозе. Дмитрий Шмидт исчез, обвиненный в терроризме. Бармину рассказал этот факт Виктор Серж.

    В 1927 году Микивай, старый товарищ Сталина по Кавказу, рассказывал мне о своей с ним беседе в Кремле. Микивай пытался убедить своего собеседника, что надо достигнуть какого-то соглашения с оппозицией, а иначе партия будет переходить от одной конвульсии к другой. Сталин слушал молча, с явным неодобрением, ходил по комнате, затем, отойдя к противоположному углу, пошел молча на Микивая, как бы вытянувшись весь, приподнявшись на цыпочках и приподняв одну руку: "Их надо раздавить", - сказал он глухим голосом. "Он был прямо-таки страшен", - сказал Микивай.

    Сталин расстрелял четырех заместителей Ворошилова, его ближайших сотрудников, его наиболее доверенных людей в ближайшие несколько лет. Как это понять? Вероятно, Ворошилов вместе с ростом бюрократии и значением ее аппарата стал проявлять признаки независимости по отношению к Сталину. Весьма вероятно, что Ворошилова толкали люди, наиболее близкие к нему. Военный аппарат весьма требователен и прожорлив и нелегко переносит ограничения, налагаемые на него политиками, штатскими. Предвидя возможность развития прений и конфликта с могущественным военным аппаратом, Сталин решил своевременно поставить Ворошилова на место. Через ГПУ, т. е. Ежова, он подготовил петлю для ближайших сотрудников Ворошилова за его спиною и без его ведома и в последний момент поставил его перед необходимостью выбора. Ясно, что Ворошилов, предавший всех своих ближайших сотрудников и цвет командного состава, представлял после этого деморализованную фигуру, не способную больше сопротивляться Сталину. После расстрела его четырех заместителей, фактических руководителей, вдохновителей Красной армии, авиации и флота, Ворошилов оказался безнадежно скомпрометирован во всех сколько-нибудь мыслящих элементах армии.

    По поводу расстрелянных генералов Красной армии Бармин пишет: "Я утверждаю с последней энергией, что эти люди, глубоко преданные советскому отечеству, которые в течение долгих лет готовили Красную армию для ближайших решающих боев в Польше сперва, затем с Германией позже, были психологически не способны и практически невозможны (не в состоянии) совершить преступления, в которых их обвиняли. Креденты германофильства, заговора, связи с немецким фашизмом, выдачи военных секретов представляют бесчинство, которое обнаруживает лишь моральный уровень своих авторов".

    Никакого суда над лучшими полководцами Красной армии не было даже при закрытых дверях. Сталин расправился с ними в том же порядке, как Гитлер в июне 1934 года расправился с Реммом и другими. Уже после расправы восемь других генералов (Буденный, Блюхер, Шапошников и др.) получили готовый текст приговора, под которым им приказано было подписаться. Цель состояла в том, чтобы убив одних, скомпрометировать других. Это вполне в стиле Сталина. Приговор так называемого Верховного Суда ("Правда", 12 июня 1937 г.) обвиняет генералов в том, что они "систематически доставляли... шпионские сведения" враждебному государству и "подготовляли в случае нападения на СССР, поражение Красной армии".

    На процессе в феврале 1938 г., т. е. через десять месяцев после расстрела генералов, их судили попутно новым судом и, забыв отстранить слишком фантастические обвинения в шпионаже, приписали подготовку военного заговора. Генералы выступили на защиту Красной армии от деморализующих происков ГПУ. Они защищали интересы обороны.

    Был ли действительно военный заговор? Все зависит оттого, что называют заговором. Каждое недовольство, каждое сближение между собою недовольных, критика и рассуждение о том, что сделать, как приостановить пагубную политику правительства, есть, с точки зрения Сталина, заговор. И при тоталитарном режиме, несомненно, всякая оппозиция является эмбрионом заговора. Как далеко, однако, зашли разговоры, соглашения, планы вождей Красной армии? Все они или большинство сочувствовали правой оппозиции, поскольку недовольство крестьян находило в армии непосредственные отклики.

    В то время как сельское хозяйство составляло источник существования трех четвертей населения, фермеры получили в 1929 г., т. е. в лучшем из послевоенных годов, всего одну восьмую национального дохода. Поскольку недовольство крестьянства насильственной коллективизацией находили в армии прямой и непосредственный отголосок, разумеется, связь между вождями правой оппозиции, и вождями армии, хотя бы эта связь выражалась только в политической симпатии, представляла для Сталина прямую и непосредственную опасность. Расхождение между военачальниками и Кремлем, точнее, Сталиным, видимо, особенно обострилось в 1932-1938 г.г., когда последствия насильственной коллективизации приняли особенно угрожающий характер.

    Только в писаниях Голенберга, бывшего офицера Красной армии, высказывается уверенность в том, что Тухачевский, Гамарник и другие действительно участвовали в заговоре. Они в ниспровержении власти Сталина видели, по словам Голенберга, единственную возможность спасти обороноспособность страны. Доказательства Голенберга крайне шатки, он основывается скорее на психологических догадках, чем на каких-либо объективных фактах.

    Царское правительство арестовало во время войны военного министра по обвинению в государственной измене. Союзные дипломаты говорили Сазонову: сильное же у вас правительство, если оно решается во время войны арестовать собственного военного министра. На самом деле сильное правительство находилось накануне крушения. Советское правительство не только арестовало и расстреляло фактического военного министра Тухачевского, но и истребило весь старший командный состав армии, флота и авиации. При помощи услужливых корреспондентов печати Москва в течение ряда лет систематически обманывала мировое общественное мнение. Услужливые журналисты считали, что из чисток сталинское правительство вышло более монолитным, чем когда-либо.

    Подготовляя в 1936 году массовую чистку, Сталин выдвинул идею новой конституции, самой демократической в мире. Господа Вальтер Дуранти, Луис Фишер и им подобные не стеснялись в славословиях по поводу новой эры демократии. Грубая и бесстыдная шумиха вокруг конституции преследовала в качестве главной цели завоевать мировое демократическое общественное мнение и на этом фоне раздавить оппозицию, как агентуру фашизма.

    7-го марта 1933 года, в то время как Франция жадно искала сближения с Москвой, французский "Тан" жаловался на то, что мир привык видеть Сталина в "троцкистском" освещении, т. е. несравненно хуже, чем он в действительности. Сейчас, после серии московских процессов и серии разоблачений, после союза Сталина с Гитлером и разгрома Польши, многие, вероятно, склонны признать, что "троцкистское" освещение было очень близко к действительности.

    Наряду с подготовкой самой демократической конституции шла серия банкетов, где говорилось о счастливой жизни и в течение которых Сталин снимался в кругу рабочих и работниц или со смеющимся ребенком на коленях. "Очевидно, готовится что-то страшное", - говорили люди, посвященные в кремлевскую механику.

    Во время профессиональной дискуссии из 300 учеников, воспитанников военной академии, коммунистов, 13 голосовали за резолюцию Троцкого, 32 за резолюцию Ленина и 250 за рабочую оппозицию. Эти цифры характерны не только как показатель глубокого недовольства внутри партии, но и той свободы, которая царила в ней. Вся военная академия состояла из красных офицеров, т. е. людей наиболее связанных с дисциплиной; и тем не менее подавляющее большинство из них голосовало и против военного комиссара, и против правительства, отнюдь не опасаясь того, что это голосование скажется на их дальнейшей судьбе.

    Известного типа журналисты, московские корреспонденты, повторяют, что из чистки Советский Союз вышел более монолитным, чем когда бы то ни было. О полной монолитности эти господа говорили, впрочем, и до чистки. С другой стороны, ни один здравомыслящий человек не поверит, что важнейшие представители партии, советского аппарата, Красной армии, дипломатии оказались чужеродными иностранными агентами, а не выразителями внутреннего недовольства. Чистка продиктована глубокой внутренней болезнью, и если она на время срезает ее симптомы, то через некоторое время болезнь возобновляется с удвоенной силой.

    В самый критический момент Центральный Комитет постановил открыть кампанию вербовки членов партии. Мысль была хорошая. Кто пришел к нам в тот момент, когда мы открыто признавали, что коммунист может иметь больше шансов быть расстрелянным и повешенным, чем сделать свою карьеру в советской администрации, те представляли известные гарантии искренности.

    Подготовляя будущие процессы, кремлевское правительство добивалось создания трибунала против террористов при Лиге Наций. Цель состояла в том, чтобы убедить при помощи московских процессов, что я являюсь организатором террористических процессов в СССР и добиться моей выдачи в руки ГПУ. 31 марта 1938 г. я обратился в секретариат Лиги с письмом, в котором доказывал, что целый ряд убийств в разных странах Европы совершен агентурой ГПУ и что эта агентура непосредственно подчинена Сталину. "При помощи документов, свидетельских показаний и неопровержимых политических доводов я берусь доказать то, в чем общественное мнение не сомневается давно, именно, что главой этой преступной банды является Сталин, генеральный секретарь всесоюзной коммунистической партии в СССР". В заключение я выражал надежду на то, что Литвинов, столь горячо отстаивающий необходимость выдачи террористов, не откажется приложить свое влияние к тому, чтобы вышеозначенный Иосиф Сталин был доставлен в распоряжение трибунала Лиги Наций. Не скрою от читателей, что инициатива моя не имела успеха. Впрочем, и все другие надежды, возлагавшиеся на Лигу Наций, оказались не более счастливыми.

    В результате серии московских процессов оказалось, что из девяти человек, которые при жизни Ленина были в Политбюро, т. е. в верховном учреждении партии и государства, все за исключением Сталина и своевременно умершего Ленина, оказались агентами иностранных государств. Во главе Красной армии стояли лишь изменники: Троцкий, Тухачевский, Егоров, Якир, Уборевич, Гамарник, Муралов, адмирал Орлов и пр. Важнейшие советские дипломаты: Раковский, Сокольников, Крестинский, Карахан, Юренев, Богомолов и другие оказались врагами народа. Во главе промышленности, железных дорог и финансов стояли организаторы саботажа: Пятаков, Серебряков, Смирнов, Лифшиц, Гринько и другие. Во главе Коминтерна случайно оказались агенты фашизма: Зиновьев, Бухарин и Радек.

    По приказу Троцкого, отделенного тысячами километров, становились иностранными шпионами глава правительства Рыков и большинство народных комиссаров: Каменев, Рудзутак, Яковлев, Розенгольц, Чернов, Иванов, Осинский и другие. Агентами империализма оказались все без исключения главы трех десятков советских республик, руководители ГПУ в течение последних 10 лет, наиболее выдающиеся рабочие-революционеры, выдвинутые большевизмом за 35 лет (Томский, Евдокимов, Смирнов, Мрачковский), члены правительства Российской Советской Республики (все они состояли в заговоре против советской власти, когда она находилась в их руках). Наконец, заведывание жизнью и здоровьем вождей правительства было поручено отравителям. Глава политической полиции Ягода, которой поручена была высшая охрана государства, оказался организатором всех преступлений. Под этой картиной нужно поставить подпись мастера: Иосиф Сталин.


ИЗ ЧЕРНОВЫХ НАБРОСКОВ, НЕ ВОШЕДШИХ В ОСНОВНОЙ ТЕКСТ

    На этом свидании, или на известной части его, присутствовал, кажется, т. Сталин. Помню, он сказал: "Т. Троцкий замечательно ведет руководство". Это было сказано с кривой улыбкой и как бы насилием над собою. Я посмотрел на него с удивлением и уловил не то удивленный, не то проверяющий взгляд Ленина. Борьба против "троцкизма", открывшаяся в 1923 г., направлялась не против "примиренчества", о чем давно уже не было и речи, а против концепции международной пролетарской революции, причем термидорианцы повторяли нередко те доводы, которые составляли в период первой революции достояние либералов и меньшевиков. Нет ничего удивительного, если в этой борьбе Сталин нашел надежную опору в бывших либералах, социалистах-революционерах и меньшевиках, переполнивших государственный, отчасти и партийный аппарат.

    Ссылаясь на подъем партийного движения на Западе под влиянием первых успехов революции в России, Ленин писал в 1906 г.: "Полная победа буржуазной революции в России вызовет почти неминуемо (или, по крайней мере, по всей вероятности) ряд таких политических потрясений в Европе, которые будут сильнейшим толчком к социалистической революции". На вопрос: а как быть, если революция на Западе все же не наступит, Ленин вовсе не отвечал утешительными надеждами насчет незыблемости союза рабочих и крестьян, наоборот, он открыто заявлял: тогда реставрация неизбежна, ибо "другой гарантии нет и быть не может".

    Каменев, как редактор сочинений, спрашивал меня:

    "Как быть? Много острой полемики!!" Я ответил (по телефону): печатайте все, пусть молодые учатся. Вот так... Он вздохнул с облегчением. Я понял, что он говорил по поручению Ленина.

    Политика Сталина в китайской революции может быть объяснена только тем, что он проспал три русских революции. Роль Сталина в отношении германской, китайской и испанской революций была однозначна. Уже в 1905 году Сталин разрешал массам действовать только по призыву комитетов. К счастью, массы не спрашивали разрешения Сталина. В 1917 году он начал капитуляцию перед либеральной буржуазией и ее соглашательской агентурой. Ленин помешал ему довести эту политику до конца. Ленин мог помешать ему, потому что в этот период большевистская партия была организацией пролетарского авангарда, и ее аппарат, имевший зародыши, как все аппараты, консервативной тенденции, представлял все же лишь орудие партии, а не ее бесконтрольного владыку. Черты консервативного аппаратчика получили в дальнейшие годы чрезвычайное развитие, отвечающее развитию самого аппарата. Колебание и уклончивость Сталина, бывшие в 1905 и 1917 году, вытекали именно из того, что его органические тенденции находились в противоречии к тенденциям пролетарского авангарда и этот последний в лице Выборгского района делал ему серьезные предостережения. В 1925-1926 году, и в особенности в течение дальнейшего десятилетия, соотношение сил и психология радикально переменились. Консервативные тенденции Сталина находились в полном соответствии с основными тенденциями бюрократического аппарата. Его консерватизм не рисковал вызвать предостережение Выборгского района, ибо последний, как и весь пролетарский авангард, был взят в тиски бюрократией.

    Тогда еще имя Народного фронта не было изобретено. Но позднейшие комбинации под этим именем в Испании, во Франции и других странах ничем по существу не отличались от русской коалиции 1917 г. Задача такого рода коалиций в основе своей всегда одна и та же: подчинить либеральной буржуазии мелкобуржуазных социалистов и, через их посредство, рабочие массы. Политическое руководство буржуазии над народом имело в известную историческую эпоху прогрессивное значение, поскольку вырывало угнетенные массы из "доисторического" прозябания и тем подготовляло их будущую самостоятельность. Так было в революциях 17-го и 18-го столетий. Но уже в русской революции 1905 г. запоздалый либерализм играл антиреволюционную роль и союз с ним рабочих организаций означал не пробуждение масс к политической активности, а наоборот, ограничение и принижение той политической самостоятельности, которую массы завоевывали под социалистическим руководством. Именно на этом основном вопросе: с либерализмом или против либерализма, за коалицию или против коалиции, за народный фронт или против народного фронта, и произошел окончательный раскол между большевизмом и меньшевизмом.

    Но если политика блока с левой буржуазией категорически отвергалась большевиками по отношению к отсталой России, еще не совершившей своей буржуазной революции, то тем более преступной была эта политика по отношению к старым буржуазным нациям, как Франция и Испания, давно исчерпавшим прогрессивные тенденции буржуазии. Отказ большевиков нести хоть тень ответственности за коалицию 1917 г. в России и участие секций Коминтерна в народных фронтах Франции и Испании двадцать лет спустя дает нам наиболее яркое выражение противоречия между политикой Ленина и политикой Сталина.

    Кремль всегда утверждал, что так называемый Тройственный пакт против Коминтерна направлен в самом деле против Англии и Франции. Такое истолкование нужно было для того, чтобы подчеркнуть, что западные демократии больше нуждаются в союзе с Советским Союзом, чем этот последний в поддержке западных демократий. Но несомненно, что и по существу Германия и Италия использовали до сих пор свой антикоминтерновский блок гораздо больше против Запада, чем против Востока. Это совсем не значит, конечно, что завтра направление агрессии не будет на Восток.

    Какие гарантии, однако, может дать берлинское правительство Москве? Таких гарантий нет и по существу быть не может, формальные с Японией секретные обязательства котируются сейчас по очень низкой цене. Отсюда двойственность политики Кремля. Он действует так, как если бы со стороны Германии и Японии ему не угрожало никакой опасности. Вернее, он делает вид, будто ему со стороны беспокойных и могущественных соседей не угрожает никакой опасности. В то же время он ведет сложный и капризный флирт с западными демократиями. Основная линия политики: соглашение с Гитлером и Микадо. Дополнительная линия политики - застраховать себя при помощи соглашения с демократиями. А так как это соглашение можно прервать, разрушить неписаный, ненадежный договор с Гитлером и Микадо, то Москва тянет, не доводит дело до конца, не заключает соглашения и в то же время не прерывает переговоров. Словом, Москва стремится показать, что, вопреки французской пословице, дверь может быть и открыта, и закрыта.

    Если принять за чистую монету сообщение Ворошилова в марте этого года, то армия насчитывает сейчас в своих рядах вместе со всеми вспомогательными войсками около трех миллионов душ, из них половина - члены коммунистической партии и Союза молодежи.

    Необходимых товаров не хватает, как в Германии, больше, чем в Германии. Цены непосильно высоки.

    Германия имеет все еще, разумеется, громадные технические, промышленные преимущества над Советским Союзом. Но преимущества Советского Союза в сырье скомпенсируют преимущества германской техники. Германия не способна на долгую войну. Советские пространства исключают возможность решительного успеха в короткий срок. Таково главное стратегическое соображение Москвы.

    В феврале 1940 г. газеты сообщали, что Сталин выехал в Ленинград для празднования 22-летнего юбилея Красной армии. Это сообщение крайне поучительно. К этому дню надеялись подготовить захват Выборга и придать празднованию особенно торжественный характер с участием Сталина. Если этого чисто парадного участия Сталина в событиях финляндской войны не произошло, то потому, что не удалось захватить Выборг своевременно, т. е. в указанный юбилейный срок.

上一页 目录页