社会革命党的活动

左翼社革党的政治自杀
激进社革党人对十月革命的最初看法
流亡左派与“党内法庭”
内战后期农民起义运动
社革党的执政试验
社革党对叛徒的鉴定标准
一战前夕，社革党的恐怖辩论
伊尔库次克的社革党徒起义

社会革命党的活动


左翼社革党的政治自杀

    Алекс Рабинович

    Самосожжение левых эсеров

    ("Россия XXI", 1998. № 1–2, С. 126)

    In this essay, the American historian Alexander Rabinowitch examines relations between the Bolshevik and Left SR parties from the summer and fall of 1917 until the assassination of the first German Ambassador to Soviet Russia, Count Wilhelm Mirbach, in July 1918. His purpose is to explain both the circumstances that led the Left SRs to this disastrous act and the significance of Mirbach's killing in facilitating consolidation of the ultra-authoritarian, one-party Soviet system.

    Professor Rabinowitch's interest in the history of the Left SRs, either as an alternative to the Bolsheviks or as a Bolshevik ally in Soviet government, grows out of his work on a book, The Bolsheviks in Power: Politics and Society in Petrograd During the First Year of Soviet Rule, which he is now completing.　This study is the sequel to his book, Bol'shevki prikhodiat k vlasti: revoliutsia 1917 goda v Petrograde (Moscow: Progress, 1989).

    В последнее время историки русской революции как в России, так и за ее пределами вновь проявляют внимание к истории левых эсеров. Один из значительных аспектов этого внимания — изучение всего связанного с убийством первого посла Германии в Советской России, графа Вильгельма Мирбаха, в июле 1918 г. С одной стороны, эта плохо продуманная акция представляет особый интерес, так как имела место в то время, когда народная поддержка левых эсеров стремительно росла, что стало серьезно угрожать диктатуре Ленина. С другой стороны, важное историческое значение этой акции заключается в том, что она привела к неизбежному подавлению левых эсеров, уничтожила всякую возможность продолжения роста их популярности как альтернативы большевикам, а также лишила шансов опять стать важным союзником большевиков в правительстве.

    Существуют различные толкования убийства Мирбаха: от тщательно срежиссированной провокации до заговора левых эсеров, целью которого было или подорвать Брестский мир, или свергнуть советскую власть. Во всех этих толкованиях есть доля правды. Однако, по-моему, нельзя рассматривать факт убийства Мирбаха и реакцию на него большевистского правительства в отрыве от общего развития отношений между большевиками и левыми эсерами, начиная с появления левых эсеров как независимой политической силы летом и осенью 1917 г. и кончая развязкой в июле 1918 г. Только широкий взгляд на проблему, учитывающий различия в политических целях, общественных взглядах и идеалах между большевиками и левыми эсерами, даст возможность понять некоторые из особенно трудных для интерпретации аспектов убийства Мирбаха.

    К концу сентября 1917 г. левые эсеры стали ключевыми партнерами в левом социалистическом блоке, форсировавшем созыв Второго всероссийского съезда Советов рабочих и солдатских депутатов с тем, чтобы разделаться с правительством Керенского и сформировать ?однородное? социалистическое правительство.[1] Новое многопартийное, исключительно социалистическое правительство, которое предлагалось сформировать этим съездом Советов, должно было искать пути к немедленному компромиссному миру, подготовить коренные политические, экономические и социальные реформы и обеспечить быстрый созыв широко представительного учредительного собрания.

    В других работах я описал, как этот сценарий был сорван в самую последнюю минуту вмешательством Ленина, практически без ведома ЦК большевиков.[2] В контексте статьи важно подчеркнуть: руководство левых эсеров было серьезно настроено против одностороннего захвата власти до Второго всероссийского съезда Советов, предвидя, что такой шаг представит угрозу попыткам создания правительства с широким спектром социалистических партий. Однако, после того как умеренные социалисты покинули Второй съезд, левые эсеры, поставленные перед выбором между антибольшевистским лагерем, с одной стороны, и революцией, представленной Вторым съездом под властью большевиков, с другой стороны, решили остаться. Более того, в конце октября левые эсеры присоединились к большевикам в работе по отражению попыток Керенского вернуться к власти.

    Одновременно руководство левых эсеров продолжало принимать участие в кампании по созданию однородного, многопартийного, социалистического, коалиционного правительства. Поэтому они отказались от постов в первом Совнаркоме. Во время Викжелевских переговоров,[3] они в сотрудничестве с представителями других социалистических партий и умеренными большевиками активно, хотя и безуспешно, боролись за включение своих представителей в правительство. В то же самое время они пытались подчинить исключительно большевистский Совнарком многопартийному ВЦИКу СРСД.

    Первоначальные попытки левых эсеров расширить правительство и сделать его подотчетным ЦИКу свидетельствуют об их фундаментальной вере в социалистическое сотрудничество во имя революционных целей. Только после провала Викжелевских переговоров левые эсеры согласились на посты в ленинском Совнаркоме. Это было сделано из убеждения, что революционные рабочие следовали за большевиками, что выживание советской власти зависело от судьбы большевиков и что лучший способ умерить большевиков и возглавить революцию среди крестьянства — это стать партнером большевиков во всех сферах государственного управления.

    Первым левым эсером, принявшим участие в Совнаркоме, был Андрей Колегаев, вступивший на пост Наркома земледелия в середине ноября 1917 г. Однако, несмотря на обоюдный сильный интерес к созданию более широкой коалиции, переговоры между представителями большевиков и левых эсеров тянулись почти месяц.[4] В конце концов 9 декабря остававшиеся препятствия были устранены и шесть ведущих левых эсеров присоединились к Колегаеву в Совнаркоме.[5]

    Как члены правительства, левые эсеры достойны похвалы за важные инициативы, особенно за подготовку базы для фундаментальной аграрной реформы. Однако куда менее удачливы они оказались в своих стремлениях ограничить злоупотребления властью большевиками. Например, из документов ясно, что буквально с момента вступления на пост Наркома юстиции Исаак Штейнберг безуспешно пытался ограничить полномочия такого чрезвычайного органа власти, как ЧК, в арестах политических противников и расстрелах подозреваемых контрреволюционеров без повода или без судебной санкции.[6] Впоследствии Штейнберг попробовал другой подход ограничения власти ЧК, он стал настаивать на том, что левые эсеры должны иметь право назначать левых эсеров в руководство ЧК.[7] Большевики, желавшие назначать в ЧК только партийных лоялистов, были вынуждены согласиться.[8]

    Однако очень скоро стало очевидно, что и эта стратегия контроля ЧК была неэффективна. Поэтому на нескольких собраниях ЦК левых эсеров в мае и июне руководство партии дебатировало вопрос о выводе своих представителей из ЧК. Предложения о выводе не были приняты, наоборот, было решено включить больше членов партии в ?комиссию Дзержинского?.[9]

    Попытки левых эсеров сделать Совнарком подотчетным ЦИКу также не увенчались успехом, хотя начало и было многообещающим. 12 ноября 1917 г. на Втором всероссийском съезде Советов крестьянских депутатов, где у левых эсеров было большинство, они содействовали объединению Центрального Исполкома, избранного съездом, с Центральным Исполкомом Советов рабочих и солдатских депутатов. 17 ноября на одном из первых собраний объединенного комитета Свердлов внес на рассмотрение ?конституционный наказ?, составленный по настоянию левых эсеров, по которому было обусловлено, что Совнарком должен быть подотчетным ЦИКу.[10] Левые эсеры торжествовали.[11] Однако практически мало что изменилось. Уступка большевиков была уступкой лишь на словах.

    Высшей точкой в сотрудничестве большевиков с левыми эсерами был период с января по февраль 1918 г. во время политического кризиса, связанного с созывом и роспуском Учредительного собрания, с Третьим всероссийским съездом Советов и с предполагаемым наступлением немцев на Петроград в результате агрессивного военного ответа Германии на одностороннюю декларацию Троцкого в Бресте — ?ни мира, ни войны?. Большинство левых эсеров думало (как и Ленин), что Учредительному собранию нельзя позволить подорвать советскую власть и ее революционные достижения.[12]

    Причем левые эсеры надеялись склонить на свою сторону достаточно крестьянских делегатов, чтобы получить большинство для блока большевиков и левых эсеров в Учредительном собрании.　В итоге, однако, надо признать, что различие между левыми эсерами и большевиками сводилось лишь к некоторым деталям и к дате роспуска Учредительного собрания.[13]

    Наградой левым эсерам за поддержку объединения съездов крестьянских депутатов и рабочих и солдатских депутатов на Третьем всероссийском съезде Советов стала предоставленная им возможность провести проект фундаментальной аграрной реформы (или ?социализацию земли?)[14] и создать автономную Крестьянскую секцию при ЦИКе.[15] Под руководством Марии Спиридоновой Крестьянская секция (причем и количественно в ней преобладали левые эсеры) являлась главной трибуной революционной России по　крестьянскому вопросу, а также выступала передовым отрядом в борьбе за ?социализацию земли?.

    Что касается внешней политики, а именно отношения левых эсеров к вопросу войны и мира с Германией, то в середине декабря они не менее открыто, чем большевики, праздновали очевидное принятие Германией условий мира, предложенных революционной Россией.[16] Некоторое время спустя, после того как немецкие войска ответили на дерзкое заявление Троцкого возобновлением наступления, которое быстро стало угрожать Петрограду, именно левые эсеры сыграли ключевую роль в организации защиты Петрограда.

    Сотрудничество большевиков с левыми эсерами пошатнулось, когда дело коснулось подписания ?похабного? Брестского мира. Как хорошо известно, вопрос об уступках германскому империализму привел к продолжительному выходу большевистских ?левых коммунистов? из Совнаркома и из ЦК партии, а также к длительной и ожесточенной борьбе между ними и блоком большинства партии во главе с Лениным.[17]

    Не так хорошо известно, что взгляды левых эсеров по вопросу о ленинской внешней политике также расходились. В ночь на 19 февраля, после того как сведения о наступлении немцев были подтверждены, ЦК большевиков уступил требованиям Ленина и согласился принять условия заключения мира, предложенные Германией. В ту же ночь ЦК левых эсеров также проголосовал за немедленный мир. Присутствовало только шесть из пятнадцати членов ЦК, и решение было принято с перевесом в один голос.

    Однако если большинство членов ЦК большевиков, с запозданием согласившись принять условия мира, последовательно поддерживали идею мира любой ценой, то ЦК левых эсеров быстро изменил свою позицию, осудив Брестский договор как предательство революции и поклявшись вести смертельную борьбу с германским империализмом. Более того, 18 марта, через два дня после того как Четвертый съезд Советов, несмотря на возражения левых коммунистов и левых эсеров, ратифицировал Брестский договор, левые эсеры — члены ленинского кабинета — подали в отставку.

    Несколько недель спустя ЦК левых эсеров созвал Второй всероссийский съезд левых эсеров с целью обсуждения вопроса о выходе из Совнаркома. После недели ожесточенных дебатов, приведших к расколу основного руководства партии, большинство делегатов поддержали выход из Совнаркома, но попросили членов партии оставаться на своих постах во всех других государственных и местных правительственных органах.[18]

    Сложные последствия этих обстоятельств в отношениях между большевиками и левыми эсерами очевидны из событий в Петрограде и Москве. В ночь на 11 марта Совнарком выехал из Петрограда в Москву, чтобы избежать возможного захвата немцами и в связи с постоянной опасностью ?контрреволюционных заговоров?. Однако московский областной комитет партии был цитаделью левых коммунистов. Вплоть до его роспуска в мае 1918 г. в автономном московском областном правительстве преобладали левые коммунисты и левые эсеры, которые оказывали твердое сопротивление правительству Ленина, порой успешно. В течение этого периода левые эсеры и левые коммунисты в Москве работали вместе, с тем чтобы подорвать Брестский мир,[19] который Ленин еще считал коренным условием для выживания советской власти.

    В Петрограде 11 марта Исполком городского совета взял на себя руководящую роль в формировании ?Петроградской трудовой коммуны?.[20]

    С самого начала были предприняты попытки включить левых эсеров в Совнарком Петроградской трудовой коммуны и впоследствии областной ?Северной коммуны?: к весне четыре левых эсера возглавили комиссариаты. Одним из них был Прош Прошьян, который, как Комиссар внутренних дел, по важности своего должностного положения уступал только Зиновьеву.

    В Петрограде весна и начало лета 1918 г. были периодом продолжающегося кризиса.[21] Эффективное сотрудничество между петроградскими большевиками и левыми эсерами сыграло важную роль в успешном преодолении трудностей. Несмотря на несходство в идеологии, левые эсеры и большевики умерили свою полемику и серьезно пытались работать вместе, чтобы обеспечить выживание советской власти.[22] Поэтому левые эсеры как бы и не замечали большевистских директив, с которыми были несогласны, опасаясь, что поражение большевиков на июньских выборах в Петросовет может обернуться поражением революции в регионе.[23]

    В то время как большевики и левые эсеры сотрудничали в Петрограде, в Москве разногласия между высшим руководством большевиков и левых эсеров становились все более острыми. Верхушку левых эсеров приводили в ярость продолжающиеся уступки Ленина немцам. Жестокая продовольственная политика Совнаркома также отрицательно влияла на отношения между большевиками и левыми эсерами. Вскоре после начала заготовок весной 1918 г. Крестьянская секция была завалена известиями об ужасах репрессий против крестьян.[24] Другие политические инициативы большевиков, направленные на развитие индустриальной и военной промышленности, на централизацию принятия решений и управления делами и на подавление политической оппозиции, также глубоко беспокоили руководство левых эсеров. Так или иначе, эти политические действия противоречили взглядам большинства высшего руководства левых эсеров на революционную этику, на международный характер общественной революции, на определение понятия класса и классовой борьбы и на саму демократически народную природу советского правительства. К середине июня 1918 г. терпимость ведущих левых эсеров по отношению к такому положению дел и к такой политике, особенно к продолжению Брестской ?передышки? и к жестоким огульным методам заготовки зерна у крестьян, была на грани истощения.

    В то же самое время, по мнению Ленина и ближайшего его окружения, усиливающиеся атаки левых эсеров на политику большевиков и активные попытки подорвать ее за счет роста поддержки левых эсеров в провинции начали представлять угрозу хрупкому миру с Германией и нестойкой власти большевиков. К концу мая зревшее внутри Крестьянской секции требование созвать народный крестьянский съезд с целью обсуждения политики Совнаркома по заготовке зерна представлялось особенно опасным для большевиков. Всероссийский крестьянский съезд, который, безусловно, контролировался бы левыми эсерами, скорее всего, аннулировал бы объединение советских органов власти, проведенное в январе, и представил новое мощное препятствие большевистскому контролю революционной власти в стране.

    К счастью для большевиков, ЦК левых эсеров открыто выразил свою оппозицию исключительно крестьянскому съезду, поддерживая формирование как можно более сильного крестьянского блока на совместном Всероссийском съезде Советов.[25] Несмотря на это, даже угрозы созыва съезда Советов крестьянских депутатов было достаточно для того, чтобы побудить Ленина к действию. А когда 10 июня большинство большевиков в Президиуме ЦИКа в конце концов уступило требованиям левых эсеров и назначило открытие Пятого всероссийского съезда Советов на 26 июня,[26] антагонизм Ленина по отношению к левым эсерам еще больше усилился.

    К этому времени расстановка сил во властных структурах заметно изменилась. Завершился болезненный конфликт между ленинистами и левыми коммунистами. Ленину не нужно было больше опасаться возможного союза левых коммунистов с левыми эсерами на съезде Советов или требований левых коммунистов созвать партийный съезд с целью обсуждения спорных вопросов перед съездом Советов.

    Напротив, на съезде Советов левые эсеры столкнулись бы с объединенной партией большевиков, полной решимости сохранить за собой власть любой ценой.

    После того как время проведения Пятого съезда было утверждено, левые эсеры и большевики уделили самое серьезное внимание достижению большинства на съезде. Беспокойство Ленина имело основания, он понимал, что хотя по избирательному уставу предпочтение отдавалось рабочим,[27] но преимущество это могло быть недостаточным для компенсации преобладания левых эсеров на выборах в деревне.

    Лидеры левых эсеров в ЦК партии начали свою кампанию с оптимизмом отчасти потому, что Крестьянская секция, поддерживавшая постоянную связь с деревней, сообщала о глубоком недовольстве крестьянства большевистской продовольственной политикой.[28] Несмотря на это, 24 июня руководство левых эсеров приняло решение провести кампанию террора против высших немецких должностных лиц в России, с тем чтобы спровоцировать возобновление войны с Германией — на случай, если им не удастся получить большинство на съезде Советов.[29] Руководство левых эсеров впервые после Второго съезда левых эсеров в конце апреля поддержало идею индивидуального террора и партизанской войны против немцев на Украине, чтобы подорвать Брестский мир (впоследствии, как известно, левые эсеры были в первых рядах крестьянских волнений на Украине). Но для проведения в жизнь ?террористического варианта?, кроме определения возможных жертв, мало что было сделано.[30] 24 июня, когда ЦК левых эсеров обсуждал этот вопрос, главное внимание уделялось подготовке к Третьему съезду левых эсеров, назначенному одновременно со съездом Советов,[31] и тому, как добиться большинства на съезде Советов.

    25 июня, когда опубликованный подсчет делегатов из обеих партий оказался настолько близким, что трудно было предсказать, у кого будет большинство, Пятый съезд Советов был перенесен на 3 июля, а открылся 4 июля. Таким образом, партийный съезд левых эсеров прошел до Пятого съезда Советов.

    Третий съезд левых эсеров начался с докладов делегатов с мест, подтвердивших феноменальный рост партии по всей России, однако из этих же докладов было ясно, что ни партия, ни крестьянство не готовы к вооруженному конфликту.[32] Внимание съезда было сосредоточено на ?текущем моменте?. Преобладающее большинство делегатов согласилось со Спиридоновой и Камковым в том, что Брестский мир оказался гибельным как внутри страны, так и за ее пределами и что левые эсеры должны взять на себя инициативу на его прекращение, возглавив ?восстание? против германского империализма, даже если эти действия приведут к уничтожению партии.[33] В результате, несмотря на недостатки, очевидные из докладов с мест, почти все делегаты проголосовали за резолюцию ЦК, предоставлявшую полную свободу действий в переорганизации политики советского правительства по усмотрению Центрального Комитета. Из конспиративных соображений в резолюции не упоминалось о плане ЦК прибегнуть к террору, если ненасильственные меры, направленные на исправление политики советского правительства, не увенчаются успехом.[34] Из докладов по ?текущему моменту?, было ясно, что члены ЦК не сомневались в том, что их усилия могут привести к кровопролитию и самоуничтожению партии. Поэтому понять готовность левых эсеров серьезно думать об избрании пути, который многие в руководстве рассматривали как потенциально самоубийственный, трудно. Несомненно, что лишь отчаяние — чувство, что если порабощение революционной России германским империализмом не будет прекращено немедленно, то революция погибнет, — может послужить частичным объяснением такой позиции. Однако другим вероятным фактором такой позиции следует назвать ?голгофизм? руководства левых эсеров (по выражению Анатолия Разгона), а именно их уверенность в том, что им суждено было стать жертвами революционной борьбы.[35]

    В промежутке между Третьим съездом партии левых эсеров и Пятым съездом Советов лидеры левых эсеров усилили свои атаки на политику большевиков. Однако ничего не было сделано для того, чтобы подготовить партию в Петрограде, Москве или в других местах к террористическим актам против германских представителей в России, а также к ?восстанию? против германского империализма или против советского правительства.

    Что касается большевиков, то существует достаточно доказательств того, что к предполагаемому открытию съезда Советов они вели активную работу по обеспечению себе большинства на съезде. К концу июня они интенсифицировали попытки изменить состав съезда в свою пользу[36] cтоль успешно, что к открытию съезда у них было в два раза больше делегатов, чем у левых эсеров.

    Фабрикация большевиками твердого большинства обернулась кошмаром для левых эсеров на первой сессии Пятого съезда Советов (4 июля). Сначала Троцкий выступил с просьбой санкционировать арест и даже расстрел неизвестных ?агентов иностранного империализма?, агитирующих Красную армию за наступление на Украине. Так как эта агитация, как и кампания за немедленную отмену Брестского договора, открыто велась левыми эсерами, руководство левых эсеров правильно истолковало эту просьбу как попытку предупредить запланированную левыми эсерами атаку на договор во время съезда и как потенциальную угрозу расправы.[37] После того, как попытка отложить голосование по просьбе Троцкого провалилась, вся делегация левых эсеров с шумом покинула зал. В зале остались только большевики, просьба Троцкого получила единогласную поддержку.[38] Казалось, голосование должно было послужить ясным сигналом для левых эсеров, что они не могут больше надеяться на поддержку левых коммунистов. Но, похоже, левые эсеры не заметили этого сигнала. Наоборот, опасаясь немедленного ареста, вожди левых эсеров решили быстро провести ?террористический вариант?.

    Убийство графа Вильгельма Мирбаха двумя левоэсерскими ?чекистами? Яковым Блюмкиным и Николаем Андреевым 6 июля детально описано в соответствующей исторической литературе. За пределами обсуждения остаются, однако, два важных вопроса. Первый имеет отношение ко все еще спорной проблеме мотивов этих действий. После детального изучения архивных и опубликованных материалов по этому вопросу я пришел к выводу, что за исключением действий Прошьяна на Центральном телеграфе,[39] не санкционированных ЦК левых эсеров,[40] убийство Мирбаха и все другие шаги, предпринятые левыми эсерами сразу же после этой акции, соответствовали цели возобновления войны с Германией и защиты от вооруженного наступления.

    Второй важный вопрос — это причины жестокого обращения большевиков с левыми эсерами после убийства Мирбаха. Конечно, частично это можно объяснить необходимостью успокоить германское правительство. Однако более важным фактором в этом деле и судьбе левых эсеров представляется глубокая тревога Ленина по поводу усиливающейся угрозы его гегемонии.

    Буквально через несколько часов после убийства Мирбаха Ленин заклеймил эту акцию как прямую попытку со стороны левых эсеров свергнуть советскую власть, подписал указ о немедленной вооруженной атаке на главный штаб левых эсеров в Москве и в других центрах и установил строгий контроль над средствами связи в стране. Легкость, с которой осуществилось подавление левых эсеров в Петрограде и других городах, объясняется их полной неподготовленностью к атаке.

    Следует подчеркнуть, что Ленин предпринял шаги по уничтожению левых эсеров как политических противников, как только возникла эта возможность. Блюмкину же и Андрееву вместе с одиннадцатью из четырнадцати остальных левых эсеров, осужденных по делу Мирбаха, как известно, удалось избежать поимки (возможно, благодаря симпатии к ним со стороны ВЧК[41]). Вместе с тем несколько сотен левых эсеров, большинство из которых рядовые члены,[42] были арестованы, а некоторые из них расстреляны.

    Более двух дней всю делегацию левых эсеров на Пятом всероссийском съезде Советов держали в двух тесных комнатах наверху в Большом театре. Впоследствии тринадцать ?главных виновников? отправили в казармы Александровской военной академии, а остальных постепенно отпустили. Левоэсеровские члены Крестьянской секции также были арестованы и заключены в Кремле.[43] Практически Крестьянская секция перестала существовать. Все левые эсеры, не согласившиеся отречься от действий своего ЦК, были официально сняты со своих мест в управлении и лишены членства в Советах на всех уровнях,[44] все газеты левых эсеров в стране были закрыты, и многие партийные организации левых эсеров были вынуждены уйти в подполье. Конечно, левые эсеры оставались на важных постах в разных районах страны еще несколько месяцев, и остатки их партии активно действовали даже еще в начале двадцатых годов.[45] Однако, если посмотреть на это дело ретроспективно, то становится ясно, что убийство Мирбаха левыми эсерами сыграло Ленину на руку и что тем самым партия левых эсеров, как мощная всероссийская сила, решилась на жертвенное самоубийство.

    Почему же это произошло? Прежде всего лидеры левых эсеров явно переоценили возможную реакцию германского правительства, а также самих народных масс на убийство Мирбаха. Частично это случилось и потому, что левые эсеры не отдавали себе полного отчета в своих организационных недостатках. И, пожалуй, наиболее важно то, что они не увидели постепенных и серьезных перемен в целях, взглядах, составе и структуре партии большевиков, произошедших в период лета 1917—июля 1918. Поэтому, несмотря на свойственный левым эсерам ?голгофизм?, ярость и единодушие большевистской атаки стали для них неожиданностью, от которой они не смогли оправиться.

    Каково же историческое значение самосожжения левых эсеров? По-моему, можно сказать, что это была последняя реальная надежда избежать консолидации ультраавторитарной, однопартийной советской системы, которая сгорела вместе с ними.

    --------------------------------------------------------------------------------

    [1] Кроме левых эсеров, в этот блок входили меньшевики-интернационалисты и большевики, затем сильное влияние на него оказывали умеренные большевики, возглавлявшиеся Львом Каменевым.

    [2] См.: Рабинович А. Большевики приходят к власти: Революция 1917 года в Петрограде. М., 1989. С. 193—324; Он же. Попытки формирования многопартийного демократического социалистического правительства в 1917 г. в России // История СССР. 1990. № 6. С. 191—207.

    [3] Переговоры с Викжелем, начатые под давлением Всероссийского исполнительного комитета железнодорожного профсоюза (сокращенное название — Викжель), продолжались с 29 октября по середину ноября 1917 г. и являлись политическими переговорами, в которых участвовало большинство социалистических групп. Их целью было формирование социалистического коалиционного правительства, в котором были бы представлены все социалистические партии и группы, это правительство должно было заменить существовавший тогда большевистский Совнарком. Лучшие источники для изучения этих переговоров см. в архивах: Российский центр хранения и изучения документов новейшей истории (далее —

    РЦХИДНИ). Ф. 71. Оп. 34. Д. 88 a; Государственный Архив Российской Федерации (далее — ГАРФ). Ф. 5498. Оп. 1. Д. 55—58, 67. См. также: Вомпе П. Дни Октябрьской революции и железнодорожники. М., 1924. В 1997 г. в приложении к последней книге документальной публикации ?Меньшевики в 1917 г.? впервые полностью приведены протоколы переговоров, хранящиеся в РЦХИДНИ. См.: Меньшевики в 1917 г. В 3-х томах. / Под общей редакцией З.Галили, А.Ненарокова, Л.Хеймсона. Т. 3. Ч. II. От Временного Демократического Совета Российской Республики до конца декабря (первая декада октября—конец декабря). Отв. ред. З.Галили, А.Ненароков. М., 1997. С. 602—628.

    [4] Вновь и вновь обострялись столкновения между большевиками и левыми эсерами из-за злоупотребления большевиками властью, что грозило срывом переговоров. Подобного рода стычки усиливали решимость лидеров левых эсеров получить контроль над такими ключевыми комиссариатами, как внутренних дел, юстиции, военных дел в дополнение к сельскому хозяйству. Стычки также побудили левых эсеров искать структурные и процедурные гарантии, которые более четко определили бы разделение исполнительной и законодательной ветвей власти и их реальное функционирование, усиливая власть Центрального исполнительного комитета за счет Совнаркома с целью реализации представляемого ими образа демократической, популистской, советской власти.

    [5] Эти шесть включали В.А.Алгасова (народный комиссар внутренних дел без портфеля, но с правом решающего голоса), Исаака Штейнберга (юстиция), Владимира Карелина (военное дело и военно-морской флот, а также наркома государственных имуществ), Проша Прошьяна (нарком почт и телеграфов), В.Трутковского (местное самоуправление), Александру Измайлович (нарком дворцов Республики). Кроме того, в этот период представители левых эсеров входили в правительственные структуры всех народных комиссариатов и в другие учреждения в национальных районах.

    [6] См., например, протокол заседания Совнаркома 19 декабря, где Штейнберг столкнулся в лобовой схватке с Дзержинским и получил за это выговор; а также протокол последовавшей непродуктивной дискуссии от 21 декабря (РЦХИДНИ. Ф. 19. Оп. 1. Д. 30. Л. 2, 2 об., 11, 12; Д. 32. Л. 2).

    [7] См.: Центральный архив Федеральной Службы Безопасности (далее —

    ЦА ФСБ). Ф. 1. Оп. 10. Д. 52. Л. 5—6 (письмо Штейнберга Дзержинскому от 4 января 1918 г.).

    [8] Там же. Это объяснение Мартына Ивановича (Мартина Яновича) Лациса записано в секретных протоколах ЧК в 1921 г.

    [9] В.А.Александрович-Дмитриевский, член коллегии ВЧК, повторил свой призыв расширить представительство партии в этой комиссии на собрании Центрального комитета левых эсеров от 19 мая, с тем же результатом. См.: РЦХИДНИ. Ф. 564. Оп. 1. Д. 11. Л. 5, 12 об.

    [10] По мысли Свердлова, высказанной до введения законодательного акта в силу, ?все законодательные акты, а также указы политического характера должны были быть направлены в Центральный Исполнительный Комитет? для ревизии и подтверждения. Единственные допустимые исключения делались для воинствующей контрреволюции при условии, что Совнарком будет отчитываться в этой области перед Центральным Исполнительным Комитетом. (Протоколы заседаний Всероссийского Центрального Исполнительного Комитета Советов рабочих, солдатских, крестьянских и казачьих депутатов II созыва. [М., 1918.] C. 71.)

    [11] Например, в речи на Первом съезде партии левых эсеров 22 ноября 1917 г. Борис Камков с энтузиазмом сообщил, что отныне ?ни один декрет не может быть опубликован, если он сначала не пройдет через Центральный Исполнительный Комитет... таким образом, Центральный Исполнительный Комитет является законодательным органом, в то время как Совнарком являет-ся исполнительной властью. Это огромная победа для левых эсеров?. (Протоколы Первого съезда партии левых социалистов-революционеров (интернационалистов). М., 1918. С. 68.)

    [12] Там же. С. 111.

    [13] Например, левых эсеров, более чем большевиков, занимал вопрос о том, чтобы дать Учредительному собранию время для своей дискредитации в глазах народа до того, как разогнать его насильственным путем.

    [14] Третий всероссийский съезд Советов рабочих, солдатских и крестьянских депутатов. Пгд., 1918. С. 86. О программе земельной реформы левых эсеров см.: Литвин А.Л., Овруцкий Л.М. Левые эсеры: программа и тактика. Казань, 1992. С. 102—115.

    [15] О создании и эволюции Крестьянской секции см.: ЦА ФСБ. № 685. Т. 10.; Сивохина Т. А. Образование и деятельность Крестьянской секции ВЦИК // Вестник Московского Университета. Серия 8. История. 1969. №2. С. 13—26; Пятый всероссийский съезд Советов рабочих, крестьянских, солдатских и казачьих депутатов: Стенографический отчет. М., 1918. С. 50—55; Доклад о деятельности крестьянского отдела Всероссийского Центрального Исполнительного Комитета Советов. М., 1918.

    [16] См., например, юбилейную речь Штейнберга на сессии Центрального Исполнительного Комитета 12 декабря. (Протоколы заседаний Всероссийского Центрального Исполнительного Комитета советов рабочих, солдатских, крестьянских и казачьих депутатов II созыва. М., 1918. С. 155).

    [17] Недавно рассекреченные документы показывают, что внутренняя вой-на между левыми коммунистами и сторонниками линии Ленина была более интенсивной и продолжалась дольше, чем считали раньше. См., например, запись ожесточенных дебатов между обеими сторонами на четвертой московской большевистской областной конференции в середине мая 1918 г. (РЦХИДНИ. Ф. 60. Оп. 1. Д. 10).

    [18] РЦХИДНИ. Ф. 564. Оп. 1. Д. 1. Л. 149.

    [19] РЦХИДНИ. Ф. 60. Оп. 1. Д. 10. Л. 30. См. также: Пути революции. Берлин: Скифы, 1923. С. 352.

    [20] Центральный Государственный архив Санкт-Петербурга. Ф. 143. Оп. 1. Д. 3. Л. 5; Копейка. 1918. 14 марта. С. 3. Интересно, что наиболее влиятельным членом, выдвинутым в новое правительство, был Троцкий. Он стоял во главе военно-революционного комиссариата, наделенного неограниченной властью для поддержания порядка в Петрограде и защиты города от внутренних врагов. Однако после того, как большая часть Исполнительного Комитета наложила ограничения на власть Троцкого, он был переведен в Москву (РЦХИДНИ. Ф. 5. Оп. 1. Д. 1032. Л. 6—7.)

    [21] Среди прочего это уже начавшиеся страшные перебои с продовольствием, в большой степени следствие территориальных потерь по Брест-Литовскому мирному договору, которые возрастали в неимоверных размерах. Все более критическое положение с продовольствием, наряду со стремительно растущими безработицей и инфляцией, а также проводившейся в хаотическом ключе политикой эвакуации, было причиной распространявшихся рабочих волнений. Некоторые из наиболее крупных заводов Петрограда, включая Путиловский и Обуховский, были в то время на переднем плане рабочего протеста. Одновременно наступательные действия германских войск на Балтике, а также финских ?белых? вооруженных сил, поддерживаемых немцами, как видно, давали дурное предчувствие нашествия на Петроград и неизбежной оккупации города. И это еще не всё: волна стачек, начавшаяся в конце мая, достигла своего апогея в конце июня, вылившись в вооруженное восстание, возглавили которое рабочие Обуховского завода, а поддержали восставшие моряки со значительной по размерам флотилией минных заградителей, стоявшей у Невской набережной.

    [22] Деятельность знаменитого левого эсера Проша Прошьяна должна быть в этой связи проанализирована. Будучи с декабря 1917 по март 1918 г. народным комиссаром, Прошьян боролся с Лениным и его коллегами яростнее других, но противопоставляя большевистской практике более гуманные принципы левых эсеров. С момента заключения Брестского мира он стал постоянным и резким критиком этого компромисса. Более того, он постоянно поддерживал идею ухода левых эсеров из правительства в качестве ключевого аспекта международной революционной стратегии.

    [23] Левый эсер из Петрограда Караспьян и даже Спиридонова признали это на Третьем съезде левых эсеров (РЦХИДНИ. Ф. 564. Оп. 1. Д. 4. Л. 165, 201—212). Беспокойство левых эсеров за поддержание советской власти в ?Красном Петрограде? было столь велико, что по указанию своего Центрального Комитета такие светила партии, как Спиридонова и Камков, проделали путешествие из Москвы в Петроград, чтобы принять участие в выборной кампании. В своих речах, произнесенных в Петрограде, они мало говорили о разочаровании, вызываемом у них политикой Ленина, а сконцентрировали свое внимание прежде всего на уничтожающих нападках на меньшевиков и эсеров.

    [24] В открытом письме в большевистский Центральный Комитет, написанном уже под арестом, в ноябре 1918 г., Спиридонова обильно цитировала щемящие до боли письма, присланные ей крестьянами, страдавшими от бесчинств вооруженных продотрядов (РЦХИДНИ. Ф. 274. Оп. 1. Д. 30. Л. 58—60).

    [25] РЦХИДНИ. Ф. 564. Оп. 1. Д. 11. Л. 11, 12, 12 об.

    [26] Протоколы заседаний Всероссийского Центрального Исполнительного Комитета 4-го созыва. С. 398.

    [27] Согласно этим предписаниям, каждый уезд, вне зависимости от его территориальных размеров, имел право на двух выборщиков, в то время как рабочие имели 1 представителя от 25000 рабочих. В результате, скажем, в уезде с 300-тысячным крестьянским населением 12 крестьян имели такое же представительство, как 1 рабочий.

    [28] Позже, на VШ съезде Коммунистической партии в марте 1919 г. даже Ленин признал, что большевики сделали ?страшные ошибки? в своем отношении к крестьянству в этот период (VIII съезд Российской Коммунистической Партии (большевиков): Стенографический отчет. М., 1919. С. 20).

    [29] Протокол этого заседания Центрального Комитета партии левых эсеров был впервые опубликован в: Красная книга ВЧК. М., 1920. Т. 1; напечатан вновь: То же. М., 1989. Т. 1. С. 185—186. Анализ этого протокола, одного из наиболее важных свидетельств, использованных советскими властями в качестве доказательства заговора левых эсеров против советской власти в июле 1918 г., приводит меня к выводу, что он был сфабрикован после свершившегося факта. Однако то, что Центральный Комитет партии левых эсеров принял предварительное решение относительно начала программы террора против высоких германских официальных деятелей 24 июня, подтверждается таким количеством многих прочих источников, что этот факт неоспорим.

    [30] Среди потенциальных жертв были генерал Айхорд (командующий германскими войсками на Украине), граф Вильгельм Мирбах (германский посол в России), глава германского консульства в Петрограде, и даже кайзер Вильгельм. В мае Георгий Смолянский, секретарь Центрального Исполнительного Комитета и член боевой организации левых эсеров, действительно отправился в Берлин, чтобы прозондировать германских социал-демократов относительно возможности убийства кайзера. Однако немцев эта идея устрашила и была быстро заброшена. См.: Каховская И.К. Дело Айхорда и Деникина // Пути революции. С. 192—193; Овруцкий Л., Разгон А. Понять дух 6 июля // Отечественная история. 1992. №3. С. 53; Смолянский Г. Обреченные. М., 1927. С. 16—17; Мстиславский С.Д. Воспоминания социал-демократа Мстиславского // Литвин А. Левые эсеры и ВЧК. Сборник документов. Казань, 1996. С. 181.

    [31] РЦХИДНИ. Ф. 564. Оп. 1. Д. 11. Л. 12, 21.

    [32] Там же. Д. 4. Л. 58—178.

    [33] Имелись отдельные исключения. Так, некоторые ораторы приуменьшали силу левых эсеров, хвалили достижения большевиков и более всего заботились о том, чтобы впредь не обострять отношения с ними (см., например, речь Г.Д.Закса (РЦХИДНИ. Ф. 564. Оп. 1. Д. 4. Л. 282—285). С другой стороны спектра сконцентрировалось небольшое число делегатов, которые рассматривали большевиков как предателей и не хотели иметь с ними никакого дела. (Там же. Д. 4. Л. 280—281).

    [34] По этому вопросу см.: Доклад неизвестной // РЦХИДНИ. Ф. 564. Оп. 1. Д. 19. Л. 1—15; Овруцкий Л., Разгон А. Указ. соч.. С. 56.

    [35] Овруцкий Л.М., Разгон А. Указ. соч. С. 57. См. также: Литвин А.Л., Овруцкий Л.М. Указ. соч. С. 55.

    [36] Архивные документы, имеющие отношение к Исполкому Советов Могилевской губернии, дают возможность понять, каким образом представительство большевиков было искусственно взвинчено. На пленарном заседании 21 июня, отвечая на первоначальный призыв к делегатам съезда, глава комитета, левый эсер Селиванов, предложил, чтобы были посланы один левый эсер и один большевик. В свою очередь, большевик Вайнштейн убедил комитет ограничиться посылкой лишь одного большевика, поскольку левые эсеры были ?ярко выраженными противниками советской власти?. 0днако в результате голосования 13 голосами против 12 было решено направить двух делегатов (Селиванова и Вайнштейна).

    1 июля большевистская фракция Могилевского Исполкома получила телеграмму от Вайнштейна из Москвы, в которой предлагалось направить еще пять кандидатов от Исполнительного Комитета и двух дополнительных от каждого уезда Могилевской губернии. Не информируя левых эсеров об этом требовании, фракция в срочном порядке выбрала пять дополнительных делегатов, все они были большевиками, и отправила их в Москву. Когда левые эсеры выразили протест против этого шага на заседании Исполнительного Комитета несколькими днями позже, им объявили, ?что идет борьба за выживание советской власти? и что ?честь и долг? социалистов обусловили этот шаг. После тяжких встречных обвинений большевики просто покинули зал, после чего левые эсеры послали письмо протеста в Москву (ГАРФ. Ф. 393. Оп. 3. Д. 210. Л. 51, 55—58; Пятый всероссийский съезд. С. 16—17).

    [37] О левоэсеровской интерпретации речи Троцкого см. в возражениях Спиридоновой и Карелина (Пятый всероссийский съезд. С. 27—30, 37).

    [38] Там же. С. 37.

    [39] После прибытия на телеграф Прошьян оповестил, что Совнарком арестован. Затем он протелеграфировал по всей стране инструкцию о задержке телеграмм, подписанных Лениным, Троцким и Свердловым, ссылаясь на левых эсеров, как ?правящую в настоящий момент партию? (ЦА ФСБ. Ф. 1. Оп. 2. Д. 215. Л. 6 об.; Д. 2. Л. 6—7. Неидентифицированный документ. №8. Т. 1 а. Л. 58).

    [40] По мысли Мстиславского, в этот критический момент верхушка левых эсеров была парализована расколом. См.: Мстиславский С.Д. Указ. соч. С. 172. См. также: Смолянский С.Г. Указ. соч. С. 32; Красная книга ВЧК. Т. 1. С. 272; Литвин А.Л. и Овруцкий Л.М. Указ. соч. С. 57. О неотразимом облике Прошьяна см.: Разгон А.И. Народный комиссар почт и телеграфов П.П.Прошьян // Первое советское правительство. М., 1991. С. 398—420.

    [41] Знаменательно, что 12 июля Стучка подал официальную жалобу в Совнарком о нежелании ЧК сотрудничать в этом расследовании. (ЦА ФСБ. Неидентифицированный документ. №8).

    [42] Красная книга ВЧК. Т. 1. С. 247.

    [43]ЦА ФСБ. № 685. Т. 6. Л. 46 об.—47. Самый точный и детальный отчет обо всех этих страданиях см. у Дм.Шляпникова, первоначально опубликованный в: За землю и волю. Казань, 1918 г. 16—19 июля.; новая публикация: Литвин А. Левые эсеры и ВЧК. С. 211—233. Знаменательно, что среди основных обвиняемых были левоэсеровские члены мандатной комиссии Пятого съезда; к тому времени их рассказы уже не считались опасными.

    [44] Отчасти из-за нехватки кадров во многих районах это запрещение было невозможно внедрить. Так было в Петрограде.

    [45] О периодизации истории партии левых эсеров см.: Литвин А.Л., Овруцкий Л.М. Указ соч. С. 5—17.

目录页 下一页
社会革命党的活动


激进社革党人对十月革命的最初看法

    http://liber.rsuh.ru/Conf/Gosapparat/mojaeva.htm

    Можаева Л. А.

    Эсеры-максималисты о политических преобразованиях в России в первые месяцы советской власти

    Союз эсеров-максималистов (ССРМ) находился на левом фланге российских неонароднических партий. 1917 г. стал временем возрождения и активизации деятельности организаций Союза. Максималисты участвовали в Октябрьском вооруженном восстании и на II Всероссийском съезде Советов по основным вопросам (о власти, о земле, о войне и мире) поддержали большевиков.

    В отечественной историографии имеется определенный существенный задел по освещению деятельности эсеров-максималистов в период Октябрьской революции 1917 г. и гражданской войны в России 1.

    Выявляя общее количество максималистских организаций в первые послеоктябрьские годы, освещая важные аспекты их деятельности и проблемы взаимоотношений с большевиками, авторы в целом рассматривают историю ССРМ под углом зрения враждебности их политической практики правящей РКП(б) и, как следствие - ожесточенной борьбы большевиков против эсеровского максимализма и неизбежности его краха. Это объяснимо с учетом характера развития исторической науки и всего нашего общества в советскую эпоху. Не случайно, очевидно, не находит должного освещения теоретическая работа максималистов в годы гражданской войны, в том числе - их взгляды на политическое строительство, на проблемы организации и функционирования органов государственной власти в центре и на местах, на систему Советов в целом и государственный строй, который складывался в годы гражданской войны. Между тем, рассмотрение этих проблем представляет значительный интерес хотя бы потому, что способствует расширению наших представлений об альтернативности в политическом развитии России в послеоктябрьские годы. Характерной чертой теории эсеров-максималистов была их вера в возможность немедленного перехода России к социализму. Октябрьский переворот значительно способствовал активизации их деятельности. После Октября 1917 г. Союз эсеров-максималистов пытается найти свое место в политической жизни страны. Максималисты активно занимались выработкой программы построения нового общества. Весной 1918 г. Союзом был разработан "Проект основ Конституции Трудовой Республики", утвержденный III Всероссийской конференцией ССРМ в апреле 1918 г. В нем нашли отражение взгляды максималистов на вопросы политического строительства и на организацию власти. Надо подчеркнуть, что вопрос о власти за-196

    нимал значительное место в теории эсеров-максималистов. Поддержав лозунг большевиков о переходе власти в руки Советов, максималисты вкладывали в него свое содержание и отвергали диктатуру пролетариата. Вся власть, считали они, должна принадлежать трудовому народу в лице Советов рабочих, крестьянских и других депутатов от трудящихся, "которые должны быть исполнителями воли народа и его руководителями в созидании новой жиз ни"2. Максималисты считали, что построение нового общества "не по плечу одной какой-либо части народа", и ратовали за установление "народовластия" в виде "Трудовой Республики". Она определялась как "организация общежития на основе равного для всех права на жизнь и обязанности труда для всех трудоспособных членов" и мыслилась как "политически федеративное государство, охраняющее экономическое единство, с широкой автономией отдельных областей и народов, ее составляющих"3.

    Основными задачами Трудовой Республики Союз эсеров-максималистов считал немедленное и безвозмездное обобществление "всего достояния эксплуататоров трудового народа" - земли, всех орудий и машин, зданий и сооружений, всего сырья и топлива, всех товаров, денежных знаков и всех других предметов личного пользования в случае, если "количество их превышает установленную органами Трудовой республики норму"; организация и ведение общественно-планомерного хозяйства обобществленными средствами труда; уничтожение торговли и денег внутри Трудовой республики, "замена строя купли и продажи прямым, общественно-регламентированным распределением благ..."4. Все члены Трудовой республики должны иметь право на "жизнь" и "власть", т.е. на организацию общественной жизни и власти Трудовой республики. В обязанности их входило подчинение нормам конституции и требованиям общественной власти5. Интересно при этом, что члены Трудовой республики должны были иметь также право на вооруженное сопротивление и восстание в тех случаях, "когда закрыты или бездействуют законные пути или средства для защиты Конституции Трудовой республики и установленных ею прав"6. Труд являлся основной обязанностью членов общежития. Труд, организуемый Трудовой республикой, должен был делиться на обязательный (несение трудовой повинности) и необязательный (добровольный). "Такой строй, - писали максималисты, - при котором трудовой народ, объединенный вокруг своих Советов и Комитетов, будет сам управлять всеми государственными, общественными и хозяйственными делами, будет сам распоряжаться и армией, и флотом, и народным образованием, и финансами, и сношениями с иностранными государствами, и торговлей, и продовольствием, и производством на фабриках, заводах и в шахтах, и сам будет распределять между всеми трудящимися, и только между ними, излишек - если таковой будет, - такой строй, такое государство и есть Трудовая Советская Республика",7

    Эсеры-максималисты принимали участие в работе комиссии по выработке первой Советской Конституции, куда с совещательным голосом входил оин из лидеров ССРМ А.И.Бердников. Максималисты представили свой проект конституцдии "Трудовой Республики". В этом проекте и были наиболее подробно изложены их взгляды на принципы строительства государственной власти: "Организация общественной власти или самоуправления Трудовой республики, - говорилось там, - строится на началах объединения и представительства всех политически правоспособных членов общества"8. Проект предусматривал, что высшим органом власти (законодательной, контрольной и распорядительной) в Трудовой республике является Всероссийский Съезд Советов, состоящий из представителей местных Советов и центральных и областных советских организаций.9 ВЦИК, по мнению эсеров-максималистов, необходимо упразднить потому, что "он не может играть этой роли, т.к. этот орган еще сам себя не познал и не определил: не то он законодательный, не то законоисполнительный" и, во-вторых, потому, что его избирают делегаты на съезде, а не на местах. Всероссийский съезд Советов должен стать "постоянным органом для трудящихся, как парламент для буржуазии"10.

    На Всероссийский съезд Советов возлагались такие задачи, как информационная (доклады и наказы с мест), информационно-контрольная (отчет и доклады ЦИК, правительства в целом и отдельных его ведомств). Съезд также должен был решать все важнейшие вопросы жизни в Трудовой республике, вырабатывать задания и директивы ЦИК и правительству, выбирать членов ЦИК и утверждать состав центрально-ведомственных коллегий (комиссариатов). Исключительное право Всероссийского Съезда составляет решение вопросов о войне и мире, а также - об изменении Конституции. Всероссийские съезды созываются ЦИК и бывают: регулярные - 2 раза в год и экстренные - по желанию не менее 1/3 состава ЦИК или 1/3 местных Советов. Основная работа Всероссийского съезда Советов протекает по коллегиям, т.е. комиссиям, наделенным правом полного контроля всех органов центральной власти11. В промежутках между съездами заместителем съезда и высшим органом Трудовой Республики является Центральный Исполнительный Комитет, который состоит из 2/3 делегатов Всероссийского Съезда Советов. По мнению максималистов, на ЦИК должны быть возложены следующие задачи:

    1) Надзор и контроль за соблюдением конституции и исполнение заданий Всероссийского Съезда с правом "veto" по всем правительственным декретам;

    2) решение - в промежутках между съездами - важнейших вопросов жизни, возбуждаемых центральными органами управления;

    3) опубликование и кодификация декретов;

    4) осуществление функций высшей судебной инстанции по политическим делам;

    5) агитационно-пропагандистская работа по укреплению строя Трудовой республи-ки.."12.

    В компетенцию ЦИК входила также организация и созыв Всероссийских съездов, назначение и смещение состава центральных ведомственных коллегий и политических представителей Российской республики за границей.

    Высшим после ЦИК органом являлся Совет центральных ведомственных коллегий (комиссариатов). Количество центральных коллегий и руководящий состав в комиссиях каждой из них намечались в комиссиях Всероссийского съезда или ЦИК и утверждались Всероссийским съездом или ЦИК.

    В Совет центральных ведомственных коллегий должны были входить:

    1) Совет управления в составе следующих ведомств:

    1) управление делами Совета коллегий;

    2) федеративных служб;

    3) местных служб;

    4) союзов и обществ;

    5) внешних дел.

    2) Совет культуры в составе коллегий:

    1) обороны;

    2) безопасности;

    3) благоустройства;

    4) путей и средств сообщения;

    5) просвещения;

    6) техники и изобретений;

    7) печати;

    8) информации; 9)статистики.

    3) Совет хозяйства, в составе которого были комитеты:

    1) земельный;

    2) индустрии;

    3) обмена;

    4) распределения.

    4) Совет финансов в составе ведомств:

    1) обложения;

    2) кредита и снабжения;

    3) монополий;

    4) соцобеспсчения;

    5) контроля и отчета13.

    Таким образом, Совет центральных ведомственных коллегий должен был состоять из четырех основных подразделений, охватывающих основные стороны жизни и деятельности государства. Совет центральных коллегий должен был исполнять задания Всероссийского съезда и ЦИК в области управления в целом и по отдельным ведомствам, а также представлять доклады и отчеты Всероссийскому съезду и ЦИК о своей деятельности.

    Проект Конституции Трудовой Республики предусматривал, что высшим органом власти в пределах каждой административно-хозяйственной единицы является: для областей, губерний и уездов - соответствующий Съезд Советов, для города, волости и селения -соответствующий Совет14. Высшим после Съезда или Совета и руководящим органом в пределах каждой административно-хозяйственной единицы является Исполнительный Комитет области, губернии, города, уезда, волости, селения. Исполнительно-рабочим органом является Совет Коллегий - областных, губернских, уездных, городских и т.д.15

    Организация выборов высших органов Советской власти (Центральной, как ее называли максималисты) должна проходить не по партийным спискам, а "путем выборов на Всероссийском Съезде Советов по принципу представительства с мест всего состава ЦИК, к которому и переходят все функции СНК"16.

    Центральная власть, чтобы пользоваться полным доверием трудящихся должна была иметь в своей среде представителей с мест, от каждого Совета, объединяющего вокруг себя более или менее значительную массу крестьян и рабочих. "Чтобы съезд Советов не оторвался от представленной им народной массы и от настроения местных Советов, - писали максималисты, - он должен периодически обновляться по частям. Часть, предположим 1/3 делегатов, выбывает после известного промежутка времени в свои Советы, их заменяют заместители". В составе съезда должны были работать областные или районные группы (секции), например: кавказская, сибирская, уральская и т.д. Эти секции должны были поддерживать постоянный контакт со своими Советами. В составе съезда предусматривалось также создание отраслевых - "деловых" отделов (секций): промышленного, сельскохозяйственного, по народному образованию, военного, путей сообщения и т.д. Председатели этих секций совместно с представителями областных представительств образовывали центральный исполнительный орган, ответственный перед Съездом Советов и перед страной. Отделы разбивались на подотделы и комиссии. Председатели комиссий, объединяясь, образуют вместе исполнительные органы данного отдела. Вся работа сосредотачивалась в секциях и комиссиях. Общие собрания Съезда должны были созываться не менее 1 раза в месяц для заслушивания докладов председателей секций, подсекций и комиссий, а также представителей областей о положении дел на местах и для решения государственных вопросов17. Таковой видели члены ССРМ систему Советов, структуру и функции ее органов..

    К концу первого полугодия советской власти в формирующейся политической системе страны стали ощущаться заметные изменения. К весне 1918 г. наметилось снижение роли Советов в политической системе за счет опережающего расширения функций центрального госаппарата, появления военных и чрезвычайных органов власти. Не успев окончательно утвердиться в качестве единой и всеобщей системы органов новой власти и управления, Советы стали стремительно терять свое влияние. Их функции переходили к партии большевиков, а также к комбедам, ревкомам и другим чрезвычайным органам.

    Отход большевиков в их политической практике от первоначальных демократических лозунгов, с которыми они шли в Октябрь 1917 г., встречал определенное сопротивление у членов ССРМ. Анализируя деятельность Советов, эсеры-максималисты отмечали, что авторитет Советов падает, т.к. они "стали не органами народной власти, народного творчества, народной борьбы за свое существование, а органами, выполняющими директивы одной лишь партии" . Из выразителей народной воли Советы превратились в "придатки" партийных комитетов, которые "можно по целым месяцам даже не созывать"19. Ни одна политическая партия, - писала омская газета "Голос максималиста". - "какая бы она ни была, не может вывести страну из того тупика, в котором она сейчас находится, кроме самого трудового народа, организованного вокруг своих Советов"20.

    Союз эсеров-максималистов ставил перед собой задачу неустанной пропаганды необходимости реорганизации "насажденных сверху и подтасованных Советов в Советы, подлинно выражающие волю трудового народа, свободно избранные, ответственные перед своими избирателями, а не фракциями или партиями"21. На страницах своей периодической печати максималисты провозглашали лозунг: "Власть Советам, а не партиям !"22 Они считали, что народ должен решать все вопросы общественной, военной и хозяйственной жизни сам, начиная с вопроса продовольствия, организации производства и до организации обороны страны. В Советах должны быть люди, преданные интересам трудящихся, должны помнить, что "не народ существует для партий, а партии для народа" .

    Необходимо, чтобы Совет был, во-первых, работоспособным, а это зависит в полной мере от избирателя. "Надо выбирать не болтуна, а человека дельного и честного, энергичного и стойкого..." . Рабочие, посылая депутатов в Совет, должны выработать им наказ, и депутат Совета обязан был исполнять волю своих избирателей, не менее двух раз в неделю отчитываясь перед ними на общем собрании своего предприятия25. Чтобы трудовой народ мог контролировать свой Совет, общие (пленарные) заседания Совета должны быть открыты для избирателей. "Весь Совет должен взяться за дело. Ни один депутат не должен быть только поднимателем рук, а должен быть работником" - писали максималисты. Поэтому Совет не надо делить на две части: на голосующих и работающих, "не надо выбирать особого Исполнительного Комитета, который в свою очередь выбирает Совет Народных Комиссаров...". Весь Совет должен был разбиваться на отделы по числу отраслей народного хозяйства и государственной деятельности (народного образования, жилищный, по организации промышленности, по продовольствию и т.д.)26.

    Председатели и секретари этих отделов составляли малый Совет, который будет проводить в жизнь постановления каждого отдела. Каждый отдел или подотдел будет опираться в своей практической деятельности на соответствующий производственный союз . "Опорой развивающейся революции, - говорилось в документах Союза эсеров-максималистов, - может быть только Советский строй, выражающий собой классовый момент диктатуры трудящихся, а не диктатуры какой-либо партии, строй, в котором государственный централизм заменяется федеративным принципом на основе равноправного объединения советских территорий, различающихся по своим хозяйственно-экономическим и национальным особенностям, при котором государственный аппарат приспособлен к удовлетворению полностью всех общественно-экономических и культурно-национальных запросов трудящихся различных областей и народностей..."

    Таким образом, трактовка эсерами-максималистами вопроса о политическом строительстве была основана на отрицании необходимости политического руководства массами. Они протестовали против фракций и партийности и выступали за организацию трудового народа вокруг беспартийных Советов, которые должны были действовать самостоятельно, не подчиняясь партийным директивам.

    Необходимо отметить, что в ходе выработки политической программы Союза не возникало разногласий, и сама политическая программа, изложенная в "Проекте основ Конституции Трудовой республики", на протяжении рассматриваемого периода изменениям не подвергалась, хотя в печати, как мы видели, высказывались мнения о некоторых коррективах.

    Эсеры-максималисты расходились с большевиками в вопросах избирательной системы. Они предлагали установить всеобщее избирательное право, мотивируя это тем, что в России нетрудовые элементы составляют ничтожное меньшинство, потому всеобщее избирательное право не сможет принести вреда власти трудящихся. С точки зрения эсеров-максималистов всеобщее избирательное право принесет пользу, т.к. в существующих Советах преобладают представители физического труда, а грамотные люди - писари, священники и т.д. устранены от участия в выборах29. В своих программных документах максималисты провозглашали всеобщее избирательное право для граждан, достигших 18-летнего возраста и не лишенных его по решению суда, но временно, в период борьбы за воплощение в жизнь конституции "Трудовой республики", эксплуататоры от участия в выборах отстранялись30.

    Максималисты также требовали полной свободы предвыборной агитации. Свобода предвыборной агитации, по их мнению, обеспечит верное отражение народной мысли и народной воли в Советах. Максималисты заявляли, что они не боятся даже самой правой агитации, потому что интересы правых так расходятся в интересами крестьянства, что их агитация останется безрезультатной31. Перед членами своей организации эсеры-максималисты ставили задачу при любых выборах "разоблачать давление и подтасовки, требовать персональных выборов, отвергая партийные списки"32 .

    Программа ССРМ содержала ряд демократических положений: отрицание любой диктатуры, требование самостоятельности Советов, участие рабочих в управлении производством. Оценивая собственную программу действий, эсеры-максималисты отмечали в одной из своих листовок: "Чтобы провести эти мероприятия в жизнь, трудовому народу предстоит преодолеть диктатуру (единовластие) коммунистической партии, в то же время не давая торжествовать врагам мировой революции внешним и внутренним..."33. В то же время воззрения максималистов по концептуальным вопросам власти в основных положениях расходились с большевиками, что наряду с нарастающими антибольшевистскими настроениями во многом предопределило судьбу максималистских организаций в России. Пожалуй, только принципиальное признание максималистами Советов, их готовность вести борьбу против буржуазии сделало возможным их довольно краткое сотрудничество с большевиками.

    1 Основная заслуга здесь, пожалуй, принадлежит А.Ф.Жукову и Ю.И.Шестаку. См., например: Жуков А.Ф Идейно-политический крах эсеровского максимализма. Л., 1979; Шестак Ю.И. Банкротство мелкобуржуазного революционаризма, М., 1987 и др.

    2 Черемин Д. Задачи максимализма. М, 1918, С-8.

    3 Максималист, 10.04.1918.

    4 Там же.

    5Там же.

    6Там же.

    7 Зверин А. А. Трудовая Советская Республика. Вып.З, М., 1911, с.11.

    8Максималист. 12.04.1918.

    9Там же.

    10 Зверин А.А. Как орган помп. Сопласп. на местах. Самара, 1911, с. 14-17.

    11 Максималист, 12.04.1911.

    12Там же.

    13Максималист.30.04.1911.

    14Максималист, 14.04.1911.

    15Максималист, 1919,№11, с.24

    16Там же.

    17 Зкрин А. А. Указ.соч. С. 1S-20.

    18Голос максималиста. Омск. 25.04.1918.

    19Зверин А.А. У каз соч., с.З.

    20 Голос максималиста. Омск. 25.04.1918.

    21Там же.

    22 Максималист. 1921, №14-15, с.11.

    23 Трудошая республика, Брянск, 27.02.1911.

    24 Зшерин А.А. Указ, соч., с.5-6.

    25Там же, с.6-7,9.

    26 Максималист, 1921,№21,с.13-14.

    27 Там же

    21 ГАРФ,ф.1005.оп.1а,д.162,л.1б.

    22Советская властъ. Нижн.Новгород, 1918, с.б, 26-27.

    23 Максималист, 1918, №4, с.9.

    24 Максималист, 1921, №22-23, с. 19.

    25Тамже, 1921№21,с.15.

    26 ГАРФ, ф.р-9550, оп.9. д.349, л.З.

上一页 目录页 下一页
社会革命党的活动


流亡左派与“党内法庭”

    К.Н.Морозов, к.и.н.,

    А.Ю.Морозова, к.и.н.

    Обращения социалистов-эмигрантов в правоохранительные органы как отражение кризиса ?партийного правосудия? и специфики правосознания эмигрантской революционной среды в 1907-1914 гг.

    Обращение социалиста-эмигранта в правоохранительные органы той страны, где он в данный момент находился, с жалобой на своих товарищей по партии (или членов другой социалистической партии) было явлением исключительным и вызывало со стороны его товарищей неоднозначную реакцию. Фактически каждый такой случай был свидетельством того, что жалующийся в полицию не верит в эффективность механизмов и методов ?партийного правосудия?, практикующихся в революционной эмигрантской среде, для решения своей проблемы. Справедливости ради следует отметить, что случаи были, как правило, действительно неоднозначными и требовавшими быстрого, а то и немедленного решения. Способы и приемы разрешения межличностных конфликтов, установившиеся в межреволюционный период (1907-1917 гг.) и ставшие уже традиционными для революционной эмигрантской среды, напротив, оперативными назвать никак нельзя. И ведение следствия партийными следственными комиссиями, и разбор дела партийными судебными комиссиями, и рассмотрение конфликтов самыми разнообразными третейскими судами и судами чести – были делом неспешным и тянулись порой неделями и месяцами, а в отдельных случаях (когда не хватало доказательной базы или просто оснований для принятия того или иного решения) – и годами. Неоперативность партийного правосудия была для всех очевидной, но даже в тех случаях, когда требовалась немедленная реакция на конфликт в эмигрантской среде, уже сам факт обращения в полицию одной из сторон с жалобой на другую вызывал бурю кривотолков, протестов и спекуляций, даже в случаях явной и неоспариваемой вины ?преследуемого?.

    Всего нам известны четыре подобных обращения, исходивших из эсеровской и социал-демократической среды накануне I мировой войны, ярко рисующих и сбои в системе ?партийного правосудия? и особенности правосознания и ментальности самой эмиграции.

    Самым ярким и необычным среди них было дело о похищении детей видного эсера Н.С.Тютчева (папка с этим делом, хранящаяся в Архиве ПСР, была подписана: ?киднепинг детей Тютчева?). Это дело, единственное в своем роде, пожалуй, во всей истории российского революционного движения, имело место в августе 1910 г. в Италии, когда жена видного эсера Н.С.Тютчева подговорила двух эсеров — Андрея Коллегаева (впоследствии одного из лидеров партии левых эсеров) и Зинаиду Клапину (участницу известной террористической эсеровской структуры — Северной летучки Карла Трауберга и жену члена ЗД ЦК ПСР В.Фабриканта), принять участие в похищении у своего мужа двоих детей. Почему вообще возникла такая внутрисемейная ситуация и почему Тютчевы не смогли договориться миром, дошедшие до нас документы не разъясняют. Зато известно, что обнаруживший пропажу детей Н.С.Тютчев вместе со своим соседом Е.Е.Колосовым (вышедшим из ПСР в апреле 1909 г.), напав на след Коллегаева, обратился в итальянскую полицию. Вот как описывал эти события сам Н.С.Тютчев в своем заявлении от 30 августа 1910 г. в Заграничную Делегацию ЦК ПСР: ?25-го августа, к вечеру, обнаружилось, что куда-то исчезли двое моих детей – мальчик 8 л[ет] и девочка 4 лет. Начались розыски, которые привели к твердому убеждению, что детей похитил с.р. Андрей Колегаев, б. Харьковский студент, высланный ныне за границу на 4 года. В 11-м часу явился в Кави к нам Колегаев, он вылез с поезда не в Кави, а в Лаванье (2 км от Кави) и старался незаметно пробраться домой, но был обнаружен по дороге. На вопрос товар[ища] Колосова о моих детях, он отказался отвечать и обругал Колосова. Вскоре затем другой тов. (Миша Безрукий (?)) пришел ко мне и передал мне буквально следующее по поручению Колегаева: ?Скажите Т[ютче]ву, чтобы он меня сегодня не беспокоил. Я ничего ему не скажу, устал и иду спать?. Так как единственным способом узнать где дети и вернуть их, было получение нужных сведений от Колегаева, то чтобы заставить его сказать правду, я обратился к полиции и обвинил Колегаева в краже моих детей, требуя его допроса. Явившимся к нему карабинерам он сразу заявил, что да, он увез моих детей, но где они, он не знает: передал-де матери. Карабинеры его арестовали, а на наш вопрос: почему? Ответили, что после сознания они обязаны арестовать преступника.

    На следующий день, во время допроса, Колегаев , узнав, что ему грозит серьезная ответственность (4-5 лет тюрьмы), выдал местопребывание моей бывшей жены и детей, сознался, что она поручила ему увезти детей, с каковою целью он и приехал из Парижа в Кави более месяца тому назад. Здесь он тогда же тайно передал сыну Шуре письмо от матери. Со слов Шуры выходит, что Колегаев ему неоднократно наказывал быть осторожным, не проговориться отцу, а в день кражи детей велел ему вести сестру 4 лет к ст. Сестрен (2 км от Кави по направлению к Специи), на дороге он　встретил детей и сказал Верочке (ребенку 4 л[ет]), что отвезет ее и Шуру к папе в Кави, по железной дороге. Девочка согласилась и ее посадили в поезд.

    По телеграммам, разосланным всюду, дети с матерью арестованы были в Понтебби (на границе Австрии) и в конце концов возвращены мне. Арест этот мог совершиться исключительно только благодаря выдаче Колегаевым на допросе адреса мой бывшей жены.

    В соучастии и знании о предстоявшем похищении детей впоследствии письменно сознался мне и бывший член Сев[ерного] Лет[учего] Отряда Карла – Клапина (Фабрикантова).

    Прошу Делегацию проверить сообщаемые мной данные о Колегаеве и Клапиной и вынести решение: могут ли означенные лица считаться членами партии?

    О решении Делегации прошу известить меня письменно.

    С товарищеским приветом

    Николай Тютчев

    PS. Колегаев лично заявил мне, что он соц.-рев. (?Никогда не предполагал, чтобы Вы обратились к полиции против с.-р-ра?), а Клапина-Фабрикантова, насколько мне известно, из Партии не выходила?1.

    Обвинения рядом эмигрантов Тютчева и Колосова в том, что они донесли на своего товарища по партии в полицию, придали делу совершенно неожиданный оборот. Большую часть письма в ЗД ЦК ПСР от 28 августа 1910 г. Е.Е.Колосов посвятил именно этому вопросу: ?Спешу сразу сказать, что мое участие в этих событиях, т.е. в розыске детей Н.С.Тютчева, воровски похищенных у него Андреем Колегаевым при помощи Зин. Клапиной, она же Стоновая (?), она же Раиса Михайловна, по ее имени в Кави, в розыске детей и в обращении для этого к местной полиции, было вполне сознательным с моей стороны и за каждый шаг свой в этом направлении я несу или готов нести полную ответственность. Оговариваюсь в последнем, ибо опять-таки не знаю, но предполагаю, что у Вас может быть обо всех этих моих действиях доклад для обвинения меня в позорных с моей стороны поступках. Действительно, трудно представить себе более позорное дело, чем то, которое разыгралось в последнее время в Кави, но оно позорно не для меня, и я пишу это письмо к Вам не с тем, чтобы оправдываться, а с тем, чтобы обвинять. Не удивляйтесь, что я с этим обращаюсь к Вам, и по составу участников и по многим другим обстоятельствам, о которых в свое время Вы узнаете от меня, это не частное дело, это дело ПАРТИЙНОЕ, задевающее непосредственно не только честь самой партии, но и задевающее Вас, членов Делегации лично.

    Имейте в виду, что Клапина уже сослалась на Ваше сочувствие этому делу, заявив об этом почти публично, во всяком случае при свидетелях. ?Знаете ли Вы, что в этом деле принимал участие Центральн[ый] Комитет? — вот ее подлинные слова, дополненные прямой ссылкой на товар. Бунакова. Я слишком глубоко верю в Ваше чувство такта и слишком глубоко уважаю Вас, чтобы верить справедливости этой глупой и вздорной ссылки. Но она показывает, что Ваше имя уже треплется здесь, что кто-то пользуется Вашим авторитетом и пробует опереться на него в своих действиях против моего участия или против характера этого участия в помощи Н.С.Тютчеву. Спешите же снять самым энергичным образом с себя всякую ответственность за это, иначе Вы можете опоздать и клевета о Вас, брошенная Клапиной, точно утвердится, а шансы на это есть. Рядом с Клапиной в настоящее время действует по организации общественного мнения против меня непосредственный товарищ Ваш, Инна Ивановна Ритина-Ракитникова, как бы покрывающая своим именем ссылки на Вас Клапиной, а может быть, даже внушившая их ей. При таких условиях может вполне показаться, что Вы причастны к тому, к чему причастна по крайней сама Ритина, пока что не отделяющая себя от Клапиной, а к моему удивлению, действующая с ней вместе.

    Вы не потребуете от меня полного и связного изложения всего происшедшего в нашей колонии за эти дни. Это может дать только специальное дознание, назначения которого, и немедленно, я категорически требую от Вас. Вы должны, не пропуская ни одной минуты, командировать сюда по меньшей мере одного или даже двух наиболее авторитетных членов расширенной делегации Центрального Комитета, поручив им произвести самый тщательный допрос всех участников дела на местах. Таким людям, и только им одним, я дам полный отчет в своих действиях и кроме того сообщу им все собранные мной уже материалы по этому поводу, те именно материалы, которые способны при дальнейшей разработке их пролить настоящий свет на это дело. Я поставлю этой комиссии ряд вопросов и прежде всего потребую он нее расследования, по чьей бестактности и бестолковости сейчас в Кави волочится в грязи эмигрантских сплетен имя Центрального Комитета партии соц[иалистов]-рев[олюционеров]. Рядом с этим я уже не только этой комиссии, в организации которой Вы не можете мне отказать из чувства простого самосохранения, ибо предупреждаю Вас, что это дело грозит навсегда запятнать Вашу честь несмываемым позором – рядом с этим я уже сейчас ставлю Вам следующий вопрос: принадлежит ли к партии Клапина и Колегаев?

    Меня здесь обвиняют в том, что я соц[иалист]-револ[юционер], пусть даже не официальный ныне член партии, но разделяющий всю партийную программу, призвал полицию для ареста другого социалиста-революционера. Я не знаю, был ли раньше Колегаев членом нашей партии – льщу себя надеждой, что этого не было – но в моих глазах он не социалист, хотя есть наивные люди, которые и теперь его осмеливаются так называть, а негодяй и мерзавец, агент по организации кражи чужих детей, разбойник, по отношению к которому я вправе обратиться за помощью даже к полицейской власти, раз для воздействия на него и для борьбы с ним у меня нет никаких других путей. Это не значит, что я требовал его ареста, это вздор, но я требовал привлечения его к судебной ответственности за воровство чужих детей, хотя бы и по поручению их матери, и стоял за немедленный допрос его карабинерами, так как от сношения с нами он отказался. Но правда, если бы я и заранее знал, что этот допрос приведет к его аресту, а не только к подписке о невыезде, как я предполагал, то все равно я не остановился бы и перед этим. С негодяем я считаю себя в нравственном праве поступить таким образом, потому что это был ЕДИНСТВЕННЫЙ способ узнать, где дети, и результаты оправдали мое поведение…

    На первом же допросе Колегаев испугался ответственности – от 4 до 5 лет тюрьмы – за кражу детей по итальянским законам и немедленно тут же начал выдавать　все, что знал, указав сразу адрес детей. Благодаря этому они теперь и найдены. Этот негодяй и вдобавок жалкий трус проявил такую готовность к раскрытию всего дела, что я с ужасом думал, что он назовет и тех, кто ему помогал или просто ободрял, и чья помощь ему была нужна при похищении детей. На днях он должен выйти из тюрьмы, ибо, конечно, никто и не собирался там держать его все четыре года, хотя я не был бы особенно огорчен, если бы ему пришлось таким образом ответить за свои поступки, и когда он выйдет, Вы сами можете через свою комиссию расспросить его об этом. Но назвал или не назвал он там кого, участие в этом деле Клапиной для меня ясное с самого момента, как скрылся с детьми Колегаев, теперь признано ею самой. Приехав сюда, Вы получите письмо ее с такого рода собственным заявлением. Вы понимаете теперь, почему я спрашиваю, члены ли партии Клапина и Колегаев. Позвольте надеяться, что если они состоят членами партии, то Вы немедленно выбросите их из своей среды и поставите вопрос: чем руководились они в своих поступках, ради чего действовали таким образом, и я боюсь, что вы придете к таким выводам, которые Вас ужаснут…[…]

    PS. Прилагаемую копию этого письма прошу немедленно переслать в Копенгаген, в руки товарищей, представляющих на Международном Социалистическом конгрессе нашу партию?2.

    Несколько дней спустя он послал еще одно письмо:

    ?[…]Нахожу необходимым добавить еще следующее. Посылая предыдущее письмо,　я был убежден в силу целого ряда обстоятельств, что похищение детей Тютчева было совершено Колегаевым не вполне бескорыстно. Лично он ничего получил, кроме некоторой суммы на расходы по устройству этого дела и на свое содержание – в этом я не сомневался и раньше и не сомневаюсь и теперь, так что в этом смысле он вполне бескорыстен. Но я имел основание предполагать, в чем не разуверился и теперь, что Тютчевой могла быть дана Колегаеву, который был к тому же не один, известная сумма на какое-либо революционное предприятие, благодаря чему она и нашла в нем такого верного помощника. Повторяю, я в этом не разуверился вполне и теперь, но не могу, с другой стороны, это столь же убежденно, как раньше, утверждать. Между тем имея в виду именно этот пункт, я и требовал приезда сюда уполномоченных ЦК. Настаивать на этом теперь ввиду изменившихся обстоятельств я не считаю возможным, хотя и опасаюсь, как бы не было слишком рискованно Ваше заключение по этому делу без опроса свидетелей на местах?3.

    Ряд эмигрантов, в частности Инна Ракитникова (псевд. – Ритина, жена видного эсера Н.И.Ракитникова), был склонен если и не впрямую поддерживать действия Тютчевой, Клапиной и Коллегаева, то уж во всяком случае резко осуждать поведение Тютчева и Колосова, даже бойкотируя последнего. Заграничную Делегацию настойчиво втягивали в конфликт, требуя от нее занять одну из сторон. С одной стороны, от нее требовали осуждения Тютчева и Колосова за доносительство, а с другой – осуждения всех тех, кто принимал участие в похищении детей. Посылка Е.Е.Колосовым копий своего заявления в ЗД ЦК ПСР, представителю ПСР во II Интернационале А.И.Рубановичу, авторитетнейшему революционеру Герману Лопатину, Н.С.Тютчеву и И.И.Ракитниковой – свидетельствовало о его готовности устроить Заграничной Делегации грандиозный скандал, в случае принятия ею стороны похитителей. Руководство партии оказалось в весьма щекотливом положении, попав по сути дела между двух огней.

    Именно поэтому в ответе ЗД ЦК ПСР Колосову, подписанном Б.Н.Моисеенко, нет как раз самого главного – позиции ЗД по отношению к факту кражи детей, а есть лишь упреки в адрес самого Колосова. К сожалению, о письме ЗД, мы можем судить лишь по ответу Колосова, который 7 сентября писал Заграничной Делегации: ?Я получил сегодня письмо от Вас за подписью тов. Моисеенко, в котором Вы отвечаете мне на мое заявление от 28 августа. Судя по заключительным строкам Вашего письма, я могу думать, что Вами уже составлено вполне законченное мнение по предмету моего заявления, тем не менее я прошу у Вас позволения ответить мне Вам по существу Вашего письма, по всем его 4 пунктам, так как в каждом из этих пунктов вижу ряд таких утверждений, которые основаны по меньшей мере на недоразумениях.

    1. Вы ставите мне в вину то, что я, ?не дожидаясь Вашего ответа, не считаясь с Вашим мнением и возможным решением дела, нашел возможным распространять свое заявление в ЦК, содержащее определенные обвинения? и пр.

    Мне несколько странно, что Вы так определенно меня в этом обвиняете, даже не спросивши меня, как мной это было сделано и главное, ПОЧЕМУ я это сделал, а затем – в каких кругах я распространял свое заявление. Позвольте прежде всего объяснить вам все это.

    Три экземпляра моего заявления были переданы: один Ритиной, другой Тютчеву, а третий Лопатину. Ритиной я передал с тем, чтобы он обязательно был прочтен прежде всего Клапиной, а затем всем тем лицам, которые вместе с Ритиной решили меня бойкотировать (хотя и не объявили мне об этом) и выставили, даже не выслушав меня, ряд самых тяжелых для меня обвинений. Я считал тогда, считаю и теперь себя вправе так поступить. Я считал себя обязанным предупредить Ритину и Клапину, в чем я их обвиняю, я находил кроме того, что это единственный путь для ответа с моей стороны на все сыпавшиеся на меня обвинения. И не я ответствен за факт опубликования этого заявления: за него ответственны те, кто прекратил со мной всякие сношения, не пожелав даже принять от меня самый простой отчет о моих поступках.

    2. Вы говорите дальше, что я позволил себе ?параллельное опубликование настоящих имен, партийных кличек и литературных псевдонимов настоящих и бывших партийных работников? и позволил себе в документе, предназначенном мною к опубликованию.

    Уверены ли Вы, товарищи, что распространялись мною экземпляры моего заявления в том самом виде, в каком они были посланы Вам? Если Вы уверены, то Вы в этом ошибаетесь, если Вы в этом не уверены, то почему Вы меня в этом обвиняете, опять-таки, даже не спросивши меня об этом?

    Действительно, в том экземпляре, который послан мною Вам, я называю Клапину и Ритину полными именами. Я сделал это сознательно и считаю, что поступил правильно, хотя бы уже потому, что ЭТОТ экземпляр не предназначался мною к распространению. В тех же экземплярах, которые разосланы, имя Клапиной вычеркнуто, оставлен только псевдоним (Раиса Михайловна). Но правда, имя Ритиной оставлено, как и имя Колегаева, — я сделал это потому, что для колонии не было тайной, что Ритина и Ракитникова одно и то же лицо, чего отнюдь нельзя было сказать про Клапину.

    3. Вашего третьего пункта я совершенно не понимаю. Во избежание недоразумения я приведу его полностью. Он гласит следующее: ?Вы предъявляете к партийному учреждению требование не только о расследовании поведения, но и об исключении из партии некоторых лиц, предъявить каковые требования к Центральному учреждению Вы никем не уполномочены, тем более, что в этом же заявлении сообщаете, что официально членом партии себя не считаете?.

    Да, вам известно, что официально членом партии я не состою еще с 17 апреля 1909 года. Но ведь, как Вам тоже известно, я связан с партией многоразличными узами и не далее, как весной нынешнего года я получил от Делегации через ту же Ритину согласие поручить мне большой труд об Азефе, который человеку не партийному вы не поручили бы. Я кроме того печатаюсь за своей полной подписью в партийных изданиях. А кроме того разве для того, чтобы возбудить перед Центральным учреждением партии вопрос об исключении из партии того или другого ее члена, разве для этого нужно быть непременно официально членом партии? Для меня это большая новость. Заведомые члены партии могут не знать о каких-либо недопустимых морально поступках того или другого члена партии, и напротив, это может быть известно людям посторонним, и если они, эти посторонние, передадут в партию соответствующие материалы, то они тем самым поднимут вопрос об исключении из партии опороченных ими ее членов. Вы смешиваете два вопроса: люди посторонние не могут РЕШАТЬ вопрос об исключении из партии, поднять же этот вопрос полноправен каждый частный человек, если у него есть на это соответствующий материал. А я кроме того и не совсем для вас посторонний.

    4. Кроме всего сказанного выше, я виновен еще в том, что ?позволил себе в своем заявлении тон и выражения, недопустимые по отношению к Центральному учреждению партии?. Я не могу с этим согласиться. Может быть, такой тон был мною допущен по отношению к отдельному лицу этих учреждений Ритиной, но во всяком случае не по отношению ко всему учреждению. А это не одно и то же…

    Простите, что я так долго задерживаю Ваше внимание всеми этими мелочами. Но мне кажется, в этом не один я виноват. Не виноват я и в том, что должен еще раз поставить перед вами те вопросы, которые я ставил в своем первом заявлении. Во всех своих четырех пунктах Вы, к моему удивлению, не касаетесь самого главного. Вы не говорите мне, как Вы относитесь к существу того, что я Вам писал. Вопрос ведь стоить ясно: мы имеем, с одной стороны, факт кражи детей партийными людьми у партийного тов[арища], с другой – обращение к полиции тоже со стороны партийных лиц. Какова же Ваша позиция в этом вопросе? Я считаю, что факт кражи больше факта ареста, И.И.Ритина, напротив, находила, по-видимому, что арест больше кражи, и действовала против меня вместе с теми, кто детей воровал. Кто же из нас прав? Ведь это не академический вопрос, ибо пусть я не член партии, но я занимаюсь чисто партийными делами, а допустим ли я к ним, если Вы признаете меня неправым в обращении к полиции, все отрицательные стороны которого я и сам ведь понимаю прекрасно. Я жду от Вас ответа на ЭТОТ вопрос и позволяю себе думать, что, отвечая на него, Вы во всяком сомнительном случае не откажетесь предварительно обратиться ко мне за справками, а не вынесете решение, меня не выслушав…?4.

    В конечном, счете ЗД ЦК ПСР, в своем ?Извещении? по этому делу решила занять чисто формальную позицию, и таким образом, не занимать ни одну из сторон в этом конфликте. Это стало возможным лишь благодаря тому, что выяснилось, что на данный момент Коллегаев, Клапина и Колосов членами ПСР не являются, а следовательно, возникший между ними конфликт должны решать самостоятельно.

    18 сентября Тютчев отвечал на это решение ЗД ЦК ПСР: ?Я получил извещение Делегации от 15 сентября с.г. и спешу ответить, что терпеливо буду ждать решения о моих ?действиях, совершенных публично и ставших всеобще известными? или, другими словами, партийного решения вопроса: вправе ли отец, член партии, у которого украдены дети, обращаться к властям за содействием в возвращении ему этих украденных детей? Решению, следовательно, подлежит частный случай общего положения: какими способами социалист, живущий в условиях буржуазного строя, вправе и может пользоваться с целью защитить свои личные или материальные интересы, а, в случае нарушения их, обеспечить их восстановление?

    Так как, очевидно, настоящее мое заявление еще успеет предупредить решение этого вопроса, то я считаю нужным высказать Делегации свои недоумения, вызванные ее Извещением. Оговариваюсь, я допускаю, что я придаю неверное значение смыслу сообщения Делегации о том, что ?Клапина, Колегаев и Колосов членами партии не состоят, о чем имеются соответственные заявления?.

    Если Делегация не имела в виду сказать этой фразой, что поступки этих лиц не подлежат даже и принципиальному обсуждению партийного учреждения, т.к. означенные лица членами партии не состоят, то первое мое недоумение падает. Если же эта фраза имеет именно этот смысл, то я считаю необходимым протестовать по соображениям, которые и излагаю.

    1.　　Нельзя смешивать двух понятий: вопроса об ответственности или неответственности какого-либо лица перед коллегией, раз оно не состоит ее членом, и вопроса о принципиальной оценке самой коллегией допустимости или недопустимости инкриминируемого поступка вообще для члена ее, а таковыми в глазах всех здешних являлись, и, по-видимому, до сих пор являются все три К.

    2.　　Такой принципиальный взгляд неизбежно должен быть высказан, раз обсуждению коллегии подлежит не единоличный поступок ее члена (мой – в данном случае), поступок, не затрагивающий других лиц, а, наоборот, поступок, неразрывно связанный с поступками других лиц и вызванный именно их действиями.

    Поясню свою мысль на конкретном примере самого инцидента.

    а) Я и товарищ Е.Е.Колосов обращались к содействию полиции, будучи уверены, что в лице Андрея Колегаева мы имеем дело с социалистом-революционером, с членом партии (в наших глазах, впрочем, уже бывшим членом, с момента кражи им детей).

    б) Сам Колегаев на допросе, испугавшись ответственности, сначала сказал мне (есть свидетель всего допроса – беспартийный доктор Н.Я.Костин), что он ?никогда не думал, чтобы я обратился к полиции против товарища социалиста-революционера?. На что я ему возразил: с момента организации и исполнения кражи моих детей Вы в моих глазах не товарищ, не с.р., а тать и разбойник.

    Затем, после этого, но еще до выдачи адреса своей доверительницы, он же, Колегаев, еще раз просил меня оставить дело, ссылаясь среди других мотивов и на то, что он и я – мы с.-ры. На эту просьбу я ему сказал: ?Вы отдали, с моей точки зрения, моих детей, ?в каторжную работу на всю жизнь?, пока они не будут снова у меня, я ничего не сделаю для Вас, чтобы Вас не ожидало?.

    в) Все живущие здесь (за исключением Колосовых, Лопатина и еще 4-5 товарищей, да одной нейтрально ко всему относящейся компании) обрушились на меня не вообще за обращение к полиции, а потому что похититель в их глазах являлся моим товарищем – с.-р.-ом. Я не сомневаюсь, что будь похититель простым нанятым бандитом или даже просто галантным рыцарем-обывателем, никому и в голову не пришло бы осуждать меня за обращение в полицию.

    Поэтому и Делегации, мне думается, надлежит решить принципиально следующие вопросы: допустимо ли для социалиста обращение к полиции, направленное против другого социалиста, вмешавшегося в частную жизнь первого и даже укравшего у него детей? И совместимо ли такого рода вмешательство второго социалиста с именем социалиста и, в частности, с именем члена партии, как это, по-видимому, допускается некоторыми лицами, называющими себя с.-р-ами?

    Второе мое недоумение вызывает выражение ?действия, совершенные публично и ставшие всеобще известными?. Что это значит? Не может ли это означать того, что мои действия, не получи они огласки, не подлежали бы обсуждению Делегации? Я привык нести ответственность за всякое свое слово и всякий поступок, какими они являются сами по себе, а не по характеру их публичности или нет.

    Третье недоразумение касается тов. Колосова. Хотя с формальной стороны, конечно, тов. Колосов не числится членом партии, но фактически, по мере своих сил и возможностей, он принимал и принимает активное участие в ее делах. При таком его положении в Партии разве возможно относительно его ограничиться простым предложением ему ?взять обратно заявление? и не разобрать этого явления по существу, раз он об этом просит? Ведь правом обращаться в партию с просьбой быть судьей не лишены ни другие партии, ни отдельные частные лица? А в данном инциденте к тому же замешаны ведь и несомненные члены партии.

    Затем: в ответ Делегации тов. Колосову утверждается именно то, что он утверждал сам в своем заявлении, и опровергается то, что он опровергал, т.е. занятая Делегацией позиция именно та самая, которую одну только и считал возможной для Центрального учреждения тов. Колосов. Откуда же это недоразумение в понимании сущности его заявления?

    Ввиду всего этого прошу Делегацию при обсуждении моего дела поставить на обсуждение и заявление тов. Колосова, поступки которого непосредственно связаны с моим делом и должны быть обследованы, хотя бы потому, что до этого ему стоило лишь подать заявление о желании снова быть членом партии, чтобы быть им.

    А теперь как это будет – без расследования его дела??5.

    Почему руководство ПСР уклонилось от обсуждения принципиального вопроса, а придралось к формальным частностям? Потому, что это был единственный способ спустить дело на тормозах. Дело, чреватое очень серьезными последствиями. Ведь на ЗД ЦК ПСР давили, требуя осудить оппонентов, не только Тютчев и Колосов, но давили и с другой стороны — З.Клапина (ее муж В.Фабрикант являлся членом ЗД ЦК ПСР), Инна Ракитникова (и она сама и ее муж входили в ЗД ЦК ПСР). Если же добавить к этому, что еще неизвестно, на чью сторону встало бы эсеровское эмигрантское общественное мнение (ведь, по словам самого Тютчева, кавийская колония за небольшим исключением осуждала его обращение к полиции), то руководство партии, встав на сторону Тютчева, рисковало нарваться на недовольство не только в эмигрантской среде, но и в самой ЗД ЦК ПСР. Представляется, что во многом из-за этого не осудили подобный способ решения семейного конфликта, как кража детей. С другой стороны, покрывать похитителей детей было чревато не меньшими скандалами. Готовность Колосова апеллировать к общественному мнению выразилась уже в рассылке копий своего заявления в ЗД ЦК ПСР Рубановичу и Лопатину. В случае, если бы руководство партии решительно осудило действия Тютчева и Колосова, сомневаться в том, что они объявили бы ?крестовый поход? ЗД ЦК ПСР, не приходится.

    Сугубо семейный конфликт между Тютчевыми, не сумевшими (в силу неизвестных нам причин) прийти к приемлемому для обоих разрешению вопроса о детях и втянувшими в этот конфликт нескольких членов партии, поставил ЗД ЦК ПСР перед сложным выбором.

    Создалась своеобразная патовая для руководства партии ситуация, когда каждая из сторон имеет ?свою правду? и свою ?Ахиллесову пяту?, и на чью бы сторону оно бы не встало – проигрыш ей был бы обеспечен. Уклонение от принципиальной оценки ситуации помогло ЗД ЦК ПСР не увязнуть целиком в грандиозном скандале, но конечно, не удовлетворило ни одну из конфликтующих сторон, а следовательно, копило и у них, и у эмиграции в целом, недовольство позицией ЗД ЦК ПСР, стремившейся избежать острых ситуаций. Это недовольство уже в следующем, 1911 г., выплеснулось со стороны Е.Е.Колосова новым скандалом с руководством партии, детонатором которого против своей воли оказался В.М.Чернов.

    Другим примером втягивания полиции во внутриэмигрантские раздоры может служить дело социал-демократов Ф.П.Эфферта и А.Саулита, обвиненных Штуттгартской группой содействия РСДРП в выдаче полиции адресов партийных товарищей. Разбор дела Ф.П.Эфферта и А.Саулита их сопартийцами является для нас весьма интересным и полезным для понимания принципиальной точки зрения социал-демократии на такой вопрос, как возможность сотрудничества членов партии с полицией буржуазного государства в расследовании ею чисто уголовного преступления.

    Однако это многоступенчатое разбирательство, в которое оказалось вовлеченным Заграничное центральное бюро (ЗЦБ) и вокруг которого ?страшно разгорелись страсти?, свелось, к сожалению, в основном к выяснению отношений (?ЗЦБ не должно вмешиваться не в свое дело?, ?меньшевики С. и Э. жалуются в м[еньшевист]ское ЗЦБ на б[ольшевист]скую группу)6 и вытаскиванию на свет Божий старых эмигрантских дрязг (?взаимные обвинения в воровстве, скандалах, попытках убийства одних другими?).

    Фактическая сторона известна нам со слов самих обвиняемых (впрочем, как впоследствии отмечалось на одном из собраний группы, никто из членов группы ?не присутствовал ни при переговорах Гринберга и Саулита с хозяином и хозяйкой о вызове полиции, ни при разговорах Гринберга, Саулита и Эфферта с полицией, и во всем касающемся этих двух пунктов члены группы могут основываться только на сообщениях самих Саулита и Эфферта, бывших членов группы)7.

    В конце февраля 1907 г. один из политических эмигрантов, живших в г. Эслингене, по фамилии Гринберг, попросил своего товарища Эфферта получить за него на почте причитающийся ему перевод на сумму в 1388 марок, т.к. сам он, не владея немецким языком, не может этого сделать. Спустя 8 дней вечером Гринберг пришел к Эфферту и заявил ему, что у него был взломан чемодан и украдены деньги, причем из конверта, в котором они хранились, было отсчитано ровно 1000 марок. Они вместе заявили об этом хозяину квартиры, в которой жил Гринберг, и тот наутро вызвал полицию. По просьбе Гринберга Эфферт присутствовал при полицейском опросе пострадавшего, причем к нему присоединился приехавший утром этого дня из Рейхтлингена в Эслинген Саулит. После осмотра полицией места происшествия и объяснения пострадавшим при помощи его добровольных помощников-переводчиков сути дела, Саулит и Эфферт в присутствии хозяина и хозяйки дали следующие ответы на поставленные полицией вопросы: ?Никому из местных немцев о полученных им деньгах Гринберг не говорил, за общим обеденным столом русских было сказано Гринбергом, что он получил из дому только ок. 100 (ста) марок?. Саулит и Эфферт не имеют ?ни малейшего основания подозревать? в краже денег ни кого-либо из членов эмигрантской колонии, ни кого-либо из местных немцев. Затем Саулит и Эфферт назвали имена товарищей, которым был известен адрес квартиры Гринберга, и отметили, что на днях поговаривал о своем возможном отъезде в Штутгарт тов. Сиротский, причем адреса этих людей тут же были записаны полицией.

    21 июля 1907 г. ?на общем собрании политических эмигрантов г. Эслингена по делу полицейского обыска у тов. Сиротского, стоящего в связи с кражей денег у тов. Гринберга, была принята по отношению к […] Саулиту и Эфферту следующая резолюция: 1) Высказать полнейшее порицание тем товарищам, которые выдали адреса полиции, не принимая никаких смягчающих соображений; не удалить их из своей среды, но потребовать от них, чтобы они впредь подобных поступков не делали. 2) Предложить им ознакомиться с отношением социал-демократии к полиции?8.

    В ноябре того же года Саулит и Эфферт обратились в ЗЦБ с просьбой разобрать их дело, но переданное через секретаря Карлсруэской группы их обращение до ЗЦБ не дошло, и в марте 1908 г. они отправили в ЗЦБ свое обширное заявление с подробным описанием всех событий и мотивировкой своих поступков. Из него видно, что ?повод к расследованию этого дела местной русской колонией дало то обстоятельство, что т. Сиротский на собрании эмигрантской кассы 2 июня обвинил тов-й К. и Саулита в том, что они ?напустили?9 на него полицию и потребовал ?нарядить? над ними суд.

    Выбранною для предварительного следствия комиссией никаких материалов собрано не было, и дело было разобрано на общих собраниях колонии 14-го и 21-го июля. На первом собрании были заслушаны показания обвиняемых, на основании которых 21-го июля была принята вышеприведенная резолюция. По свидетельству Саулита и Эфферта, их ?обвиняли главным образом в том, что они совершили тем ?злостную провокацию?, что ?выдали адреса товарищей полиции?, вследствие чего на могущих последовать после этого полицейских обысках могли бы быть найдены компрометирующие товарищей в глазах полиции вещи, как то: револьверы и патроны, взрывчатые вещества, подложные паспорта, партийные свидетельства и переписка, взятые на память осколки бомб и пр. (кто же, мол, мог за то ручаться, что ни у кого нет на дому подобных предметов) – почему и следствия подобных обысков могли бы быть в высшей степени пагубными для товарищей?10.

    Высказывая свое отношение к решению собрания, Саулит и Эфферт прежде всего отмечали, что ?в Эслингене вовсе не имелось конспиративных квартир, и адреса всех русских без исключения заявлялись полицейскому правлению немедленно по снятии товарищем квартиры. Говорить поэтому после этого о какой-то ?выдаче адресов товарищей полиции? не имеет никакого смысла?. Кроме того ?на хранение оружия, в том числе и огнестрельного, не требуется в Вюртемберге заявления или разрешения с какой бы то ни было стороны. Мысль же о могущих оказаться на квартирах товарищей складах оружия и взрывчатых веществ следует назвать абсурдной?, ибо об этом стало бы немедленно известно в малочисленной русской колонии. Далее Саулит и Эфферт приводят примеры того, что местная полиция не обращала внимания на ?очень неудовлетворительное состояние предъявленных? ей паспортов, по которым проживали в Эслингене российские эмигранты, а также того, что ее ?не интересовала? принадлежность российских эмигрантов к ?партии, участие в русской революции, равно как и устройство ?тайного сообщества??11.

    Наконец, относительно второго пункта резолюции Саулит и Эфферт справедливо замечали, что ?и сам автор ее, тов. С., не мог им ничего сказать об отношении социал-демократии к полиции с принципиальной точки зрения и указал только на всем известные отдельные случаи в России, где в 1905 году рабочие сами расправлялись с ворами?12.

    В заключение авторы обращения указывали, что, по их мнению, перед ними было всего два выхода: ?вовсе не дать знать полиции о случившейся краже и тем самым уже наперед махнуть рукой на сумму, превышающую годичный заработок Гринберга или же попытаться при посредстве полиции вернуть украденные деньги?, и что ?они теперь еще? придерживаются ?того мнения?, что ?этим своим шагом не совершили ничего предосудительного?13.

    Обращаясь к ЗЦБ с просьбой приступить к расследованию этого дела, т.к. слухи об их ?провокации? ?распространяются довольно широко?, Саулит и Эфферт также считали, что ?очень важно выяснить принципиальное отношение высшей инстанции партии за границей к подобного рода фактам, […], происходящим в истинно конституционных странах?14.

    9 августа 1908 г. состоялось собрание Штутгартской группы с участием Саулита, Эфферта, приведенных ими двух свидетелей защиты и представителя ЗЦБ Орнатского, которое подтвердило резолюцию от 21 июля 1907 г. Затем собрание продолжалось под председательством Орнатского уже в качестве ?собрания отдельных товарищей, знакомых с делом Саулита и Эфферта, с целью выяснения достоверности фактического материала, содержащегося в письменном заявлении Саулита и Эфферта?, причем присутствующие высказались в том духе, что ?фактическое содержание этого заявления приблизительно верно?15. Однако вслед за этим участники собрания начали подвергать сомнению содержание заявления, на основании того, что это уже делалось в ходе предварительного следствия в 1907 г. На это Орнатский заявил, ?что расширять рамки дела и начинать новое следствие не является его задачей; ЗЦБ остается в пределах следствия, веденного комиссией общества политических эмигрантов в 1907 году; и роль его заключается только в том, чтобы принципиально высказаться по поводу материала, легшего в основу резолюции общего собрания политических эмигрантов Эслингена 21 июля 1907 г.?. Он также ?совершенно выделил вопрос о самой краже и просил высказываться исключительно по вопросу об обращении Гринберга, Саулита и Эфферта в полицию и о данных ими полиции ответах?16. Как мы видим, он вновь продемонстрировал свое традиционное стремление не раздувать дело и уладить все как можно быстрее, ибо, как он писал в своем письме секретарю ЗЦБ М.Ф.Петрову, ?ясно видел, что если начнет самостоятельное следствие, то встанет такой лабиринт старых дрязг, что потребовалось бы целой комиссии работать черт знает сколько времени, чтобы разобраться в этой путанице?17.

    Наконец, после долгих и страстных прений, выяснилось, что члены группы настаивают на том, что ?сообщили [адреса] равняется выдали?, а Саулит и Эфферт находят особенно неприемлемым именно это выражение ?выдали? и ?просят определенного и точного отзыва ЗЦБ, провокаторы ли они или не провокаторы, ибо из слов ?выдали адреса? можно сделать тот вывод, что они провокаторы?18.

    В результате 20 августа 1908 г., рассмотрев резолюцию Эслингенской группы, протест на нее Саулита и Эфферта и доклад Орнатского, ЗЦБ пришло к следующему заключению: ?1. По отношению к поступку т.т. Саулита и Эфферта не может быть речи о провокации, т.к. нет места для подобного обвинения (Провокацией является вовлечение лиц в какое-нибудь действие и затем выдача этих вовлеченных лиц). 2. Не может быть речи о выдаче лиц или же предумышленной выдаче адресов (с тем, чтобы предать в руки полиции каких-нибудь лиц). 3. Поступок Саулита и Эфферта объясняется желанием　их помочь обокраденному товарищу. 4. С этой целью С. и Э. Оказали косвенное содействие полицейскому расследованию по чисто уголовному делу, сообщив или содействуя сообщению имен и адресов лиц, посещавших обокраденного товарища без какого-либо обвинения их с своей стороны. 5. Что такой поступок мог повести к преследованиям членов группы и репрессиям по отношению к указанным лицам (был произведен хотя и без последствий обыск у одного из названных лиц). 6. Что поступок С. и Э. был совершен ими без ведома совета с товарищами, а за свой страх и риск, не предупредив товарищей, у которых могли быть при обыске обнаружены компрометирующие их в глазах полиции данные.

    Ввиду всего этого ЗЦБ считает поступок С. и Э. необдуманным, неосторожным, заслуживающим порицания как могущий привести к преследованиям т.т., хотя и без всякого желания или умысла со стороны С. и Э. Считает этот поступок не влекущим за собой потери или ограничения каких бы то ни было прав их как членов РСДРП, считает С. и Э. достойными быть членами с.-д. организации.

    Решение это ЗЦБ постановляет сообщить Штутгартской группе, С. и Э., Заграничному комитету С[оциал]-Д[емократии] Лат[ышского] Края.

    В случае несогласия заинтересованных сторон (С. и Э. и Штугартской группы) с этим мнением ЗЦБ в общих интересах предлагает предоставить окончательное решение третейскому суду?19.

    Группа, как и следовало ожидать, осталась недовольна решением ЗЦБ, хотя и не горела желанием продолжать разбор этого дела, и 1 сентября 1908 г. ее секретарь Чернов писал в ЗЦБ: ?Ни в какие высшие инстанции группа подавать не думает, а ответ, или вернее решение в таком ?глубоко мотивированном? виде находим беспомощным и даже более, и вот почему: сущность вашего решения в принципе ничем не разнится от нашего; вы порицаете поступок, который порицала и наша группа. О провокаторстве никто в резолюции не говорил; но оно – ваше решение – приносит некоторый вред – вы дезорганизуете, если хотите обыкновенное выражение, известным образом дисциплину среди членов партии. В этом случае вам не мешало бы знать, как поступили латыши: они сказали – ?вы должны повиноваться решению группы?. Нам кажется, что вы переборщили в этому случае своим демократизмом и обратили его в скверное орудие против известного партийного порядка?20.

    В данном случае мы тоже можем констатировать, что ЗЦБ , подобно ЗД ЦК ПСР, предпочло занять компромиссную позицию. В результате принципиальный вопрос о возможности обращения социалиста к полиции для защиты своих прав ушел на периферию решения ЗЦБ и фактически остался без ответа. Действительно, ЗЦБ хотя и защищало обвиняемых от чрезмерных обвинений (в провокаторстве, выдаче адресов), но в конечном счете все же осудило их действия.

    Другое дело, а именно дело о двух ?цюрихских драках? между несколькими российскими эмигрантами 28 и 29 сентября 1913 г., интересно не столько как еще одна иллюстрация того, что далеко не все слои политической эмиграции отличались достойным с точки зрения социалиста, да и просто порядочного человека поведением, сколько порожденной ими перепиской, которая вскрыла подоплеку этих событий и выявила различные позиции по ряду интересующих нас　вопросов. В архивном деле сохранились материалы, исходящие от двух противоборствующих сторон, что, с одной стороны, позволяет нам составить четкое представление об их позициях, а с другой – позволяет произвести свое собственное маленькое расследование на основании сохранившихся документов, чтобы понять, что является правдой, а что вымыслом.

    В кратком изложении события 28 и 29 сентября 1912 г. в Цюрихе выглядят следующим образом. На вечеринке 28 сентября произошла ?обычная пьяная драка? между членами местной эмигрантской колонии, в которой принимали участие эсеры Ломов и Семеновский. На следующий день на Кульманштрассе вновь произошло столкновение с участием эсеров Ломова и ?Малютки? (Трощилова), которые ?допустили в целом ряде поступков несомненно недвусмысленные антисемитские выходки, т.е. кричали во время избиения ?Бей жидов!??21.

    Эти события, естественно, стали ?предметом толков колонии?, а драка на улице кроме того ?была истолкована как еврейский погром?. Избранная следственная комиссия, опросив свидетелей и непосредственно причастных к драке лиц, приняла резолюцию, в которой ?отрицала мстительный характер и идейную связь? двух драк, утверждала, что участие во второй драке Ломова ?не носило антисемитского характера?, а Малютка ?в этот день позволял себе антисемитские выкрики?, и ?самым категорическим образом отвергала погромный характер драки?22.

    Эта резолюция была приведена в обширном письме секретаря Центрального бюро Заграничной федерации групп содействия ПСР Мадридова в (Центральное бюро заграничных групп) ЦБЗГ РСДРП от 26 января 1913 г., в котором излагалась эсеровская версия всего происшедшего в Цюрихе. Мадридов не только всячески старался затушевать антисемитский характер драки, но и обвинял социал-демократов И.Шрага и Е.Гольдштейна в недопустимом с его точки зрения поступке – обращении в полицию для наказания виновных в избиении. В его изображении это выглядело следующим образом: ?Когда произошла драка на Culmannstr., об ней узнал секретарь цюрихской группы РСДРП Шраг. Он хотя и не присутствовал при ней, а был лишь осведомлен знакомыми, что происходит якобы погром – посчитал необходимым тотчас же обратиться по телефону в полицейское бюро для вызова полиции на место происшествия?. Встретив уже выехавшую полицию на месте происшествия Шраг и Гольдштейн ?предложили полицейским произвести обыск в квартире политической эмигрантки Елены Бродской[…], где по их представлениям скрывались те, кого они считали за погромщиков. Вместе с полицией Шраг и Гольдштейн поднялись в кв. Бродской и когда та начала оспаривать у полиции право входа в ее квартиру, Шраг указал полицейским, что они должны выполнять свои обязанности. Обыск не состоялся лишь ввиду решительного заявления доктора Бродского о том, что пока полиция не представит законного мандата от своего начальника, он их не впустит в квартиру. Выйдя с городовыми на улицу и заметив в толпе русских некоего рабочего Андрюшу (политический эмигрант, соц.-рев.[…]), Гольдштейн, обвиняя Андрюшу в участии в драке, потребовал от городового заарестовать Андрюшу, что полицейскими и было выполнено?. Андрюша был освобожден лишь после того, как прибывший в участок Галицкий, в избиении которого обвиняли Андрюшу, заявил, что последний его не бил?23.

    В заключение Мадридов полагал, что ?квалификация поступков Шрага и Е.Гольдштейна и вытекающих из их поступков последствий должна стать предметом суждения ЦЗБ РСДРП? и выражал уверенность в том, что ?оно сочтет необходимым расследование дела?24.

    В то же время из приложенных к письму Мадридова выписок из протоколов следственной комиссии, содержащих запись показаний Шрага, видно, что дело обстояло так: 29 сентября к Шрагу ?принесли раненого Крахмальника и сообщили, что произошел еврейский погром. Ввиду этого свидетель нашел необходимым призвать на помощь полицию. Свидетель встретил по дороге в полицию полицейских и с ними отравился к Бродской искать избивавших. Бродская заявила, что Ломова у нее нет, что он только что ушел. Ефим несколько раз заговаривал с ней по-русски. Бродская возмущалась, что соц.-дем. обратились в полицию. ?Помилуйте, ведь они погромщики?, — сказал Ефим, на это последовал ответ: ?Таких жидов, как вы, надо бить??25.

    Получив письмо Мадридова, ЦБЗГ обратилось к цюрихской группе РСДРП с запросом о событиях 28-29 сентября 1912 г. В ответе бюро цюрихской группы не только подробно излагается ее позиция в этом конфликте, но и обрисовывается та атмосфера, в которой произошли сами столкновения и последующее разбирательство. Прежде всего сообщение секретаря ЦБ ЗФ групп ПСР называется ?неточным и неправильным?, т.к. оно основывается на ?совершенно неверных данных?. Причиной же этого является то, что приезжавший для подробного расследования дела на месте Мадридов ограничился допросом только членов местной эсеровской группы и указанных ему ими лиц, благодаря чему все его расследование приобрело односторонний характер. Кроме того Мадридов обвиняется в недобросовестном цитировании протоколов следственной комиссии, т.к. в приводимых им извлечениях нет ни одной ?из подавляющего большинства речей товарищей разных направлений, высказывавших полное одобрение действиям т.т. Шрага и Ефима?26. В частности, неточным цитированием совершенно искажен смысл речи т. Мартынова, который выступал в защиту действий Шрага и Гольдштейна: ?Ломов и Ко проявили себя как громилы, с этим все согласны, как бы не относиться к вопросу о степени антисемитизма в мотивах их поведения. Что же касается обращения т. Шрага и Ефима к полиции, то оно вызвано было тем, что Шраг и Ефим из того, что они видели во время 29 сентября, из первых впечатлений, вынесли заключение, что Ломов и Ко хотели устроить еврейский погром, и при таких условиях всякий социал-демократ и вообще всякий порядочный человек не постеснялся бы и даже должен был обратиться к содействию полиции?27.

    Более того, сама следственная комиссия, избранная делегатским собранием цюрихских социалистических организаций, допустила неправомерные действия, приняв условия Ломова, Малютки и Бродской о неразглашении их показаний, в результате чего эти показания остались неизвестными для всех кроме членов самой комиссии. Комиссия также отказалась провести предложенную Шрагом и Гольдштейном очную ставку их с Бродской для выяснения истинной картины происшедшего, заявив, что она ?не является ?судебной комиссией? и поэтому не устраивает очных ставок, а занимается лишь снятием показаний?28. Наконец, резолюции следственной комиссии не были приняты делегатским собранием, которое выразило свое отношение к событиям 28/29 сентября в своем обращении ?К русской колонии?: ?Делегатское собрание представителей политических и общественно-культурных организаций, обсудив события, имевшие место 28/29 сентября и их последствия, пришло к выводу о необходимости созыва колониального собрания, которое выразило бы свое отношение к непосредственным и посредственным виновникам последних событий и таким образом предупредило бы возможность повторения таких явлений в будущем.

    Делегатское собрание констатирует, что главной причиной драки на вечере 28 сентября в Stadthalle было явление, за последние годы распространенное в некоторых кругах эмиграции – пьянство.

    И хотя события того вечера отнюдь не носили характера национального столкновения, ни в начале драки, ни в конце ее, когда одному из пострадавших русских была оказана возможная по месту и времени помощь – тем не менее эти события представляют собой чрезвычайно предосудительное явление.

    Эта предосудительность еще более усугубляется и падает же всей тяжестью ответственности на непосредственных и посредственных виновников позорного избиения на Culmannstrasse перед русской читальней, когда начавшие его проявили самые безграничные, бесстыдные кулачные инстинкты и допустили в целом ряде поступков несомненно-недвусмысленные антисемитские выходки.

    Такого рода явления должны вызвать единодушный и самый решительный отпор со стороны всех, без различия социально-политических воззрений членов русской колонии, которая должна резко и определенно отмежеваться от героев диких уличных и антисемитских выходок.[…]

    Ввиду тревожных запросов, поступающих в Цюрихскую русскую колонию о характере печальных столкновений 28/29 сентября, делегатское собрание 21 политической общественно-культурной организации заявляет, как оно это сделало уже на колониальном собрании в Цюрихе, что происшедшее не носило характера погрома.

    Делегатское собрание представителей 21-й политической и общественно-культурной организации констатирует небывалый в Цюрихе факт – появление из анонимных источников литературы, соединившей в себе гнусность желтой прессы, нечистоплотность не дерзающей открыться трусости и наглый, беззастенчивый антисемитизм.

    Считая ниже своего достоинства вступать в полемику по существу со смельчаками анонимного пера и с их подозрительного происхождения литературой, и квалифицируя ее как провокацию, особенно гнусную после 28/29 сентября, делегатское собрание выражает свою уверенность, что в оценке прозрачно-псевдонимной юдофобии оно встретит полное сочувствие колонии?29.

    Что же касается ситуации в русской эмигрантской колонии в целом, то из письма социал-демократической группы выясняется, что ?местной группе с.-р. было единогласно выражено недоверие на собрании всех социалистических и революционных групп г. Цюриха, на котором была принята резолюция о сообщении центрам ПСР о событиях 28/29 сентября помимо местной группы с.-р., ?через ее голову??30. Более того, ?за все время обсуждения имевших место в Цюрихе событий на всех собраниях группа с.-р. (во время событий и их обсуждения состояла из 4-5 лиц, уже впоследствии в нее вошли г.г. Бродские) служила объектом обвинений, и история с Шрагом и Ефимом была выдвинута эсерами по известному психологическому расчету, когда кричат ?Держи вора!? с целью отвлечь от себя внимание?31. Обвинения же против эсеров заключались в следующем: ?Собрание всех социалистических и революционных групп Цюриха приняло решение относительно членов ПСР, не входивших в то время в цюрихскую группу: Ломова, Малютки и Семеновского – объявить первому общественно-организованный бойкот, а двум другим – исключение из всех организаций. После этого решения группа с.-р. вывесила в русской читальне свою резолюцию, протестующую против объявления бойкота ?товарищам?[…]?, причем эта резолюция появилась уже после выхода в свет листков за подписью В.Семеновского и В.Троицкого (он же Ломов, он же ?Кодак?), осужденных уже резолюцией делегатского собрания32. ?Это объявление продолжало висеть вплоть до получения одним товарищем письма от Виктора Чернова, высказывающегося вполне определенно о том, какую позицию должна занять местная группа эсеров. Под влиянием этого письма группа с.-р. вывешивает объявление, в котором ?протестует против инсинуаций? против гр. с.-р. и сообщает, что рассмотрение поведения Ломова и др. передано в центральные заграничные учреждения партии, сама же группа не выносит решения, ?т.к. не может выносить скоропалительных и необдуманных решений? (В этой резолюции Ломов и Ко уже не титулуются ?товарищами?)[…]. Ввиду предстоящего общего собрания эмигрантской кассы […] группа содействия РСДРП на своем общем собрании 15.XII.1912 приняла решение потребовать удаления группы с.-р. из состава эмигрантской кассы ввиду того, что эта группа признала своими товарищами лиц, бойкотируемых всеми революционно-социалистическими группами и ввиду того, что кроме косвенного признания своей солидарности с Ломовым и Ко, группа уклоняется от решения по поводу этих лиц[…]. Решение группы РСДРП было доведено до сведения эсеров. Тогда группа с.-р. немедленно опубликовывает 2 резолюции: ?большинства? и ?меньшинства?, первая более мягко, вторая резко порицающие Ломова и Ко. В свою очередь тогда бюро группы РСДРП отменило решение группы о недопущении группы эсеров как таковой в эмигрантскую кассу?33.

    На собрании членов эмигрантской кассы произошло следующее: ?Комитет эмигрантской кассы выбирается на общем собрании всех 9 групп (группа содействия РСДРП, 2-я группа, секция, бунд, Латыши, обе части ППС, ПСД и с.-р.), входящих в состав эмигрантской кассы, причем общему собранию кассы предлагается старым комитетом список кандидатов в новый комитет. Список составляется из представителей всех групп, входящих в состав кассы, причем эти представители намечаются самими группами. Группой с.-р. была выставлена кандидатура г-жи Бродской. Комитет кассы тогда отказывался выставить общий список и голосование производилось не en bloc, а в отдельности. Выставленная эсерами кандидатура Бродской провалилась: против нее голосовало все собрание, за исключением 12 человек?34. В то же время Е.Гольдштейн и И.Шраг были избраны членами ревизионной комиссии35.

    Наконец, что касается поведения Шрага и Гольдштейна и отношения к нему товарищей, в письме сообщается, что ?ни следственная комиссия, ни делегатское собрание, ни социалистическое собрание не занимались разбором поступков Шрага и Ефима, а лишь расследованием　недвусмысленно-хулиганских поступков бывших членов с.-р. группы и оценкой двусмысленного поведения　— настоящих.[…] Далее: по желанию т.т. Шрага и Ефима их действия, связанные с событиями 28/29 сентября, обсуждались на очередном общем собрании (16.XII.1912) всех соц.-дем. организаций, входящих в состав Цюрихской объединенной организации РСДРП: 2-й группы содействия партии, Бунда, Латышского края, Польши и Литвы. Собрание, выслушав объяснения т.т. Шрага и Ефима и ознакомившись с заявлениями секретаря ЦБЗФГр. ПСР Мадридова – приняло следующую резолюцию: Общее собрание объединенной социал-демократической организации не находит в действиях т.т. Шрага и Ефима, связанных с инцидентами 28/29 сентября ничего такого, что подлежало бы реабилитации. Общее собрание видит в этих действиях исполнение названными товарищами их общественного долга в борьбе с развившимся в Цюрихе хулиганством?36.

    В заключение своего письма Цюрихская группа содействия РСДРП выражала уверенность, ?что этим объяснением вопрос для ЦБЗГСод. РСДРП будет исчерпан, тем более, что единственно компетентными решать этот вопрос организациями – организациями местными, к которым принадлежат т.т. Шраг и Ефим, вопрос уже решен?37. Судя по всему, уверенность эта оправдалась, т.к. никакой дальнейшей переписки по этому вопросу в архиве не отложилось.

    Обратимся теперь к документам, исходящим от сторон, непосредственно участвовавшим в столкновениях 28 и 29 сентября. Позиция Ломова и Ко слишком ясна из выпускавшихся ими листков, которые и цитировать-то не очень удобно да и неинтересно, ибо все содержащиеся в них ?аргументы? известны давно и повторяются с небольшими вариациями антисемитами всех времен и народов. Письмо же в ЦБЗГ РСДРП от И.Шрага гораздо интереснее, т.к. в нем не только восстанавливается картина происшедшего, но и приводятся мотивы, по которым он счел возможным и необходимым обратиться в полицию.

    Прежде всего И.Шраг отмечает спонтанность своих действий: ?Мне было не до рассуждений – можно или нет обращаться в полицию — я знал одно: на Culmanstr. избивают товарищей, там кричат ?бей жидов?. Я знал еще, что швейцарская полиция к хулиганам такого сорта относится иначе, чем полиция русская – она не покровительствует, а преследует кулачные расправы, сопровождающиеся криками ?бей жидов??38. В то же время он подчеркивает, что вопрос о его обращении в полицию сам он рассматривает ?только как принципиальный вопрос ?допустимо ли соц[иал]-дем[ократу] обращаться к помощи и защите полиции от хулиганов. Поэтому-то я и заявил на собрании социалистических и революционных организаций Цюриха […], что мое поведение может рассматриваться только с.-д. собранием, а не на собрании, на котором присутствуют анархисты и с.-р., так как с анархистами у нас, с.-д., вполне определенные разногласия относительно отношения к учреждениям буржуазного государства[…]. Я как социал-демократ никогда не стоял на анархической точке зрения вреда полиции всегда и везде. Социал-демократы всех стран и народов требуют от полиции одного: защиты граждан от хулиганов всякого рода и исполнения ею этого своего назначения[…]?, тем более, что ?есть категория лиц, по отношению к которым возможно одно только средство – обращение к полиции?39.

    Обрисовав обстановку, в которой в целях прекращения побоища он прибег к помощи полиции, И.Шраг подчеркивает: ?В России мне, конечно, не пришло бы в голову обратиться за этим к полиции – там полицией поощряются подобные выступления, там в таких случаях прибегают к самообороне. Здесь же, в демократической республике, где подобные явления незнакомы и полицией не поощряются и где нет самообороны – в таких случаях принято обращаться к полиции. Почему мы – политические эмигранты – должны быть беззащитными против хулиганов, если они являются, к нашему стыду, политическими эмигрантами и состоящими вдобавок в партии с.-р.??40. Кроме того, собственно целью обращения к полиции, по словам И.Шрага, было выяснение и установление личностей виновников побоища, для чего он вместе с Гольдштейном и направился вместе с полицейским на квартиру к Бродской, где, как они считали, укрылись громилы. Об обыске, в котором обвиняют их Бродские, ?не могло быть и речи?, т.к. швейцарская полиция не устраивает обысков без письменного распоряжения судьи, которого не было. Поэтому ?обыска никто не требовал, никто не собирался делать и никто о нем не говорил?41.

    Наконец, И.Шраг высказывает свое отношение к одному из пунктов обвинения, высказывавшемуся эсеровской стороной – о ?крайне тягостных последствиях, которые мог повлечь за собой поступок Шрага и Ефима?: ?Лучшим доказательством вздорности этого обвинения, пишет он, служит то, что никаких ?тягостных последствий? не последовало. Если бы они могли последовать, то они последовали бы. Если же в Цюрихе был погром – каково мнение было всех знавших, то с каких пор революционеры думают о последствиях для хулиганов и погромщиков??42. А в том, что это был именно погром, по первым впечатлениям ни у кого сомнений не было, т.к. ?картина была так ярка и так похожа на российскую погромную действительность[…]. Только несколько дней расследования показало, что погрома не было – было избиение с недвусмысленными антисемитскими выходками?43.

    В качестве дополнений к показаниям И.Шрага Е.Гольдштейн также направил заявление в ЦБЗГ, в котором отмечал: ?[…]считаю, что задача полиции заключается в охранении граждан от всяких хулиганов, тем более таких, которые избивают под лозунгом ?бей жидов?. Эту задачу швейцарская полиция хорошо выполняет, и потому я и обратился к ней за помощью. Ждать результатов следствия, установления характера драки мне не нужно было: меня били и при этом кричали ?бей жидов?. Был ли тут антисемитизм на почве хулиганства или хулиганство на почве антисемитизма – это мне кажется совершенно безразлично?44.

    Наконец, нельзя не сказать о позиции во всем этом деле представителей эсеровской партии. Если местные эсеры в лице Ломова и Ко и супругов Бродских демонстрировали откровенно антисемитские воззрения, и члены местной группы их покрывали, а секретарь ЦБ Заграничной федерации групп содействия ПСР Мадридов старался затушевать эту сторону конфликта, упирая на недопустимость для социал-демократа обращаться в полицию буржуазного государства, даже для защиты от хулиганства, то один из руководителей ПСР В.М.Чернов в письме к социал-демократу И.Крахмальнику высказался четко и ясно: ?Участники диких сцен кулачной драки, по моему мнению, подлежат несомненно суду их товарищей. До участников ?с другой стороны? мне нет никакого дела. Но с одной из сторон участниками были люди, называющие себя с.-р-ами. Группа с.-р.-ов должна разобрать их поведение с должной строгостью, даже безжалостностью, не ссылаясь на то, что участники ?с другой стороны? остаются безнаказанными. Если это будет так – тем хуже для их товарищей с той, ?другой стороны?. Но для меня не так даже важны эти сцены драки, начавшиеся с какой-то вечеринки, и по-видимому, даже просто ?по пьяному делу?. Для меня важнее те гектографированные листки, подписанные именами двух участников драк, которые безусловно недостойны не только социалистов, но и просто идейных людей. Ряд мест этих листков, вроде хотя бы выражения ?иудушки от иудейства?, дышат несомненным антисемитизмом. По этому поводу я писал, что будь я членом Цюрихской группы с.-р., я бы настаивал на немедленном собрании группы для исключения из ее среды авторов этих листков (если они в нее входят) и передачи их поведения на рассмотрение высших партийных инстанций. Ибо, по моему мнению, нельзя группе в таких вопросах занимать неопределенную или сбивчивую позицию, не теряя своего морального престижа и авторитета. Таково мое мнение, которого я не имею оснований ни　от кого скрывать, и Вы можете эту часть моего письма к Вам показывать кому Вам угодно?45.

    И в этом деле мы видим, что у части участников конфликта, возникло желание затушевать сам факт недостойного поведения двух цюрихских эсеров, а весь свой пафос сосредоточить на обличении социал-демократов, выдающих социалистов полиции. Представляется, что такую позицию Мадридов и цюрихские эсеры заняли из своеобразной корпоративной этики и нежелания признавать недопустимость действий своих товарищей. Значительно интереснее позиция В.М.Чернова. С одной стороны, он занимает абсолютно жесткую позицию по отношению к эсерам, допустившим антисемитские проявления и требует их исключения из эмигрантской эсеровской группы. Собственно, именно эта позиция Чернова прекратила развитие конфликта. Но с другой стороны, В.М.Чернов совершенно обходит вопрос о допустимости обращения социалистов с жалобой в полицию, заявляя : ?…До участников ?с другой стороны? мне нет никакого дела? и не принимая ссылок цюрихских эсеров ? … что участники ?с другой стороны? остаются безнаказанными. Если это будет так – тем хуже для их товарищей с той, ?другой стороны??.

    Из всего этого можно сделать вывод, что хотя допустимость самого факта обращения с.-д. в полицию, по-видимому, не является для Чернова бесспорным, но он особо подчеркивает, что это дело их товарищей, а сам он не желает входить в обсуждение этого вопроса, способного увести в сторону от самого главного – недопустимого поведения его сопартийцев.

    Крайне интересные сведения по интересующей нас проблеме дает также дело, рассмотренное в Германии в сентябре 1909 г. – феврале 1910 г. в третейском суде, устроенном русскими социал-демократами, – дело об оскорблении с.-д. И.Шпетером с.д-. А.С.Залманова. Суть его состоит в следующем. Доктор Залманов (член РСДРП, в 1902-1904 гг. работавший в России, живший затем в Цюрихе, а затем в Нерви, где с 1908 г. был председателем эмигрантской кассы и членом Нервийской группы содействия РСДРП) и Н.И.Потоцкая (социал-демократка, высланная за границу взамен трех лет ссылки в Тобольской губернии) обратились к И.Шпетеру (он же Алексей Павлович, член Парижской группы содействия РСДРП, представитель ЗЦБ для Южной Германии, в России работал с начала 1902 г., в 1905 г. был председателем железнодорожного рабочего комитета Средне-азиатской и Туркестанской железной дороги) с просьбой передать М.С.Антокольской, также социал-демократке, чтобы она ?за известный поступок принесла извинение или последует обращение к администрации или даже в коронный суд?46. И.Шпетер сказал Залманову, что за подобное обращение он будет считать его негодяем и подлецом и за свои слова готов держать ответ перед товарищами. Когда же Залманов вместе с Потоцкой все же пошли к директору местного курортного учреждения, в котором работала Антокольская, И.Шпетер при свидетелях назвал Залманова по выходе его из административного здания негодяем и мерзавцем, а поступок Потоцкой характеризовал как подлый47.

    Из опроса свидетелей выясняется более или менее подоплека этого поступка. По словам доктора М.А.Гиршовича, Антокольская и Залманов ?имели какие-то отношения в Нерви. Возвратившись из Нерви, она [Антокольская – Авт.] рассказывала, что д-р Залманов поступил с нею нехорошо. Что там было, не знаю. Имя д-ра Залманова вызывало у Антокольской приступы раздражения. Д-р Залманов это знал. С врачебной точки зрения, врач, который приводит такого больного (нервная, с иногда выраженной формой меланхолии, в тяжелой форме сердечный больной) в состояние аффекта, [должен] избегать этого. Принимать меры против больного человека – я считаю с врачебной точки зрения – насилием?48. Другой свидетель считал, что ?т. Залманов никакого зла т. Антокольской не делал. Отношения у них испортились в Нерви ввиду болезненного состояния т. Антокольской. Их отношения с Потоцкой испортились из-за […] будто бы штрейкбрехерства т. Потоцкой[…]. Т.Антокольская везде старалась очернить т. Залманова, из-за этого даже в Ницце потеряла место?49.

    В материалах суда нет подробного описания того поступка Антокольской, с которого, собственно говоря, все и началось, но из отдельных реплик можно понять, что она крайне неприязненно отнеслась к Н.И.Потоцкой, приехавшей в Наухайм из Нерви вместе с доктором Залмановым и, проверяя билеты при входе в павильон лечебных ванн, однажды отказалась пропустить Потоцкую, заявив ей ?Пошла вон?50. Кроме того, через несколько дней после столкновения Шпетера с Залмановым она показывала последнему кукиш и ?произвела известное пластическое движение, которое делают обыкновенно бабы в деревнях при взаимной ссоре?51.

    Вся эта история получила широкую огласку, так что один из невольных ее свидетелей писал: ?[…]здесь в Nauheim’е два лагеря, вот уже скоро две недели, и мы все, вся русская колония, исключительно этим живем и в этой грязи купаемся?52.

    В конце концов 2 сентября третейский суд ?по выслушании всех свидетелей и по всестороннему рассмотрению всех обстоятельств инцидента между т.т. д-ром Залмановым и Иваном Шпетером признает, что т. И.Шпетер нанес т. д-ру Залманову тяжкое словесное оскорбление (чего т. Шпетер и не отвергал), но третейский суд находит, что это тяжкое телесное оскорбление было вызвано т. Залмановым, совершившим поступок, недопустимый с точки зрения партийных традиций и этики […], выражает т. И.Шпетеру свое сожаление по поводу допущения им не соответствующего достоинству старого партийного работника способа воздействия?53.

    Однако, помимо событийной стороны дела, есть еще один его аспект, заслуживающий, пожалуй, более пристального внимания. Этот аспект подвергся обсуждения на заседаниях третейского суда и вызвал ряд разногласий. Напомним, что с формальной точки зрения судебное разбирательство было посвящено факту нанесения И.Шпетером словесного оскорбления доктору Залманову за его не осуществленное пока намерение обратиться в коронный суд и осуществленное намерение жаловаться администрации курорта на Антокольскую, конфликт с которой он мог уладить мирным или товарищеским путем.

    Вот эта-то проблема допустимости для социалиста решения своих споров с товарищами по партии обращением в буржуазные суды и представляет, на наш взгляд, гораздо больший интерес, чем выяснение степени виновности сторон в банальном бытовом личном конфликте. И.Шпетер в своей речи указывал, что когда Залманов обратился к нему с просьбой убедить Антокольскую принести Потоцкой свои извинения, пока он, Залманов, не обратился к администрации или в коронный суд, он заявил Залманову, что ?у нас есть этика, которая нам не позволяет обращаться к коронным судам, а только к товарищеским и третейским[…]. Вы нарушаете партийную традицию и этику, сказал я ему. Мы таких товарищей называем подлецами. Я нахожу поступок тов. Залманова недостойным товарища?. Затем И.Шпетер объяснил, какими мотивами он руководствовался в своих поступках: ?первым мотивом [моим было]: Зная положение эмигрантов за границей вообще и в Германии в частности, я обязан был всячески предупредить, чтобы между сторонами не было обращений к коронным судам и администрации и т.п. Я обязан предпринимать всяческие меры к тому, чтобы этого не было и в особенности в Германии, где русские преследуются с не меньшей интенсивностью, чем в России. 2-е. Мне известно, что здесь живут без паспортов и по фальшивкам – я просил тов. не предпринимать шагов, которые повредили бы эмигрантам. 3-е. Зная трудности жизни и приискания заработка для эмигрантов в Германии – считаю не товарищеским принятие мер, которые ведут к лишению заработка. 4-е. Мне думается, что поступки подобного рода – обращение к администрации, когда представлялась возможность не создавать инцидента (т.к. там были и другие служащие…) недостойны не только с.-д., но и интеллигента?. И.Шпетер считал, что ?инцидент был вызван т. Залмановым, нарушившим партийные традиции и недопустимостью, принимая во внимание положение эмигрантов за границей, обращаться к коронному суду?54.

    В своей заключительной речи И.Шпетер вновь заявлял, что ?т. Залманов, будучи даже не товарищем, а просто интеллигентом, и то не должен был обращаться в коронный суд, т.к. среди русской интеллигенции никогда не разбирались их недоразумения и дела в коронном суде, а в судах чести (или третейских судах), к которым коронный суд не принадлежит. При настоящем политическом положении, при разброде в партии и т.д. т. А.П. считает нужным прибегнуть к таком тяжелому для него оскорблению, для предотвращения в будущем возможности нарушения партийной этики и традиций?. Обращаясь к своему противнику, он говорил: ?Этот нежелательный для обоих инцидент Вы создали, Вы виновник за мой проступок, я не желаю, чтобы Вы вышли отсюда с названием негодяя, но чтобы это послужило Вам уроком никогда не обращаться к коронным судам, т.к. я констатировал у Вас неустойчивость политических убеждений?55.

    О том, что само намерение обратиться для решения своих проблем в коронный суд казалось большинству революционеров-эмигрантов абсурдным, свидетельствует следующий диалог, занесенный в протокол суда: ?Залманов: Почему Вы, т. Махновец (член суда – Авт.), отнеслись с недоверием к заявлению т. Дениш о возможности обращения т. Залманова в коронный суд? Махновец: Потому что Вы товарищ?56.

    Впрочем, в протоколах суда было зафиксировано и ?особое мнение? одной из судей, т. Лопатиной: ?Считаю, что с.д. имея определенное миросозерцание, смотрят определенным образом на все культурные учреждения соц[иального] строя, учитывая роль орудия классовой борьбы, которую играют эти учреждения в классовом государстве и разрешает пользоваться членам с.д. партии этими учреждениями постольку, поскольку они не являются орудиями классовой борьбы. Следовательно, с.д. имеют право пользоваться судами как культурными учреждениями на одинаковых основаниях?57. Другой член суда, Ю.П.Махновец, напротив, считала ?поступок т. А.П. хорошим, вполне культурным и корректным. Мы, с.д., во всем буржуазном обществе являемся обличителями и в своей роли обличителей мы никогда не стесняемся в отношении наших партийных противников, наши речи в судах, в Думе и прессе отличаются крайними выражениями, которыми мы клеймим недостойные явления, тем более мы должны быть строгими в своей среде, к лицам, которых мы прикрываем своим знаменем. А.П. поступил с необычайной для нашей среды и для нашего времени деликатностью – он как бы выполнил христианские заветы: он трижды уговаривал и предупреждал т. Залманова и т. Потоцкую о беспринципности и вреде их поступка. В самый последний момент своим влиянием старается удержать их от рокового шага – решившись во чтобы то ни стало удержать их на покатой плоскости, на которой они стали; он сам на себя набрал свидетелей, причем все три лица, им призванные, – социалисты: двое из них принадлежат к нашей партии, третий – старый народоволец?. Все же поведение Залманова и все о нем здесь услышанное, — продолжала Лопатина, — убедило меня в том, что ?эпитеты, данные ему т. А.П. совершенно соответствуют истине?58.

    Впрочем, наиболее философскую и в то же время справедливую точку зрения на всю эту историю высказали представители доктора Залманова, еще до начала суда по ряду причин отказавшиеся принимать в нем участие: ?Живем мы среди самой разношерстной компании, и никогда и никто не может поручиться, что кто-либо из этой компании не нанесет нам незаслуженного оскорбления. А ведь бывает и так, что этого оскорбителя никуда на суд повести нельзя?59.

    В высшей степени важно принципиальное расхождение диаметрально противоположных позиций по этому вопросу двух судей – социал-демократов, что лишний раз подтверждает отсутствие ясности по нему и в социалистической среде в целом. Не менее важно и то, с каким напором утверждалось одной из сторон право лишать звания ?товарища? и даже подвергать оскорблению Залманова за нежелание использовать единственно допустимый в товарищеской среде путь – обращение к третейскому или товарищескому суду. Особо важно, что эта точка и победила в решении суда.

    Подводя итог теме в целом, отметим, что если среди анархистов, резко отрицательно относившихся к самому государству и его институтам, не могло возникнуть и, действительно, не возникало конфликтов по поводу о допустимости апелляции к правоохранительным органам для разрешения конфликтов в товарищеской среде, то среди социалистов, как социал-демократов, так и эсеров здесь ясности не было. Характерно, что сторонники и противники допустимости этого были и у с.-д. и у с.-р., и если сторонники обращения в правоохранительные органы для защиты своих прав приводили разную аргументацию (сравни аргументы эсера Тютчева и социал-демократки Лопатиной), то противники этого в обеих партиях были более единодушны. Крайне примечательно, что несмотря на любовь социалистов к обсуждению всяких теоретических вопросов, эта проблема никогда не выплескивалась на страницы их прессы и дискутировалась лишь во время очередного скандала. И дело не в том, что этот вопрос не интересовал русскую социалистическую эмиграцию, как раз интерес был самый горячий и споры велись жаркие. Представляется, что как с.-д., так и с.-р. прекрасно понимали, что сделав обсуждение этой проблемы публичной, им не уйти от ряда неприятных для себя констатаций. Пришлось бы публично констатировать, что в их среде возникают столь серьезные (и весьма яркие) конфликты, требующие вмешательства буржуазной полиции.

    Пришлось бы констатировать, что их ?революционное право? и ?революционная этика? в данных случаях явно неэффективны и дают сбой. Пришлось бы констатировать, что в их среде нет единомыслия по этому поводу и часть их товарищей в определенных ситуациях готова доносить на своих товарищей в буржуазный суд. Сама по себе любая из этих историй, попади она в русские, враждебные социалистам газеты, при мастерской журналисткой обработке могла бы причинить социалистам серьезный вред. Впрочем, свою роль здесь, вероятно, сыграла и свойственная русской интеллигенции в целом определенная закрытость в обсуждении своих внутренних болячек.

    Примечания

    1 Международный институт социальной истории (далее МИСИ). Архив ПСР. Д. 557.

    2 МИСИ. Архив ПСР. Д. 557.

    3 МИСИ. Архив ПСР. Д. 557.

    4 МИСИ. Архив ПСР. 557.

    5 МИСИ. Архив ПСР. 557.

    6 Секретарь Штутгартской группы Чернов прямо говорил представителю ЗЦБ Орнатскому (Г.В.Чичерину), что решение ЗЦБ по этому делу его интересует ?не с точки зрения самого дела, а с точки зрения поведения ЗЦБ? (Там же. Л. 20 об.).

    7 Там же. Л. 9 об.

    8 Там же. Л. 3.

    9 ?Слова в тексте, заключенные в кавычках, суть подлинные выражения товарищей (большей частью тов. Ч.)? – прим. док.

    10 Там же. Л. 5.

    11 Там же. Л. 5 об.

    12 Там же. Л. 6 об.

    13 Там же. Л. 7.

    14 Там же. Л. 7 об.

    15 Там же. Л. 9.

    16 Там же. Л. 9 об.

    17 Там же. Л. 20.

    18 Там же. Л. 10.

    19 Там же. Л. 21.

    20 Там же. Л. 23-23 об.

    21 РГАСПИ. Ф. 332. Оп. 1. Д. 54. Л. 18.

    22 Там же. Л. 7.

    23 Там же. Л. 2-3.

    24 Там же. Л. 3.

    25 Там же. Л. 9.

    26 Там же. Л. 14.

    27 Там же. Л. 32-32 об.

    28 Там же. Л. 15.

    29 Там же. Л. 42.

    30 Там же. Л. 13 об.

    31 Там ж.е Л. 15 об.

    32 Сохранившиеся в архивном деле эти гектографированные листки поражают читателя не только оголтелым антисемитизмом, обвиняющим евреев во всех бедах русского народа и русского политического эмигранта, но и низкопробностью грязи, выливаемой на всю эмигрантскую колонию, до которой не станет опускаться не только подлинный социалист, но и просто порядочный человек.

    33 Там же. Л. 16-16 об.

    34 Там же. Л. 17.

    35 См.: там же. Л. 17 об.

    36 Там же. Л. 17 об.

    37 Там же. Л. 18 об.

    38 Там же. Л. 19 об.

    39 Там же. Л. 20-21.

    40 Там же. Л. 21 об.-22.

    41 Там же. Л. 22 об.

    42 Там же. Л. 24.

    43 Там же. Л. 24 об.

    44 Там же. Л. 26.

    45 Там же. Л. 44-45.

    46 Там же. Л. 4.

    47 См.: там же. Л. 4 об.

    48 Там же. Л. 6.

    49 Там же. Л. 13.

    50 См.: там же. Л. 10 об.

    51 Там же. Л. 12.

    52 Там же. Л. 19.

    53 Там же. Л. 16 об.

    54 Там же. Л. 4-5.

    55 Там же. Л. 14-14 об.

    56 Там же. Л. 10.

    57 Там же. Л. 15.

    58 Там же. Л. 15-16.

    59 Там же. Л. 18 об.

社会革命党的活动


内战后期农民起义运动

    главная / о сайте / юбилеи / анонсы / рецензии и полемика / дискуссии / публикуется впервые / интервью / форум

    В.Г. Ященко, к. фил. н., краевед

    (Волгоград)

    broonya1@yandex.ru

    Зарождение повстанческого движения в Нижнем Поволжье и на Среднем Дону в 1918 - 1920 гг.

    Главной причиной антибольшевистских выступлений в Нижнем Поволжье и на Среднем Дону в начале 1920-х годов стала продразверстка. Насильственная выемка ?излишков? хлеба у крестьян1 привела к массовому голоду, который охватил эти места с ноября 1920 по 1922 годы. В это время наблюдаются вспышки вооруженного сопротивления крестьянских и казачьих масс большевистскому режиму. Повстанчество было частью Крестьянской войны. И эта бойня стала вторым и, пожалуй, самым кровопролитным этапом войны Гражданской. Повсеместно крестьяне выступали за Советскую власть без большевиков2: они полностью поддерживали коммунистов в процессе передела помещичьих земель, но выступали против продразверстки.

    Повстанческое движение в Нижневолжском регионе и на Среднем Дону можно разделить на три крупных периода:

    зарождение повстанческого движения (осень 1918 – декабрь 1920);

    расцвет повстанческого движения (17 декабря 1920 – осень 1921);

    его упадок и вырождение (зима 1921 – 1924).

    Военспецы выделяли три вида ?бандитизма?: кочующий, рейдовый и оседлый. Наибольшую опасность для них представлял рейдовый ?бандитизм?, который служил ?главным рассадником бандитизма оседлого?. Рейдовые группы повстанцев, проходя по определенной территории, при помощи агитации восстанавливали население против большевистского режима, создавая обширные зоны бунта. ?Действия их проходят всегда по определенному плану?3.

    Можно также выделить четко очерченные области антибольшевистских выступлений: степные малозаселенные (Заволжье, Калмыцкие степи) и лесистые густонаселенные (Донские и Хоперские округа). Для каждой из этих зон была свойственна своя специфика. В обширных степях легче было укрыться: здесь не было удобных путей сообщения, связывающих села и волости, отсутствовала промышленность с революционным пролетариатом. Хуторяне еще помнили старые царские вольности и льготы, ?дарованные кулацкому крестьянству и помещикам за их услуги?. И ностальгия по золотому старорежимному веку превращало заволжских хуторян в ?рассадники всевозможных антисоветских провокаций?4. Поэтому многие повстанческие группы, при усилении на них давления карательных войск, старались уйти в хлебосольные обширные степи Заволжья или в Калмыкию.

    Лидерами повстанцев были бывшие командиры Красной армии, офицеры-белогвардейцы, дезертиры, беглые милиционеры, крестьяне.

    В Заволжских степях первое мощное антибольшевистское выступление произошло осенью 1918 года в Николаевском уезде. Направлено оно было против коммунитарных экспериментов, ?нахрапом? проводимых коммунистами уезда с апреля 1918 года. В городе Николаевске и прилегающих к нему селах была создана Коммуна на принцах, ?вплоть до запятой? совпадающих с заветами Маркса и Энгельса. Экономику уезда полностью перевели на коммунистические рельсы. Начались массовые реквизиции, контрибуции, пролетаризация населения и уничтожение товарного рынка5. Активно применялся институт заложничества и массовые репрессии6. Продовольственный кризис не заставил себя долго ждать. В урожайный 1918 год среди городского населения уезда начался голод.

    В то время в Заволжье скрывались огромные массы дезертиров. Активную помощь в их укрывательстве оказывало сельское население. Именно дезертиры и стали основным ядром организации ?Степные партизаны?, поднявшей народное восстание в Заволжье. Поддержали повстанцев крестьяне, антисоветские профсоюзы и большая часть интеллигенции, которая, по свидетельству местной милиции, имела в основном ?лево-право-эсеровские взгляды?. Подавить восстание ?Степных партизан? большевики смогли только весной 1919 года7, но условия и предпосылки для постоянного возрождения повстанческого движения в Заволжье сохранялись до 1922 года. До 1921 года в заволжских степях преобладал оседлый бандитизм.

    Армия Деникина, занявшая Царицын 30 июня 1919 года, также внесла свою лепту в процесс зарождения повстанчества в заволжских степях. Они оказывали помощь в формирование некоторых партизанских групп. Так, например, был создан Заволжский партизанский отряд из дезертиров, уроженцев х. Букатин (современный Краснослободск)8.

    Самыми крупными партизанскими отрядами Заволжья руководили прапорщик царской армии Григорий Леонтьевич Носаев и офицер царской армии, бывший помощник агронома, Николай Романович Сабинин. Весной 1919 года партизаны нападали на сельсоветы, ловили совработников, откомандированных в заволжские степи для реализации продразверстки и ?расправлялись с ними, бросая последних в степные колодцы?. К моменту взятия отрядами Красной армии Житкура, в котором располагалась ставка Сабинина, под арестом у партизан находилось 59 членов РКП (б) и 7 совработников. Все они были изрублены и расстреляны. Уходя от преследования красноармейцев, отряд Сабинина численностью в 200 сабель соединился с партизанами Носаева у железнодорожного полотна между станциями Кайсацкая и Джанибек. Они совместно отошли на Урал и объединились с войсками генерала Толстого. В составе белогвардейских войск их отряды участвовали в захвате городов Ново-Узенск и Казачья Толовка. В сентябре 1919 года Толстой возвращает объединенные отряды Носаева-Сабинина в Астраханские степи для организации связи с армией Деникина. Местом своей дислокации они избрали степи в районе между станциями Кайсацкая и Джанибек. Заволжские хутора станут впоследствии базой для повстанческих групп Носаева, вплоть до момента их сожжения и переселения зимой 1921 – 1922 гг9.

    В приэльтонских степях до начала 1920 года носаевцы вели бои с частями Красной армии. В мае 1920 года Царицынский губисполком и командование бригады ВОХР10 высылает в заволжские степи крупный карательный отряд. Под ударами красноармейцев отряд Носаева-Сабинина рассеивается. Носаев, Сабинин и Гребенников под видом продармейцев попытались уйти в киргизские степи, но на хуторе Тургунская часть, при попытке получения советских документов, они были взяты в плен11. Уйти удалось только Носаеву, который вскоре сформировал новый повстанческий отряд12.

    Действия партизан полностью парализовали работу большевиков в Заволжье с осени 1918 по 1923 годы. Можно с большой уверенностью утверждать, что в то время Советской власти в сельских районах Николаевского и Ленинского уездов не было. Там царило безвластие. Так, к маю 1922 года в Николаевском уезде бандитами были разрушены почти все волостные комитеты РКП (остался только один), и ?партработа ведется только через общегородские собрания?13. Агитация за Советскую власть могла проводиться ответственными работниками ?только под защитой вооруженных сил?. Постоянные набеги повстанцев и уголовников буквально стерли с карт Заволжья совхозы и коммуны14.

    Донские округа, также как и Заволжье, имели богатый недавний опыт борьбы с большевизмом: это и служба в частях Всевеликого войска Донского, и участие в Вешенском восстании, вспыхнувшем в перешедших к большевикам станицах весной 1919 года. После подавления восстания расказачивание стало носить скрытые формы, но, тем не менее, донцы продолжали ощущать на себе проявления классовой ненависти, граничащей с геноцидом. Она могла вновь вылиться в массовые репрессии, насилия, контрибуции и переселения. Поэтому неудивительно, что народный гнев в этих местах начинал постепенно приобретать открытые формы.

    Население Донских и Хоперских округов относилось к милиции и властям враждебно, за исключением северных станиц левого берега Дона, ?которые еще с 1917 года отличались своим революционным настроением?. Правый же берег Дона был населен в основном ?вернувшимися из Крыма пленными из Деникинского стана, да к тому же продолжающаяся госразверстка и неправильные подходы Продработников вообще восстановили почти все население как против милиции, которая принимала самое деятельное участие в выполнении таковой, так и вообще против Советской власти, в особенности [против – В.Я.] членов РКП?15.

    Местные власти, в основном силами ?голодной?, ?раздетой и разутой?, несколько месяцев не получавшей жалования, милиции16 отлавливали многочисленных пассивных дезертиров, устраивали облавы на банды ?зеленых? и изгоняли за пределы вверенной территории ?гастролеров? из соседних губерний: антоновцев, махновцев, остатки белогвардейских отрядов17.

    Десятки тысяч дезертиров обеих армий находились на территории Донских и хоперских округов18. В основном они открыто жили в своих домах, имели, за неимением иных, ?белогвардейские? документы (виды на жительство)19 и даже умудрялись устраиваться с такими бумагами в госучреждения на работу20. Доходило даже до того, что многие подразделения милиции донских округов большей частью были укомплектованы дезертирами, которые гражданских прав не имели, а обмундирование, вооружение и лошадей ?унесли с фронта?21. Это положение в регионе сохранялось до апреля 1920 года, когда была проведена ?чистка? милиции22.

    Полу-легализовавшихся и пойманных во время облав пассивных дезертиров отправляли в комиссии по борьбе с дезертирством и мобилизационные отделы при военных комиссариатах округов23. Большинство задержанных уклонистов возвращались в армию дослуживать свой срок. Злостных же беглецов препровождали в концлагеря, реже расстреливали. Впрочем, попадалась только малая толика нелегалов. Прочесать все леса было не возможно из-за их большой площади и густоты, а также из-за малочисленности милиции и ?потворства? дезертирам со стороны ?неблагонадежных? лесников24.

    Массы злостных уклонистов были благодатной почвой для формирования банд ?зеленых?. Эти банды затем превращались либо в повстанческие отряды, либо в шайки уголовников (?хорьков?), терроризировавших местное население25. В начале 1920 года они пока слабо себя проявляли. Повстанческие группы кристаллизировались в основном вокруг скрывавшихся в лесах белогвардейских офицеров. Так, в 1920 году в 4 и 7 районах (ст. Нижний Чир) 2-го Донокруга оперировали партизанские группы ?бывшего войскового старшины Туродерова (Туловерова?), есаулов Карпова, Попова и других белогвардейских офицеров, которые прятались в лесах в районе станиц Стенько-Разинской, Суворовской, Котельниково и Потемкинской?. В ходе ряда милицейских рейдов было поймано 20 повстанцев, 12 погибло на поле боя. Отряд Туродерова-Карпова в 300 сабель был рассеян. Штаб арестован. Старшина Туродеров был убит лично комбатом Поповым, назначен впоследствии начальником окрмилиции. Из-за трусости военкома Дегтярева крупный отряд партизан сумел вырваться из окружения: ?бандиты, дав залп по приближающимся милиционерам, с песнями сели на коней и скрылись в темноте приближающейся ночи?26.

    С августа 1920 года участились случаи появления в округах Среднего Дона повстанческих отрядов из соседних губерний и областей. Так, из 1-го Донокруга часто наведывались партизаны полковника Назарова27. Позже партизанские отряды Лапутина-Назарова стали ядром так называемой ?Армии спасения России?, созданной на Нижнем Дону генералом Ухтомским летом 1921 года28. В сентябре в северо-западных районах округа внезапно появились махновцы29. Здесь они пробыли всю осень30. Но самую большую опасность для региона представляли отряды партизанских армий Тамбовского края А.С. Антонова. В октябре 1920 года они провели ряд рейдов по территории Чембарского, Сердобского и Балашовского уездов. В середине октября из Борисоглебского уезда они проникли в Новохоперский уезд. В конце ноября отряд антоновцев (230 пеших и 50 конных) занял станицу Криуши и села Макашовка, Тютовка, Горелка, Губари31. Партизаны имели знамена с эсеровским лозунгом: ?В борьбе обретешь ты право свое. Да здравствует союз трудового крестьянства как верный путь к освобождению от ига большевизма?32. Был у них также и националистический лозунг: ?Бей евреев и коммунистов, да здравствует Врангель!?33. Антоновцы громили совучреждения, убивали коммунистов, милиционеров и продработников. Впрочем, к пришельцам казаки относились настороженно. Донцы больше доверяли своему земляку Филиппу Кузьмичу Миронову, командующему 2-й конной армией. Он открыто критиковал действия ?большевистских тыловиков?. Миронов был для большинства казаков непререкаемым авторитетом. С Филиппом Кузьмичом были солидарны и его бывшие сослуживцы, особенно те, кто вместе с ним участвовал в саранском мятеже 22 августа 1919 года. Среди этих людей был и К. Т. Вакулин, бывший командир 23-го полка мироновской дивизии, коммунист с 1918 года, награжденный орденом Красного знамени. 17 декабря 1920 года в Михайловке он, будучи командиром караульного батальона при Усть-Медведицком окружном военкомате, поднял самый крупный в регионе мятеж34. Действовать повстанцы будут ?от имени Махно, Миронова и Буденного?35. Этот день откроет новую страницу в истории повстанческого движения на Среднем Дону и в Нижнем Поволжье, который условно можно назвать: ?Мятеж красных командиров?. В этот период повстанческое движение в нашем крае вступит в период своего рассвета.

    Примечания

    1 В конце 1920 г. в некоторых районах Царицынской губернии выполнение государственных разверсток достигало 300% (См.: ГАВО. Ф. 141. Оп. 1. Д. 7. Л. 54).

    2 Население указанных территорий четко разделяло такие понятия как ?советская власть? и ?большевистский режим?: ?казачество делит на коммунистов и большевиков?. Повстанцы, часто являясь коммунистами, выступали под лозунгами ?Долой коммуну! Да здравствует Советская власть и свободная торговля!? (ГАВО. Ф. 161. Оп. 1. Д. 14. Л.12; Ф. 240. Оп. 1. Д. 32. Л. 43).

    3 См.: Крестьянское движение в Поволжье. 1919-1922 гг.: Документы и материалы/ Под. ред. В. Данилова и Т. Шанина. – М.: ?РОССПЭН?, 2002, С. 760.

    4 См.: ГАВО. Ф.516. Оп.1. Д.8. Л.8.

    5 См.: ГАВО. Ф.407. Оп. 3. Д. 2. Л. 60; Ф. 494. Оп. 2. Д. 1. Л. 40, 45, 73; Ф. 497. Оп. 3. Д. 45. Л. 82.

    6 См.: ГАВО. Ф. 497. Оп. 3. Д. 48. Л. 4, 7.

    7 См.: ГАВО. Ф.516. Оп.1. Д.8. Л. 9-13.

    8 См.: ГАВО. Ф. 141. Оп. 1. Д. 12. Л.174, 181.

    9 См.: ГАВО. Ф.. 141. Оп. 1. Д. 43. Л. 42.

    10 ВОХР – Войска Внутренней охраны Республики, специальные тыловые вооруженные формирования, созданные по постановлению Совета обороны от 28 мая 1919 г. После объединения ВОХР с частями караульными, железнодорожной обороны и транспортной милицией, 1 сентября 1920 г. были переименованы в Войска внутренней службы (ВНУС).

    11 Сабинин и Гребенников расстреляны 29 октября 1920 г.

    12 См.: ГАВО. Ф. 141. Оп. 1. Д. 12. Л.207.

    13 См.: РГАСПИ, Ф. 17. Оп.14. Д.958. Л.27.

    14 См.: ГАВО. Ф.516. Оп.1. Д.8. Л.14, 15.

    15 ГАВО.Ф. 161. Оп.1. Д.14. Л.9.

    16 См.: ГАВО. Ф.161. Оп. 1. Д.3. Л. 3, 40.

    17 По свидетельству С.М. Буденного, ?в Донской области белыми оставлены для подпольной работы 212 офицеров?. Многие из них стали центрами формирования повстанческого движения на Дону (С.М. Буденный. Пройденный путь. Кн.3. М., 1973, С. 244).

    18 В марте 1919 года общее количество дезертиров составляло до 50% от общей численности войск Красной армии (См.: В.В. Овечкин. Дезертирство из Красной армии в годы гражданской войны // Вопросы истории. 2003. №3. С. 111). Видимо, такой же показатель дезертирства был и в Белой армии.

    19 См.: ГАВО. Ф.161. Оп. 1. Д.3. Л.59.

    20 См.: ГАВО: Ф.12. Оп.1. Д.20. Л. 70).

    21 См.: ГАВО.Ф. 161. Оп.1. Д.3. Л.6.

    22 По свидетельству начальника Донской областной милиции, до апреля 1920 года во 2-м Донокруге милиция ?фактически отсутствовала, если не считать той, которую держали исполкомы на местах в качестве посыльных?. При этом, милиционеры ?обязанностей своих не знали и содержались не известно за чей счет? (См.: ГАВО.Ф. 161. Оп.1. Д.14. Л.9). Оказавшись после апрельской чистки без милиции, власти стали ?выписывать? сотрудников из соседних губерний, иногда прибегая к обману командируемых милиционеров (См.: ГАВО.Ф. 161. Оп.1. Д.3. Л.10, 13, 18, 21).

    23 См.: ГАВО.Ф. 161. Оп.1. Д.3. Л.25, 37.

    24 См.: ГАВО.Ф.12. Оп.1. Д.20. Л.14.

    25 Так, в окрестностях с. Терновое Еланского уезда укрывалось большое количество дезертиров, ?которые терроризируют население, угрожая местным жителям, если жители их выдадут власти…Находятся дезертиры в лесу, в землянках, вооружены и делают нападения на жителей, где в семье нет мужчин; в погребах и амбарах забирают продукты и одежду? (Крестьянское движение в Поволжье. Указ. соч. С. 583).

    26 См.: ГАВО.Ф. 161. Оп.1. Д.14. Л.9, 14-15.

    27 См.: ГАВО. Ф.161. Оп.1. Д.3. Л. 40.

    28 См.: С.М. Буденный. Указ. соч. С. 238-239, 244.

    29 См.: ГАВО. Ф.161. Оп.1. Д.3. Л. 49, 59.

    30 См.: ГАВО.Ф.12. Оп.1. Д.20. Л. 39.

    31 См.: там же. Л. 31, 47, 56, 60.

    32 См.: Крестьянское движение в Поволжье. Указ. соч. С. 575.

    33 Там же. С.572, 575.

    34 Возможно, действия Вакулина могли быть согласованы с планами Миронова. Но начало восстания по каким-то причинам не совпало с приездом Миронова в Михайловку. Только в феврале 1921 года Филипп Кузьмич прибыл к себе на родину в Усть-Медведицкий округ с верными ему частями, где на митингах открыто оправдывал действия Вакулина. 12 февраля секретный агент докладывал о раскрытом мироновском заговоре. Чекистам хитростью удалось арестовать Миронова (См.: ГАВО. Ф. 240. Оп. 1. Д. 30. Л.16). Он был убит в Бутырской тюрьме весной 1921 года.

    35 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 12-13.

    socialist.memo.ru – Российские социалисты и анархисты после Октября 1917 года

    главная / о сайте / юбилеи / анонсы / рецензии и полемика / дискуссии / публикуется впервые / интервью / форум

    Вячеслав Ященко,

    Кандидат филологических наук,

    краевед,

    e-mail

    Расцвет повстанческого движения в Нижнем Поволжье и на Среднем Дону (весна – лето 1921 года)

    ?Мы к весне 1921 года потерпели поражение более серьезное, чем какое бы то ни было поражение, нанесенное Колчаком, Деникиным или Пилсудским... Разверстка в деревне…мешала подъему производительных сил и оказалась основной причиной глубокого экономического и политического кризиса, на который мы натолкнулись весной 1921 года?1. Так, с горечью в сердце, вождь мирового пролетариата описывал в октябре 1921 года ситуацию, сложившуюся в России в момент полной победы большевиков в Гражданской войне. Победа досталась дорогой ценой: крестьянство попросту надорвалось.

    Тяжелое положение сложилось в Нижнем Поволжье. Здесь появились первые признаки мора. Экономика региона была основательно подорвана энергичной выкачкой хлеба. Все чаще в заволжских уездах Саратовской и Царицынской губерний вспыхивают голодные бунты: ?голодные крестьяне собираются … в волостях по несколько тысяч человек и требуют от продорганов хлеба … часто, благодаря неумелости сговориться с этими толпами, вызывает их на восстание?2. Политическая обстановка накаляется до предела. Население все чаще переходит от пассивных способов гражданского неповиновения к активным, насильственным методам. С мест в губернские центры приходят тревожные донесения. В Николаевском уезде ?Уком разлагается … Масса, подстрекаемая ?кем следует?, игнорирует мероприятия Советской власти. На собраниях открыто вотируется эсеровская политика. Коммунисты в загоне?3. Отношение к властям ?вызывающее?. ?По непроверенным сведениям готовится восстание против коммунистов?4. Та же ситуация была и во всей Саратовской губернии.

    Восстание в Заволжье действительно готовилось планомерно и основательно. Его центром и движущей силой был ?Реввоенсовет Пяти? Повстанческой армии Вакулина-Попова. В местах, по которым прошли повстанцы в январе-феврале (Камышин – Николаевский уезд – Палласовкий уезд – Новоузенский уезд – Дергачи – Пугачевский уезд), остались многочисленные эмиссары и партизанские соединения, которые действовали по единому четко отработанному плану. Так, в Иловатской волости Федором Поповым была намеренно оставлена группировка численностью до 500 вакулинцев и мироновцев, вооруженных винтовками5. Возглавил партизан Михаил Пятаков, бывший командир отряда продразверстки. В районе Дергачи – Озинки (саратовское Заволжье) Поповым была усилена партизанская группа бывшего комбата Аистова и унтер-офицера Сарафанкина, оперировавшая в этом районе с конца 1920 года. Вакулинское подполье действовало также в окрестностях села Красный Кут (саратовское Заволжье) и Веселово – Умет – Дворянское (20 верст севернее Камышина). Также большое влияние оказали вакулинцы и на немецких колонистов, проживавших в районе станции Урбах (современная ст. Пушкино).

    Агенты и шпионы Федора Попова и Бущенкова (до 200 человек) были разосланы во все округа Донской области и в Саратовскую губернию: ?посланы старики и молодежь под видом бежавших, собирают нужные им сведения?. ?Контрреволюционные гидры, притихшие было на время в Усть-Медведицком и во Втором Донском округах теперь поднимают свои головы?, - били тревогу в управлении милиции Донской области6. На юге люди Ф. Попова доходили до Сальских хуторов Красноармейского уезда Царицынской губернии. Здесь посланник Попова с невыясненной чекистами фамилией помогал Ромахову организовывать повстанческий отряд, состоящий из дезертиров7. Усиление повстанческого движения в Солонской волости Хоперского округа странным образом совпало с началом восстания ?Ревпятерки?. В середине марта уездный центр Солонка захватывалась ими дважды (16, 18 марта). Организатором повстанческого движения в этих местах был Курочкин. Он активно распространял среди населения воззвания к бунту8. Чекисты сообщали, что ?из всего видно, что бандиты питают надежду взорвать Хоперский округ к восстанию?9.

    Таким образом, с февраля по середину марта 1921 года в заволжских степях Царицынской, Саратовской и Самарской губерний, а также в северной части Камышинского уезда существовали все условия для возникновения организованного бунта.

    1. Восстание ?Реввоенсовета Пяти?

    14 марта ?на почве голодовки и недовольства продразверсткой? в Саратовско-Самарском Заволжье и Саратовском правобережье началось восстание ?Реввоенсовета Пяти?. Мозговым центром восстания был штаб Повстанческой армии Вакулина-Попова. В Декларации командующий восставшими Федор Попов официально ?отменил? диктатуру пролетариата и передал всю полноту власти ?самому народу без всяких подразделений на классы и партии?. Федор Попов признавал за идеей многопартийного коммунизма ?великое будущее?. По его убеждению, все партии, за исключением партии монархистов-черносотенцев, имеют право на существование. Формой правления признается парламентская республика. Во время восстания в населенных пунктах с количеством жителей более 2 тысяч человек избирается Совет Пяти. Там, где такого числа жителей нет управляет Совет Трех. Новая революционная власть объявляет свободную торговлю, ?как переходную ступень к социалистической кооперации и отменяет всякого рода государственную монополию на жизненные продукты и фабрикаты?. Повстанцы признают мелкую частную собственность, но будет бороться с крупным капиталом, ?допуская концентрацию капитала и земель только в руках артели и кооперативных организаций?. Попов также собирался разорвать блокаду Советской республики, завязав отношения с демократиями России, Европы и Америки. По мнению повстанцев, стремление большевиков к мировому господству является величайшим преступлением. Этим ?самозванцам, которые впились в многомиллионное крестьянство?, ?как палачам, нужно было отвоевать мировую коммуну, для чего им нужно миллион крестьян, море крови и слезы?. Лозунг повстанцев: ?Долой комиссародержавие, коммунистов, приведших страну к полному разорению и голоду! Да здравствует наше правое дело и Учредительное собрание, чистый отразитель народной воли!?10.

    Шесть центров восстания

    Восстание имело шесть взаимосвязанных центров: 1. Повстанческая армия Федора Попова, совершающая рейд по Самарской и Саратовской губерниям; 2. Иловатка – Черебаево - Ровное; 3. окрестности Красного Кута; 4. Малый Узень – Озинки (левый берег Волги); 5. Золотое – Лесной Карамыш; 6. Веселово – Умет – Дворянское (правый берег Волги). Автономно действовали немецкие повстанцы в районе станции Урбах (современный городок Пушкино Саратовской области). В западных пределах Саратовской губернии появились также антоновцы. Таким образом, Саратов оказался в тисках повстанческих сил.

    Совершив в начале марта рейд по Пугачевскому уезду Самарской губернии, повстанческая армия Федора Попова пополнилась добровольцами. В ее составе из уроженцев Самарского Заволжья был сформирован Четвертый Пугачевский полк. Количество бойцов повстанческой армии увеличилось в 10 раз, достигнув 6000 штыков и 500 сабель11. 17 марта Повстанческая армия вошла в Саратовскую губернию и вечером того же дня заняла Хвалынск, расположенный в 180 км севернее Саратова. В городе был объявлен комендантский час. Насилие и грабежи пресекались. Уличенные в них красноармейцы Повстанческой армии и несознательные обыватели могли быть расстреляны. Обыски и аресты производились только следственной комиссией повстанцев. Вакулинцы организованно изымали из учреждений конфискованные ранее большевиками вещи и возвращали их хозяевам. В Хвалынске Попов стягивал свои силы и вел разведку на Вольск и Кузнецк (Пензенская губерния)12. В двадцатых числах марта Федор Попов попытался взять Вольск, но пробиться через линию железной дороги Вольск-Карабулак ему помешала бронелетучка №7.

    В 240 километрах от Хвалынска вниз по течению Волги 16 марта рано утром после непродолжительного боя село Ровное было занято окружившими его со всех сторон повстанцами. Здесь расположился штаб ?Революционных войск голодающих и угнетенных крестьян?. Начальником штаба был Чернышев. Командующий повстанческой армией – Анно. Все выступления крестьян производились строго по приказам штаба. Так, штаб повстанцев приказал жителям села Квасниковка поднять восстание и занять окопы напротив города Покровска (переименован в Энгельс в 1932 году). Штаб координировал действия восставших районов, снабжал их боеприпасами и оружием, ?брошенным бандой Вакулина во время ее операций в этих районах?. Власть Советов в свободных зонах переходит к ?ревпятеркам?. В деревнях также организуются военинспекции и назначаются коменданты сел, ?которые имеющимися силами ведут разведку и держат связь с восставшими деревнями?. Повсеместно производится повстанцами мобилизация граждан от 18 до 50 лет. Формируются кавалерия и пехота.

    К приказам командующего повстанческой армии ?крестьяне относятся весьма сочувственно и принялись за срочную ковку лошадей с целью пополнения кавалерии?. Хлеб из ссыппунктов организованно реквизируется и переходит в распоряжение новой власти. Так, в Малом Узене восставшие граждане захватили несколько тысяч пудов муки. Хлеб они ?вывозят со станции и складывают в городские амбары?. В селе Ровное в распоряжении повстанцев оказалось 100 тысяч пудов хлеба13. Ровненские повстанцы подрывали и сжигали железнодорожные мосты, часто разбирали железнодорожные пути, перекрывая, таким образом, пути для доставки хлеба в Астраханскую губернию и переброски правительственных войск в зоны бунта14.

    В Голо-Карамышском уезде15 ?Реввоенсовет пяти? сумел мобилизовать из местных жителей до 5 тысяч бойцов. Всего же в Заволжском военном округе силы партизан насчитывали до 10 тысяч бойцов16. Это были в основном жители украинских, немецких и русских деревень и сел.

    В Иловатской волости оперировали крупные формирования Михаила Пятакова и Муравьева. Центром восстания в этом районе было село Черебаево. В захваченных селах партизаны проводили массовые репрессии против представителей местных властей. Так 16 марта в Иловатке пятаковцы разбили отряд ЧОН, которым руководил Д.Г. Рубан. Были арестованы коммунисты, милиционеры села и чоновцы. В тот же день в Иловатку пригнали активистов, занятых повстанцами сел Курнаевка и Белокаменка. В ночь на 18 марта пятаковцы вывели 35 арестованных на лед реки Иловатки (приток Волги), подвергли их пыткам, а затем пустили под лед. Среди погибших были: Голубев, командир отряда продразверстки, пять красноармейцев ЧОНа, Н.В. Власов, первый коммунист с. Иловатка, Логвинов, председатель партячейки, Загоредина Е. Т., организатор волостного женского движения. За все время пребывания повстанцев в селе (до 9 апреля) они не разрешали родственникам хоронить погибших17. В селе Валуевка партизаны разграбили коммуну им. Ленина. Три коммунара были зарублены18. За три недели пребывания отряда пятаковцев под руководством Лисицкого в селе Курнаевка было убито 25 человек19.

    Власти попытались ликвидировать Иловатскую группировку. 21 марта 30-й батальон совместно с отрядом Фаренбурха из с. Курнаевка повел наступление на Колышкино, ?где встретил сильный отпор со стороны банд?. В 14-30 пятаковцы перешли в контратаку, но были отбиты. Вскоре повстанцы получили подкрепление и в полночь того же дня общей массой в 2000 бойцов (из них 600 хорошо вооруженных кавалеристов) заставили 30-й полк отойти к Потемкино. Во время боя партизанам удалось захватить один пулемет. Так как у красноармейцев закончились патроны, они в спешном порядке перешли по льду Волгу и к полудню 22 марта организованно прибыли в Камышин, создав, таким образом, угрозу городу с севера. В тот же день разведка пятаковцев заняла Нижнюю Добринку (27 км севернее Камышина)20. 28 марта пятаковцы силой в 100 штыков и 150 сабель занимают деревню Савинка (15 верст восточнее Палласовки). Расстреляно 38 коммунистов и совработников, среди которых есть и женщины. Штаб повстанцев, который располагался в деревне Дьяковка (25 км южнее Красного Кута), объявил мобилизацию граждан от 17 до 35 лет. В Дьяковке формировалась ударная группировка повстанцев для занятия станции Красный Кут. Штаб имел тесную связь с штабами в селе Ровное, а также в Новоузенске, Уральске и Гурьеве21. 29 марта Астраханские войска выбили пятаковцев из Савинки. В результате повстанцы были разбиты и ?группами бежали в разных направлениях?. Пленные сообщили, что численность повстанцев достигает, оперирующих в этом районе достигает 500 сабель. В основном это вакулинцы и мироновцы, находящиеся под командованием Пятакова22.

    Ровненская группировка повстанцев последовательно продвигалась на север, занимая села левобережья Волги: 18 марта они достигли села Приволжское, 23 марта ими был занят район Березовка – Узморье, расположенный в 30 км южнее Покровска. На пути повстанцев встала сборная рота лучших красноармейцев 4-го запасного полка и курсантов полковой школы (250 штыков и 45 сабель при двух пулеметах)23.

    В районе Урбах – Красный Кут действовало три крупных отряда немецких повстанцев (300 штыков, 320 сабель) под общим руководством Андрея Федоровича Фронца, гражданина села Пшеничное. В первые дни восстания партизанам удалось занять станцию Гмелинка и разобрать железнодорожные пути. С прибытием бронепоезда Конькова повстанцы были рассеяны. Для окончательного усмирения восстания в район с. Красный Кут было отправлено две роты саратовских пехотных курсов. На линии Урбах – Мокроус курсировала бронелетучка №8, на линии Урбах – Гмелинская – бронепоезд Коньково. Этих сил оказалось достаточно для того, чтобы восстание в этом стратегически важном для большевиков районе пошло на убыль24.

    Столь же скоро коммунисты расправились и с группой повстанцев Аистова-Сарафанкина. 16 марта 250 партизан этой группы действовали в районе сел Таловое, Верхнее-Солянский, Балашово и Новой Покровки (севернее станции Озинки). Вскоре отряд пополнили 70 дезертиров. 22 марта аистовцы захватили в селе Таловое разъезд 60-го эскадрона. На следующий день в селе произошел бой с подошедшими правительственными частями. Понеся большие потери, партизаны разбежались. Появились неподтвержденные слухи о гибели Аистова. Сарафанкин увел на юг в Чижинские степи 100 сабель и 100 бойцов пехоты. 25 марта станцию Озинки заняла новая группа повстанцев под командованием Сафонова. Захватив поезд в составе шести вагонов, они выслали разъезд (50 штыков) на станцию Семиглавый Мар. Разъезд обезоружил станционную милицию, оборвал телеграфные провода и, напав на охрану моста на 302-й версте, захватил один пулемет. Затем сафоновцы направились на север. 26 марта они силой до 150 сабель и 500 бойцов пехоты занимают хутор Пигалев, ?встречая сочувственное отношение местных жителей?. Сарафанкин же, пополнив свой отряд новыми бойцами, 28 марта занимает освобожденный Сафоновым район Озинки – Семиглавый Мар25. Район Дергачи – Озинки на три месяца становится основной зоной действия повстанческих отрядов Аистова-Сарафанкина-Сафонова. В апреле к ним присоединяется мятежный отряд 49-кавалерийского дивизиона под командованием Охранюка, который называет себя начальником Первого революционного конного отряда. Все повстанческие группы боролись за социализм без большевиков и имели ярко выраженную эсеровскую окраску26.

    Трагично складывались события в правобережных районах, охваченных восстанием. 15 марта отряды особого назначения губмилиции и продотряд бегут из Иловатской волости в Золотое, а из Золотого в Голый Карамыш. Они сообщают, что в Золотом повстанцами организована восьмерка, именующаяся ?Рабкрин?. В то же самое время в ?нижних селах? Голо-Карамышского уезда Веселовке и Дворянское также вспыхивает ?кулацкое? восстание с участием дезертиров – около 100 штыков27. Руководил восстанием Давыд Адамович Мартын, немец-столяр28. Небольшой отряд чекистов попытался утихомирить восставших, но после уличного боя в Веселовке ему пришлось отступить в село Умет29.

    18 марта разведка чекистов обнаружила в селе Золотое большое скопление повстанцев. В течение утра следующего дня золотовские партизаны дважды пытались штурмом взять уездный центр - Голый Карамыш. Обе атаки отбиты. Трехчасовая контратака чекистов превращается в настоящую бойню. 400 повстанцев убито, 200 попало в плен. Оказалось, что вся масса восставших золотовских крестьян была вооружена в основном ломами и дубинами. Трофеями красноармейцев стали только 50 винтовок, ?из которых половина негодна к бою?. Спустя 10 дней повстанцы вновь ведут наступление: взяты села Лесной Карамыш и Усть-Залиха. Заставы 50-й дивизии отошли к Голому Карамышу. Согласно разведсводки штаба Заволжского военного округа (ЗВО), потери повстанцев были значительны30.

    В начале апреля восстание достигло окрестностей Покровска. Почти вся Трудкоммуна немцев бунтовала. В северной части Балашовского уезда действовал отряд ?Саратовского Партизанского Пограничного полка? (до 800 бойцов)31.

    Противодействие

    Власти Саратовской губернии запаниковали. Саратов оказался буквально во враждебном кольце. И оно быстро сжималось. 19 марта Саратовские губком РКП (б), губисполком и губчека отправляют телеграмму В.И. Ленину и Л.Д. Троцкому, в которой говориться о том, что ?неимение сил не только кавалерийских, но и пехотных в достаточном количестве дает бандам возможность разгуливать в любом направлении?. Борьба же с повстанцами мелкими отрядами, так же, как и в случае с Вакулиным, дала возможность пополнить свое вооружение. В результате, весенняя посевная компания в губернии сорвана, хлеб, находящийся в семи пунктах и общественных амбарах разобран восставшими и крестьянами, Советская власть на местах не признается, городам губернии угрожают голодные бунты. В заключении губернские власти заявляют о том, что если меры не будут приняты немедленно ?Саратовская губерния для Республики во всех отношениях будет потеряна?32. Ленин тут же реагирует: ?Саратову надо помочь из Москвы архиэкстренно?33.

    23 марта Штаб РККА докладывает о принятых мерах: в зону бунта дополнительно были направлены из Петрограда 27 стрелковая дивизия, участвовавшая в подавлении Кронштадтского восстания, Первая кавалерийская дивизия из Сибири, 70-й стрелковый и 22-й кавлерийский полки. Также в Саратовскую губернию прибыли четыре бронеотряда – два с Кавказского, два с Западного фронтов: в Аткарск отправлено два бронепоезда: №85 из Сызрани и №70 из Царицына; бронелетучка №7 сдерживала Повстанческую армию Попова с юга (Вольск-Петровск), с севера его действия ограничивали бронепоезд и бронелетучка на линии Сызрань-Кузнецк. Также в распоряжение командующего войск ЗВО для Саратова были выделены одна тысяча трехлинейных винтовок и до 10 пулеметов. Общее руководство группировкой передано В.К. Путна, начальнику 27-й дивизии.

    Подкрепление существенно усилило группировку правительственных войск в зоне восстания. Против Попова были брошены первая группа т. Лапшина в районе станции Барнуковка, вторая группа 145-й бригады сосредоточилась в Кузнецке. В Вольске – Саратовский отряд т. Трунина. На линии Кузнецк-Сызрань курсировали бронепоезд-34 и бронелетучки №1 и №2. На линии Карабулак–Вольск – бронелетучка №7. В районе Веселовского восстания действовали бойцы Саргубмилиции и полуэскадрон Саратовского кавполка. В Красно-Кутском и Ровненском районе подавляли восстание немецких колонистов и украинских крестьян части 20-й и 26-й дивизии ВНУС, ?слабых в качественном отношении, при 27 легких и 4 тяжелых орудиях?, саратовские курсанты, бронепоезд Конькова и бронелетучки Машинцева и №834. Села Иловатской волости в начале успешно освобождали от пятаковцев бойцы 241-го Крестьянского Красного полка Южной группы войск35.

    Весеннее восстание ?Реввоенсовета Пяти? было не единственным в Заволжье. На второй день с момента его начала с горы Шишкина спустился отряд мятежного комбрига Ивана Колесова. Около 50 кавалеристов перешли по темному льду на левый берег Волги в район сел Солодушино - Кислово. Их путь лежал на Эльтон, где в то время ?свирепствовали? банды Носаева и Еркина общей численностью до 100 сабель и 200 штыков при 6 пулеметах36.

    Колесов на короткое время изменил характер повстанческого движения в Ленинском уезде.

    2. Бурный отпуск комбрига Колесова

    В конце зимы 1921 года Иван Петрович Колесов, командир кавалерийской бригады Первой конной армии прибыл отбывать свой ?отпуск по ранению? в родной хутор Ширяевский Иловлинского уезда Царицынской губернии. Иван Петрович был широко известен в крае как один из первых организаторов красных партизанских отрядов и храбрый защитник власти Советов. Заслуги Колесова были многократно отмечены властями. На его груди красовались три ордена Боевого Красного Знамени. Иван Петрович был человеком деятельным и справедливым, но крайне вспыльчивым, видимо, поэтому отдохнуть в тылу ему так и не удалось.

    Самосуд

    В начале марта в Царицынскую губЧК стали поступать многочисленные жалобы из Иловлинского уезда на то, что Колесов в хуторе ?ведет себя не достойно?: ?не разобравшись в политической обстановке [он – В.Я.] встал на защиту недовольных продразверсткой кулаков?. Говоря по-простому, Иван Петрович занимался рукоприкладством: бил ?ненавистных тыловиков? по лицу, вершил таким простым и доступным способом свой самосуд.

    Для устранения бесчинств Колесова из Иловли в хутор Ширяевский был направлен ?спецотряд? особого назначения, состоящий из коммунистов и комсомольцев Царицына и Иловли. Целью чоновцев было препровождение смутьяна в губернский центр для судебного разбирательства. Спецотряд благополучно прибыл в хутор и расположился на ночлег в одном из домов. Узнав о цели прибытия отряда, Колесов собрал группу товарищей и ночью напал на безмятежно спящих чоновцев. Четыре чекиста были тут же расстреляны. Остальных отпустили. Этими действиями Иван Петрович окончательно поставил себя вне закона. Мятеж набирал обороты.

    Утром следующего дня Колесов с группой вооруженных казаков прибыл в Иловлю и направился в Нардом. Здесь проходил съезд председателей хуторов. Обсуждалась проблема своевременного выполнения продразверстки. Войдя в помещение, Колесов выстрелом в упор убил председателя округа Василия Васильевича Брехова, с которым у него были давние счеты. Председателя ревкома Андрея Ивановича Авилова повстанцы вывели на улицу и там расстреляли. Позже тела убитых совработников были преданы земле в центре станицы в братской могиле37.

    Иловлинский рейд

    Колесов попытался поднять восстание в родном округе. В районе хутора Ширяевский и ст. Липки он производил мобилизацию казаков от 18 до 40 лет, реквизировал имущество советских хозяйств. К 11 марту в рядах повстанцев насчитывалось до 150 конных и пеших бойцов38. Вероятно, в штабе повстанцев могли оказаться также и бывшие сослуживцы Колесова39. Лозунг восставших был не оригинален. Он почти дословно повторял требования вакулинцев: ?Долой коммуну! Да здравствует Советская власть и свободная торговля!? Необходимо отметить, что в то же самое время в тех же местах действовала партизанская группа Карпова, ?работающая подпольно с лозунгом чисто белогвардейского характера?40. Объединять свои усилия с белогвардейцем Карповым бывший красный командир Колесов, видимо, брезговал.

    Колесовцы попытались совершить налет на ст. Липки, но были отбиты. Воевать с бронепоездами такими силами было просто не мыслимо, поэтому повстанцы направляются на восток к реке Иловля подальше от железной дороги. Пройдя через с. Солодча, они идут вверх по течению реки и 12 марта занимают с. Каменный брод. В этом селе повстанцы, вероятно, встретили радушный прием: месяц назад здесь приключилось бескровное восстание жителей ?на почве продовольственной работы?. Тогда бунт был быстро подавлен силами милиции41.

    13 марта колесовцы врываются в Ольховку42. Бой на улицах деревни длился около 5 часов. Повстанцам противостоял отряд ЧОН, состоящий из местных коммунистов (45 человек) и комсомольцев (10 бойцов). В ходе боя было убито 4 мятежника, 11 – ранено. Среди убитых был брат Колесова. Чоновцы не выдержали напора и без потерь отступили к селу Гусевка43.

    14 марта красноармейцы выбивают повстанцев из Ольховки. Около 50 колесовцев погибло. Несколько партизан взято в плен44. Из Ольховки мятежники двинулись в северном направлении вверх по течению реки Ольховка. После неудачного боя с правительственными частями у с. Гурово они отступили с потерями к деревне Попково (Попки). В ходе боев отряд партизан потерял больше половины бойцов. В прочем, в районе х. Нижние Коробки повстанцев ждало пополнение.

    Бои в Заволжье

    После непродолжительного отдыха колесовцы вновь меняют направление и движутся на восток в сторону Камышина, последовательно занимая деревни Коростино и Петрушино. 19 марта 40 всадников Колесова по хрупкому льду перешли на левый берег Волги (между деревнями Кислово и Солодушино) и направились на юго-восток в район Александровки45. По другим сведениям переправа состоялась 16 марта46. Начальник Донской областной рабоче-крестьянской милиции поспешил к руководству с докладом. Он отрапортовал, что банда Колесова ликвидирована и ?снята с учета?47.

    Другое мнение было у военспецов оперативного управления Заволжского военного округа. Опасения начальника управления о том, что мятежный комбриг попытается соединиться с партизанами Носаева и Еркина, подтвердились48. В конце марта произошло слияние отрядов Колесова и Носаева. При этом Колесов ?принял общее командование носаевскими бандами?49.

    С приходом в заволжские степи Колесова, прославленного и опытного командира, действия носаевцев становятся более решительными, частыми и продуманными. До прихода отряда Колесова носаевцы нападали в основном на мелкие населенные пункты. Под началом же бывшего комбрига объединенные силы партизан планируют нападения на волостные и уездные центры. Так, первой совместной операцией объединенного отряда Колесова-Носаева стал налет на село Старый Эльтон. Утром 3 апреля 60 всадников при двух пулеметах ворвались в село, разоружили поселковую милицию и красноармейцев, сожгли канцелярию волостного Совета. Уже спустя два дня, совершив рейд в 110 километров, они неожиданно штурмуют Быково. Здесь партизаны произвели ?полный разгром?: были разграблены райпродком и совучреждения, взят телеграфный аппарат, увезен инвентарь совучреждений. В погромах участвовали также и Быковские обыватели. Они с большим энтузиазмом расхищали керосин и прочие товары Райпродукткома и Единого потребительского общества (ЕПО). В селе повстанцев ждал богатый улов. Ими была ?захвачена почта, перевозившая 500 млрд рублей?. Эти деньги мятежники затем разбрасывали по улицам села. Правда, за проявленную степными партизанами щедрость селянам пришлось расстаться с сотней голов КРС.

    Быковская милиция засела в подвале своего управления и упорно отстреливалась. Им удалось убить двух бандитов. Повстанцы забросали их ?бомбами? и подожгли карасином дверь. Как отмечали очевидцы, ?среди бандитов есть 50-ти летние старики – жители степей?

    6 апреля носаевцы покинули Быково, прихватив с собой 7 коммунистов и совработников. В плену у повстанцев оказались также захваченные милиционеры, служащие почты и конвой, сопровождавший почту с деньгами. Двух коммунистов партизаны расстреляли в Быково, еще четверых в х. Паничкин. Уходя из Быково, носаевцы ворвались в коммуну ?Правда?, расположенную в 12 верстах восточнее Верхних Балыклей. У коммунаров были изъяты скот, семена, земледельческие орудия и одежда. Избив коммунаров (заведующего зарубили), партизаны ушли на восток в сторону Солдатских хуторов50.

    Столь дерзкий налет на крупный населенный пункт, находящийся в непосредственной близости от губернского центра не мог оставить равнодушными царицынские власти. В заволжские степи была направлена карательная экспедиция. Утром 8 апреля в Быково из Царицына на пароходе ?Аскольд? прибывает рота курсантов (150 штыков и 15 сабель при трех пулеметах) под руководством Твердохлебова, чрезвычайно-уполномоченного по борьбе с бандитизмом губчрезвычкома, члена президиума губисполкома. Твердохлебов на месте разрабатывает план карательного похода. Партизаны обременены большим обозом награбленного имущества и стадами скота, поэтому они потеряли главное свое преимущество – мобильность. Поэтому разбить повстанцев крупными силами не составит особого труда. Согласно плану, курсанты идут на восток и занимают Солдатско-Степные хутора. Твердохлебов и Цепелев, председатель оперативной тройки, движутся на юго-восток, постоянно поддерживая связь с курсантами. Вечером 8 апреля в Александровке группа Твердохлебова соединяется с эскадроном милиции, комбрига 28 милицейской бригады т. Попова, ?ветераном красной конницы Буденного?. 9 – 10 апреля сводный отряд Твердохлебова-Попова продолжает движение на юго-восток ?с целью пресечения пути отступления бандитов?. 10 апреля Твердохлебов приказывает курсантам выступить на хутор Коробова ?для совместных действий с эскадроном т. Попова?. Параллельно движению оперативная тройка производит ?чистку? местности: за два дня расстреляно пять подозрительных субъекта, один бандит зарублен разведкой. 11 апреля разведка докладывает, что банда движется по направлению хутора Булухта. На следующий день, в полдень, у хутора Молоканина задержаны 4 киргиза (казаха), которые вербовали хуторян в отряд Носаева51.

    Неудачи под Кайсацкой

    В это самое время, утром 12 апреля, сводная группировка партизан Колесова, Носаева, Маслова, Еркина, Солохина и местных крестьян (2000 бойцов), ведут наступление на станцию Кайсацкую. После четырехчасового боя поселок был взят, но продержаться в нем партизанам удалось лишь пол часа. Усилиями местного гарнизона и подоспевшей на помощь защитникам станции бронелетучки повстанцы были выбиты из Кайсацкой. Понеся большие потери (9 человек убитыми), они отступили в южном направлении52.

    13 апреля карательный отряд Твердохлебова по дороге на Булухту неожиданно натыкается на партизанский отряд Шувалова (80 сабель, 50 штыков на тачанках). Начался бой: ?бандиты, засев в удобные для обстрела хутора вели по нас залповый огонь?. После получасовой перестрелки эскадрон т. Попова пошел в атаку и обратил партизан в паническое бегство. Раненых и убитых товарищей партизаны увезли на тачанках. ?Батька? Шувалов был ранен в руку и оставил Твердохлебову свою лошадь. Один из раненых партизан оставил милиции знамя отряда ?Смерть коммунистам!? Преследуя бегущих шуваловцев, карательный отряд натыкается на хутор отца лидера партизанского отряда Маслова (8 верст от Булухты). Здесь во время ночевки Твердохлебов получил донесение конной разведки о том, что основные силы повстанцев находятся в районе Булухты и Хоры. На следующий день рано утром карательный отряд проходит между Булухтой и Горько-Соленым озером в обход противника. По пути милиция отлавливает восьмерых носаевцев, которых тут же постановлением тройки расстреливают. В тот же день в хуторах Сеницына-Никифорова была обнаружена часть коммунарского скота, ?каковой отобран. Виновные преданы суду?. 15 апреля на хуторе Поляково во время ночевки был пойман брат одного из бандитов: укрыватель расстрелян, хутор сожжен, семейство отправлено в Николаевск ?для переселения?. 17 апреля во время ночного передвижения карательного отряда ?бандиты, пользуясь ночной темнотой, а также переутомлением бойцов…с трех сторон сделали … налет и открыли залповый огонь по обозу кавалерии?. Цель нападения – посеять панику среди твердохлебовцев и уничтожить карательный отряд. Но налет повстанцев оказался неудачным. Комбриг Попов, ?как неустрашимый командир,.. имеющий хороший практический опыт в военном деле, не растерялся?. Он отвел свою цепь, сделал перегруппировку и, не смотря на полное окружение, перевел отряд в контратаку: ?бандиты были сбиты и бросились бежать?. Хутор, в котором партизаны сделали засаду, был тут же сожжен карателями. Утром того же дня разведка т. Попова вновь обнаружила у хутора Серегин Сад крупные силы партизан (120 сабель, 70 пехоты). Бой с ними длился около 6 часов. Твердохлебов вспоминал: ?Бандиты, заняв позиции по хуторам по прямой линии, пересекающей наше направление на расстоянии 4-3 верст, разбившись на три группы, устроив бойницы в землянках и пользуясь канавами, стали вести обстрел нашей кавалерии, преследовавшей их разведотряды. Выбив их из ближайших от дороги хуторов с садом т. Попов продвинул свой обоз со скотом в хутор, скрыв его от обстрела бандитов, которые с трех сторон брали [нас] в кольцо?. По предположению Твердохлебова, партизаны хотели отбить обоз и скот. Вскоре милицейский эскадрон под прикрытием пулеметного огня переходит в стремительную лобовую атаку. Его с флангов поддерживает пехота, также прикрываемая пулеметами. Атака удачна. Партизаны выбиты из хуторов и в панике разбегаются по степи, увозя на тачанках раненых и убитых товарищей. По словам хуторян, потери повстанцев колоссальные. Карательный отряд потерял убитой одну лошадь. Два бойца ранены (один в живот на вылет, второй в ногу). 18 апреля каратели продолжают преследовать разбитые группы партизан. Захвачена носаевская тачанка. Три находившиеся в ней партизана изрублены. Отбито 120 голов скота. Пойман партизан Самойлов. У него отобрано 50 тысяч рублей, доставшиеся ему при дележе разграбленной почты. По словам пленного, во время нападения на почту было захвачено 50 млн. рублей.

    19 апреля сводный карательный отряд возвращается в Александровку, по дороге ?очищая? правую сторону Эльтонского тракта. У Зубовской станции был взят ?известный бандит? Гостьев. В 14 верстах от Александровки твердохлебовцы встречают полк и дивизион 81-й бригады 27 сибирской дивизии. Пройдя Александровку, утром 20 апреля Твердохлебов завершает карательную экспедицию в г. Николаевске. Результаты впечатляющи: отбит почти весь захваченный в Быково и коммуне ?Правда? скот (более 600 голов)53, возвращена часть захваченных почтовых денег, серьезно потрепана крупная сводная группировка партизан Носаева-Колесова. Твердохлебов посылает в губернский центр донесение о необходимости создания мобильных экспедиционных отрядов силами до 150 сабель при поддержке двух автомашин с пулеметами и одной легкой трехдюймовой пушки для борьбы с заволжскими партизанами, действия которых могут сорвать весеннюю посевную кампанию в регионе. Также чрезвычайно-уполномоченный выступил с ходатайством о присуждении товарищу Попову ордена Красного знамени за успешно проведенную карательную операцию54.

    Планы нападения на Ленинск

    Неудачный захват Кайсацкой и поражение, нанесенное карательным отрядом, не убавили оптимизма Колесова и Носаева Объединенная группировка повстанцев начинает скапливаться вокруг Ленинска. Чуя большую добычу, к Ленинску устремляются вооруженные крестьяне. Даже из далекого Новоузенского уезда на 10 подводах прибыли самарские гости - отряд партизан под руководством Кандалова. ?Между бандитами носится упорный слух: скоро будем в Ленинске?, - сообщает секретно-оперативный отдел Царицынского ГубЧК. Играя на руку повстанцам, комбат воинских частей, дислоцированных в Ленинском уезде, снял охрану во многих волостях. В связи с этим, ?бандиты участили свои грабежи в селах?55. ?Ежедневно назойливо показывается бандитская конная разведка, - докладывал 18 апреля составитель оперативной сводки №74. – Бандиты задерживают и проверяют всех проезжающих в районе Ленинск – Заплавное – Средняя Ахтуба?. ?Ожидается налет на Ленинск?, - значится в сводке56. 25 апреля один из отрядов носаевцев предпринял дерзкое нападение на село Колобовка, расположенное в 18 верстах восточнее Ленинска. Здесь были схвачены и убиты начальник городской милиции Ленинска Ермолаев и секретарь исполкома Соловьев57.

    Одной из стратегических целей повстанцев был срыв ?посевкомпании? в регионе. Мелкие группы носаевцев периодически производили грабежи семенного хлеба. Доходило до того, что мешки с хлебом партизаны отбирали у крестьян прямо на пашне58: ?из степей возвращаются ограбленные бандой крестьяне, заявляя, что многие из них не засеют хлеб?59. При разгроме партизанских групп красноармейцы и милиция, как правило, передавали награбленный бандами хлеб и скот не крестьянам (видимо, было много мороки с учетом), а в совхозы60. Затем в совхозы вновь врывались повстанцы и забирали хлеб и скот обратно. Так и вращалось движимое крестьянское имущество между партизанами и совхозами.

    Тучи сгущались над Ленинском, но планам его захвата так и не суждено было осуществиться. Неожиданно главные силы партизан уходят в киргизские (казахские) степи. Они появляются вновь в 50 верстах восточнее Николаевска в начале мая. Их ряды существенно пополнились киргизскими кочевниками. Другая часть носаевцев под командованием Маслова в это время оперирует в районе озера Эльтон: 4 мая они вновь разграбили кооператив в селе Старый Эльтон и сожгли дела сельсовета61. Борьба продолжается, но уже без Ивана Петровича Колесова. В оперативных сводках о нем уже нет никаких сведений. Видимо, бурный отпуск лихого комбрига трагически закончился где-то среди степных тюльпанов.

    3.3. Возвращение вакулинцев

    Потерпев 23 марта поражение под Нессельроде, Федор Попов оставляет мысль о взятии Вольска62. Повстанческая армия держит путь на север в сторону Кузнецка (Пензенская губерния). На железнодорожной линии Пенза – Кузнецк его останавливают войска и бронеотряд. 28 марта поповцы занимают Малую Сердобу и стягивают в город все свои силы63. Численность Повстанческой армии все еще велика: около 9 тысяч пехоты и 800 сабель при 30 пулеметах.

    Вырождение повстанческой армии

    В Пензенской губернии начинают проявлять себя первые признаки разложения. Неудачи и поражения приводят к конфликтам между группами повстанцев. По словам перебежчика, ?в банде Попова?, состоящей главным образом из уроженцев Саратовской и Самарской губерний, ?начинается брожение и недовольство Поповым, многие бандиты расходятся?. По его словам, по невыясненным причинам, между первым пехотным полком и кавполком в селе Даниловка (граница Пензенской и Саратовской губерний) произошла перестрелка. Петровское политбюро сообщало, что по пути поповцы ?бесчинствуют, усиленно пьянствуют, беспощадно расправляются с коммунистами?. Боев избегают64.

    Поповцы возвращаются в Саратовскую губернию и пытаются проскочить в Сердобский уезд для соединения с Повстанческой армией Антонова. Но встретиться с эсером Антоновым Попову так и не довелось. Саратовские войска оттесняют повстанцев в Аткарский уезд. Грабеж начинает приобретать системный характер. Проходя 5 – 10 апреля по Аткарскому уезду поповцы ?внесли много разрушений в хозяйственную жизнь уезда?: почти во всех селах они грабили и убивали. Забирали все: лошадей, семенной хлеб, фураж, упряжь, одежду, белье. Убийства стали приобретать садистский уголовный характер. Помимо коммунистов, от рук поповцев гибли и обыватели. Естественно, из Саратовской губернии таких повстанцев население провожало, как врагов65. В Донскую область Повстанческая армия Попова возвращалась умирать. И это понимали все: и простые бойцы и руководители.

    Возвращение на Дон

    12 апреля Повстанческая армия Попова появляется в северных районах Хоперского округа. В этот день основные силы повстанцев занимают станица Преображенская. Отряд в 400 сабель и 200 штыков расквартировывается в ближайших к станице хуторах: Зубриловку, Завязку и Семеновскую. Оперсводка № 71 сообщает, что банда ?намеривается отрезать линию железной дороги в районе Филоново?. Казачье население встречает поповцев ?сочувственно?.

    На следующий день, пройдя быстрым маршем в юго-восточном направлении более 70 километров, поповцы врываются в станицу Сергиевскую. Согласно оперативным сводкам, ?банда? состоит из 2-3 тысяч сабель и штыков при 20 пулеметах и нескольких орудиях66.

    Поповцев преследуют Саратовские кавалерийские и пехотные части. Навстречу повстанцам из Михайловки отправлен пехотный полк67. Позже для разгрома Повстанческой армии в Царицынскую губернию прибывает 27-я дивизия, отличившаяся при подавлении Кронштадтского восстания. Бойцы дивизии ?настроены хорошо, чувствуется спайка, хотя политически плохо развиты?68. 15-16 апреля в районе станиц Малодельской и Сергиевской происходят кровопролитные бои. Федор Попов тяжело ранен в голову. Ранены и его помощники. В оперативной сводке № 73 предполагается, что Повстанческая армия под Малодельской разделилась на две части: самарцы и саратовцы в количестве 500-600 штыков уходят на север и занимают Даниловку, донцы же в количестве 400 сабель держат путь на юг – юго-восток. При этом большая часть ?бандитской пехоты раненые и больные, перевозятся на тачанках?69.

    Обладая хорошими средствами передвижения, донские повстанцы ?соединились в общую массу? и быстро прошли хутора Муравьевский и Гуров. В 8 верстах от Ольховки в хуторе Разуваев они провели ночь 17 апреля. По предположениям оперативников, поповцы имеют намерение переправиться на левый берег Волги и уйти к своим соратникам в Николаевский уезд. Оперативная сводка извещает о наличии в рядах этой группы повстанцев 600 кавалеристов, 200 пехотинцев и 250 пароконных тачанок. В ?банде? ощущается острый дефицит патронов70. С 18 по 23 апреля осколки Повстанческой армии совершают следующий маневр. Не дойдя до Ольховки, они поворачивают на север. Достигнув реки Медведицы, поповцы, под давлением правительственных войск, вновь меняют направление и движутся ?развернутым фронтом верст на 50? по левому берегу Медведицы вниз по ее течению. 23 апреля они занимают хутора Муравьевский, Перелазовский и другие населенные пункты, находящиеся юго-восточнее ст. Себряково. По оперативным сводкам, ?банда? намеревалась взять слободу Михайловку ?с целью захвата боеприпасов, продовольствия, фуража, в которых она остро нуждается?71. 28 апреля одна из групп поповцев врывается в Ольховку72.

    Распад и гибель армии

    В первых числах мая Повстанческая армия Федора Попова распалась на множество мелких групп. Оперативная сводка №76 в первых числах мая сигнализирует о том, что ?банда Попова окончательно разложилась на саратовцев, уральцев и донцов. Первые распыленные пробираются на север, вторые по 3-5 [человек] пытаются переправиться на левый берег Волги в районы Антиповки - Балыклей и третьи разбегаются по хуторам и станицам УМО, в которых они были набраны Вакулиным?. Далее сообщается, что в Усть-Медведицкий округ и на границы Царицынского уезда штабом обороны высылаются карательные экспедиционные отряды для уничтожения повстанческих групп и ?оздоровления данного района?73. Оперативные сводки пестрят сообщениями о продвижении небольших отрядов по всему Камышинскому уезду, северной части Царицынского уезда и Усть-Медведицкому округу.

    Группа вакулинцев-саратовцев (около 700 кавалеристов и пехоты) 24 апреля вели бои с отрядами товарищей Скорохода и Фабрюса в Голо-Карамышском уезде Саратовской губернии. 26 апреля бои шли у села Макаровка. В ходе боев между Топовкой и Дмитриевкой вакулинцы потеряли два пулемета, в плену оказался их руководитель Еремеев. 27 апреля эта группа была разбита: убито 100 человек кавалерии и 30 пехотинцев. В Золотовском районе группа поповцев 28 апреля пробивалась к Сосновке. Ровненский уезд, по сообщению секретно-оперативного отдела губчека Немкоммуны, ?наводнен бандами, возвращающимися в свои дома?. По словам оперативников вакулинцы распространяют ?нелепые контрреволюционные слухи, дающие почву для нового восстания?74.

    27 апреля в Камышинском уезде в селе Неткачево появляется группа вакулинцев-самарцев, численностью 500 сабель и 500 штыков, при 9 пулеметах, 50 подводах: ?упорно пытаются перебраться на левый берег Волги? в районе Нижней Банновки. В то же время группа вакулинцев-донцов выступили из станицы Островской в направлении села Попки. Западнее у хутора Кувшинов после боя они отступили ?в неизвестном направлении?. В районе Елани оперировала еще одна отколовшаяся группа поповцев численностью до 200 человек, которые ?продвигаются на 100 подводах. В Балашовском уезде Саратовской губернии действует крупный отряд насчитывающий до 900 всадников ?из местных и пришлых бандитов?. Эта группа ведет ?агитацию за Учредилку?. Население помогает им только под угрозой репрессий75.

    В районе Балыклей группы вакулинцев-уральцев численностью до 10 человек в начале мая устремились на левый берег Волги. Так, 1 мая в селе Грязное (западнее с. Горный Балыклей) партизаны пытались выпросить у местного населения лодки для переправы. В тот же день, в том же районе удачно переправились восемь вакулинцев (из них двое раненых), вооруженных наганами и шашками. Один из них оказался бывшим комдивизии (фамилия не известна), в карманах которого хранилось 40 миллионов рублей76.

    В то же время в Усть-Медведицком округе ?появились Вакулинцы, которые рассеиваются и бегут по одиночке [и] малыми группами?77. Армейская разведка докладывала в центр, что окрестности Михайловки буквально наводнены ?шайками бандитов?. 4 мая в полдень в окрестностях хутора Сеничкин обнаружена группа из 90 кавалеристов, имеющих пять тачанок с ранеными и четырьмя пулеметами. Тачанки обслуживают женщины. Группа движется в сторону Михайловки и имеет намерение переправиться на другой берег реки Медведицы. Для недопущения перехода групп повстанцев на левую сторону реки войсковые части контролируют все переправы. В тот же день боевая группа т. Новикова преследует группу вакулинцев в количестве 25 кавалеристов и 35 пехотинцев, передвигавшихся на шести фурманках без пулеметов. Этим же отрядом была обнаружена вторая группа из 80 человек при шести пулеметах. Они бежали в сторону хуторов Крутенький и Шабанов. Видимо, ?отрывок этой банды? в предыдущую ночь на 3 мая занял совхоз №5, где партизаны забрали лошадей и продовольствие78. Всего же за май 1921 года в северной части междуречья Кумылга - Медведица было зафиксировано 13 случаев вооруженного нападения на хутора ?с целью ограбления имущества и продуктов? (Сеничкин, Гаврилин, Медведев, Рогожин, Никульчев)79. В то же время еще фиксируются робингудские случаи. Так, мелкий вакулинский отряд, под руководством Наиисова (неразб.), в 18 сабель вечером 5 июня совершил налет на хутор Маерский (неразб.). Здесь партизаны застали врасплох продотряд ударной группы №26. 8 бойцов были убиты. Один ранен. Еще одного партизаны взяли в плен. Повстанцы ?заставили председателя Совета вернуть разверстку жителям?. Хуторяне же ?упросили не убивать председателя?. Вскоре отряд был пойман и обезоружен. Их лидер был убит80.

    По хуторам Кумылженской и Глазуновской станиц ?бродили? вернувшиеся с вакулинского рейда повстанцы. Их поимкой занимался второй батальон ?южного полка?. Та же ситуация складывается и в степях, расположенных между станицами Сергиевской и Преображенской. Одной из взятых в плен партизанок была Деева Елена Александровна, гражданка слободы Михайловка. 15 мая во время ?панического бегства банды? в окрестностях хутора Воинского Секачевской волости УМО она пыталась уйти от преследования на коне, но была поймана и позже опознана как ?шпионка-наводчица?. Свидетели утверждали, что Деева лично зарубила трех пленных красноармейцев (или партработников) в хуторе Мещеряковском. В тот же день Дееву расстреляли81.

    ?Последнее прости? партизана М. Попова

    В окрестностях станицы Малодельской в первых числах мая производил мобилизацию хуторян Михаил Григорьевич Попов, который в воззваниях подписывался как командир восставшими войсками. Жизнь М.Г. Попова была богата событиями. В октябре 1918 года старший урядник Попов покинул войска атамана Красного и добровольно перебрался к Миронову. В 23-й дивизии он растет по карьерной лестнице: от комвзода до комполка 201. В 1919 году Попов вступает в полковую ячейку РКП (б). Демобилизовавшись из армии в 1920 году, Михаил Григорьевич вступает в должность председателя родного хутора Муравлевского Малодельской станицы. Во время восстания Вакулина штабом обороны М.Г. Попову была предложена должность начальника боевого участка станицы Малодельской. Но воевать против своего бывшего сослуживца Вакулина Михаил Григорьевич не захотел. Более того, с приходом в хутор вакулинцев он вступил в их ряды и получил сначала пост командира эскадрона, затем, уже после смерти Вакулина, стал командовать дивизионом Повстанческой армии. 14 апреля Попов в рядах повстанческой армии возвращается в родные края. Попов руководит одним из дивизионов авангарда. Его кавалерийская дивизия (300 сабель) под командованием Александра Чекунова врывается в Малодельскую и вступает в перестрелку с отрядом местных коммунистов. 8 коммунистов были взяты в плен. Пятерых земляков Попов сразу отпускает и просит их спрятаться (среди них был председатель станицы Малодельской И.М. Чупыкин). Троих Попов сажает под арест до приезда всей Повстанческой армии. Прибывшие вакулинцы двоих задержанных убивают. Товарища Сепрахова (неразборчиво) секут плетьми. Второй раз Михаил Попов появляется в окрестностях Малодельской в начале мая с небольшим взводом в 17 сабель. Его отряд прячется в балках, перемещается по хуторам. Когда попытка поднять земляков на бунт не удалась, он 24 мая распускает свой отряд и с товарищем Соколовым перебирается в Царицын. В губернском центре Попов нелегально по купленным на базаре фиктивным документам (на имя Алексея Морозова, члена Городищенского Совета) проживал до 5 июля, дня своего ареста. Чекисты изъяли у Попова 484 тысячи рублей, золотое кольцо с рубином, накидку-френч, брюки, гимнастерку и сапоги. Причем, квитанцию ему не выдали. Пол года он провел в Царицынской тюрьме. 23 декабря совершил неудачный побег. В 1922 году Ревтрибунал приговорил его и Соколова к высшей мере наказания82. История М.Г. Попова была типичной для всех командиров Повстанческой армии. Например, по показаниям задержанных вакулинцев, в Царицыне скрывались Гричинев Николай, председатель следственной комиссии вакулинцев и Федор Попов (вероятно, просто полный тезка командующего Повстанческой армии). Оба живут по поддельным документам83.

    Солонские события

    Повстанцы проникают также и в Солонскую волость Хоперского округа, расположенную на Калачовской возвышенности. Так, 4 мая рано утром в хутор Кривовский ворвалась группа партизан (50 всадников). Здесь они задушили т. Тяпкина, Солонского волостного военкома, которого привезли с собой из села Солонка. В хуторе повстанцы взяли 7 верховых лошадей, ?раздели и разули председателя, сожгли документацию Совета, в коммунальной артели забрали одежду и скрылись в направлении хутора Краснополье. В течение всего мая в губернский центр из Солонской волости постоянно поступают сведения о скоплениях и передвижениях партизан. При этом Алексеевский штаб обороны ?совершенно бездействует?, а о местонахождении повстанческих групп имеет ?туманные сведения?. Впрочем, борьба с бандитизмом все же ведется. В волостном центре Солонки расквартирована 8-я рота. В облавах ?как в лесах, так и в селениях? участвует только одна конная группа, на штаб которой ночью 12 мая было совершено дерзкое нападение. В конной группе много комсомольцев, поэтому они ведут себя довольно бесшабашно. Начальник штаба Алексеевского района делает им суровое предупреждение: ?впредь … не допускать таких случаев: бросаться 30 саблями на 60 сабель противника, когда в распоряжении вашем находится резерв?84.

    Репрессии

    Борьба властей с рассеявшимися по Донской области вакулинцами не ограничивалась только военными мерами. Большевики применили свой испытанный прием: репрессии обрушились на семьи повстанцев. В мае 1921 года были разосланы приказы всем хуторским и станичным председателям ревкомов. Им вменялось ?под личную ответственность? арестовывать и представлять в ревком ?заложников из всех имеющих семей бандитов по два человека с семьи?. Неисполнение приказа трактовалось, как ?соучастие бандитизму? и каралось по всей строгости военного времени. Самим же вакулинцам, как ?дезертирам?, нужно было в трехдневный срок явиться в регистркомы. В противном случае ?дезертир и глава семейства будут на месте расстреливаться?85. Также под страхом ареста ?старшего работника в семье? гражданам запрещалось позволять партизанам менять у них своих усталых лошадей на свежих хозяйских. Гражданам предлагалось при приближении повстанцев прятаться от них в лесах и балках вместе с лошадьми86. Насколько эффективно действовали эти меры, из-за отсутствия статистики, сказать трудно. Но известны случаи массовой добровольной сдачи вакулинцев в руки Политбюро: на 4 июня 1921 года за решеткой по собственной воле оказалось 67 повстанцев87. Следствие, как правило, велось от 6 до 12 месяцев. Содержались подследственные в тюрьмах, часто в самых невыносимых условиях: заключенные часто умирали, не дождавшись вынесения им приговоров88. Во время допросов чекисты проводили следствие ?на основе побоев и угроз?89. Впрочем, необходимо отметить, что для многих повстанцев, не запятнавших себя тяжкими преступлениями, выносились мягкие приговоры (1 - 3 года исправительных работ в концлагерях). Многих освобождали по амнистии в честь очередной годовщины Октябрьской революции или отпускали на поруки земляков и членов их семей90.

    Летом 1921 года по медведицким и донским степям разгуливали табуны брошенных повстанцами лошадей. Граждане самовольно приводили их в свои конюшни. Чиновники госучреждений, в свою очередь, заявляли на бесприютных животных свои права91. Таким образом, вакулинский проект переустройства мира завершился: большинство разрозненных осколков Повстанческой армии к осени 1921 года либо прекратили свое существование, либо ушли в заволжские степи. Так, в конце мая объединенный отряд Пятакова-Серова общей численностью до 2000 бойцов перешел из Камышинского уезда в Новоузенский. Впрочем, в Заволжье их ждали неудачи. Попытка Пятакова объединить в одну армию отряды Сафонова, Сарафанкина и Аистова потерпели фиаско. В ходе нескольких стычек с Сибирской кавалерийской бригадой повстанцы были разбиты в окрестностях села Дергачи и ушли частью на Уральск, частью в киргизские степи92. В то же время, аналитики Саратовского ЧК сообщали, что заволжские партизаны, не смотря на ряд нанесенных им поражений, продолжают группироваться в районах весеннего восстания ?Реввовенсовета Пяти?, ?для чего создают сплошной фронт? по линии от Новоузенска к Волге. Таким образом, они создавали условия для обеспечения безопасного перехода на левый берег Волги партизанских отрядов правобережья93.

    В донских районах Царицынской и Ростовской губерний и на Царицынско-Калмыцком приграничье в это время совершали свои бесконечные круговые рейды отряды есаула Якова Фомина и бывшего комбрига Буденовской армии Маслакова. Именно к ним и присоединялись те вакулинцы, которые не желали сдаваться.

    4. Рейды Фомина и Маслакова

    Весну 1921 года Яков Ефимович Фомин встретил в станице Вешенской, в которой служил командиром эскадрона караульного батальона. Военная карьера Якова Ефимовича, уроженца хутора Рубежный станицы Вешенской, во времена Гражданской войны мало отличалась от жизненных перипетий его сослуживцев: и у белых воевал, и у красных побывал. В конце декабря 1918 года, уставшие от зимнего ненастья и бесконечных боев казаки 28-го пешего полка Донской армии, поддались уговорам красных парламентеров и оголили северный фронт. В образовавшуюся брешь тут же стремительным потоком хлынула Красная армия. Восставший полк занял половину станицы Вешенской. Другую половину занимали верные атаману казаки во главе с начальником штаба Северного фронта М.М. Ивановым. Вскоре Иванов покинул Вешенскую и перебрался в станицу Каргинскую. Фомин стал комиссаром восставшего района. На телеграфные призывы атамана Краснова ?образумиться и стать на позицию? изрядно ?покрасневший? есаул Фомин отвечал ?площадной бранью?94.

    Спустя два месяца занятые большевиками районы донских земель подверглись процессу расказачивания, со всеми вытекающими из этого изощренно-садистическими последствиями95. В марте 1919 года разочарованные донцы попытались свергнуть власть большевиков, но Вешенское восстание было жестоко подавлено. Якова Фомина среди восставших не было. В это время он служил в краснознаменной 23-й дивизии товарища Миронова. Впрочем уже спустя пять месяцев Фомин настолько активно поддержал саранский мятеж Миронова, что был приговорен к высшей мере наказания и только чудом избежал расстрела. По воспоминаниям И.Т. Смилги, члена Реввоенсовета Республики, Фомин, находясь под следствием в Балашовской тюрьме, имел довольно жалкий вид: ?саженного роста казак, неграмотный, стесняющийся говорить?96. После прощения и освобождения Яков Ефимович продолжил свою службу в Красной армии, занимая высокие командные посты. До конца 1920 года Фомин вел разгульную жизнь красного беспринципного командира: ?завзятый бабник, веселый и общительный гуляка, он пропадал по целым ночам и приходил на квартиру только перед рассветом?97.

    Проблески запоздавшей совести

    По свидетельству Михаила Шолохова, на Фомина также заметное влияние оказывал его друг и сослуживец К.Т. Вакулин. Кирилл Тимофеевич в сентябре 1920 года приезжал к Фомину в Вешенскую, ?и еще тогда он скрипел зубами и жаловался старому другу на ?засилие комиссаров, которые разоряют хлеборобов продразверсткой и ведут страну к гибели?. В душе Фомин был согласен с высказываниями Вакулина, но держался осторожно…?98. ?Перемена в характере Фомина?, согласно Шолохову, совпала с известием о восстании вакулинского караульного батальона в слободе Михайловка, которое Фомин получил, будучи в станице Казанской99. Командиром батальона, в котором служил Фомин, был ?бывший штабс-капитан царской армии и эсер? Капарин. Именно с этим человеком Фомин и стал готовить план восстания.

    Из-за угрозы ареста Фомина и Капарина мятеж вспыхнул сумбурно, раньше намеченной даты (12 марта). Началось восстание неудачно. Фоминскому эскадрону не удалось застать врасплох пулеметный взвод и очистить Вешенскую от коммунистов. Странным образом повторилась ситуация конца 1918 года. В одной и той же станице в полном напряжении стояло два враждебных лагеря. Только на этот раз уйти пришлось отряду Фомина. Переночевав в занятой половине станицы, фоминцы утром ушли в юго-восточном направлении без пулеметов и без конкретных планов на будущее. У Фомина и Капарина была только одна надежда - поднять Тихий Дон на новое антибольшевистское восстание.

    В марте повстанцы не уходили слишком далеко от родных хат. Они бродили по хуторам правого берега Дона и пытались поднять земляков на восстание против Советской власти. Хуторяне встречали партизан холодно и пропаганде не поддавались. Массового вступления казаков в повстанческую армию Фомина не наблюдалось. Хорошей иллюстрацией неприятия казаками фоминской затеи может служить известный фрагмент из романа ?Тихий Дон?, в котором ?дородная и широкая в кости вдова? высказала общее мнение казаков по поводу выступления Фомина: ?Твоя власть без тебя на земле не остается…Она следом за тобой волочится и больше часу в одном месте не живет! ?Нынче на коне верхом, а завтра в грязе Пахом? - вот кто ты такой, и власть твоя такая же?100.

    Энтузиазм бойцов мятежного эскадрона быстро испарился. Многие с оружием и на конях уходили из отряда в станицу Вешенскую сдаваться: ?надо было пахать и сеять?. В начале апреля у Фомина оставалось 86 бойцов. Перед ледоходом фоминцы перешли на левую сторону Дона выше хутора Рыбного. Совершив рейд до границы с Воронежской губернией, отряд мятежников в районе станицы Шумилинской поворачивает обратно и движется на восток: партизаны наотрез отказались уходить из Донской области. По пятам их преследовала конная группа Егора Журавлева, численностью почти вдвое превосходившая отряд повстанцев, имевшая шесть ручных пулеметов. Утром 18 апреля на опушке Слащевской дубравы в окрестностях хутора Ожогин красноармейцы Журавлева неожиданно напали на фоминцев и почти полностью их уничтожили. Спаслись единицы. Среди них был и Яков Фомин101.

    ?Пылесос?

    В мае Фомин вновь формирует вокруг себя крупный партизанский отряд – около 130 сабель. Их преследуют по всему верхнему Дону уже не одна конная группа, а ?несколько эскадронов переброшенного с юга 13-го кавалерийского полка?. Отряд Фомина превратился в своеобразный пылесос. Он всасывал в себя многочисленные мелкие группы партизан и уголовников, рассеянных по Хоперскому и Донским округам. Были в его отряде и терские, и кубанские казаки, и матросы-анархисты. Фомин брал всех, кто изъявлял желание служить в его отряде.

    Из вошедших в фоминскую группу особо выделялись маслаковцы (несколько десятков сабель) и остатки партизанского отряда Курочкина. ?Маслаковцы легко разделились и были в каждом взводе, но курочкинцы не захотели разъединяться. Они целиком составили отдельный взвод, крепко сплоченный и державшийся несколько обособленно ото всех остальных. И в боях и на отдыхе они действовали сплоченно, стояли друг за друга горой, а разграбив где-нибудь лавку ЕПО или склад, все валили в общий взводный котел и делили добычу поровну, строго соблюдая принцип равенства?102.

    Присоединение курочкинцев к отряду Фомина, согласно архивным документам, произошло 21 сентября 1921 года в хуторе Андреяновском Слащевской станицы. В состав фоминского войска вошли отдельной группой 87 кавалеристов при двух тачанках, которые до этого ?преследовались по пятам воинской частью: пехотой и кавалерией?. До соединения с Фоминым курочкинцы оперировали в основном в прихоперских степях, расположенных между станицей Усть-Бузулукской и Солонкой103. Наиболее тяжелым месяцем для них выдался июнь. В первые недели лета курочкинцы совершали ежедневные переходы в 50-70 верст, уходя от назойливого преследования красноармейцев. Оперативные сводки подтверждают сведения Шолохова об их сплоченности и стойкости: ?сопротивляются бандиты сильно и настойчиво?. В ночь с 13 на 14 июня отряд понес невосполнимую потерю: руководитель отряда Курочкин был убит. При нем чекисты нашли печать и воззвания104. Видимо, после гибели командира отряд стал распадаться на мелкие группы, некоторые из которых в разное время стали входить в отряд Фомина. Позже к Фомину присоединился и отряд Маслакова в полном составе. О нем в тяжелые времена часто вспоминал Яков Ефимович105.

    Маслак

    Фомин и Маслаков были по характеру очень похожи. И тот и другой держали себя с подчиненными ?запанибрата?. Так же, как и Фомин, крестьянин Ставропольской губернии Григорий Савельевич Маслаков, любил кутежи и пьянки. Веселый свой характер Маслаков формировал в Сальском округе на конном заводе, где работал объездчиком лошадей. В царской армии Григорий Савельевич служил артиллеристом. В конце 1917 года организовал красный партизанский отряд, который вел бои с Красновым и Деникиным в районе реки Маныч. В 1918 году его отряд вливается в корпус Б.М. Думенко. Маслаков занимает пост командира кавалеристского полка. В 1919 году он перебирается к Буденному. В Первой конной армии Григорий Савельевич дослужился до командира первой бригады четвертой дивизии106. Именно его бригада участвовала в подавлении мироновского мятежа: 13 сентября 1919 года бойцы комбрига Маслака без боя пленили Федора Кузьмича со товарищи у хутора Сотаров в 30 верстах южнее Филонова. При этом Маслаков проявил ?особенную деятельность и мужество?107.

    Григорий Савельевич был незаурядной личностью. Не случайно Исаак Бабель уделил ему столько внимания в своем романе ?Конармия?. В рассказе ?Афонькина бида? писатель так описывает этого ?неисправимого партизана?: ?Впереди полка, на степной раскоряченной лошаденке ехал комбриг Маслак, налитый пьяной кровью и гнилью жирных своих соков. Живот его, как большой кот, лежал на луке, окованной серебром?108. Такой отталкивающий образ был создан не случайно. Бабель не мог иначе описать человека, который предал дело революции.

    После окончания польской компании Первая конная армия расквартировалась в Екатеринославской губернии. В то время на Украине был голод, поэтому, по свидетельству командарма Буденного, положение конармии было катастрофическим: от недоедания гибли люди и скот. Так, по его словам, зимой 1921 года пало несколько тысяч лошадей. Сколько от бескормицы умерло бойцов прославленной армии, командарм не указывает. Буденный умолял руководство страны передислоцировать конармию в хлебные районы Северного Кавказа и Кубани, но Троцкий был категорически против. Конармия постепенно хирела и умирала: ?поддерживать дисциплину становилось все труднее?109.

    Уход к махновцам

    Одним из первых воинскую дисциплину нарушил сорокачетырехлетний комбриг Маслаков. 8 февраля 1921 года он самочинно отдал приказ по своей бригаде от имени начальника дивизии о выступлении на Дон. Ликующие подчиненные с восторгом его выполнили. Проходя маршем окрестности хутора Кочережского и села Хандолеевка, Маслаков неожиданно призвал население к восстанию против советской власти и объявил себя партизаном и сторонником Махно. В этом же районе он объединяется с махновским отрядом ?батьки? Брова110, который в последствии станет идеологом маслаковского повстанческого отряда. В листовках, распространяемых среди населения, Маслаков пишет: ?Товарищи!.. Мы не идем против советской власти, а боремся за нее… Мы хотим, чтобы диктовал сам народ, а не один человек. Не идем мы против товарищей коммунистов, которые идут по правильному пути и рабочих…но против бумажных коммунистов. Мы дали себе честное слово и поклялись не бросать оружие, пока не уничтожим этих гадов…Да здравствует свободные советы, но только такие советы, которые будут правильно выбраны народом, а не назначенные свыше. Долой всех диктаторов, кто бы они ни были!? Не смотря на признание ?не бумажных? коммунистов, маслаковцы выдвигают лозунг за ?истинную Советскую власть без коммунистов?.

    Реввоенсоветом Первой конной армии Маслаков был объявлен вне закона, как ?изменник республики?111.

    В конце февраля 1921 года пятнадцатитысячная Повстанческая армия Махно, выйдя из пределов Донбасса, упорно пытается пробиться в родное Гуляй-Поле, но попадает в кольцо частей Красной армии и возвращается вновь на Донбасс в район города Мариуполь. Эффективность борьбы крупными повстанческими силами падает. Махно меняет тактику. На совещании подчиненных ему отрядов он предлагает разделить Повстанческую армию на несколько крупных отрядов и с их помощью в разных районах Южной России и Украины подымать народные восстания. Крупные колонны махновцев направляются в Тамбовскую, Харьковскую, Саратовскую, Воронежскую губернии. Особая Донская группа под руководством Маслакова и Бровы идет на Дон. Видимо, в состав маслаковской группировки вошли также бойцы бывшей Второй конармии Миронова, которые перешли на сторону Махно в декабре 1920 года112.

    Во второй половине марта Красная армия проводит ряд успешных операций против повстанческих групп на Юге России и Украине: в Тамбовских лесах наголову разбиты крупные силы Антонова (сам Антонов с сотней кавалеристов скрылся в неизвестном направлении); потерпел серьезное поражение Махно на Украине; в Ставрополье была разбита и Особая Донская группа Маслакова – Брова113.

    Рейды Особой Донской группы

    После неудачных столкновений с частями правительственных войск в Ставропольском крае Маслаков уходит на северо-восток в пределы Донской области. 12 марта повстанцы прорываются через линию железной дороги на участке станций Ремонтная – Гашун, пытаясь уйти в безлюдные калмыцкие степи. Численность отряда - около 2000 кавалеристов. 13 марта 400 маслаковцев врываются в село Ремонтное. На следующий день повстанцы занимают село Заветное. 16 марта в ходе столкновений с частями Донкомандования отряд Маслакова понес большие потери и разделившись отступил по трем направлениям.

    В Астрахани паника. Существует серьезная угроза поставкам в Астрахань хлеба. Волга покрыта льдом. В Заволжье повстанцы ?Реввоенсовета Пяти? перекрыли железнодорожную линию Урбах – Астрахань. Маслаков, устремившийся в калмыцкие и южноцарицынские степи, мог без труда поставить крест на поставках хлеба из Царицына в Астрахань (500 тысяч пудов). ?Продвижение банды на Царицын грозит хлебу, который является единственным ресурсом для Астраханской губернии в период рыболовной и нефтетранспортной кампаний?, - били тревогу представители Астраханской губернской власти. На этой телеграмме 19 марта Ленин ставит собственноручную резолюцию: ?Тов. Троцкий. Надо нажать изо всех сил и разбить Маслакова?114. Троцкий выполнил приказ вождя. 23 марта в районе села Рогули, на границе Ставропольского края и Калмыкии, партизаны были окружены и разбиты наголову. Остатки маслаковского отряда в ?беспорядке бежали на восток в направлении калмыцких аулов, бросая по пути оружие и повозки115. В плен было взято 200 партизан, ?из коих есть коммунисты, захваченные Маслаковым?. А также трофеи – ?три пулемета, одно орудие, извлеченное из Маныча, 52 лошади, винтовки и шашки?. По словам пленных, ?Маслаков среди банд популярностью не пользуется?116.

    В начале апреля остатки партизанского отряда Маслакова оперируют в степях Икицохуровского улуса (50-60 верст восточнее Элисты) и Красноармейского района Царицынской губернии. Здесь в его отряд вливаются калмыцкие повстанцы под командованием Горываня. Численность бойцов составляет более 200 сабель. Сводный отряд повстанцев занимает Элисту и села на границе уезда.

    По сообщениям Астраханского губчека, Маслаков пытается закрепиться в этом районе и установить связь с руководителем Тамбовского повстанчества Антоновым и известной анархистской Марусей117. К ним из Тасты он отправляет двух курьеров с секретными пакетами118. Маслаков, скорее всего, хотел вновь объединиться с основными силами Повстанческой армии Махно, так как Екатеринославская губчека сообщает о его попытке 26 апреля пробиться к Махно: ?На левом берегу Днепра находятся махновские части под командованием Маслакова,.. пытавшегося, вследствие принимаемых мер военными частями по уничтожении его, переправиться на левый берег Днепра для укрывательства в Комиссаровских лесах и отбитого три раза?119.

    В первых числах мая отряд Маслакова-Брова возвращается в район мартовских боев – Ремонтное-Валуевка, ?оперируя по большому тракту Заветное-Приютное: грабят обозы и проезжих?120.

    В середине мая Троцкий, наконец-то, внял мольбам Буденного и Фрунзе и отпустил Первую конную армию на Кубань и Северный Кавказ, но с условием, что Буденный разгромит группу Маслакова-Бровы. Конармия покидает Екатеринослав и движется несколькими колоннами на Дон. В районе села Новогригорьевск (Стременное) буденовцы встречают сводную махновскую группу Петренко-Платонова, в которой с главным штабом находился сам Махно. Узнав об этом, красный командарм решает одним махом разгромить встретившийся ему отряд повстанцев. Не дожидаясь выхода на позиции 16 автоброневиков авточасти №21, Буденный с шашкой наголо бросает 19-ю кавдивизию (бывшая дивизия ВНУС) в лобовую атаку. Контратака махновцев завершает скоротечный бой. В одном из своих писем Махно вспоминал: ?В одно мгновение гордо несшийся впереди Буденный бросил своих соратников и, гнусный трус, обратился в бегство?. Поражение было полным. Большая часть Буденовской дивизии попала в плен к махновцам121. Странным образом эти события не были отражены в мемуарах Семена Михайловича. Нет в его ?Пройденном пути? и упоминаний о Маслакове. Видимо, добраться до цели своего похода буденовцам так и не удалось.

    В начале июня Маслаков замечен в Астраханской губернии122. В широких малозаселенных калмыцких степях Маслаков оперирует в течение месяца. Здесь он чувствует себя уверенно и сравнительно безопасно. Его отряд постепенно обрастает новыми бойцами. По сведениям чекистов ?замечается тяга мелких бандитских шаек по направлению к Маслакову?123. В середине июня, вероятно, один из маслаковских отрядов в коллективе №1 (коммуне) им. Буденного (25 верст южнее современного Волгодонска) захватили в плен демобилизованных военноначальников Алаухова Николая, бывшего комбрига-2 Первой конармии и Леменко (неразб.) Алима, бывшего уполномоченного РВС Первой конармии. С ценной добычей повстанцы вновь ушли в Сальский округ124.

    Вновь с Махно

    В начале июля 1921 года Маслаков уходит на Дон для соединения с крупным отрядом махновцев, появившемся на границе Донской области. 5 июля повстанцы Маслакова ?никем не преследуемые? успешно перешли железнодорожное полотно в районе Семичного и уже на следующий день 200 маслаковских кавалеристов с небольшим обозом (три пароконных и три воловьих телеги) при 9 фурманках и одном пулемете врываются в Нагавскую (30 верст северо-западнее Котельниково). Здесь они воспользовались паромной переправой и перешли на правый берег Дона в район Цимлянских песков, не забыв при этом попутно уничтожить дела местного Совета125.

    23 июля, теснимый частями 7-й кавдивизии, Махно переходит у станции Зориковка железнодорожную линию Миллерово-Кантемировка и входит в Донскую область. Эстафету преследования махновцев берет на себя Вторая Дондивизия126. В ночь с 26 на 27 июля в окрестностях станицы Казанской происходит встреча двух махновских групп: Махно и Маслаков после пятимесячной разлуки, наконец-то, объединяются в один сводный отряд в 450 сабель и вместе движутся в северо-западном направлении127.

    Цель девятидневного донского рейда махновцев – хлебосольная Кубань. 27 июля сводная группа махновцев занимают слободу Березняги. 31 июля они переходят Дон в районе станицы Мигулинской. 2 августа в окрестностях ст. Шаптуховской махновцев настигают части Первой Дондивизии и наголову разбивают сводный отряд Махно-Маслакова. Видимо после этого боя Маслаков и Брова вновь покидают Махно. Махно уходит на северо-запад и скрывается в Изюмских лесах128.

    Судьба же маслаковцев трактуется в источниках по-разному. Согласно первой версии, отряды ВЧК загоняют их в предгорья Северного Кавказа. Здесь, в горах Чечни и Осетии в конце сентября 1921 года амнистированные повстанцы предательски убивают своих командиров Маслакова и Брову129.

    Документы Государственного архива Волгоградской области рисуют иную картину. В конце августа 1921 года Маслаков с отрядом в 150 сабель, с обозом, состоящим из 30 подвод, появляется в Усть-Медведицком округе. Здесь маслаковцы ?занимаются грабежами и поркой граждан?. Имущество изымается как у совхозов, так и у обывателей. 24-25 сентября, согласно оперативным сводкам, маслаковцы оперировали в хуторах станиц Распопинской и Клетской. Шли в направлении Дона130. Таким образом, в сентябре 1921 года Маслаков был жив и здоров.

    5. Последний всплеск активности (лето 1921 года)

    Летом 1921 года бандитизм в заволжских степях ?проявлялся довольно резко?131. Так, военком Ленинского уезда сообщал, что ?партизанские банды … за последнее время сильно обнаглели. Совершают частые налеты на села уезда, грабя совучреждения, кооперативы, сжигая дела и здания исполкомов и других отделов?132. Подобная наглость была следствием бессилия местных властей. Средств для борьбы у них было не достаточно. Карательные экспедиции, проводимые губернскими властями, ?благодаря их малоподвижности и неподготовленности к партизанской войне? и ?полной неконтактности с местными властями?, в лучшем случае проходили безуспешно. ?Быстрым аллюром? каратели проходили степь ?в известных направлениях по большим дорогам, не заходя в глухие места и,.. не встретив ни одного бандита, удалялись в Царицын, докладывая, что в Ленинском уезде все обстоит благополучно?.

    Повстанчество Заволжья

    В мае 1921 года бюрократические ВНУС передают свои обязанности по борьбе с бандитизмом частям регулярной армии (в Заволжье 80-й бригаде). После редких удачных стычек с партизанами бригада удалилась в Царицын, показав свою полную неприспособленность к местным условиям. Например, бронеавтомобили, вследствие быстрой порчи шин и других частей (?часто в самый нужный момент?), были абсолютно бесполезны133.

    Пока военные части безуспешно пытались навести в крае порядок, местные коммунисты проявили инициативу и решили бороться с партизанами их же методами – методами партизанской войны. Они сформировали Добровольческий красно-партизанский отряд. Уездная власть назначила на должность начальника отряда тов. Зотова. Ревкомы должны были содействовать формированию отряда, а волкомпартам вменялось в обязанность ?влить самые лучшие боевые силы в отряд? (от 10 до 15 бойцов от каждого селения). Численность отряда составила 70 кавалеристов. Снабжались красные партизаны ?из местных средств, путем мобилизаций и конфискаций у кулацко-бандитского элемента и их пособников?. Поощрялось добровольное вступление граждан в отряд. При необходимости Зотов имел право объявить мобилизацию мужского населения от 19 до 35 лет ?через общие собрания граждан на местах?134. Впрочем, эту инициативу власти тут же прибрали к ногтю: Красно-партизанский отряд приказом начальника 80-й бригады перешел в подчинение карательного отряда тов. Шорре.

    Шорре действовал по классической схеме: бодрым бесполезным маршем прошелся по нехитрому маршруту и благополучно возвратился в губернский центр. Более того, ?Шорре наделал такую массу безобразий по отношению к невинному хуторскому населению, что приходится жалеть, что он выступил из Царицына?. Военком Ленинского уезда заявлял со всей определенностью: ?Все высылавшиеся из Царицына регулярные отряды, благодаря своей малоподвижности (Шорре имел до 200 подвод) и тяготения к штабам для борьбы с бандами совершенно непригодны?.

    Красные же партизаны в это время сумели уничтожить 8 повстанцев, ранить двух партизан и убить 14 партизанских лошадей. При этом их потери составили: два раненых бойца и две погибших лошади. Более того, жители сел сами начинают формировать отряды самоохраны (от 40 до 50 бойцов), которые, не смотря на их слабую вооруженность, эффективно отражали налеты партизан-грабителей и охраняли крестьян от грабежей в поле во время уборки урожая135.

    В течение первой половины лета партизаны произвели серию налетов на крупные населенные пункты Ленинского уезда: Успенку, Заплавное, Старый Эльтон, Колобовку, Житкур136, Покровку на Волге, Рахинку, Владимировку. Согласно оперативным сводкам повстанцы ?оперируют в 20-30 верстах от сел, отбирая лошадей, упряжь, тормозят делу уборки хлеба?137.

    Вечером 28 июня слобода Рахинка была занята крупным отрядом партизан (около 300 человек). Повстанцы ограбили ЕПО и совучреждения, зарубили двух милиционеров, одного ранили и, разделившись на две группы ушли в направлении села Быково и хутора Погромный138. Столь дерзкий налет повстанческих сил на крупный населенный пункт вынудил власти организовать 6 июля в слободе Рахинка районный Ревком, который был уполномочен ?всей полнотой революционной власти?. Во всех селах Ленинского уезда были организованы волревкомы139.

    Рано утром 10 июля партизанская группа Орлика140 (по другим сведениям Армяка), силами в 40 сабель, пытается ворваться во Владимировку. Бой с бойцами самоохраны длится около 30 минут. Удары артиллерии из-за Волги обращают партизан в бегство. Отступая, они врываются в Пологое Займище, в котором грабят кооператив и почту. Местные жители также участвуют в грабеже. Силами Ревкома и милиции повстанцы изгоняются из Пологого Займища. При этом 4 раненых партизана попадают в плен. Уходя от погони, партизаны направляются в сторону Житкура, где к их встрече готовится отряд самоохраны141.

    В этот же день другая группа повстанцев, состоящая из граждан только что ограбленного села Владимировка, под командованием некоего Кондрючего устраивает погром Покровско-Владимировского волисполкома в селе Покровка: ?сожжены и похищены документы?142. Третья группа занимает Старый Эльтон143.

    Утром 19 июля, теснимая карателями банда Некрасова, в 100 сабель, 14 паровиц при трех пулеметах, совершила налет на Среднюю Ахтубу. После двухчасового ожесточенного боя с гарнизоном повстанцы покидают село, увозя на тачанках трех убитых и пять раненых товарищей. Регулярные части 80-й бригады вновь садятся в лужу. Во-первых, весть об их ?стремительных? маневрах тут же ?разнеслась по всей степи?. Во-вторых, войдя в Среднюю Ахтубу уже после окончания боя, Брянский полк тут же, не разбираясь в ситуации, открыл ?дружеский? огонь по своим: ?было несколько невинных жертв?.

    Весь день партизаны плутали по хуторам Займища (Волго-Ахтубинской поймы). Поздно вечером они делают попытку прорваться через село Заплавное в заволжскую степь, но на мосту отряд самоохраны встречает их шквальным огнем. В ходе перестрелки убиты один партизан и лошадь. Некрасовцы вновь отступают в Займище, где делают привал у озера Таловое. По словам местных жителей, некрасовцы испытывают острый недостаток в патронах. При этом каждый десятый патрон дает осечку. Проходя по пойме, партизаны убили одного обывателя, у другого, работавшего на уборке сена, забрали скот. Все попытки прорваться в степь в тот день успеха у них не имели. Такими же безуспешными были попытки брянского полка отыскать повстанцев в пойменных лесах. После такого поражения партизаны целый месяц не делали налетов на села.

    По результатам отражения некрасовского налета увоенком делает вывод: ?Под влиянием последних мероприятий в рядах бандитов наблюдается разложение, сопровождающееся усилением грабежей и убийством обывателей. Передвижение беспартийных стало опасным?144.

    В августе на границах Самарской губернии вновь появляется отряд восставших крестьян Поволжья под командованием Пятакова. Активность самарских повстанцев странным образом совпала с прибытием в Камышин и Николаевск председателя ВЦИК товарища Калинина (16-17 августа)145. 17 августа пятаковцы буквально заполонили степи Николаевского уезда: 250 кавалеристов Пятакова ?находятся кругом всех совхозов, расположенных в 50-60 верстах северо-восточнее Николаевска и зорко следят за его [комбата Кравченко] отрядом, ожидая удобный случай нанести удар, как отряду, также и совхозам?. Повстанцы при этом грабили переселенцев, нескончаемым потоком движущихся на север в Белоруссию.

    31 августа три группы повстанцев численностью до 200 сабель напали на продотряд Комарова, находившийся у хутора Барановка. Вот как описывает разгром продотряда один из его руководителей: ?Отряд милиции и часть кавалеристов бросились бежать в панике, не смотря на … [принятые – В.Я.] меры: остановку и разсылку в цепь [произвести – В.Я.] все же не удалось. Отряд отступал до 15 верст, после чего [из-за] усталости лошадей и сильного натиска бандитов с правой и левой сторон и перерез, были взяты [в плен]. Сам же я с товарищем Комаровым и 6 всадниками, находясь от цепи бандитов в 100 шагах все же ведя стрельбу, при которой отступали?. Пересев на свежих ?обывательских? лошадей руководителям продотряда удалось уйти от преследования146.

    В плену у повстанцев оказались 19 милиционеров-пехотинцев, в числе которых был командир милиции Ястребов и три кавалериста. Из них 16 человек были раздеты и разуты и в таком виде отпущены в Николаевск. Все они дали Пятакову обещание больше не служить советской власти. Отпуская пленных, пятаковцы напутствовали их фразой: ?мы такие же братья и рабочие, как и вы?. Освобожденные милиционеры доставили в Николаевск письмо от Пятакова на имя начальника гарнизона слободы следующего содержания: ?Препровождаем в ваше распоряжение красноармейцев в числе 13, взятых нами в плен. При этом сообщаем, что остальные красноармейцы, бывшие при Комарове поступили добровольцами в наш отряд?. Далее Пятаков предлагал выслать парламентеров для ведения переговоров со всеми сопутствующими декретами и приказами, в которых предписывались условия сложения партизанами оружия. 1 сентября около мельницы Конопатого имела место первая попытка провести собрание всех партизан района, на котором обсуждался вопрос о сдаче властям. У мельницы тогда собралось до 500 повстанцев147.

    Не смотря на попытки ведения переговоров с властями о сдаче, Пятаков, совместно с самарскими полевыми командирами Серовым и Сарафанкиным, активно выстраивал единую линию фронта от реки Узень до Волги. Сарафанкин снабжал пятаковцев оружием и боеприпасами. Продовольствием же Пятаков снабжал себя сам. В обозе его отряда был приличный запас муки (до трех тысяч пудов) и до одной тысячи голов крупного рогатого скота.

    7 сентября пятаковцы предприняли показательное наступление из Кноровки на Николаевск. У хутора Бондаренко (30 верст восточнее Николаевска) он наскочил на небольшой отряд чоновцев под командованием Кокина (85 бойцов при двух пулеметах, позже получили подкрепление в 65 пехотинцев). Цель налета – захватить семенной материал – выполнена не была. Партизаны угнали лишь 101 быка, пасшегося неподалеку от места боя. Потери пятаковцев в результате столкновения с чоновцами составили шестеро убитых и до 30 раненых. Необходимо отметить, что коммунистический отряд Кокина наравне с пятаковцами принял активное участие в грабежах крестьян: ?вся грязь ложится на кавалерийский отряд товарища Кокина?.

    По соседству с пятаковцами оперировали мелкие группы Шувалова и Самаркина. Они дважды занимали село Кислово, в котором ограбили склады и пленили предволисполкома Черноиваненко и трех милиционеров. Волостная канцелярия была полностью уничтожена: ?зверски истерзаны бумаги во всех учреждениях?148.

    Центром повстанчества в то время считалась также и Кайсацкая волость, в которой наблюдалось ?полное отсутствие вооруженных воинских частей и даже милиции, каковая чуть ли не в большем своем составе перешла в банду, часть из них были уличены в грабеже, но благодаря свившемуся среди милиционеров контрреволюционного гнезда, эти грабители … были упущены и …перешли в банду?. Честных коммунистов в Кайсацком насчитывалось не более десяти человек. Они находились буквально в подполье, рискуя ?каждую минуту попасть в руки бандитов и быть изрубленными?. Все призывы о помощи кайсацких властей к уездному и губернскому начальству услышаны не были. Центр просто решил не отправлять в Кайсацкую волость семенной хлеб, считая ее ?центром бандитизма?149.

    Повстанчество Среднего Дона

    На Среднем Дону также наблюдалось превращение политического повстанчества в уголовщину. В конце июля 1921 года здесь существовало два крупных очага восстаний (в степях Урюпинска и в районе реки Донская Царица), действовало несколько крупных (более 100 бойцов) групп и несколько десятков мелких отрядов, численностью до 30 сабель. В оперативных сводках мелькали имена таких полевых командиров, как Махно, Маслаков, Мотарыгин, Фомин, Разнополов, Седов, Жуков.

    В двадцатых числах июля в Хоперский округ проникает группировка махновцев, объединившая отряды Маслакова и Махно. Маслаковцы заметно разнообразили состав украинских повстанцев: ?отряд собрали из офицеров-калмык, банд воров-рецидивистов?150. Она насчитывала около 150 – 200 человек при двух пулеметах (системы ?Максим? и Кольт?). Из них только 100 бойцов участвовали в боях. Остальные партизаны исполняли обязанности обозных и коноводов. Махновцы ощущали острый недостаток патрон. В обозе у них было много раненых. В то же время, партизаны были отлично экипированы, имели винтовки, револьверы и шашки. Каждый кавалерист имел по заводной лошади. Агитации махновцы на Дону не проводили. Хотя некоторые небольшие отряды проходили по хуторам с лозунгами за ?Учредилку? и ?Махно?151. Двигались махновцы широким фронтом, взаимосвязанными автономными группами, в направлении Украины.

    В Хоперском округе махновцы убивали милиционеров, коммунистов и совработников, грабили и мародерствовали. Так, во время налета на один из кооперативов (в окрестностях слободы Николаевка) обоз махновцев, состоящий из 20 телег, пополнился возом папирос и телегой мануфактуры. По свидетельству очевидцев, этим имуществом партизаны не дорожили: ?имеют массу золота и раскидывают [его] направо и налево?. Также они поступали и с мануфактурой152.

    По пятам махновцев назойливо следовал 15-й полк Второго Донокруга, которым командует комбат Фролов. Фролов отмечал напористость противника. Так, 27 июля полк наткнулся на небольшую группу махновцев под командованием ?некоего Цырюлина?. Во время боя ?банда бросалась в контратаку до трех раз?. После ожесточенного сопротивления махновцы покинули занимаемый ими хутор и ушли за пределы округа. Столкновения с основными силами махновцев дорого стоили 15-му полку. 3 августа красноармейцы в результате часового боя были выбиты махновским отрядом (80 сабель при двух пулеметах) из хутора Борисов. Полк Фролова отступил в сторону станицы Новогригорьевской. В ночь с 5 на 6 августа случилась трагедия: во время боя у хутора Цымловый Хоперского округа отряд Фролова был наголову разбит. 48 красноармейцев погибло. Трофеями махновцев стали два полковых пулемета. Вероятно, красноармейцы попали в засаду. Фролов просил усилить полк кавалерией. Но помощи так и не получил. В течение следующего дня махновцы держали направление на хутор Большой Усть-Хоперской станицы. Но после очередного боя сменили направление и пошли на хутор Перелазовский ст. Распопинской. Бежавший из плена коммунист подтвердил данные о том, что у махновцев много раненых. Поздно вечером 14 августа в окрестностях хутора Калмыковский (в трех верстах от ст. Самсоновской) остатки 15-го полка (18 бойцов) вновь столкнулись с отрядом махновцев (20 сабель при одном пулемете). Первая атака партизан была отбита. Повторить ее повстанцы уже не смогли, так как у красноармейцев закончились патроны, и они спешно покинули поле боя, разбегаясь малыми группами. Комбат Фролов бросил своих подчиненных и бежал в Ольховку. Махновцы же, не встречая на своем пути организованного сопротивления, занимали поочередно хутора станицы Самсоновской (совхоз Дудочный, хутора Благодатный, Семенов, Кубрятов). 18 августа попытку отыскать махновцев предпринял отряд милиции (30 сабель), но ?на след банды не попал?. Милиционеры получили от местных жителей сведения о том, что махновцы, вероятно, движутся в направлении Волги153. Судя по оперативным сводкам, в конце августа Маслаков вновь отделился от Махно и действовал уже самостоятельно в Усть-Медведицком округе154.

    Крупные силы были также у полевого командира Мотарыгина – 300 - 500 сабель при двух пулеметах (его отряд подымал восстание в районе Урюпинска155). Петр Иванович Мотарыгин, бывший царский офицер, бежал из Хоперской тюрьмы и из местных жителей организовал повстанческий отряд. Судя по показаниям пленных партизан, Мотарыгин имел тесные связи с Тамбовской повстанческой армией Антонова, которая поставляла ему пулеметы и патроны. С антоновцами они планировали поднять в хуторах восстание и захватить Урюпинск. В Урюпинске повстанцы собирались разжиться деньгами и вооружением156. В середине августа мотарыгинцы поочередно занимали Урюпинские хутора Серковский, Дуплятский, Судачий, слободы Успенка и Михайловская. В колоннах восставших были замечены до 150 кавалеристов, около 400 пехотинцев и большой обоз хлеба157. Впрочем, развернуть восстание в полную силу Мотарыгину не удалось, так как в это время его союзник, Тамбовская повстанческая армия, был практически уничтожен войсковой группировкой Тухачевского158.

    Крупное ?кулацкое? восстание произошло в междуречье Донская Царица – Аксай Есауловский. В конце июня в нижнечирских степях действовали партизанские отряды в 15 – 30 сабель. ?Изловить мятежников, - по донесениям начоперчасти окрмилиции-2, - было очень трудно, так как у них хорошие лошади, у нас нет никаких и людей при управмилиции только пятеро?. Также местная милиция испытывала крайний недостаток в вооружении и симпатии местного населения. ?Поэтому, - подводит итог начоперчасти, - милиция бессильна?159.

    Партизаны истребляли коммунистов и совработников, грабили коллективные хозяйства и кооперативы. Так, 23 июня в хуторе Елкино был убит коммунист Поненин (неразб.). 12 июля в хуторе Верхнесолоновский зарублены пять партийцев160. 30 июля партизанами был убит Антонов, старший милиционер второго района Второго Донокруга. 6 августа в районе Соленой Бузиновки был ограблен Суворовский кооператив. Подобная практика ?мелких уколов? была свойственна партизанам всей Донобласти, но в этом районе их действия спровоцировали вспышку антибольшевистского гнева местных жителей.

    В начале августа началось восстание. Повстанческие отряды, ?из коих часть бандитов установлена из местных кулаков?, выросли в течение нескольких дней до 200 человек. 5 августа была замечена крупная партизанская группировка в 150 сабель при двух пулеметах. Во второй половине дня в хуторе Цымловом они зарубили двух милиционеров161. В очаге восстания 8 августа мятежники обезглавили волисполкомы сел Бузиновка и Новопетровский: часть чиновников местной власти была уничтожена, остальные оказались в плену. Разведка повстанцев оперировала в окрестностях станицы Нижнее-Чирской. В хуторе Ильмене и коммуне Потемкинской станицы разведчики зарубили шесть человек.

    10 августа утром между властями станицы Нижне-Чирской и Царицынской губчека завязалась интенсивная переписка. Из Нижнего Чира в центр была отправлена телеграмма с настоятельной просьбой: применить в зоне восстания режим ?красного террора?, а именно, ?провести в этих волостях приказ губчека №119 и секретное постановление губисполкома?, применив их к повстанцам. Проведение ?красного террора? предлагалось возложить на Особую комиссию, в которую должны были войти три человека: Акимов, член парткома, Сорокин, член окрисполкома и Крапива (неразб.), замначполитбюро. Также нижнечирские власти предлагали ?для повышения революционной дисциплины? организовать в селах, охваченных восстанием, Ревкомы, в которые бы вошли сотрудники Политбюро.

    Член коллегии Царьгубчека Карл Пога в тот же день выслал ответ: ?объявить Красный террор кулакам и бандитам, действующим в указанных вами волостях, не можем. Учинить расправу [над] ними возможно лишь в установленном в Республике порядке, поэтому приступите к арестам и изоляции кулаков-бандитов, их пособников, укрывателей, возьмите заложников и всех этих лиц направьте в губчека?. Пога также указывал окружному Политбюро на необходимость усиления агентуры.

    Нижнечирские власти не удовольствовались таким ответом. Они указывали на то, что борьба с восставшими кулаками уже проводится в рамках законности. ?Но их, гадов, этим не сломишь, - возмущались местные власти. – Необходим железный кулак и пуля, демонстративно … террор… для назидания и нравоучения?. Предлагалось с бандитами и их соучастниками не церемониться, и, даже в случае их добровольной явки с повинной, незамедлительно расстреливать. Нижнечирские власти указывали также на необходимость срочной организации Ревкомов в местах охваченных восстанием, так как там ?товарищи коммунисты не могут нести работы?.

    В ответной телеграмме губернские чекисты вводить режим красного террора не позволили, но разрешили создать Ревкомы в селах Новопетровский и Бузиновка162.

    В Хоперском и Втором Донском округах оперировала крупная группа Якова Фомина – до 150 сабель при 4 пулеметах, двух тачанках и 100 заводных лошадях. В сентябре он пытался прорваться на левый берег Дона163.

    В степях и лесах Среднего Дона бродили мелкие мобильные группы партизан. Так, в районе станиц Березовская – Малодельская в конце июля зверствовала банда Разнополова (27 - 30 сабель, имеющие по заводной оседланной лошади, один пулемет ?Максим?, две фурманки и бомбы). 27 августа партизаны ?наскочили? на Секачевскую волость, убив 4 совработников. 28 июля они зарубили комроты-4: ?над трупом издевались, жену его Разнополов взял к себе?. 29 июля они ушли в леса на правую сторону реки Медведицы: ограбили Березовскую водяную мельницу, зарубили председателя Совета Русавского в хуторе Ильменский. Отряд Разнополова держал направление на Лог. По дороге партизаны зарубили гражданина Александра Землякова, ?везшего донесение в Лог?.

    Согласно разведданным, разнополовцы готовили налет на станицу Арчединскую. Банду преследовал отряд милиции в 15 сабель под командованием Ребикова. В станицах Сергиевской и Малодельской, ?ввиду оперирования в районе банды Разнополова?, были созданы отряды самоохраны. В ?секретных местах? в лесах и хуторах района станицы Сергиевской были расставлены заставы и засады164.

    Во время облавы в пойменных лесах реки Медведица у станицы Островская 20 - 24 августа была встревожена ?банда? Седова. 12 партизан отряда носили офицерские погоны. Сам Иван Седов имел погоны поручика. Жители станицы Островской активно помогали седовцам, снабжали их продуктами, оружием и боеприпасами. Позже все пособники партизан были арестованы. С 29 августа по 10 сентября в районе станицы Островской – слободы Даниловка седовцы пережили три боя с отрядами милиции. В результате стычек три партизана были убиты, один ранен. В руки милиционеров попали 7 лошадей и две фурманки партизан. 10 сентября оперативные сводки сообщают о численном увеличении отряда Седова до 20 человек. 25 сентября наступила развязка. Отряд Седова был полностью уничтожен: два повстанца убито, 10 сдалось в плен. Командир отряда, ?по словам бандитов, скрылся две недели назад?165.

    Та же ситуация сложилась и в районе реки Иловля. В середине августа здесь оперировал партизанский отряд в 40 сабель при двух тачанках и одном пулемете. 16 августа они заняли село Михайловка Ольховской волости, где они зарубили начальника милиции четвертого района Токаина (Прокайна) (неразб.). Партизаны поочередно занимали хутора Зайцевский, Погожее, Рогачик, Пролейка. В 20-х числах августа они прятались в пойменных лесах реки Иловля близ Ольховки166.

    В то время повстанцы часто переправлялись через Волгу167. 25 августа ЦГЧК по бандитизму Царицынского уезда распространили среди волисполкомов предписание № 232 приказывающее выставлять посты на берегу Волги и ?вести строгое наблюдение за переправой на левый - правый берег в ночное время?. Предписывалось на ночь собирать лодки в одно место и не пропускать гуляющих граждан к берегу после установленного времени168.

    В начале июля в Солонской волости продолжала действовать группа партизан предположительно под командованием Жукова (до 40 сабель при двух тачанках). 9 июля она вновь заняла Солонку, сожгла дела Исполкома. 27 августа под той же Солонкой отряд Жукова попал в засаду. В бою погибли 13 партизан. В руки карателей попали два повстанца и 25 лошадей169.

    Иногда повстанцы наглели настолько, что предпринимали дерзкие налеты даже на военхозы. Так, 26 июля отряд партизан в 40 сабель ?неизвестного происхождения? (вероятно, разнополовцы) из Хоперского округа ворвался в Секачевскую волость и совершил налет на военхоз Степное, расположенный на реке Черная. Были убиты несколько человек. У красноармейцев караульного эскадрона, находившихся на полевых работах, были отобраны лошади и оружие170.

    Некоторые отряды партизан именовали себя окружной милицией и под прикрытием имиджа стражей порядка творили свой произвол. Так, 28-29 июля в хутор Безыменский ворвалась банда, учинившая грабежи и зверства. Были убиты две женщины, захвачены обыватель и председатель хуторского Совета Варламов171.

    Не смотря на отмену продразверстки, население перенесло свою ненависть на натурналог, который также считался инструментом государственного грабежа и насилия. Различные нормы обложения натуральным налогом для различных слоев сельского населения приводил к взаимной вражде односельчан. Бедняки, у которых ничего за душой не было, поддерживали советскую власть. Середняки же и кулаки противодействовали ей. В то же время из сводки в сводку кочует одно и то же наблюдение: казачье население противопоставляет хороших большевиков и плохих коммунистов (?к РКП отношение самое враждебное?)172.

    Социальную борьбу внутри деревни можно проиллюстрировать следующим доносом. Некая гражданка Варвара Рыбникова (вероятно, уроженка Нижнечирского округа) отправила 18 июля в местную милицию жалобу на своих соседок Досину и Пескову, которые утверждали, что ?будто бы мы [большевики – В.Я.] гоняем за бандами, [но] вы сами банда, и ни черта вы их не поймаете, потому что они идут против грабежа?. Досина и Пескова утверждали, что вот мол ?были наши, у нас было все, пришли красные, все у нас позабирали?. Далее женщины прибегли к прямым угрозам: ?Мы вас в тылу перебьем, пока ваши [мужья – В.Я.] будут гоняться за бандами?. Досина, видимо, в порыве гнева, произнесла во время бытовой перебранки воистину шекспировскую фразу: ?Ваши рожи красные от моих рук не уйдут! Нас много. Всех не перевешаете!?173.

    Примечания

    1 Ленин В.И. Полн. собр. соч. Т. 44. С. 159.

    2 См.: Крестьянское движение в Поволжье. 1919-1922 гг.: Документы и материалы/ Под. ред. В. Данилова и Т. Шанина. – М.: ?РОССПЭН?, 2002, С. 680.

    3 ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 13.

    4 См.: там же. Л. 11.

    5 См.: там же.

    6 См.: ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 32, 41.

    7 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 16.

    8 См.: ГАВО. Ф. 12. Оп. 1. Д. 34. Л. 92, 94, 149.

    9 См.: там же. Л. 109.

    10 См.: Крестьянское движение в Поволжье. Указ. соч. С.669-672.

    11 См.: там же. С. 699.

    12 См.: там же. С. 699, 700.

    13 См.: там же. С. 700, 688, 685, 679.

    14 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л.21.

    15 Голый Карамыш являлся немецкой колонией. Переименован в 1926 году в Бальцер, в 1942 году в Красноармейск.

    16 См.: Крестьянское движение в Поволжье. Указ. соч. С. 696.

    17 См.: ГАВО. Ф. 3886. Оп. 1. Д. 2. Л. 2; Ерин К.А. История Иловатки (рукопись), 1967; газета ?Путь Ленина?, №56 (3468) от 12.05.1961; Перовский Я. Дни, крещеные порохом // Ударник, от 26.04. 1967. №50 (3311) от 26.04.1967.

    18 См.: ГАВО. Ф. 6164. Оп. 1. Д. 38. Л. 206.

    19 См.: ГАВО. Ф. 491. Оп. 1. Д. 161. Л. 3; Ф. 3886. Оп. 1. Д. 2. Л. 82; Перовский Я. Указ. соч.

    20 См.: Крестьянское движение в Поволжье. Указ. соч. С. 682.

    21 См. там же. С. 697.

    22 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 11.

    23 м.: Крестьянское движение в Поволжье. Указ. соч. С. 682, 684.

    24 См. там же. С. 680, 686.

    25 См. там же. С. 700-701.

    26 См. там же. С. 707, 708, 711-712.

    27 См. там же. С.675.

    28 Давыд Адамович Мартын, немец, столяр, среднего роста, плотного телосложения, черно-рыжий, после подавления Веселовского восстания скрывался с женой и двумя детьми в городе Дубовка Царицынской губернии (См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 157).

    29 См.: Крестьянское движение в Поволжье. Указ. соч. С. 676.

    30 См. там же. С. 697, 698.

    31 См. там же. С. 703.

    32 См. там же. С. 677.

    33 Там же. С. 678.

    34 См. там же. С. 684-685, 686-687.

    35 См.: Паспорта на памятники Николаевского и Старополтавкинского района. Составитель Гадючкин О.В., мнс ВолГУ // Архив ОНПЦ по охране памятников истории и культуры администрации Волгоградской области.

    36 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 11, 12

    37 См.: Воспоминания Бондаревой Е. В., 1900 г.р. (р.п. Иловля, ул. Пионерская) и Агеева А.П., 1920 г.р. (р.п. Иловля, ул. Южная, 3). Документ составлен 10.09.87. Л.Ф. Крюковой, ответственным секретарем райотделения ВООПИН / Паспорта на памятники Иловлинского района // Архив ОНПЦ по охране памятников истории и культуры администрации Волгоградской области.

    38 См.: Крестьянское движение в Поволжье. Указ. соч. С. 701.

    39 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 125.

    40 См.: ГАВО. Ф. 161. Оп. 1. Д. 14. Л. 12.

    41 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л.16.

    42 См.: Крестьянское движение в Поволжье. Указ. соч. Там же.

    43 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 34.

    44 См.: ГАВО. Ф. 240. Оп. 1. Д. 31. Л. 31.

    45 См.: Крестьянское движение в Поволжье. Указ. соч. Там же.

    46 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 61.

    47 См.: ГАВО. Ф. 161. Оп. 1. Д. 14. Л. 12.

    48 См.: Крестьянское движение в Поволжье. Указ. соч. Там же.

    49 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 13.

    50 См. там же. Л. 15, 20.

    51 См.: ГАВО. Ф. 122. Оп. 1. Д. 357. Л. 32.

    52 См. ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 19.

    53 400 голов скота Твердохлебов сдал в Абашевский трак, находящийся в 20 верстах от Николаевска. Часть скота взята ?для нужд бригады?, часть сдана Николаевскому Уисполкому. Другая часть увезена курсантами в Царицын. Как видно из донесения Твердохлебова, ни одно животное не было возвращено хозяйствам, которым скотина принадлежала до грабежа (См.: ГАВО. Ф. 122. Оп. 1. Д. 357. Л. 32).

    54 См.: ГАВО. Ф. 122. Оп. 1. Д. 357. Л. 32–33.

    55 См. ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 9.

    56 См. там же. Л. 10.

    57 См. там же. Л. 17.

    58 См. там же. Л. 13.

    59 См. там же. Л.21.

    60 См. там же.

    61 См. там же. Л. 18.

    62 См.: Крестьянское движение в Поволжье. Указ. соч. С. 684.

    63 См. там же. С. 696-697.

    64 См. там же. С. 703-704.

    65 См. там же. С. 709.

    66 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 16, 20.

    67 См. там же. Л. 16.

    68 См. там же. Л. 17.

    69 См.: там же. Л. 19.

    70 См. там же. Л. 10.

    71 См. там же. Л. 17.

    72 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 71.

    73 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 18.

    74 См.: Крестьянское движение в Поволжье. Указ. соч. С. 715.

    75 См. там же. С. 710.

    76 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 67, 70.

    77 См.: ГАВО. Ф. 240. Оп. 1. Д. 32. Л. 46.

    78 См.: ГАВО. Ф. 12. Оп. 1. Д. 34. Л.38-40, 44.

    79 См.: ГАВО. Ф. 240. Оп. 1. Д. 32. Л. 60.

    80 См.: ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 121.

    81 См.: ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 119,138-139.

    82 См.: ГАВО. Ф. 141. Оп. 1. Д. 221. Л. 24, 139, 140, 182, 254, 318.

    83 См. там же. Л. 182.

    84 См.: ГАВО. Ф. 12. Оп. 1. Д. 34. Л. 10,12, 15, 22,25, 29, 33, 43, 149.

    85 См.: ГАВО. Ф. 614. Оп. 1. Д. 22. Л. 28, 26.

    86 См.: ГАВО. Ф. 2370. Оп. 1. Д. 33. Л. 23.

    87 См.: ГАВО. Ф. 240. Оп. 1. Д. 31. Л. 26-28.

    88 См.: ГАВО. 141. Оп. 1. Д. 43. Л. 124-125.

    89 При проведении следственных действий по делу Куркина Алексея Григорьевича, повстанца вакулинской армии, уроженца х. Тачилкина Новоалександровской станицы, чекисты с помощью ?побоев и угроз? пытались заставить жену подследственного, Куркину Елену Степановну, оговорить мужа (см.: ГАВО. Ф. 141. Оп. 1. Д. 221. Л. 94, 114); Граждане хутора Кувшинова Березенской станицы взяли на поруки своего земляка Марка Чекунова, бывшего кавалериста дивизиона Попова М.Г. (ГАВО. Ф. 141. Оп. 1. Д. 221. Л. 145).

    90 См., например: Ломтев Семен Якрилович, бывший красноармеец Комиссии по борьбе с дезертирством УМО, ?под угрозой револьвера вступил в должность караульного начальника при тюрьме?. После ухода вакулинцев освободил всех заключенных. Оправдан 9 августа 1921 года (ГАВО. Ф.141. Оп. 1. Д. 40. Л. 172); Седов А.И., Ржавский Е.Т., Елатонцев В.Т., Калмыков И.Ф. участвовали в боях с красноармейцами на стороне вакулинцев. Приговорены к 3 годам исправительных работ, но амнистированы (ГАВО. Ф. 141. Оп. 1. Д. 12. Л. 18); Дело Пшеничного Василия Петровича, бывший инструктор РКСМ служил у Вакулина. 26 января 1921 года арестован, 24 февраля 1922 года оправдан. (ГАВО. Ф. 141. Оп. 1. Д. 48. Л. 159).

    91 См.: ГАВО. Ф. 2370. Оп. 1. Д. 33. Л. 5.

    92 См.: Крестьянское движение в Поволжье. Указ. соч. С. 721, 725-726.

    93 См. там же. С. 722-723.

    94 См.: П.Н. Краснов. Всевеликое войско Донское // Белое дело. Избранные произведения в 16 книгах. Дон и Добровольческая армия. М.- Логос. 1992, С. 160-161.

    95 См.: Известия ЦК КПСС, 1989 г. № 6, стр. 177—178.

    96 Филипп Миронов. (Тихий Дон в 1917 – 1921 гг.). Документы и материалы. / Под редакцией В. Данилова, Т. Шанина. М., 1997. С. 485.

    97 Михаил Шолохов. Собрание сочинений в восьми томах. Том 5. (Тихий Дон. Книга Четвертая), М., 1962. С. 371.

    98 Там же. С. 372.

    99 См. там же. С. 371.

    100 Там же. С. 398.

    101 См. там же. С. 401, 405-406.

    102 См. там же. С. 441-442.

    103 См.: ГАВО. Ф. 12. Оп. 1. Д. 34. Л. 247.

    104 См. там же. Л. 163, 152, 149.

    105 См.: Михаил Шолохов. Указ. соч. С. 427.

    106 См.: Нестор Махно. Крестьянское движение на Украине. 1918 – 1921. Документы и материалы. Под. ред. В. Данилова и Т. Шанина. – М.: ?РОССПЭН?, 2006. С. 905.

    107 См.: Филипп Миронов. (Тихий Дон в 1917 – 1921 гг.). Указ. соч. С. 383-384.

    108 Исаак Бабель. Сочинения в двух томах. Т. 2. М., 1992. С. 81.

    109 См.: Буденный С.М. Пройденный путь. Книга 3. М., 1973. С. 213.

    110 Брова (Брава), уроженец села Новогригорьевка, слесарь на ст. Авдеевка. Анархо-коммунист с 1904 года. Махновец с 1918 года. Член махновского Реввоенсовета. Командир особой группы повстанческих войск. В январе 1921 года возглавил штаб Кавказской повстанческой армии. С Маслаковым совершил рейд по Ставрополью, Дону и Калмыкии. В сентябре 1921 года убит в горах Чечни амнистированными повстанцами (См.: Нестор Махно. Крестьянское движение на Украине. Указ. соч. С. 887).

    111 См. там же. С. 905.

    112 См.: А. Шубин. Махно и махновское движение. М. – ?МИК?, 1998. С. 145-146; Нестор Махно. Крестьянское движение на Украине. Указ. соч. С. 607.

    113 См.: Нестор Махно. Крестьянское движение на Украине. Указ. соч. С. 608.

    114 См.: Крестьянское движение в Поволжье. Указ. соч. С. 675.

    115 См. там же. С. 701.

    116 ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 12.

    117 Видимо, имеется в виду Маруся Косова, возглавлявшая крупный отряд антоновских повстанцев. В январе 1921 года ее группа до 700 сабель совместно с армией Махно оперировала в степях Донбасса. 14-15 июля она отделилась от Махно и ушла в Таганрогский уезд. Использовала имидж известной анархо-террористки Маруси Никифоровой, казненной белогвардейцами в сентябре 1919 года в Симферополе (См.: Нестор Махно. Крестьянское движение на Украине. Указ. соч. С. 711, 909).

    118 См. ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 15.

    119 Нестор Махно. Крестьянское движение на Украине. Указ. соч. С. 629.

    120 См. ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 18.

    121 См.: П. Аршинов. История махновского движения // Тайны истории. Век ХХ. М. – Тера, 1996. С. 134-135.

    122 См.: ГАВО. Ф. 122. Оп. 1. Д. 375. Л. 24.

    123 ГАВО. Ф. 141. Оп. 1. Д. 43. Л. 10.

    124 См.: ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 171.

    125 См.: ГАВО. Ф. 122. Оп. 1. Д. 375. Л. 21-23.

    126 См.: Нестор Махно. Крестьянское движение на Украине. Указ. соч. С. 706.

    127 См. Ф. 12. Оп. 1. Д. 34. Л. 288.

    128 См.: Нестор Махно. Крестьянское движение на Украине. Указ. соч. там же.

    129 См. там же. С. 887, 905.

    130 См.: ГАВО. Ф. 240. Оп. 1. Д. 35. Л. 119, 179.

    131 ГАВО. Ф. 122. Оп. 1. Д. 302. Л. 3.

    132 Там же. Л. 23.

    133 См. там же. Л. 23, 27.

    134 См. там же. Л. 17.

    135 См. там же. Л. 17, 27, 18.

    136 См. там же.

    137 См.: ГАВО. Ф. 122. Оп. 1. Д. 236. Л. 36.

    138 См.: ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 118.

    139 См.: ГАВО. Ф. 122. Оп. 1. Д. 302. Л. 17.

    140 См. там же. Л. 13.

    141 См. там же. Л. 15.

    142 См. там же. Л. 31.

    143 См. там же. Л. 13.

    144 См. там же. Л. 14, 19, 21, 27, 29.

    145 См.: ГАВО. Ф. 497. Оп. 4. Д. 2. Л. 37.

    146 См. там же. Л. 34.

    147 См. там же. Л. 29, 30.

    148 См. там же. Л. 4, 29, 30, 41; ГАВО. Ф. 156. Оп. 1. Д. 16. Л. 3.

    149 См.: ГАВО. Ф. 497. Оп. 4. Д. 2. Л. 1, 41.

    150 ГАВО. Ф. 240. Оп. 1. Д. 35. Л. 80.

    151 В районе станицы Добринской (Добринка) 17 июля оперировал небольшой отряд в 15 сабель при одной фурманке с пулеметом. Выдвигали лозунги за ?Учредилку? и за Махно?. Арестовали военкома станицы. Двигались в сторону Сиротинской (См.: ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 173).

    152 См. там же. Л. 81, 94.

    153 См. там же. Л.31, 36, 49, 60, 80-81,87, 89, 94, 98, 100.

    154 См. там же. Л. 119, 179.

    155 См. там же. Л. 104.

    156 См.: ГАВО. Ф. 141. Оп. 1. Д. 45. Л. 88.

    157 См.: ГАВО. Ф. 12. Оп. 1. Д.34. Л. 275, 284, 291.

    158 27 апреля 1921 года М.Н. Тухачевский получил директиву Политбюро ЦК РКП(б) уничтожить ?банды Антонова в Тамбовской губернии в месячный срок?. 16 июля Тухачевский отрапортовал о ликвидации мятежа. По его сведениям, карательным войскам (120 тысяч бойцов) удалось снизить количество восставших в 20 раз: с 21 тысячи партизан в начале мая до 1200 повстанцев в июле. (См.: Ленин В.И. Полн. собр. соч. Т. 52. С. 420; В.И. Михеев. Роль спецслужб в осуществлении репрессивной политики Советской власти в 1920-х – начале 1930-х г.г. // Отечественная история. 2005, №6, С. 80).

    159 ГАВО. Ф. 122. Оп. 1. Д. 375. Л. 35.

    160 См.: ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 138, 155.

    161 См.: ГАВО. Ф. 240. Оп. 1. Д. 35. Л. 80.

    162 См.: ГАВО. Ф. 122. Оп. 1. Д. 375. 27-32, 35-37.

    163 См.: ГАВО. Ф. 240. Оп. 1. Д. 35. Л. 167.

    164 См. там же. Л. 4, 8, 23, 25, 27, 29; ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 134.

    165 См.: ГАВО. Ф. 240. Оп. 1. Д. 35. Л. 108-109, 119, 153, 167.

    166 См. ГАВО. Ф. 153. Оп. 1. Д. 9. Л. 196, 197, 199, 211.

    167 См., например, там же. Л. 226.

    168 См. там же. Л. 212.

    169 См.: ГАВО. Ф. 12. Оп. 1. Д. 34. Л. 186, 253.

    170 См. ГАВО. Ф. 240. Оп. 1. Д. 35. Л. 46.

    171 См. там же. Л. 18.

    172 ГАВО. Ф. 240. Оп. 1. Д. 34. Л. 31.

    173 ГАВО. Ф. 161. Оп. 2. Д. 4. Л. 164.

    socialist.memo.ru – Российские социалисты и анархисты после Октября 1917 года

社会革命党的活动


社革党的执政试验

    История 1998 год, (1)

    А.В. Калягин, В.Н. Парамонов

    СОЦИАЛЬНО-ЭКОНОМИЧЕСКАЯ ПОЛИТИКА САМАРСКОГО КОМУЧА (ТОРГОВО-ПРОМЫШЛЕННЫЙ АСПЕКТ)

    В статье рассматриваются на основе архивных материалов, периодической печати малоисследованные аспекты социально-экономической политики Комитета членов Всероссийского Учредительного собрания как варианта “третьего пути” в гражданской войне.

    Палитра гражданской войны начала ХХ в. в России отнюдь не исчерпывалась красным и белым цветами. Пестрое многоцветье альтернативных линий характерно для этого трагического периода отечественной истории. Одной из таких линий являлся эсеровский "третий путь". В основе лежала теория В.М.Чернова о той особой роли, которую призвана сыграть в разраставшемся катаклизме "третья сила" в лице партии социалистов-революционеров. Ее задача – сплотить вокруг себя на основе общественного и политического консенсуса все "демократические силы" страны (от рабочего до капиталиста) в целях предотвращения как левого, так и правого (белые) большевизма. Впрочем, первый большевизм рассматривался партийными вождями как более опасный.

    Эсеровский "третий путь" наиболее ярко и ортодоксально представлен, пожалуй, деятельностью Самарского Комитета членов Всероссийского Учредительного собрания (Комуч). Советская историография, затрагивая проблемы последнего, строила свой анализ под воздействием основной методологической ошибки – изначальное отождествление политики Комитета с идеологией и практикой "буржуазно-помещичьей контрреволюции", что и порождало соответствующий перечень исследуемых вопросов, зачастую заранее определенные выводы и группировку используемых фактов [14; 15; 17; 19; 20]. С крахом советской системы родилась иная крайность – стремление всячески идеализировать любую антибольшевистскую линию гражданской войны, включая Комуч. Особенно подобное характерно для историко-краеведческой публицистики. Примером может служить статья самарских краеведов Андрея и Ирины Демидовых "Самарский Комуч: триумф и трагедия". Авторы явно подменяют научный анализ односторонним подбором фактического материала (под концепцию) и его тенденциозным трактованием с целью доказать абсолютную идеальность экономической и политической ситуации в Самаре летом 1918 г. под сенью Учредиловской власти. Причины же ее провала сводятся исключительно к неспособности Комуча использовать те зверские механизмы, что использовали в борьбе с ним большевики. Если же фактов не хватает, проблема весьма легко разрешается обширным цитированием выдержек из программно-декларативных документов Комитета, выдаваемых за реальную практику [9. 15 октября. С. 11] . Последнее, впрочем, характерно, хотя и не в столь откровенной тенденциозной форме, и для более солидных трудов [18. С. 54-55].

    Авторам настоящей статьи уже приходилось высказываться по проблемам истории Комуча [16]. Данная работа предполагает анализ торгово-промышленного аспекта социально-экономической политики Самарского Комитета членов Всероссийского Учредительного собрания как одного из наименее исследованных.

    Для понимания существа складывавшейся здесь ситуации необходимо обратиться к программным установкам партии эсеров по вопросу капитализма. Последний рассматривался одновременно как явление и прогрессивное, и регрессивное. Причем прогрессивным капитализм признавался в сфере индустриальной, как основа развития форм "коллективного труда и производства в крупных, общественных размерах", а, следовательно, – основа подготовки "материальных элементов для высшего, социалистического строя жизни". Отсюда отказ от национализации в пределах еще буржуазного государства и от "... того "государственного социализма", который является отчасти системой полумер для усыпления рабочего класса, отчасти же – своеобразным государственным капитализмом, сосредоточивая различные отрасли производства и торговли в руках правящей бюрократии..." [11. С. 59-60,67]. Именно на этих фундаментальных постулатах строилась позиция лидеров Комуча, которую его председатель В.К.Вольский формулировал так: "Отвергая всякого рода социалистические эксперименты, Комитет считает, что капиталистический строй в настоящее время отменен быть не может. Капиталистическая промышленность должна существовать, и класс капиталистов должен иметь возможность вести промышленность" [10. С. 340]. Как результат, Комуч провозгласил пересмотр всех большевистских декретов в области финансов, торговли и промышленности; восстановление прав собственности, кроме земельной, частной предприимчивости и капитала, хотя и с правом реквизиции за местными органами самоуправления и государственными учреждениями в целях общественных; уравнение в правах торговой деятельности кооперативов, частной торговли и промышленности; восстановление финансового аппарата при участии знатоков финансового дела; реорганизацию продовольственного дела при непременном участии торгово-промышленных организаций и т.д. [8. 22 июня]. Предприниматели получали право требовать от рабочих интенсивного и доброкачественного труда в течение всего рабочего времени, определенного законом и договором, и увольнять не подчиняющихся этим требованиям, а также лишних рабочих [2. Д.2. Л.45 об.]. В свою очередь, в интересах рабочего класса сохранялись в силе советские декреты об охране труда, заключенные при Советской власти коллективные договора, права профсоюзов. Закрытие предприятий могло иметь место лишь с разрешения государственных органов [2. Д.2. Л.45; 4. Д.8. Л.10].

    Учитывая ту радикальную и жесткую политику, что буквально вчера еще проводило в духе и букве программных установок фракции "левых коммунистов" местное большевистское руководство Самары во главе с В.В. Куйбышевым, а также сложившуюся в результате далеко не блестящую экономическую ситуацию в городе и губернии, комучевские подходы выглядели более реалистичными и внушающими оптимизм. Привлекало и то, что уже с первых дней возникновения новые власти стали предпринимать практические шаги по реализации своих деклараций.

    Комитет членов Всероссийского Учредительного собрания легализовался как орган власти в Самаре 8 июня 1918 г., а уже 9 июня, созвав совещание представителей местных банков и торгово-промышленных кругов, член Комуча И.М. Брушвит сообщил им: "В области финансово-экономической отменяются национализация банков, торговли, промышленности, финансов и вообще всякие стеснения личной инициативы и предприимчивости. Частный торгово-промышленный аппарат должен быть восстановлен. Власть будет работать в контакте со сведущими лицами и специалистами дела" [1, Д.248, Л.2]. Это разительно отличалось от того, как встретил делегацию торгово-промышленников Самары еще недавно В.В. Куйбышев. В апреле 1918 г. ободренные выдвигаемой в это время В.И. Лениным экономической программой представители Общества фабрикантов и заводчиков Самары обратились в президиум исполкома Самарского совнархоза с предложением помощи для преодоления катастрофического положения, складывающегося в местной промышленности. В ответ они услышали от Куйбышева классическую левокоммунистическую формулировку: "В области экономической политики у Совета народного хозяйства и промышленников не может быть общей линии" [7. 16 апреля.].

    12 июня последовала денационализация банков, а 14 июня председателю Комитета членов Всероссийского Учредительного собрания В.К. Вольскому было поручено созвать совещание по вопросу о восстановлении прав собственности промышленников [2. Д.2. Л.5].

    Созданная в результате специальная комиссия по денационализации на своем заседании 8 июля 1918 г. постановила признать отсутствующими в пределах Самарской губернии "национализированные по декрету Совета Народных Комиссаров предприятия", а право собственности владельцев "на захваченные и отобранные у них предприятия не уничтоженным" [12. С.32]. Предусматривалось не просто возвращение предприятий владельцам, но и возмещение им стоимости "захваченных материалов, фабрикатов и полуфабрикатов, имевшихся налицо к моменту захвата", а также убытков, "происшедших от порчи машин и прочего имущества предприятия" [21. С.168].

    В ответ предприниматели оказали Комучу первоначально существенную финансовую поддержку. С их помощью, для направления и реализации финансовой политики, был создан при Комитете финансовый совет под председательством управляющего Самарским отделением Госбанка А.К. Ершова. По подписному листу крупные промышленники и фирмы Самары собрали в пользу новой власти 30 млн. руб. [12. С.39]. Приняло решение о сборе довольно крупной суммы (порядка 3 млн. руб.) собрание торгово-промышленников Сызрани [6. 1 июля].

    В целях стабилизации продовольственной ситуации Комуч взял курс на свертывание системы продовольственной диктатуры. 10 июня продовольственное совещание с участием представителей Комитета постановило, сохранив хлебную монополию, отменить твердые цены на хлеб [1. Д.239. Л.31]. Руководство продовольственным делом передавалось в руки "Хлебного совета", куда вошли представители хлебной биржи, губернского совета кооперативов, отдела зернохранилищ Государственного банка и продовольственной управы.

    Обеспокоенный ростом безработицы (если к маю 1918 г. в Самаре насчитывалось около 15 тыс. безработных, то к 10 июля их число достигло 18.619 чел. [1. Д. 239. Л. 22,39]), Комитет предложил Самарскому страховому присутствию войти в переговоры с профсоюзами о числе и степени нуждаемости безработных. Предусматривалось развитие системы общественных работ и создание общественных столовых, деятельность которых должна была начаться с 1 июля. Пока же Комуч выделил 133 тыс. руб. на выдачу безработным. К началу июля из них было выдано около 65 тыс. руб. [6. 3 июля]. 25 июня последовал приказ о создании кассы безработных.

    Не только предприниматели, но и рабочие массы встретили приход учредиловской демократии достаточно благоприятно, хотя речь следует вести скорее о благожелательном безразличии. Лидеры Комуча несомненно надеялись на большее. Не случайно П.Д. Климушкин сетовал, что уже в первые дни "рабочие нас совершенно не поддерживали" [5. 6 сент.]. Впрочем, и благожелательное безразличие было бы весьма неплохо, если бы идиллии первых дней новой власти не начали улетучиваться. Политика "третьего пути" стала все более демонстрировать свою неэффективность. Выстроенная на реалиях западного демократического общества, на происходящих там процессах, политика эта не учитывала восточнодеспотическое существо общества российского, особенности его экономического развития, социальной структуры, отношений, психологии. А факторы эти немедленно начали оказывать свое решающее влияние.

    Прежде всего провалилась надежда на классовый консенсус. Торгово-промышленные круги демонстрировали готовность воспринимать лишь изменения в свою пользу. Принимая восстановление своих прав, они отнюдь не желали признавать права рабочих. Предприниматели жестко выдвинули требование пересмотра прежних коллективных договоров, начались массовые их нарушения. Недовольные рабочие увольнялись. Не обращая внимания на специальное распоряжение Комуча, не только частные предприниматели, но также органы самоуправления и даже государственные органы нанимали рабочих, минуя профессиональные союзы и биржу труда, оплачивая их труд значительно в меньших размерах. Так, управление железной дороги "Самара–Златоуст" выплачивало нанятым рабочим в полтора раза меньше, чем следовало по коллективному договору. На протест профсоюза управление ответило, что руководствуется исключительно своей выгодой [6. 3 сентября]. Да и можно ли было ожидать иного, если учесть политические убеждения железнодорожного руководства? Достаточно привести тот факт, что начальником административного отдела дороги был назначен известный монархист Павлов [1. Д. 239. Л. 49].

    Из-за недостатка средств так и не удалось наладить работу Самарской общегородской кассы безработных. Вина лежала прежде всего на предпринимателях. Газета самарских меньшевиков "Вечерняя заря" сообщала: "Со стороны рабочих препятствий и задержек в процентном отчислении не встречается. Главное сопротивление оказывают наниматели..." [6. 24 сентября].

    На подобные действия рабочие стали отвечать ужесточением борьбы. Начались бойкоты, стачки. В ответ последовали локауты.

    Комуч оказался в ситуации выбора, сделать который он просто был не в состоянии по причине своих идейных убеждений. Эсеровское большинство Комитета, понятно, не могло игнорировать интересы рабочих масс. 7 июля последовал приказ, запрещающий локауты. Лица их использующие подлежали военному суду [2. Л.28 об.]. Установив факт найма рабочих помимо профсоюза за более низкую плату и нарушение закона о 8-ми часовом рабочем дне на заводе "Кристаль", Самарский губернский отдел ведомства труда передал протокол по этому делу в суд для привлечения владелицы завода М.А. Сорокиной к ответственности [6. 11, 23 сентября.]. Мера, впрочем, скорее показательная, если учесть , что руководители окружного суда Самары сами отказали до того профсоюзу курьеров, сторожей и других низших служащих в заключении коллективного договора [21. С. 142]. Но и подобных, пусть даже показательных, шагов не так уж и много.

    Вялость и малая эффективность действий Комуча по защите социальных прав и гарантий рабочих объяснялись не только соответствующим составом органов исполнительной и судебной власти, по своему политическому составу и настроениям зачастую враждебным социалистам вообще и бойкотирующим начинания последних. Еще более сказывалось идейное убеждение эсеров в невозможности на данном этапе обойтись без поддержки и опоры на буржуазный элемент. Поэтому, пытаясь одной рукой защищать рабочих, другой Комуч проводил противоположную политику. Запрещая локауты, он сам же их использовал. Примером может служить закрытие Сергиевского завода взрывчатых веществ в Иващенково, когда на улицу выбросили около четырех тысяч человек с перспективой выселения в Сибирь, дабы "совершенно разрядить район от неблагонадежных элементов". Невзирая на обращение рабочих с просьбой не применять к ним "методов старого строя" [6. 19 июля], увольнение к 25 июля было в основном завершено. Тут же начался новый набор. Однако уволенных, как правило, не принимали, делая исключение лишь тем, за кого поручались мастера или начальники цехов [20. С. 151,174].

    По свидетельству управляющего ведомством труда Комитета И.М. Майского, даже в Самаре профсоюзы выселялись из помещений, подвергались обыскам и арестам руководителей, в провинции же вообще "влачили лишь призрачное существование". Забастовщики разгонялись, а в Оренбурге, где распоряжался утвержденный в качестве главноуполномоченного Комуча атаман А.И. Дутов, стачки были запрещены под угрозой смертной казни [13. С. 221].

    Самарский Комитет членов Всероссийского Учредительного собрания метался не способный сделать четкий социальный выбор, теряя позиции и в среде рабочих, и в среде предпринимателей. Многочисленные факты свидетельствуют о резкой смене настроений в отношении Комуча в среде рабочего класса. Характерно свидетельство старого рабочего Козина, имеющее далеко не частное значение: "Когда тут сначала была Советская власть, я ей очень сочувствовал, но... думал, что Учредительное собрание принесет еще больше, чем принесли большевики, но когда вошли чехословаки, Учредительное собрание доказало, что оно не может пользоваться той любовью народа и рабочего класса, которой удостоилась Советская власть" [1. Д. 240. Л. 8 об.]. Нарастала и враждебность к Комитету торгово-промышленных кругов. Последние прекратили Комучу реально какую-либо серьезную финансовую поддержку и стали открыто с конца июля 1918 г. выдвигать идею объединения военного и гражданского управления в лице верховного главнокомандующего, проще говоря, военной диктатуры. Комитет даже арестовал 25 августа лидера самарских кадетов А.И. Коробова за агитацию против существующей власти [1. Д. 239. Л. 47].

    Экономика буксовала. Надежды на частное предпринимательство оказались явно преувеличенными. Промышленники и торговцы отказывались вкладывать капиталы в развитие производства, ограничиваясь рамками спекуляции и легкой наживы. "Рискнуть" соглашались лишь под гарантии союзников. Последние же не желали жестко связывать себя с социалистами. Французский консул в Самаре, сообщая о необходимости оказания 100-миллионного займа Комучу, подчеркивал, что деньги могут быть, конечно, представлены "только для несоциалистического правительства" [14. С. 355-356]. Поскольку гарантий не было, то многие владельцы стали практиковать вывоз в Сибирь оборудования, фабрикатов и полуфабрикатов. Попытки же фабзавкомов запрещать вывоз вызвали жесткое указание Ведомства труда на незаконность подобных действий с угрозой наказания виновных в них [10. С. 340-341].

    Яркой иллюстрацией складывающейся экономической и социальной ситуации может служить наступающий финансовый крах. Комитет членов Всероссийского Учредительного собрания пытался отыскать выход в продаже водки, в изъятии у кооперативов ссуд, что были им выданы не только при Советской власти, но и при Временном правительстве. Затем в обращение были пущены бумаги некоторых займов. Положение, однако, лучше не становилось, экономическая и социальная напряженность продолжали нарастать. Из-за отсутствия средств не выдавалась, например, зарплата учителям, железнодорожникам . Последние, не получая ни копейки, грозили, хотя и находились на военном положении, забастовкой [7, 19 сент., 25 окт.]. А ведь именно железнодорожные рабочие были вначале теми, кто наиболее активно поддержал власть Комуча. 17 сентября Совет управляющих ведомствами Комитета признал финансовое положение катастрофическим и решил приступить к продаже серебряной монеты из захваченных в Казани государственных запасов по цене в пять раз выше ее номинальной стоимости [20. С. 216]. Но было уже поздно...

    Слабо сработала и продовольственная политика. Июньские мероприятия дали лишь кратковременное улучшение. На хлебном рынке действовал спекулянт-перекупщик, мешавший снижению цен. Уже 18 июня "Вечерняя заря", отмечая обильный привоз муки из окрестных сел, писала: "Понижению цен сильно препятствуют кишащие на рынке спекулянты, которые закупают муку десятками пудов" [6. 18 июня].

    В целях обследования причин и размеров спекуляции и разработки мер борьбы с ней в начале июля Комитет членов Всероссийского Учредительного собрания образовал специальную комиссию в составе А.П.Крутовских, А.А.Малышева, И.К.Рябкина, П.Я.Климова и В.Е. Бобкова. Комиссия рьяно взялась за дело и забуксовала. Квартальные советы, ответственные за распределение продовольствия, уклонялись от регистрации складов хранения продуктов, что не позволяло выявить наличное количество продовольствия и развернуть борьбу со спекуляцией. В итоге комиссия заявила о сложении своих полномочий [7. 12 сентября]. Продовольственную ситуацию удалось несколько стабилизировать только резко сменив принципы проводимой политики.

    Состоявшийся 8 августа съезд продовольственных органов территорий Комуча указал, что свободная торговля хлебом и распоряжение хлебными запасами не отвечают государственным и военным интересам. Последовавшее постановление Совета управляющих ведомствами Комитета членов Всероссийского Учредительного собрания признало свободную хлебную торговлю и свободное распоряжение частными хлебными запасами, недопустимыми без контроля и регулирующего воздействия государственных органов. Весь заготовленный не для личного потребления хлеб брался правительственными организациями на учет. Заготовка хлеба хотя и предусматривалась по рыночным ценам, но "регулируемым и контролируемым государственной властью". Распоряжение и распределение хлебных запасов передавалось в руки государственных органов продовольствия, получивших право "принудительного отчуждения хлеба" [3. Д. 1. Л. 26-26 об.]. Помимо хлеба, товарами монопольного характера стали сахаропродукты, чай, мед, соль, дрожжи, яйца, маслопродукты, промышленные товары первой необходимости. Как результат, Казанская продовольственная комиссия, например, постановила закрыть все городские лавки, передав продажу товаров по карточкам кооперативам [6. 29 августа.]. В Самаре губернский продовольственный комитет постановил прекратить выдачу масла не только частным лицам, но и кооперативам, а отпускать его исключительно городской продовольственной комиссии для распределения между населением через квартальные организации [6. 10 сентября.]. Тем самым от свободы торговли эсеровское правительство в итоге эволюционировало к системе, близко напоминавшей большевистскую.

    Таким образом, анализ торгово-промышленного аспекта социально-экономической политики Комуча позволяет вести речь о закономерности провала "третьего пути" и частично указать причины этого провала. Программно-идейные установки, лежавшие в основе проводимой политики, не учитывали и вступали в разительное противоречие с реалиями и особенностями российского общества и той конкретной ситуацией, в которой оно находилось в 1918 г. Сказал свое веское слово и догматизм вождей Комуча, упорно не желавших отказываться от опровергаемых жизнью постулатов и перестроить стратегию и тактику в соответствии с объективной действительностью. Напротив, они усердно продолжали стараться вогнать последнюю в прокрустово ложе своих идейных мировоззрений и, если и отступали, то, образно говоря, только "под пистолетом". Наконец, бросается в глаза явное отсутствие в России в те годы хотя бы минимальной социальной базы, на которую могла бы опираться проводимая политика.

    1.　　Государственный архив Самарской области. Ф. П-3500. Оп.1.

    2.　　Государственный архив Самарской области. Ф. Р-402. Оп.1.

    3.　　Государственный архив Самарской области. Ф. Р-532. Оп.1.

    4.　　Государственный архив Самарской области. Ф. Р-4140. Оп.1.

    5.　　Вестник Комитета членов Всероссийского Учредительного собрания. 1918.

    6.　　Вечерняя заря. 1918.

    7.　　Приволжская правда. 1918.

    8.　　Самарские ведомости. 1918.

    9.　　Самарские известия. 1996.

    10.　　Документы по истории гражданской войны в СССР. М.,1941. Т.1.

    11.　　Программы русских политических партий. СПб., 1905.

    12.　　Самарская губерния в годы гражданской войны (1918-1920 гг.): Документы и материалы. Куйбышев, 1958.

    13.　　Майский И. Демократическая контрреволюция// Красная новь. 1923. №1.

    14.　　Владимирова В. Год службы "социалистов" капиталистам: Очерки по истории контрреволюции в 1918 году. М.-Л., 1927.

    15.　　Гармиза В.В. Крушение эсеровских правительств. М., 1970.

    16.　　Калягин А.В., Парамонов В.Н. "Третий путь" в гражданской войне (Опыт деятельности Самарского Комуча). Самара, 1995.

    17.　　Медведев Е.И. Гражданская война в Среднем Поволжье (1918-1919 гг.). Саратов, 1974.

    18.　　Наше Отечество (Опыт политической истории). М., 1991. Ч.2.

    19.　　Попов Ф.Г. За власть Советов: Разгром Самарской учредиловки. Куйбышев, 1959.

    20.　　Попов Ф.Г. 1918 год в Самарской губернии: Хроника событий. Куйбышев, 1972.

    21.　　Попов Ф. Чехословацкий мятеж и Самарская учредилка. 2-е изд., испр. и доп. М.; Самара, 1933.

    Kalyagin A.V., Paramonov V.N.

    The article is devoted to the insufficiently known questions of the social and economic policy of the Committee members of the All-Russian Constituent Assembly at Samara. The investigation of this version of the socialist-revolutionary "third way" in the Civil War is based on the archives materials and materials of the periodical press.

社会革命党的活动


社革党对叛徒的鉴定标准

    К.Н.Морозов, к.и.н.,

    А.Ю.Морозова, к.и.н.

    Границы и трактовки предательства в российской революционной субкультуре1

    Вопросы о том, что есть предательство и где находится та грань, за которой борьба революционера за смягчение, скажем, тюремных невзгод или его идейные метания и поиски перерастают в нечто совершенно неприемлемое для его товарищей, не были для революционеров чем-то отвлеченным и академическим, являясь скорее вопросами выживания и самосохранения. В ходе чуть менее, чем векового существования революционной субкультуры (с 60-х годов ХIХ в. до конца 30-х г. ХХ в., когда были физически уничтожены ее носители) понимание того, что есть предательство и что в него включается, формировалось постепенно, болезненно и не без серьезных разногласий.

    Дабы не смешивать понятия, сразу оговоримся, что понятие предательства значительно шире терминов ?секретное сотрудничество? и ?провокаторство?. Прекрасной иллюстрацией того, насколько широко и своекорыстно толковались порой понятия ?предательство?, ?ренегатство?, ?провокаторство?, могут служить слова Григория Ратнера, возглавлявшего группу подсудимых-ренегатов на процессе социалистов-революционеров 1922 г. : ?<…>Здесь слово “ренегат” и слово　“предатель” часто употреблялось. <…> Чтобы не заходить в этически слишком сложные рассуждения, я имею право ответить просто и ясно. Я и мои товарищи, здесь сидящие, мы прямые и открытые враги партии эсеров. С того момента, как мы таковыми себя объявили, и эту борьбу начали вести, тут уже отпадает всякий логический смысл обвинения в предательстве. Предателем враг быть не может. Предателями могут быть те, которые живут с вами или около вас. <…> А есть ли предательство дать показание и раскрыть действительную позицию и тактику партии эсеров? Мы не считали возможным на суде держаться тактики открещивания, отпирательства от своих действий, мы считали, что политическая партия, выходя на мировой процесс, не может говорить неправду?2.

    Если попытаться выстроить иерархическую лестницу ступеней предательства (куда включалось и отступничество), по степени их одиозности и серьезности так, как это виделось революционерам, то это будет выглядеть следующим образом: ?секретное сотрудничество? революционера с полицией, или ?провокаторство?; ?откровенное? показание на допросе, давшее в руки тайной полиции материал для арестов и обвинения его товарищей; сотрудничество с судом и поддержание обвинения на судебном процессе против своих товарищей (в качестве подсудимого или свидетеля); ?выпутывание? на допросе, тем не менее давшее в руки тайной полиции материал для арестов и обвинения его товарищей; прошение о помиловании (?колонисты?, ?прошенисты?, ?подаванцы?) и прошение о смягчение участи; дача объявления в газету о разрыве со своей партией и отказе от своих убеждений или наличии разногласий с программой и тактикой партии (в советское время) (?продаванцы?); дача подписки ( в советское время). Впрочем, это достаточно условная схема, куда не включено, так сказать, ?идейное предательство?, т.е. полный отказ от революционных убеждений и переход в противоположный лагерь (в качестве наиболее яркого примера раннего времени можно привести Льва Тихомирова, более позднего – Григория Семенова и Лидию Коноплеву).

    Наиболее одиозным и наиболее ярким видом предательства, можно сказать, предательством в ?чистом виде? считалось ?секретное сотрудничество? революционера (по терминологии жандармов и чекистов) и ?провокаторство? (по терминологии самих революционеров). Сразу скажем, что в жарких спорах о сущности и содержании этого явления, как правило, имевших отнюдь не академический интерес, было немало сломано копий самими современниками. В наиболее типичном и обобщенном виде на этот вопрос можно ответить следующим образом: ?Роль провокатора двойная. С одной стороны, он является обыкновенным шпиком, на котором лежит обязанность присутствовать на всех собраниях революционеров, проникать на конспиративные квартиры, за всем следить, ко всему прислушиваться, обо всем докладывать; он должен, вкравшись в доверие товарищей, осторожно выпытывать обо всех готовящихся предприятиях и затем давать своим начальникам подробные отчеты о собранных им сведениях. Но это только часть и, если можно выразиться, наиболее почетная часть его темной работы. Власти требуют от него не только всестороннего внешней осведомления о деятельности революционеров. Они советуют ему вступать в партийные организации, где он, для того чтобы зарекомендовать себя, всегда является сторонником самых крайних мнений, самых опасных планов, самых рискованных действий. Он не ограничивается одним освещением. Он искусно добивается преждевременной развязки (провокации) событий в условиях, благоприятных или предусмотренных правительством, которому　эти внезапные или покушения нужны для того чтобы навести ужас на население и тем оправдать худшие репрессивные меры торжествующей реакции?3.

    Проблема провокации вставала во весь рост по мере развития революционного движения уже в 60-70 годы ХIХ века. Относительная массовость революционного движения уже в начале 70-х годов, накануне знаменитого ?хождения в народ? в 1874 г., создала предпосылки того, что и провокация стала достаточно массовым явлением (хотя, конечно же, ни о какой строгой линейности и прямой зависимости, говорить в подобных делах не приходится). И тем не менее свою весьма ощутимую лепту в грандиозная волну арестов среди участников ?хождения в народ? появившиеся среди пропагандистов предатели внесли, выдав товарищей, многие из которых затем погибли в тюрьмах. Лев Дейч по этому поводу вспоминал: ?Вполне естественно поэтому, что предатели вызывали к себе со стороны социалистов чувства глубокой ненависти и злобы. Причиненный ими вред невольно наталкивал многих пропагандистов на мысль о мести, о необходимости расправы с ними, чтобы, действуя устрашающим образом, удерживать других от предательства. Но в течение первых лет подобные взгляды не выходили из области теории, т.к. пропагандисты были крайне мирными людьми. Только летом 1876 г. впервые произведена была попытка подобной расправы?. Жертвой своих бывших товарищей пал Н.Горинович, который в 1874 г. не только выдал все, что знал, на допросах и тем самым добился освобождения из тюрьмы, но и 2 года спустя под чужим именем вновь стал пробираться в революционную среду. Его узнали и решили убить, однако он выжил, хотя и остался калекой на всю жизнь.

    В дальнейшем подобного рода расправы получили более или менее широкое распространение в годы революции 1905-1907 гг. и после ее поражения. Самая громкая история подобного рода – это расправа БО ПСР над членом ЦК ПСР Татаровым в 1906 г. Несмотря на то, что для расследования вины Татарова была в 1905 г. создана следственная комиссия из членов ЦК ПСР В.М.Чернова, Б.В.Савинкова, А.А.Баха и Тютчева, убит Татаров был все же без приговора суда, да и сам факт этого убийства ЦК ПСР на себя взяло только три года спустя в феврале 1909 г. Но чаще провокаторов все же судили. Так, например, ?в последних числах декабря [1905 г. Екатеринославский] Боевой стачечный комитет получил сведения о существовании в б-ской организации провокатора; бывшего члена ЕК, Самуила Черткова; Чертков был судим междупартийным судом (большевик Штейн, меньшевик Лука, он же Кузьма, с.-р. Сергей), написал собственноручное сознание, был приговорен к смерти и тогда же казнен?4

    Все вышесказанное относится к совершенно ясному и бесспорному случаю сознательного провокаторства, а вот о допустимости поступления в секретные сотрудники с ?революционными целями? в революционной среде долго велись споры. И хотя после трагического опыта Дегаева большинство революционеров, отрицательно относясь к таким экспериментам, пыталось утвердить запрет на это не только в неписаном ?обычном праве? революционера (по меткому выражению Б.В.Савинкова), но и в писанных партийных циркулярах, практика эта все же продолжалась, о чем свидетельствуют, скажем, постановления III и IV Совета эсеровской партии (июнь 1907 и август 1908 г.), которые констатировали, что ?вступление в переговоры с полицией без разрешения ЦК влечет за собой исключение из партии?5. Более того, роспуску подлежала любая партийная организация, дававшая разрешение на вступление своего члена в секретные сотрудники с той или иной целью. Но нарушали это постановление не только ?товарищи-провокаторы?, но и партийные руководители высокого ранга.

    Столь парадоксальное и режущее слух словосочетание ?товарищ-провокатор? было употреблено знаменитым охотником за провокаторами В.Л.Бурцевым в адрес А.А.Петрова6 – эсера, завербованного весной 1909 г. охранкой и признавшегося в этом своим товарищам, толкнувшим его во искупление греха на совершение террористического акта. Дело Петрова было совсем не единственным и даже по времени не самым первым делом такого рода, но оно стало одним из самых громких и скандальных, доставивших немало хлопот и властям и эсерам. 23 августа 1909 г. И.И.Фондаминским, Б.В.Бартольдом, Б.В.Савинковым и А.А.Петровым был составлен и подписан акт, в котором констатировалось, что ?тов. Петров, по своему личному почину, без ведома кого бы то ни было из членов партии, в целях революционной борьбы, поступил на службу в Охрану в качестве секретного сотрудника, причем, <…> с его стороны не было сделано никаких указаний на революционную деятельность каких бы то ни было лиц и организаций и вообще никаких фактических сообщений о революционных делах и деятелях; что, затем, тов. Петров, убедившись, что им совершен поступок, противоречащий революционным традициям, недопустимый для революционера и наносящий существенный вред делу революции, пришел к сознанию необходимости обезвредить последствия своего поступка путем устранения им, тов. Петровым, одного из руководителей политического сыска в России?. Заключительная часть акта гласила: ?С своей стороны мы, представители ЦК ПСР и БО СР, заявили тов. Петрову, что намеченный им исход является единственным достойным и целесообразным для члена ПСР. Данный террористический акт может быть совершен только в пределах России или Финляндии, причем, о нем публикуется в органах ПСР как об акте политического террора, совершенного с ведома и одобрения партии с-р. В случае процесса товарищу Петрову предоставляется право заявить о том же на следствии и суде?7. Эта история закончилась грандиозным скандалом, когда после убийства А.А.Петровым недавно назначенного начальника столичной охранки полковника Карпова ( а убить он должен был знаменитого генерала Герасимова, своего руководителя), стало известно (с помощью Курлова и показаний А.А.Петрова), что он встречался с ним и тот, якобы подговаривал убить на конспиративной квартире своего заклятого врага товарища министра внутренних дел Курлова и Карпова, получившего пост начальника столичной охранки из его рук.

    Руководство эсеровской партии оказалось в тяжелом и даже глупом положении. Сказать правду было равносильно признанию того, что руководитель боевой группы Б.В.Савинков и представитель ЗД ЦК И.И.Фондаминский втайне от членов ЦК, находившихся в России, и от членов ЗД ЦК грубо нарушили формальные установления двух Советов партии. С другой стороны, руководство партии понимало, что всей этой ситуацией оно серьезно дискредитировано в глазах как общественного, так и партийного мнения как неспособное установить жесткий контроль за действиями отдельных своих членов, тайно попирающих общепартийные постановления. В этих условиях руководство партии сочло за благо затушевать, сгладить все это дело, пойти на лживое сообщение.

    Весной 1909 г. эсер-максималист М.Г.Рипс, завербованный в конце 1908 г. начальником Московской охранки фон Коттена, получил от своего “шефа” приказ о вступлении в БО ПСР. Приехав за границу, Рипс сознался своим товарищам-максималистам и покаялся. Ему предложили изложить на бумаге обстоятельства, причины и мотивы, толкнувшие его на поступление в секретные сотрудники. Его объяснения представляют огромный интерес с самых разных точек зрения: и с точки зрения того, как далеко могут зайти люди в снисходительном отношении к себе и в мастерстве оправдать и объяснить любые свои поступки; и с точки зрения того, как Рипс (как, впрочем, и любой другой “товарищ-провокатор”) подлаживался в своих записках под общепринятые в революционной среде нормы поведения и особенности ментальности своих товарищей (как он их понимал и представлял). С последней точки зрения, объяснения любого “товарища-провокатора” – это своего рода зеркало, хотя, безусловно, и кривое зеркало, представлений революционной среды о том, как должен вести себя революционер и что он должен чувствовать, оказавшись в подобной ситуации. Представляется, что и Рипс, и Петров, и другие, подобные им, конечно, излагали события не так, как они происходили, и описывали не то (или не только то), что они думали и ощущали, а то, что максимально могло оправдать их в глазах их товарищей, старательно подлаживаясь под комплекс норм и представлений, бытующих в революционной среде. Иначе говоря, пафосные и патетические писания Рипса позволяют судить не только о нем, но и о тех, кому он адресовал их.

    В своих письменных объяснениях Рипс так описывал обстоятельства своей вербовки: “19 февраля 1909 года я был арестован в Москве на улице возле своей квартиры на Камер-Коллежском валу и препровожден в пресненский полицейский участок, откуда после обыска и составления протокола я был отправлен в охранное отделение и через 15 минут меня　повели к допросу. Там я увидел то же самое лицо, которое меня допрашивало еще в 1906 году; как потом я узнал – бывший в то время　помощ. Начальника московского охранного отделения , а теперь начальник того же отделения. Он сразу меня узнал и назвал по имени и фамилии; после чего я счел лишним запираться. Я спросил, что он со мной намерен сделать и получил ответ, что, во-первых, мне придется отсидеть 3 месяца, а после этого меня отправят в Якутскую область. Я встал чтобы уйти, но он меня задержал, заявив, что допрос еще не кончен. Мне были предложены вопросы, где я был все время после побега, где работал, чем занимался и т.п. полицейские вопросы. На все эти вопросы я заявил, что ничего отвечать не стану. Тогда он стал рассказывать о падении револ. сил, о том, что им известны всякие револ. начинания, что-де раньше, чем революционеры успеют даже взяться за какое-нибудь дело, им, мол, уже известно будет; при этом лицо его выражало столько подлого самодовольства, что я, стоявший раньше совершенно спокойно (ибо уже успел успокоиться), начал при этих его рассказах сильно волноваться, ибо мне вспомнился Азеф. И я понял тогда, что это не одно хвастовство. Наконец, я еще раз хотел уйти, но опять был задержан и тут же услышал предложение, которое заставило меня вздрогнуть. Он предложил мне поступить в охранники, т.е. в провокаторы. Странная злоба, ненависть охватила все мое существо: я пережил один из тех моментов, когда человек способен на самый безрассудный поступок – мне захотелось броситься на него хоть с голыми руками и душить, душить до смерти, отомстить и за свое оскорбление и за все их мерзкие дела, за провокацию, за все, за все , но рассудок взял верх и я сдержал себя. Было мучительно больно в этот момент помнить об Азефе и обо всех его деяниях. Эта мысль сверлили мозг; я уже почти не слышал дальнейших его слов, но несколько минут спустя мне послышалось вторичное　предложение; я спросил его, что он сказал и получил ответ: “так я Вам предлагаю поступить к нам”. Я почувствовал, как вся кровь во мне закипела, прилила к мозгу и в этот момент я решил, что этот человек, так низко оскорбивший　меня, оскорбивший во мне всю мою революционную честность, что этот человек стал моим личным врагом, что он позволил себе это, что я нахожусь в его власти, но я также понял, что эти предложения делаются потому, что не было еще у них хорошего урока, что они просто отвергались или принимались, но без риску для их шкуры. И тогда одна мысль, как молнией, поразила меня; а если ? А что если воспользоваться этим предложением, войти к ним в доверие и этим путем, во-первых, постараться узнать всех провокаторов, а затем отомстить, но так, чтобы они помнили это на всю свою гнусную жизнь, чтобы знали – предложения эти могут и им обойтись слишком дорого ! Мысли вихрем проносились в голове”8.

    Далее Рипс писал, что противоположные чувства боролись в нем и он дал уклончивый ответ на третье предложение фон Коттена и задал ему вопрос: “а скажите, чем Вы гарантированы, что я войдя к Вам, не воспользуюсь этим как революционер?”

    Желая сделать свою мотивацию логичнее и приемлемее для своих товарищей, он ставил себе этот вопрос в заслугу и патетически восклицал: “Я знал, что вопрос этот может натолкнуть его на подозрение, но я во чтобы то ни стало хотел выяснить, почему они так смело, не опасаясь, предлагают. И его ответ произвел на меня самое тяжелое впечатление: видите ли, сказал он, во-первых, что касается предательства нас, то мы не боимся, потому что в конце концов он должен будет натолкнуться на нашего внутреннего сотрудника (провокатора), во-вторых, мы еще не видели подобного примера со стороны принявших; это ведь для них не безопасно и на это не решаются”9.

    Далее в своей “исповеди” Рипс многословно описывал, как он попросил времени　подумать и, главное, – свои размышления в тюремной камере, почему он должен принять, естественно, в “революционных целях” данное предложение. Если попробовать выбрать самую краткую форму из всех, имеющихся в его “исповеди”,　то Рипс так в ней объяснял мотивы своего согласия на сотрудничество : “а что если воспользоваться этим предложением, войти в ним в доверие и этим путем, во-первых, постараться узнать всех провокаторов,　а затем отомстить, но так, чтобы они помнили это на всю свою гнусную жизнь, чтобы знали, что предложения эти могут и им обойтись слишком дорого”10.

    Более подробно объясняя мотивы своего решения принять предложение охранки, Рипс патетически восклицал: ”Повторяю, я не мог оставаться зрителем происходящего и считал своим долгом　принять самое деятельное участие в предстоящей трудной работе - чистке провокаторов и с этой стороны я считал шаг этот самым полезным, который должен был дать возможность　и разоблачения и проведения нашей тактики впоследствии. Второй вопрос явился чисто принципиальный, так сказать, теоретический. совместим ли с революционной этикой подобный метод борьбы, и я его решил утвердительно, ибо　считаю　с такого рода исключительной провокацией - массовой, специальной временной, а следовательно, должны　быть приняты и исключительные меры, на что и могут и должны решиться люди сами по себе без всяких предложений со стороны революционных учреждений. Естественно, что немедленно же тесные революционные круги должны быть поставлены в известность и с помощью их и должны проводиться　в исполнение разработанные сообща планы. Практическая　же сторона дела мне в то время казалась осуществимой. Третий и один из самых больших вопросов - это отказаться от широкой революционной деятельности, ибо безусловно нельзя было бы вместить общение с элементом охранки, с одной стороны, и широкими революционными кругами, с другой” (Там же).

    Далее Рипс долго думал, справится ли он этой ролью и выдержит ли, но пришел к положительному решению: ”Решив это, я заставил себя побороть в себе гадливое чувство общения с ними и, выработав план, как держать себя, я решил принять предложение”. (Там же)

    После согласия Рипса фон Коттен уже 20 февраля 1909 г. его освободил и назначил свидание “в отдельном кабинете ресторана Тестова”. По словам Рипса, фон Коттен стал подробно его расспрашивать о всех деталях его революционной работы после побега в 1906 году, на что тот называл ему вымышленные имена людей, с которыми он издавал газету　и т.д. и т.п.

    Но разговор о самом главном, что интересовало фон Коттена　- о возможности пристроить Рипса к работе в Боевой Организации – был впереди. Рипс вспоминал: ”Он спросил мое мнение относительно возможности теперь боевой деятельности, причем тут же добавил, что по его мнению партия социалистов-революционеров безусловно и во что бы то ни стало сделает попытку провести несколько террористических актов, чтобы доказать свою силу и после Азефа и его провокации.

    “Как вы думаете?”　- сказал он , обращаясь ко мне .

    “Видите　ли , говорю я , трудно мне сказать, что-нибудь определенное сейчас, так как я давно уж ни с кем не встречался и подробно ничего не знаю, но если бы, ко мне обратились за советом, как быть в настоящее время с боевой деятельностью, то я бы ответил что пока не уберут всех тех провокаторов, которых ввел Азеф... Обращаюсь к нему, смотрю в упор ему в глаза и спрашиваю: “а скажите откровенно, ведь Азеф немало ваших людей ввел в партию?”. Он густо, густо покраснел, заерзал на стуле, но тут же ответил: “ну нет, этого, мол, не практикуется, чтобы вводить через одного провокатора других”.

    Фон Коттен предложил Рипсу, опираясь на старый авторитет, вступить в ПСР и подобраться к руководящим эсеровским кругам и затем попытаться вступить в Боевую Организацию ПСР. Для реализации этого плана он предложил ехать Рипсу в Париж, положив ему жалованья “на первых порах 100 руб. и все нужные расходы на казенный счет”.На следующем свидании в ресторане Тестова фон Коттен познакомил Рипса с полковником Климовичем, говорившим о том, что в последнее время стало скучно и не хватает таких событий, как экспроприация в Фонарном переулке.

    Приехав за границу, Рипс покаялся своим товарищам, которые предложили изложить всю историю на бумаге. Но, насколько известно, ни следственных действий ни суда над ним максималисты производить не стали,　а приняли предложение Рипса искупить свою вину убийством своего полицейского начальства, с которым он встретился на конспиративной квартире.

    Никаких сведений о разговорах　максималистов с Рипсом нет и потому нам только остается гадать, поверили ли они пафосным, а порой и откровенно мелодраматическим писаниям Рипса. Ответа мы не знаем, но вероятнее всего – вряд ли. Но в любом случае они решили использовать его желание убить одного из своих полицейских начальников. Любопытно, что после первого несостоявшегося покушения на некоего Кожухова, Рипс изложил, почему он не стал стрелять в него в ресторане: “Пуля могла бы пройти насквозь или же сделать рикошет и поранить или, еще хуже, убить постороннее лицо. Потом, кто-нибудь, случайно заметивший, а может имелись и агенты, охранявшие его, мог нанести удар по　руке и пуля пошла бы вместо него в кого-нибудь другого. Последнее я не мог допустить. Если кто-нибудь скажет, что “когда лес рубят, щепки летят”, то я напомню, что лес-то был русский, а щепками могли оказаться французы. По отношению же к Франции, дающей свободный приют русским, мы должны быть особенно осторожны”.

    В высшей степени для нас интересные размышления о том возможном резонансе на покушение и о своих перспективах (и то и другое он оценил абсолютно верно): “Если я и выбрал французскую территорию для своей мести, то только потому, что у нас в России нет гласного суда;” я же хотел бы чтобы надо мной был суд гласный, где свободно высказывается все. А у нас даже печати не дали бы сказать и двух слов об этом, тогда как во Франции суд свободный и независимый. Уходить же после убийства я не намерен был. ...Многие, очень даже многие ответят на это: “просто струсил”. ...Для сведения всех я скажу, что я себе отдавал полный отчет во всем. Я знал, что мой поступок вышел бы из ряда обыкновенной личной мести　и мог бы иметь известное общественное влияние. Я знал, что это убийство было нужно для меня, как с.-р. максималиста, а следовательно и для максималистов вообще и для некоторых моих друзей, которых я искренне уважаю. В частности я знал, что не только революционные круги, но все общественное мнение в России и во Франции было бы на моей стороне. В последнем я был настолько уверен, что даже допускал оправдания на суде и во всяком случае не ждал даже относительно сурового приговора　французского суда. Я знал, что суд надо мной был бы некоторым ударом　охранке, с другой стороны, меня (как это бывает) возвеличили бы героем и может быть даже окружили ореолом славы. ...Как ясно было для меня и другое, что если я его не убью, то все　вчерашние друзья　назавтра, может быть, отвернутся от меня, а все те, которые и ранее относились ко мне не хорошо　(а ведь люди всегда остаются людьми), обоснованно или необоснованно　(не хочу в этом сейчас разбираться), будут иметь возможность　(а досуга ведь много особенно в Париже) и желания сказать: “”Ага, как он себя показал”. И пойдут разные добавления и втаптывания в грязь моего имени. Я сознавал, что это будет безмолвная и бесцельная жизнь, жизнь без всякого смысла, что мне предстоит полный разрыв со всем тем, что мне близко и дорого - ибо мои убеждения слишком срослись со мной, я их воспринял не с мальчишеским увлечением, а зрелым человеком; я стал революционером　и социалистом прежде всего для себя и таковым остаюсь (только без возможности творить), избегая в своей жизни причинять кому-либо неприятности. Я сознавал, что в данном случае я наношу жестокий удар некоторым близким мне людям” (Там же).

    Перед уходом на последнее свое покушение Рипс написал　“Добавление”, которое заканчивались следующими словами: “Оглашая все вышеперечисленное　потому, что не счел возможным для себя умолчать и уйти молча еще и потому, что должно послужить примером для других . Не ищу себе оправдания у кого-либо, ибо прежде всего оправдание должно быть собственное. Но те люди, которые захотят осуждать меня, или еще хуже, грязнить мое имя, я все-таки верю, не посмеют усомниться в моей честности и политической благонадежности (сознаюсь, что последнее было бы больно). У более же близких мне людей и товарищей, людей дорогих　мне, и которых я глубоко уважаю, я не прошу простить причиненную мне боль, но я прошу понять меня . Люди же, пережившие убийства, те, я верю, и так поймут меня. Итак, конец моему писанию и конец многому дорогому. 20 февраля и 4 мая одного года. Мало прожито, но много пережито.”

    Встречались Рипс и фон Коттен наедине, и насколько можно понять из обстоятельств покушения, Рипс испытывал сильные колебания и нерешительность. Хотя Рипс и стрелял в фон Коттена в упор и несколько раз, последнему повезло и он отделался не опасными для жизни ранениями. Рипс попытался скрыться, но был арестован и предан суду.

    Дело получило очень широкую огласку, русские и европейские социалисты использовали это дело в своих интересах, подливая масло на неостывшие угли азефского скандала, от которого пострадал и престиж русской политической полиции. Естественно, принуждение завербованного агента к вступлению в БО и его попытка убить “своего” полицейского были более чем скандальны для ДП в свете азефского скандала. Европейские газеты широко освещали ход процесса, а ДП аккуратно следил за его ходом и накапливал газетные вырезки.

    Хотя Рипса и оправдали, тем не менее престиж израненного фон Коттена только вырос в глазах его начальства как пострадавшего на боевом посту.

    Таким образом, можно констатировать, что хотя мотивы Рипса, изложенные им в его показаниях максималистам, и вызывают у исследователя сомнения в его искренности, тем не менее его товарищи посчитали возможным (вместо безоговорочного объявления его провокатором и исключения из партии) дать возможность хотя бы частично реабилитировать себя. И судя по всему, именно это и произошло. Реабилитация не была полной и не могла таковой быть, насколько известно, Рипс больше не вошел в товарищескую среду. Но, с другой стороны, хоть он и испортил себе репутацию и был вынужден выйти из революционной среды, но все же ушел не с клеймом провокатора.

    Отступление от писаных норм и двойственность в отношении к кающемуся провокатору и желание использовать его в двойной игре (или убийстве) – вот что показало дело Рипса, как впрочем, и дело А.Петрова　и других.

    ?Товарищи-провокаторы?, объяснявшие свое вступление в сношения с охранкой ?контрразведывательными целями?, встречались не только у эсеров, но и у социал-демократов. Примером этого служит расследование в мае-декабре 1910 г. дела с.-д. Б.Ф.Вишневского (Бориса Николаевича), заподозренного группой политических заключенных Красноярской пересыльной тюрьмы в том, что он ?вступил в сношения с начальником красноярского жандармского управления подполковником Комиссаровым?11, произведенное его товарищами. В этом деле мы находим две диаметрально противоположные точки зрения на такие вопросы, как допустимо ли сотрудничество революционера с жандармами и охранкой, даже если оно осуществляется с контрразведывательными целями? Может ли партия принять деньги, столь необходимые ей для продолжения борьбы, если эти деньги получены за сотрудничество с охранным отделением?

    Сам Вишневский считал свое сотрудничество с охранкой наиболее радикальным средство в борьбе с секретным сотрудничеством, ибо, получая от своего полицейского начальства директивы, он смог бы узнавать других провокаторов в тех своих товарищах, которые проводили в жизнь аналогичные директивы13. На вопрос о допустимости получения денег от охранки, Вишневский ответил, что ?на это у него своя точка зрения? и что деньги на партийные нужды можно внести анонимно14 Стоит отметить, что Вишневскому все же удалось своими доводами поколебать позиции части присутствовавших на собрании, на котором оглашался весь материал, так что даже один из обвинителей (Локуциевский) снял свою подпись, т.к. счел весь материал недостаточным, ?чтобы придти к какому-либо решению?. В то же время другой ссыльно-поселенец, Г.З.Душинин (Трутнев), напротив, счел, что ?данный материал достаточен для того, чтобы считать Вишневского находящимся на службе у охранного отделения и назвать его провокатором?15.

    Похоже и ?дело Володи? (Давид Вассер, Рахмет Фридман, Иосиф Ан), который занимался транспортом социал-демократической литературы, преимущественно меньшевистского направления и бывал в России под видом коммивояжера. Будучи арестован 6 мая 1909 г. в Киеве на вокзале, Володя был препровожден в охранку, где получил предложение о сотрудничестве, которое в конце концов принял, рассчитывая использовать сложившуюся ситуацию в интересах партии. Приехав за границу, он сразу же рассказал обо всем товарищам, а затем редакции ?Голоса социал-демократа?. В результате в мае 1909 г. в Париже была создана комиссия, снявшая с него подробные показания, в которых помимо описания фактической стороны дела, он объяснял, почему, зная о недопустимости сношений с охранным отделением, все же принял подобное предложение: ?Я <…> думал сохранить себя и быть полезным в будущем для организации, зная, как нужны теперь люди, кроме того я думал предать все гласности и таким образом дискредитировать охранку. Никаких бумаг кроме жандармского протокола на вокзале и расписки в получении отобранных вещей в охранном отделении я не подписывал?16. Несмотря на настойчивые предложения взять деньги, Володя их принять также отказался, мотивируя это тем, что пока еще ничего не сделал. В своем последнем слове на суде Володя объяснял свое поведение не трусостью, полагая, что своей работой доказал, что не трус, а тем, что привык обманывать полицию и не видел в этом ничего плохого: ?Я знал, что давать показания охране нехорошо, но обманывать охрану я считал возможным — и никогда не слыхал о подобных делах[...] Если бы я последовал предложению начальника и приехал бы опять в Киев, тогда ясно было бы, что я вошел в сношения”17.

    Ознакомившись с　показаниями Володи, комиссия признала необходимым дальнейшее расследование и констатировала, что ?уже один факт принятия предложения, сделанного Охранным отделением, стать его сотрудником, является в высшей степени предосудительным и не оправдывается никакими соображениями? и посчитала ?необходимым устранение т. Володи от всех партийных функций впредь до окончания следствия и партийного суда над ним?18. Наконец, 17 июня 1911 г. собравшийся в Цюрихе партийный суд вынес следующее (довольно типичное для подобных случаев) решение: ?1. Разбор дела не обнаружил никаких положительных данных, позволяющих сколько-нибудь усомниться в революционной честности т. Володи; 2. но так как уже один факт принятия т. Володей предложения, сделанного Охранным отделением, стать его сотрудником, не только не может оправдываться никакими партийными соображениями и несовместим с честью революционной социал-демократии, но и способен в случае его игнорирования внести в партийные ряды крайнюю деморализацию, суд, принимая во внимание смягчающие вину обстоятельства, постановляет: не устраняя т. Володю из партийной организации, лишить его права исполнять партийные функции на 4 года с зачетом времени, в течение которого т. Володя по решению следственной комиссии от 30 мая 1909 г. был устранен от всех партийных функций?19.

    Известно еще одно подобное дело, произошедшее двумя годами позже. В ноябре 1912 г. в редакцию ?Голоса социал-демократа? обратился с.-д. Ю.Данаев, который в своем письменном обширном заявлении подробно излагал, почему и при каких обстоятельствах он принял предложение симферопольского охранного отделения о сотрудничестве. Несмотря на то, что, будучи арестован, он по соглашению с товарищами отрицал свою принадлежность к социал-демократической партии, жандармский полковник ? в длинной речи? предложил ему стать ?заграничным сотрудником? после выезда за границу. Обязанности его как сотрудника в Париже должны были заключаться в том, чтобы, вступив в какую-либо революционную группу, постараться занять в ней известное положение и сообщать полковнику о всех интересных событиях в партии, о лицах и посылать ему революционную литературу. На тот случай, если Данаеву не удастся войти в какую-либо организацию, полковник обещал свести его с ?внешним? агентом, который, в свою очередь сведет его с агентом ?внутренним?, способным предоставить ему рекомендацию, необходимую для вступления в одну из групп содействия.

    Свою редакцию на это предложение Ю.Данаев описывал так: ?я решил, что, приняв его предложение, я смогу открыть за границей двух агентов, что считал чрезвычайно важным, особенно же мне казалось желательным разоблачить ?внутреннего? агента, чье существование должно приносить громадный вред партийной работе. <…> Далее я полагал тогда, что такая насущная для успеха партийной работы цель, как открытие провокатора в верхах партии стоит того, чтоб из-за нее рискнуть вступить в сношения с охраной?20. Дав свое согласие на будущее сотрудничество, Ю.Данаев получил от полковника псевдоним и несколько раз встречался с ним до своего выезда за границу, причем на последнем из этих свиданий полковник передал ему шифр и адрес для переписки. По его словам, ?уже вскоре после первого свидания с П.? он увидел, что взялся за предприятие, довести которое до конца ему будет очень трудно ?по моральным и практическим причинам?, ?даже если бы компетентное партийное учреждение санкционировало? его начинание. В то же время, переживая необходимость ?соприкасаться с миром охраны?, Данаев не знал, как ликвидировать начатое дело. От решительного отказа его удерживало то соображение, что полковник просто арестует его, распространив в то же время сведения о его сотрудничестве. Поэтому он решил дождаться отъезда за границу, чтобы там сразу же признаться в своем проступке, что и сделал в первый же день пребывания за границей. Отзывы знавших Ю.Данаева членов партии, собранные комиссией, показали, что свое согласие на сотрудничество он, по их мнению, дал из убеждения в наличии в верхах партии провокации и необходимости ее раскрытия.

    В результате разбора дела было принято обширное заявление, в котором подробно излагалась фактическая сторона вопроса, завершавшееся следующей постановляющей частью: ?Редакция ?голоса социал-демократа?, обсудив заявление т. Д., постановила передать это дело особой комиссии <…> Принимая по внимание, что согласие, данное т. Д-м жандармскому полковнику взять на себя обязанности политического агента охраны за границей является недопустимым для члена партии, какими бы он мотивами не руководствовался при этом; но ввиду того, что данное согласие не сопровождалось со стороны т. Д-ва никакими показаниями, могущими скомпрометировать партию, или отдельных членов ее; что сам т. Д-в немедленно по приезде за границу обратился в редакцию ?Голоса социал-демократа? с заявлением о сделанном ему охраной предложении – комиссия нашла возможным ограничиться по отношению к т. Д-ву воспрещением ему пребывания в партийных организациях в течение двух лет, считая со времени заявления по этому делу, сделанному т. Д. в редакцию ?Голоса социал-демократа?. Постановление это комиссия решила не публиковать, а довести лишь до сведения ЦБЗГ и ОК21.

    Как мы видим в обоих последних случаях, социал-демократы воздержались от исключения ?товарищей-провокаторов? из партии, но применили несколько отличные меры взыскания.

    Более сложным для них оказалось принять решение по делу Л.Г.Бельского (Леонид, Леонид Рыжий, Леонид Московский, Фишер, Бранд, Боркевич), тянувшемуся с июля 1908 г. по — март 1911 года. По словам Леонида, в ночь с 1 на 2 мая 1907 г. он был арестован в общежитии Технического училища во время обыска, проводившегося у студента, у которого он ночевал. ?Во время допроса его в охранном отделении ротмистром Колоколовым незаметно стащил со стола записную книжку, заключавшую в себе, по-видимому, важные данные. Книжка была у него отобрана хватившимися ее жандармами ранее, чем он успел ознакомиться с ее содержанием?22. Поскольку последний факт не был известен жандармам, пришедший к нему в камеру ротмистр предложил ему свободу в обмен на обещание забыть имя и фотографию, виденную в записной книжке. После недолгих раздумий он дал согласие, но этот разговор ?привел его к мысли о провокаторе?, поэтому он попытался разговориться с охранником для выяснения имени этого провокатора. Однако его усилия не имели успеха, и он оборвал разговор. 16 мая он вышел на свободу, ?унося с собой зарождавшуюся мысль – проникнуть в ускользнувшую […] тайну сыска?23. Бельский решил обсудить этот вопрос с товарищами, но так как никого знакомого в этот момент в Москве не было, он решил обратиться за советом к Ленину, поговорить с которым попросил Веру24, не называя его имени, т.к. намеревался позже встретиться с ним лично.

    Вновь оказавшись в охранке после очередного ареста (под чужим именем), Бельский заявил начальнику Московского охранного отделения о своей беспартийности и готовности в то же время войти в любую революционную партию и заменить скомпрометированного агента. После этого Бельский имел еще несколько встреч с чиновниками их охранки и Департамента полиции, в ходе которых они предлагали ему за определенную плату доставлять сведения о положении дел в революционных партиях. Он, по его словам, от этого отказывался, всякий раз напоминая о главном условии своего сотрудничества – выдаче ему фамилии того, провокатора, чью фотографию он якобы видел в записной книжке. Охранники же ответа на этот вопрос старательно избегали. (Характерно, что в своих показаниях следственной комиссии и на последующих допросах Бельский тщательно скрывал имя этого лица и лишь под нажимом признал, что речь шла о Викторе Таратуте, бывшем секретаре Московской организации большевиков, против которого в это время, действительно, велось следствие по обвинению в провокаторстве).

    Наконец, поняв, что ему не удастся достигнуть поставленной цели, Бельский решил открыться товарищам и открыть Охранному отделению свои истинные намерения. Он вызвал начальника ОО на разговор в ресторане, где приготовил для него стакан вина с опием. Однако, охранник поменял стаканы местами, а затем и вовсе толкнул злополучный стакан так, что он упал и разбился. После этого, не найдя в себе решимости открыться своим товарищам в Москве, он поехал в Париж, намереваясь рассказать обо всем Ленину, к которому после первого предложения охранника о сотрудничестве уже обращался (через посредника и не называя своего имени) за советом. 10 июня 1908 г. он приехал в Париж, где предпринял безуспешные попытки встретиться с Лениным, а вскоре узнал о распространяемых о нем сведениях и потребовал партийного суда над собой.

    Показания свидетелей немногое смогли добавить к рассказу обвиняемого, так что свое заключение судебной комиссии пришлось в основном базировать на рассказе Бельского. Впрочем, ряд разногласий все же был и весьма существенных. Так, следственная комиссия констатировала, что когда Ленину было сообщено об инициативе одного из партийных товарищей, чье имя названо не было, вступить в сношения с охранкой для выяснения личности возможного провокатора, ?т. Ленин, как это видно из его письменного показания, отнесся к этой мысли с категорическим осуждением. Насколько точно мнение т. Ленина было передано Леониду, комиссии установить не удалось? (Там же. Л. 172). Бельский же утверждал, что показания Веры, которая и говорила с Лениным об этом деле, диаметрально противоположны и комиссия не имеет права их игнорировать, что ему было сообщено совсем не то, о чем пишет Ленин в своих показаниях и что именно поэтому Бельский и решил впоследствии открыться именно Ленину (Там же. Л. 38).

    В конце концов в мае 1910 г. в своем обширном заключении (шесть с половиной страниц машинописного текста) следственная комиссия пришла к выводу о необходимости ?дополнительного следствия в России, которое, может, по мнению комиссии, дать материал для партийного суда?25. После долгих перипетий и оттяжек и после изменения формулировки обвинения (не провокация, а сношения с охранным отделением) судебная комиссия, созванная ЗБЦК РСДРП в составе двух представителей ЗБЦК, представителя ЗК Бунда, представителя Бюро заграничных групп СДПиЛ, ?признавая, что не только сношения, но и попытки сношений с охранным отделением – безразлично, в каких целях – революционных или нереволюционных недопустимы для члена партии?, единогласно сочла необходимым ?предложить ЗБЦК РСДРП исключить Леонида Бельского из РСДРП?. Этот приговор был утвержден ЗБЦК. Узнав об этом, Бельский в своем заявлении в ЗБЦК ?вспомнил?, что еще в декабре 1909 г. вышел из партии и что его заявление об этом должно быть в бумагах следственной комиссии26.

    Как мы видели, вопрос о провокаторстве Бельского был оставлен комиссией и ЗБЦК без ответа, обвинили его лишь в попытке сношений с охранным отделением, чего, впрочем, по существовавшим партийным нормам было вполне достаточно для исключения из партии, и это в принципе было известно каждому члену партии, не говоря уж о функционере городского уровня, каким был Леонид Бельский. Не беря на себя тяжесть вынесения окончательного приговора, выскажем все же некоторые свои соображения по этому делу. Первое, что бросается в глаза в показаниях Леонида – это фантастичность той ситуации с записной книжкой, с которой, якобы, и начались его попытки выведать у охранников имя провокатора. Во-первых, такие книжки не лежали на видном месте во время допроса арестованных; во-вторых, хватившись ее, ротмистр не стал бы освобождать под честное слово арестованного, вероятно видевшего какие-либо секретные записи в ней. Кроме того, весьма странным кажется тот факт, что Леониду удалось ни разу не дать ни одного письменного показания или признания предложения о сотрудничестве, пусть и обставленного рядом условий. Письменная фиксация отношений между охранником и завербованным им, пусть и потенциальным, агентом, была обязательным условием сыскной системы, и ни один ротмистр не стал бы нарушать ее из опасения служебного взыскания. А уж история с опием в стакане вина и вовсе напоминает плохую оперетту. Наконец, сам тон показаний указывает на то, что писавший их старался произвести хорошее впечатление на своих товарищей, подать дело так, чтобы они поверили в чистоту и искренность его намерений. Анализ ряда подобных дел показывает, что чем больше патетики и красивых слов (?всколыхнулась революционная гордость?, ?зарыдало человеческое достоинство?, ?терзался сознанием своей неискренности?, ?увидел растущую перед собой бездну? и т.п.) тем меньше вероятности, что их автор сам верит в то, что пишет.

    Если мы попробуем, оценить феномен ?товарищей-провокаторов? в целом, то следует, на наш взгляд, с очень большой осторожностью относиться к их рассуждениям и объяснениям о своих ?контрразведывательных замыслах?, которые, как правило, прятали куда как более прозаические, а то и прямо шкурные интересы.

    Следующей ступенькой отступничества можно считать дачу ?откровенных показаний? т.е. полную выдачу своих товарищей по организации, в ходе допроса, сотрудничество с судом и свидетельствование против своих товарищей, а также вольную или невольную выдачу своих товарищей в попытках выпутать себя или смягчить себе наказание. Дача ?откровенки? практически всеми и всегда в революционной среде безусловно осуждалась как полная и сознательная (даже если человек пошел на этот шаг под давлением) выдача своих товарищей, и подобные поступки оправданию не подлежали. Так, эсер Никонов вспоминал, что когда в 1887 г. он попал в ссылку в Минусинск, там проживали Крылов, он же Воскресенский, и Гандельсман. Оба были вне колонии. Крылов был удален из колонии вследствие сообщений Макаревского, Гедеоновского и других, привлекавшихся по делу Ярославского кружка, к которому и Крылов был прикосновенен, о том, что он выдавал по их делу. Когда мы с женой приехали в Минусинск, дело это было закончено и нам прямо сказали, что Крылов в колонии ссыльных не состоит как предатель. Однако вскоре по нашем приезде он потребовал пересмотра дела и по этому делу снова началась переписка с Гедеоновским и пр., которые могли бы сообщить точные сведения о Крылове. Каким-то образом я (вероятно, как новый человек) очутился в роли не то что посредника, а передаточной инстанцией между колонией и Крыловым и написал ему одно или два деловых письма по этому делу. Я совершенно не помню, какие были получены ответы на посланные запросы о Крылове, но помню отлично, что в своих правах колониста он восстановлен не был и до окончания ссылки так и остался на положении отщепенца[…]

    Гандельсман был настоящим злобным предателем в партии ?Пролетариата?. Дело его было решено совершенно бесспорно письмом за подписью каторжан (Рехневского, Дулембы, Кона и др.), находившихся в Карийской каторжной тюрьме. Он даже и не пытался реабилитировать себя, а просто подчинился своей участи и жил отверженцем вне колонии?27.

    Впрочем, из каждого правила бывают исключения, и таковые мы находим в случаях с С.Гольдбергом (варшавским студентом, оказавшимся в ссылке в Восточной Сибири) и В.Ульяновским (в 1906 г. проходившим по одному из дел польской партии ?Пролетариат?). В обоих случаях, имевших место в разное время (первый – в 80-90-е годы XIX в., второй – в 1911 г.) товарищи хлопотали за своих сопроцессников, оправдывая дачу ими показаний, что действовали они ?не злостно, а по глупости? (Ульяновский) и ?под влиянием аффекта?, не желая выгородить себя, а напротив, себя впутав больше других (Гольдберг)

    Если определение таких действий революционера, как дача ?откровенных показаний? и тем более ?секретное сотрудничество? с полицией, затруднений не вызывали и трактовались, как правило, однозначно – как предательство (действительно, прямое предательство своих товарищей), то, скажем, прошение революционера о смягчении своей участи не влекло за собой непосредственного, прямого ущерба свободе и жизням его товарищей и создавало почву для конструирования (прежде всего самими ?прошенистами?) различных оправдательных схем своего поступка.

    И тем не менее, уже к 90-м годам ХIХ века революционеры, так сказать, опытным путем нащупали те ?границы дозволенного?, переступив которые их товарищ переставал быть таковым в их глазах. И если в идейной области этот водораздел проходил по линии принятия ценностей, несовместимых с ценностями революционера и социалиста (скажем, эволюция к монархизму), то в поведенческой области таким порогом становилась подача прошения о помиловании. Правилом (но не аксиомой) становится следующее – революционер, подавший прошение о помиловании, из каких бы соображений он при этом не исходил, в глазах своих товарищей превращался в отступника, а то и ?полуренегата?. Ни о какой возможности дальнейшей революционной деятельности и сохранения товарищеских отношений даже речи не велось. Собственно говоря, власти, разобравшись в этих тонкостях, также крайне серьезно относились к подобным прошениям, отдавая себе отчет, что обманом или тактической хитростью они не могут быть, ибо обратной дороги к своим товарищам у ?прошениста? (?подаванца?) нет. Говоря проще, подавший прошение не на словах, а на деле немедленно, как только это становилось известным его товарищам, абсолютно неотвратимо и необратимо переставал быть революционером. Естественно, власти рассматривали каждый такой случай и как свою победу и над этим конкретным человеком, и как сильнейший удар по его товарищам, в чью среду вносились сомнения, разочарование в товарище и, конечно, искус, пойдя той же дорогой, существенно облегчить свою долю. Власти усиливали этот искус тем, что платили за отказ быть революционером, как правило, вполне ?хорошую? цену: приговоренный к смерти получал жизнь, отбывающий каторгу отправлялся на поселение.

    Весьма красочно описывает попытку подобного ?соблазнения? его эсер Чермак (после освобождения из ДПЗ Чермаку в жандармском управлении было объявлено, что до решения по делу он должен жить вне Петербурга и Московской губ. с дозволением по делам неоконченной работы для земской управы приезжать в СПБ. при условии явки в жандармское управление): ?В один из приездов меня пригласили к начальнику жандармского управления генералу Оноприенко. Пригласив меня сесть, генерал завел речь о том, что я еще молод (мне было 33 года), на хорошей работе (до ареста я заведовал статистическим бюро Петербургской губернской земской управы) и что мне не следовало бы портить своей карьеры предстоящей мне ссылкой, которой я мог бы избежать, подав прошение на высочайшее имя о помиловании. Вероятно, мое лицо не выражало особого восторга перед возможностью избежать ссылки, так как генерал начал объяснять мне, что подача прошения в сущности одна формальность, конечно, нужно написать: припадая к священным стопам и т.д., но ведь этого никто не читает. ?А иначе попадете в ссылку и карьера ваша кончена?. К моему удовольствию, уговаривания продолжались недолго, генерал встал и со словами ?Ну, это ваше дело?, протянул мне руку. Я ее не оттолкнул?28.

    Надо думать, что весьма жесткое отношение революционеров к подаче прошения и было вполне естественной защитной реакцией, ?сильным? способом борьбы с ?сильным? искусом. Наверное, это было вызвано необходимостью уберечься от размывания своих принципов, размывания самооправданием, жалостью к себе, ссылками на особые условия, на желание обрести свободу для продолжения борьбы и т.п. Но подобное отношение возникло не вдруг, не одномоментно и было различным в разных кругах революционеров даже в одно и тоже время – в конце 80 годов ХIХ века (разным оно было и позже, как это показал скандал вокруг К.Р.Кочаровского).

    Представляется, что народовольцы, находившиеся на каторге, держались двумя руками за принцип абсолютной недопустимости подачи　прошения о помилования потому, что, очевидно, инстинктивно понимали, что это единственный способ охранения себя от вступления на путь маленьких компромиссов и уступок, неизбежно ведущий к отказу от своих идей и героического прошлого. Эта позиция не была кабинетной выдумкой, а была выработана собственным каторжным опытом (в прямом смысле этого слова), опытом на собственной шкуре и, безусловно, имела под собой серьезное основание. Действительно, некоторые революционеры, страдая от тягот каторжных условий, были готовы встать на путь “прошений”, и порой удерживал их от этого только страх осуждения со стороны своих товарищей и друзей. Фактически этот страх потерять уважение своих товарищей становился (для части революционеров) одной из подпорок, уберегающих их от падения.

    Ряд интересных историй и фактов, характеризующих и сам этот феномен и отношение к нему, привел в своих мемуарах о Карийской каторге 80-х годов народник, а позже меньшевик Лев Дейч: ?По делу о попытке освобождения одного из товарищей (в Харькове в 1878 г.) на Каре сидел Василий Степанович Ефремов. <…> Он, наверное, был бы казнен, но товарищи уговорили его подать прошение о помиловании; после чего смертная казнь была заменена ему бессрочной каторгой, и его отправили на Кару. <…> Тяжелый приговор, в особенности совершенный им акт унижения – подача прошения о помиловании, действовали на него крайне угнетающим образом: он был чрезвычайно мрачен и не мог простить себе этого поступка. Но, <…> по манифесту Александра III в 1883 г. бессрочная каторга заменена была ему 12-летней. Это обстоятельство несколько примирило его со своей участью: Ефремов стал чувствовать себя значительно бодрее и начал усиленно заниматься?29.

    Этот пример позволяет нам указать на противоречивость и ?неустоявшесть? отношения к подаче прошения в среде товарищей. С одной стороны, товарищи посоветовали Ефремову подать прошение, чтобы спасти себе жизнь (и на каторге он был принят в товарищескую среду), а с другой – уже в самой этой среде существовало восприятие этого поступка, как позорного, что заставляло Ефремова жалеть о нем.

    По словам Л.Дейча, ?каждый новый случай подачи прошения о помиловании производил на большинство самое тяжелое впечатление, хотя для нас не все они были неожиданны. Зная о произошедшем в убеждениях некоторых переломе, мы допускали возможность подачи прошения тем или иным ?патриотом? и ?монархистом? и иногда даже выражали удивление, почему они так долго не делают этого. Такая нерешительность со стороны этих лиц отчасти объяснялась тем, что они конфузились, стеснялись перед остальными заключенными. <…> Уход из тюрьмы вследствие поданного прошения на нашем диалекте назывался переселением ?в колонию?. Наименование ?колонист?, произносившееся с брезгливостью, стало вскоре довольно популярным, и его считали позорным не только все политические ссыльные в Сибири, но также и наиболее порядочные местные обыватели.

    С уходившими ?в колонию? мы, заключенные в тюрьме и наши товарищи-вольнокомандцы, навсегда прерывали всякие сношения – об этом после продолжительных дебатов у нас состоялось особенное постановление. <…> Верх одержали крайние, настоявшие, как я уже сказал, на полном разрыве всяких сношений со всеми ?колонистами?: даже раскланиваться с кем-нибудь из них считалось уже предосудительным<…>. Такой исключительный прием относительно них в общем был необходим затем, чтобы всякого рода начальство и местное население понимали различие между ?раскаявшимися? и нераскаявшимися политическими. Некоторые из нас считали совершенно невозможным сколько-нибудь снисходительно относиться к ?колонистам?, так как последние одним росчерком пера навсегда отрекались от всего своего прошлого, одной бумажкой уничтожали все то, что еще недавно и им было дорого, за что и они перенесли столько лишений и страданий. <…> некоторые, более экспансивные из заключенных, питали к ?колонистам? не только презрение, но и личную злобу (выделено нами – Авт.). Мне же казалось, что между ними следовало отличить более и менее виновных. <…> Я поэтому считал несправедливым резко осуждать всех без различия ?колонистов??30.

    Разногласия в среде революционеров по отношению к ?прошенистам?, о которых писал Л.Дейч, были не только на Карийской каторге, но и на воле. После разгрома ?Народной Воли? и ухода с арены последних ее деятелей, отправившихся кто на эшафот, кто на каторгу, кто в эмиграцию, их место заняла ?молодая поросль? революционеров, порой колебавшаяся между традициями и принципами, оставленными их именитыми предшественниками, и тем, что они рождали сами в отравленной атмосфере предательств, ухода в личную жизнь, многочисленных прошений о помиловании. Ссылку на подобные колебания мы найдем в писаниях видного деятеля этого периода К.Р.Кочаровского, подавшего прошение (дело которого мы проанализируем ниже). Он прямо указывал, что сначала большинство членов его кружка резко отрицательно относились к ?подаванцам? и даже хотело внести этот пункт в свою программу, но затем кардинально смягчило его: ?в нашем кружке вопрос о подаче прошения был признан делом свободной совести каждого, и я и другие вперед считали и говорили, что при известных обстоятельствах мы подали бы прошения. При каких обстоятельствах? А именно при тех, при которых это сделали и до нас многие самые лучшие люди, не потерявшие от того ничьего уважения и даже вряд ли сильно повредившие этим делу революции: при тех обстоятельства, когда максимум мести врага грозит за минимум достигнутого результата и когда при этом данные лица не являются центральными, видными лицами или не принадлежать к длительной, имеющей глубокую традицию партии?31. Попав в тюрьму, несколько человек из их кружка, включая самого Кочаровского, подали прошения.

    К началу ХХ века в революционной среде трактовка недопустимости ?подачи прошения о помиловании? и невозможность после него революционной деятельности и превалировала над позицией менее эмоциональной и более прагматичной – что нужно учитывать обстоятельства, мотивы, нанесенный вред и потенциальную пользу данного революционера. Конечно же она не особенно артикулировалась, но она, безусловно, была и ее придерживались (как показало дело Кочаровского) и несколько весьма видных эсеров, давших возможность К.Р.Кочаровскому оказывать услуги ПСР (фактически заниматься партийной работой), что собственно и было использовано социал-демократами в 1903 г. (в момент острейшей полемики между с.-д. и с.-р.) для раздувания громкого скандала. Разоблачительный пафос только отчасти был направлен на самого К.Р.Кочаровского, а основной удар　предназначался т.н. эсеровскому ?женевскому руководящему кружку?, забывшему заветы великих предшественников и опустившемуся до сотрудничества с ренегатом. Гениальность этого приема с.-д. заключалась в том, что, с одной стороны, они объявляли себя защитниками традиций народовольцев и их настоящими потомками, в отличие от ?этих? ?социал- реакционеров?, а с другой – они вносили раскол и смущение в ряды самих эсеров. Мало того, что в этот момент у эсеров происходила борьба за власть в партии между различными группировками, и удар по главенствующей ?женевской? группе не мог не понравиться остальным, главное же заключалось в том, что в народовольческо-эсеровской среде была крайне сильна абсолютно непримиримая позиция к подаче прошений.

    Ярчайшим свидетельством стал громкий скандал вокруг уникального в своем роде дела Карла Романовича Кочаровского, материалы которого дают нам ценнейший материал для анализа целого ряда коллизий　и нюансов, касающихся и мотивов подачи прошений, и аргументов ?за? и ?против?, бытовавших в революционной среде, и попытки дать определение понятию – ?ренегатство?, и того, что само дело Кочаровского стало ?прецедентным?, закрепив еще сильнее доминировавшее отношение по этому вопросу.

    Карл Романович Кочаровский был достаточно заметной фигурой во времена заката народовольческого движения самого конца 80-х годов ХIХ века. По оценке именно ему и его кружку принадлежала ?первая крупная попытка объединения…? всех разрозненных народовольческих сил в ?единую сильную революционную партию?. Успехи были поразительны: возникнув в начале 1888 г., кружок уже к осени 1889 г. имел связи с 17-ю губернскими городами и провел в Казани съезд, обсудивший принципы и организационные схемы будущей партии, создание типографии, лаборатории, транспортировки из-за границы литературы и т.д. Продолжались переговоры с заграничным кружком о развертывании планомерной систематической террористической кампании, ибо это было принципиальным условием со стороны кружка Кочаровского. Однако в мае 1890 г. после повальных арестов в Париже, давших материал для арестов и обысков в России, которые охватили ряд российских городов, организация Кочаровского была разгромлена. К следствию было привлечено 63 человека.

    Вот как спустя полтора десятка лет сам К.Р.Кочаровский описывал те события, озаглавив этот кусок весьма символично – ?Характер времени и кружка, в которых началась моя революционная деятельность?: ?Это была последняя отчаянная попытка уже не последнего даже отряда хотя и разбитой, но все-таки армии, а отдельных волонтеров-партизанов – как бы ?вольных стрелков? что ли. Единственную возможную форму борьбы мы видели в том, что так и называли ?партизанским террором?. У нас осталась одна цель: уничтожить Александра III. И для этого мы признали годными, оправданными и дозволенными для каждого кружка и для каждого члена все средства?. <…> Именно эта ?атмосфера партизанской безответственности, одна сделала возможной подачу мною (и другими) прошения о помиловании, которой мы не в силах были изменить, которая сама воспитала нас и в которой значит и надо искать объяснения нашего поступка...?32.

    Психология, строй мыслей и аргументация К.Р.Кочаровского нашли отражение в написанной им в 1903 г. обширной объяснительной записке, поданной им эсеровскому руководству. В разделе ?Обстоятельства и мотивы подачи прошения о помиловании? К.Р.Кочаровский писал: ?В сентябре 1890 г. я был привезен в Петропавловскую крепость. На первом допросе я отрицал всякую прикосновенность и на все вопросы отзывался неведением, на втором же я признал себя автором программы нашего кружка и вышеупомянутой ?декларации? и также еще одной какой-то конспиративной (непонятной жандармам) записочки, где-то найденной и писанной, несомненно, моей рукой, — затем я отказался от дачи показаний. Затем я сильно нервно заболел<...> Мать и родные добились перевода меня в больницу<…> Там, по окончании предварительного следствия, я и подал прошение о помиловании, подобно нескольким другим моим товарищам, с общего ведома и соглашения по крайней мере между тремя: между Файницким, Кулаковым и мною (кроме того наверно знаю, что подали прошение Беляев и Флоровский; но с ними я тогда не сносился, а только знал, что они подали или подают). Содержание моего прошения заключалось в том, что я заявлял, что убедился в ?ложности и опасности? своих революционных действий еще до ареста и тогда же прекратил их и что если бы я и не был арестован, то воздержался бы сам от нарушения легальных форм; ввиду этого, а также ввиду своего крайне болезненного состояния я просил о вменении мне в наказание тяжелого предварительного тюремного заключения и о том, чтобы в случае применения ссылки мне дозволили отбыть ее в Астраханской губернии. Приговорили меня к 5 годам ссылки в Степное генерал-губернаторство <…> Ссылку всю я отбыл. <…> Мотивы же подачи мною прошения по помиловании состояли в том, чтобы достигнуть этим путем минимум наказания и тем сохранить максимум сил, — сохранить не для себя лично, а для революции. Я не сразу решился подать прошение, но колебание состояло не в том, что мне легче было подать и что чувство революционера отвергавшее эту сдачу перед врагом боролось с личным чувством разбитого и ослабленного человека. <…> Вопрос для меня стоял так: сохранилось ли во мне достаточно духовных и физических сил для того, чтобы как только позволят обстоятельства, снова принять участие в революции? Если да, то я обязан подать прошение о помиловании, которым я могу наиболее сберечь своих сил для этой новой работы. <…>и я окончательно решился, — как и ранее думал, — подать прошение в уверенности, что не прибавлю много к погибшей уже организации народной Воли, с которой мы не были связаны, в убеждении, что своего личного имени я не имею права щадить, в надежде, наконец, что настанет время, когда я уплачу по этому векселю и тем смою и свое унижение перед врагом, который увидит, что я в действительности никогда ему не сдавался и свое отчуждение от революционеров, которые убедится в том, что я никогда не изменял революции, а наоборот именно для нее и поставил на карту свое имя?33.

    В настоящее время, через 12 лет после того времени <…> я сам ясно вижу элементы ошибки в этом рассуждении, сам понимаю, что многих это рассуждение может прямо показаться чистым результатом той особой ?тюремной психологии?, где явно перевешивает элемент психопатический.

    Конечно, обращают на себя внимание попытки Кочаровского, с одной стороны, преувеличить влияние неблагоприятных ?внешних обстоятельств?, с другой – всячески принизить значимость и роль своего кружка, безусловно, претендовавшего на роль ?объединителя? народовольческих элементов в партию, и, наконец, с третьей – готового, судя по всему, сгустить краски, описывая ?отмороженность? своего кружка.

    Подача прошения о помиловании в следующем серьезно повлияла на дальнейшую жизнь К.Р.Кочаровского, хотя, в отличие от абсолютного большинства ?подаванцев?, он не отошел от общественно-политической жизни, и даже оказывал серьезные услуги нарождающейся эсеровской партии. Впрочем, вначале он не спешил выполнять свой ?революционный долг?, который он наложил на себя подобно епитимье за свое грехопадение, а его объяснения выглядят весьма неубедительно и заставляют сомневаться в его искренности в целом. И лишь встреча с Е.К.Брешко-Брешковской в конце 1901 г., по его собственным словам, подтолкнула его к ?уплате по лежащему на нем бесконечно тяжелому векселю?.

    Скандал разгорелся, когда в 1903г. вышла из печати брошюра Надеждина ?Канун революции?, в которой автор сообщив о факте подачи им прошения о помиловании прямо и недвусмысленно назвал его ренегатом. Оставить без ответа такое обвинение было невозможно и К.Р.Кочаровский с помощью своих товарищей ищет различные пути выхода из скандальнейшей ситуации. Простейшим и скорейшим разрешением кризиса им представлялся разговор Кочаровского с Надеждиным с целью убедить его дезавуировать обвинение в ренегатстве. Подобный разговор состоялся и хотя с Надеждиным разговаривал не Кочаровский, а В.Л.Бурцев (проявивший собственную инициативу), что должно было по идее сильнее повлиять на автора брошюры, последний ответил отказом. После этого К.Р.Кочаровский обратился за советом и помощью к виднейшим и авторитетнейшим эсерам М.Р. Гоцу и О.С.Минору. В 16-страничном письме к М.Р.Гоцу он спрашивал, стоит ли ему обращаться для разрешения своего дела к суду, и если да, то к какому именно?34.

    Идя на этот суд, Кочаровский понимал, что ?риск в нем для него порядочный?, т.к. ?никогда нельзя предусмотреть мотивов да и настроений нескольких лиц?. По его мнению, риск этот уменьшался в том случае, если адресаты письма будут готовы ?твердо удостоверять? личность Кочаровского и то, что он ?примкнул уже в России снова к революционной работе <…> что вопрос не стоит теперь так, принять ли или не принять меня в партийную работу: этот вопрос в России уже был решен, я уже был принят и уже работал <…> несмотря на то, что факт подачи прошения о помиловании был известен в России, и при всем строгом его осуждении не послужил препятствием для моего участия, а, наоборот, было всем ясно, что чем тяжелее был мой проступок против партии, тем больше она должна дать мне возможности его загладить. Вопрос идет теперь лишь о том, присоединяются ли заграничные представители партии к этому отношению ко мне в России или нет?.

    Спрашивая у Гоца, как он сам должен оценить собственный поступок, Кочаровский писал, что разумом готов признать правоту большинства, считающего, что ?подача прошения о помиловании есть ошибка без всяких оправданий?[...] Однако ?со стороны чувства непосредственного? не ощущает ?никакого чувства вины перед партией?, но полагает, что ?во всяком случае во второй раз я никогда и ни при каких обстоятельствах не решился бы подать прошения о помиловании?35.

    М.Р.Гоц считал, что если Кочаровский, действительно, предан организации, то ?элементарное чувство должно подсказывать ему, что он должен отделять себя от целого впредь до очистки?36. Как видно из документов, Гоц не зря опасался втягивания эсеровской организации в целом в дело Кочаровского. Межпартийные эмигрантские собрания, обсуждавшие этот вопрос, демонстрировали такой накал страстей, что дело доходило почти до драки.

    Эсеровское руководство попало в непростую ситуацию. С одной стороны, отказать Кочаровскому в поддержке было бы некрасиво, а с другой – они не могли и согласиться с его оценкой своих действий. В конце концов, после многочисленных собраний, принятых и отвергнутых резолюций и бурной переписки между членами руководства партии и самим Кочаровским 3 июня 1903 г. партийная комиссия в составе Л.Э.Шишко, М.Р.Гоца и В.М.Чернова постановила, что ?в политическом прошлом К.Р.Кочаровского кроме факта подачи прошения о помиловании неизвестно ничего, что можно было бы охарактеризовать как ?ренегатство?. Слово ?ренегат? прилагается к тем людям, которые отреклись от своих убеждений и перешли в противоположный лагерь. В факте подачи прошения о помиловании на имя царя имеется в наличности первый признак такого акта, как ?ренегатство?, а именно – хотя бы временное отречение от своих убеждений (выделено нами- Авт.) <…> Факт подачи прошения о помиловании, из каких бы мотивов он ни исходил, совершенно закрывает подавшему прошение доступ в революционные организации; что касается до личности Кочаровского, то комиссия, собрав сведения от лиц, хорошо знающих его жизнь за последние годы, заявляет, что поведение К.Р.Кочаровского после ссылки дает ему полное нравственное право выступать на поприще культурной и научно-общественной деятельности?37.

    Кроме того все документы этого дела были отправлены на суд двух авторитетнейших деятелей революционного движения Н.В.Чайковского и П.А.Кропоткина, которые самым решительным образом осудили подачу Кочаровским прошения, подчеркнув, что ?человек, который раз запутался в софизмах и позволил себе поступок, позорящий революционное дело, должен сам понять, что деятельность в рядах революционных партий для него закрыта, и что ему самому не следует добиваться реабилитации у современных революционеров, потому что 1) такая реабилитация неизбежно повела бы к понижению нравственного уровня достоинства их дела и 2) потому что революционная организация не имеет никакой гарантии в том, что человек, однажды запутавшийся таким образом, не запутается так же и в другой раз?38

    Анализируя дело К.Р.Кочаровского в целом, следует отметить, что во-первых, оно столь скандально столкнуло ?мягких? и ?непримиримых?, и заставило публично высказаться и сформулировать свою позицию и тех и других (в том числе и тех, на кого надеялся Кочаровский, и кто избегал открытой полемики по столь скользкой теме). Во-вторых, столкновение продемонстрировало силу ?непримиримых? и закрепило их победу. В-третьих, создало прекраснейший прецедент, с таким количеством зафиксированных на бумаге мнений авторитетнейших людей, что дальнейшая публичная полемика с ?непримиримыми? была уже практически немыслима.

    Прошений о помиловании было особенно много после того, как в годы революции 1905–1907 гг. в социалистические партии пришли десятки тысяч новых членов, немалая часть которых оказалась неспособна к испытаниям, вскоре выпавшим на их долю.

    Известная эсерка Мария Спиридонова, проведшая на каторге десять лет, говоря о том, что не позволял делать политзаключенным их тюремный ?неписаный устав?, на первое место поставила подачу прошения о помиловании. (Отметим, что в данном случае писаное и неписаное право совпадали, ибо весной 1907 г. ЦК ПСР принял резолюцию об исключении из партии подавших ?прошения о помиловании или о смягчении участи?39). Впрочем, как это ни покажется странным (с учетом ее темперамента) сама Спиридонова не относилась к числу непримиримых: ?Невозможно поднять руку с камнем на тех заключенных товарищей, которые в своем малодушии доходили до самого позорного конца — до подачи прошения о помиловании. Падение их, если не оправдываемо перед судом революционной совести и перед лицом стольких замученных за свою стойкость пленников, свое смягчающее объяснение, конечно, имеет. Надо только представить себе, что выделывало над каторжанами, начиная с 1907 и кончая 1917 годом, правительство, надо проследить год за годом ужасы и издевательства над живой душой и телом человеческим, чтоб взглянуть иначе на всех сдавшихся, опустившихся, павших, чтобы сразу потерять уверенность в своих собственных силах и перестать требовать терпения от тех, у кого, может быть, сил было меньше или страданий больше. Надо удивляться обратному: огромности выдержки, молчаливому долголетнему страданию без помощи и надежды сотен и тысяч людей, донесших до конца безропотно свой крест?40.

    Отметим, что писали прошения не только ?случайные? и раскаявшиеся. В годы революции появляется новая категория каторжан, до этого не встречавшаяся. Спиридонова подчеркивала, что на каторгу в годы революции 1905–1907 гг. попало немало ?жертв столыпинской скорострельной юстиции?, людей, не имевших никакого отношения к революционерам и попадавшим ?под горячую руку? карательных экспедиций. Из того, на что пускались эти ?тоже политические? для того, чтобы вернуть себе ни за что, ни про что утраченную свободу, прошение было, пожалуй, самым безобидным41.

    Однако в целом подача прошения о помиловании в революционной среде стала считаться безусловно предосудительным поступком, и даже одного подозрения, что человек совершил этот поступок, бывало достаточно, чтобы испортить его репутацию. В этом плане весьма характерна история с освобождением из тюрьмы в ноябре 1911 г. Д.Ф.Сверчкова (в 1905 г. члена петербургского совета рабочих депутатов, а впоследствии соратника Л.Д.Троцкого). Когда об этом факте стало известно в эмигрантской среде, возникла переписка между Л.Д.Троцким и секретарем ЦБЗГ Г.В.Чичериным, стремившимися предотвратить возникновение слухов, порочащих революционную честь Сверчкова.

    15 мая 1912 г. Чичерин просил Троцкого сообщить, на основании каких источников он утверждает, что Сверчков помилован безо всяких шагов с его стороны, т.к. близко знавшие его люди верят, что он не совершал никакого предосудительного поступка, но для широкой публики, до которой рано или поздно дойдет эта история, нужны объективные данные.

    Впрочем, и сам Сверчков понимал, что его история будет выглядеть странно, и писал Троцкому еще 2 марта 1912 г.: ?Я думаю, что по поводу случившейся со мной перемены, конечно, ввиду ее исключительности, могли возникнуть какие-либо нелепые слухи? (Л. 5). Прилагая это письмо Сверчкова, в котором описываются обстоятельства его жизни после освобождения из тюрьмы под надзор полиции (просил заграничный паспорт для выезда на лечение, в этом было отказано, поэтому поехал на юг, в Геленджик, где так пустынно, что и высылать дальше незачем), Троцкий находил целесообразным предложение Чичерина опубликовать письма Сверчкова: ?Объективно доказать неподачу прошения нельзя. Мое утверждение опирается только на мою переписку с С.[…] Эта переписка не оставляет во мне никаких сомнений в том, что С. не совершил лично никакого недостойного шага. Но повторяю: объективно этого доказать нельзя, и способ, предложенный Вами в письме, кажется мне поэтому единственно возможным?42.

    В конце концов в газете ?Будущее? за подписью Троцкого была опубликована заметка ?Исключительный случай?, в которой подробно излагалась вся история Д.Ф.Сверчкова и подчеркивалось, что ?Никаких прошений Д.Ф. сам никуда не подавал, даже не знал ничего определенного о хлопотах своих родных, так что освобождение его – с заменой всего приговора лишь 5-ю годами полицейского надзора – явилось для него полнейшей неожиданностью?43.

    О том, что ко всем сообщениям о подаче прошения и поступлении на службу в охранку относились очень серьезно и старались их проверить прежде, чем давать ход делу, свидетельствует письмо И.Уварова в ЗБЦК от 25 июня 1911 г.: ?Нами получено следующее сообщение из Московской каторжной тюрьмы: ?Симокин, бывший московский работник социал-демократ, подал прошение, предал и из бессрочных каторжан поступил в Московскую охранку?. Сообщение это, хотя и из заслуживающего доверия источника, однако, совершенно не проверено и за точность его мы не можем ручаться?44.

    О том насколько трепетно относились революционеры ко всем действиям, которые даже в первом приближении могли быть сочтены уступкой властям и изменой своим взглядам в форме подачи прошения о помиловании, свидетельствует история, рассказанная эсером С.А.Никоновым, врачом по специальности, в 1904 году отбывавшим ссылку в Архангельске. ?Вскоре по приезде моем в Архангельск я получил телеграфное предложение　от одного хирурга, приват-доцента университета, которого я лично не знал и фамилию которого теперь забыл, занять место заведующего одним из земских отрядов на Дальнем востоке?45. Это предложение сильно заинтересовало Никонова, т.к. он хотел познакомиться с военной хирургией и порядками в русской армии. ?Но в качестве ссыльного я был связан, тем более что мы только что резко протестовали против предложения министра внутренних дел загладить свои грехи службой в действующей армии. Но и помимо протеста я конечно никогда не　обратился бы к министру ни с какою личною просьбой, выходящей из рамок положения о гласном надзоре?46. Поэтому Никонов ответил на это предложение тем, что сам он готов поехать на дальний восток, но никакого прошения писать министру не будет. Этот хирург написал ему, что Никонову достаточно обратиться к главноуправляющему Красного креста, а тот уже сам будет давить на Плеве. Так и было сделано, и Плеве ответил решительным отказом. Причем в своем письме к главноуправляющему Красным крестом Никонов писал, что его ?согласие идти на войну вызвано только желанием ознакомиться на опыте с военной хирургией и принести пользу раненым солдатам, и что ни в коем случае оно не должно рассматриваться как выражение раскаяния или сожаления о содеянном?47.

    ?Приняв решение подать упомянутое заявление главноуправляющему Красным крестом, я сейчас же сообщил об этом нашей архангельской　группе с.-р. на ближайшем же общем собрании. Так как товарищи относились отрицательно к службе в действующей армии, то я и счел долгом осведомить их о моем заявлении и о мотивах, которыми я руководствовался. Товарищи не нашли в моем заявлении ничего, противоречащего партийной этике или нашему положению поднадзорных, и предоставили мне в этом отношении свободу действий, тем более, что и сослан-то я был не под эсеровским ярлыком?48.

    Полгода спустя, уже через два месяца после убийства Плеве, Никонову пришло разрешение на поездку на Дальний восток. Он тотчас же написал новому министру внутренних дел длинное заявление, в котором писал: ?прежде чем воспользоваться данным мне разрешением, я считаю долгом заявить, что если я был выслан за мой ?образ мыслей? (а эта гипотеза кажется мне наиболее вероятной), то этот образ мыслей остался тем же, чем был до ссылки. После 40 лет мнения и убеждения людей не меняются ни ссылками, ни вообще какими бы то ни было репрессиями[…]?49. 14 или 15 октября Никонову было объявлено распоряжение министра внутренних дел об отмене постановления особого совещания и о снятии с него гласного надзора50..

    После Октября 1917 г. у властей появилась потребность придумать нечто адекватное ?прошению о помиловании?, но отнюдь не только для сидящих в тюрьмах, но и для находящихся на свободе эсеров, меньшевиков и анархистов – чтобы дать им возможность проявить свою лояльность к власти. Вскоре появляются две такие формы проявления лояльности к власти, после чего с одной стороны этот человек, переставал рассматриваться и властью, и своими товарищами как член этой партии, с другой – получал всякого рода послабления и даже возможности для жизни обывателя. Одной из таких форм стало помещение в советских газетах объявления о своих идейных и тактических разногласиях с эсеровской (или меньшевистской) партией и выходе из нее. Кстати говоря, для выхода из оппозиционной партии становилось достаточно и такого вот публичного объявления, даже если и не было формального заявления в партийную организацию. Таких объявлений было много в 1918–1922 гг., но практиковалась эта форма и позже.

    Эсерка Е.Олицкая вспоминала о том, какие чувства в 1925 г. пережил эсер А.Федодеев, находившийся на Соловках, когда узнал о подобном поступке своей жены: ?Жена Шуры тоже была эсеркой. В связи с беременностью и родами она отошла от партийной работы. И все же ее послали в ссылку. В ссылке, далеко в Сибири, ей жилось нелегко. Ее родители стали хлопотать и добились перевода к ним. Шура не одобрял этот перевод, отрыв от ссыльных товарищей. И он оказался прав. Перед натиском родных, перед соблазнами жизни Циля не устояла. Шура стал получать письма о том, что ей с ребенком нецелесообразно жить так, что все окружающие убеждают ее написать письмо с отказом от общественной деятельности, посвятить жизнь ребенку. Шура в ряде писем старался удержать Цилю от этого шага. Как раз перед нашей голодовкой он послал ей решительное письмо. Он писал ей, что отречение от партии означает отречение и от него. В первом письме, полученном после голодовки, сообщалось о том, что Циля опубликовала в газете письмо с отказом от партии с.-р. Шура не ответил на это письмо. Долго и упорно бегал он по кругу нашего прогулочного двора. Все сочувствовали ему, все понимали его. Люди, давшие в печать письмо с отказом от партии, отрекшиеся от своего прошлого, от всего того, за что мы шли в тюрьмы и ссылки, во имя своих узких личных интересов, осуждались нами. Я очень хорошо понимала Шуру. Когда-то и я пережила такую же утрату. Но я потеряла друга, а Шура пережил утрату жены и, вероятно, сына.

    В те годы было достаточно печатного отречения от своей прошлой деятельности, от своих прошлых убеждений, и человек возвращался из тюрем, из ссылок к жизни.

    Мы понимали, что человек отказывается от своих убеждений во имя житейский благ, но путь погони за благами был скользким путем. На каком месте наклонной плоскости может человек поставить точку… Сможет ли устоять перед новым нажимом, раз пойдя на сделку с совестью? Сможет ли кто-нибудь кроме нас, понять такое отношение к этим людям? В нашей среде для них был создан особый термин, выдававший наше отношение к ним, – ?продаванец??51.

    Прекрасно видно, что термин, используемый социалистами середины 20-х годов –?продаванец? – родилось от более раннего, еще дореволюционного термина – ?подаванец?, т.е. подавший прошение о помиловании, что показывает объединение в восприятии революционеров столь разных форм, как прошение о помиловании и объявление или письмо в газету по главному, что в них содержалось – отречение от своих идеалов и выражение лояльности власти. Более того, мы можем констатировать, что отношение прежних товарищей становится максимально жестким (бескомпромиссное ?продаванец? куда более ясно выражает отношение к данному человеку, чем иронично-неопределенное ?подаванец?), ибо оно было адекватным ответом на беспрецедентное давление властей, и проявлением необходимости защищать революционную среду от размывания. Подавать подобные объявления в газеты многих из находившихся в ссылках эсеров и меньшевиков на протяжении 20-х годов подталкивало ГПУ, стимулируя это блокированием устройства на сколько-нибудь приличную работу.

    Нельзя не отметить и кардинального отличия в положении и мироощущении политзаключенного-социалиста советского времени от его товарища дореволюционной поры, которое ощущалось и осмысливалось уже самими ?сидельцами?. Привезенная с Соловков Е.Олицкая размышляла в Верхне-Уральском политизоляторе: ?В царские времена было легче. Тогда мир делился на два лагеря – угнетателей и угнетенных. Тогда все лучшие люди, по крайней мере, сочувствовали жертвам неравной борьбы. А теперь? Если у зэка рождалось малейшее сомнение в правильности тактических приемов его партии, если рождалось малейшее сомнение в ошибочности тактике его политических противников, ему приходилось плохо. Ведь он сидел в тюрьме, когда вокруг шла борьба за его идеалы?52.

    Другой и, надо сказать, более мягкой, более завуалированной формой демонстрации властям своей лояльности и частичного отречения от своих прежних взглядов стала так называемая ?подписка?. Впервые она была пущена в оборот в феврале 1919 г., когда вышел в свет декрет ВЦИК от 26 февраля 1919 г., принятый в ответ на решение эсеровской конференции о прекращении вооруженной борьбы с большевиками и продолжении ее против белогвардейских режимов. Декрет предоставлял право эсерам принимать участие в советской работе и предписывал советским органам освобождать их из тюрем. Но специфика этой амнистии была в том, что она не являлась общей. Амнистировались в индивидуальном порядке только те эсеры, которые давали подписку установленного образца, гласившую: ?Я, член партии пр[авых] с[оциалистов]-р[еволюционеров], стоя на платформе резолюции партийной конференции от 8 февраля 1919 г., отвергнувшей всякие попытки вооруженной борьбы с советской властью, решительно высказавшейся против иностранного вмешательства и потребовавшей очищения территорий, занятых иностранными войсками, призвавшей партийные организации к свержению реакционных правительств в областях, находящихся во власти германских и союзных империалистов, и решительно отвергнувшей союз с буржуазными партиями, прекратившей борьбу на восточном фронте и призвавшей свои войска действовать против Колчака совместно с советской властью, даю настоящую подписку в том, что признаю эту резолюцию и отказываюсь от вооруженных и других противозаконных действий против советской власти?53.

    Смысл всей этой довольно абсурдной процедуры (объявлять о признании решений собственной партии) заключался в последних десяти словах, где революционер письменно брал на себя очень серьезные обязательства – ?отказываюсь от вооруженных и других противозаконных действий против советской власти?. Более того, маленький довесок – ?и других противозаконных действий? фактически превращал любого ?подписанта?, из человека согласного с решениями своей партийной конференции, в человека грубо нарушавшего ее решения, ибо как раз применение всех ?других противозаконных действий? против власти она санкционировала. Фактически для ?подписанта? эта подписка значила капитуляцию перед властями и уход из партии.

    Брали чекисты и подписки, написанные в ?произвольной форме?, как это видно из инцидента с эсером В.Филипповским, одним из руководителей борьбы против Деникина на Юге России. В своем письме в ЦК ПСР, написанном 17 января 1921 г. из Бутырок, Филипповский описывал мотивы, заставившие его дать ?подписку ВЧК?. В конце письма он признал этот шаг ошибочным и выразил готовность сделать все необходимое для искупления своей вины. Уникальность этого письма не в готовности признать свой шаг ошибкой и раскаянии – это-то как раз было вполне свойственно некоторой части всякого рода отступников, ?прошенистов? и даже некоторым ?товарищам-провокаторам? (вроде Д.Богрова, А.Петрова, Рипса). Уникальность в самой жизненной ситуации, когда политическая ситуация была настолько неоднозначной, что, действительно, В.Филипповский, давая свою подписку, не нарушал революционной этики, так как революционная этика в тех условиях, когда враги превращались в союзников и наоборот, допускала возможность подобной расписки.

    В своем письме В.Филипповский подробно описывал политическую ситуацию в Черноморье, сложившуюся в ходе борьбы ?против Деникинской армии, организованной и возглавляемой партией социалистов-революционеров. Эта борьба закончилась изгнанием добровольцев из Черноморья и созданием Советской Республики, просуществовавшей самостоятельно до окончательной ликвидации реакционных сил на юго-востоке России. <…> В революционном Черноморье, отделенном от остальной России барьером реакции, мы имели слабые, как потом оказалось, часто совершенно неверные сведения о том, чем жила и как жила Советская Россия. В Черноморье создался язык взаимного понимания между социалистическими партиями, существовал формальный единый социалистический фронт и была полная свобода социалистического мнения. Не отказываясь от лозунгов народовластия, мы считали, что в данный исторический момент в местных условиях, партия социалистов-революционеров должна провозгласить лозунг диктатуры трудового народа. Наша Советская система была построена на принципах свободно выбранных советов и на политическом равноправии крестьян и рабочих. Мы не мыслили себе в дальнейшем возможность вооруженной борьбы с большевизмом и хотели верить, что в будущем после окончательного разгрома реакции, когда сомкнутся наши ряды, мы сумеем найти общий язык с коммунистами и изливать наши разногласия путем борьбы мнений　и апелляцией к народу для разрешения наших разногласий?.

    Однако после изгнания белогвардейцев и установления в регионе большевистской власти легальное существование эсеровской партии было недолгим. Вскоре все видные местные эсеры были арестованы и отвезены в Екатеринодар, а затем, после 4-месячного пребывания в тюрьме, в Москву. На допросе они заявили, что в общем и целом стоят на тех же позициях, которые занимали в Черноморье. От них потребовали ?письменного закрепления этих позиций в форме подписки. После коллективного обсуждения этого вопроса сообща, и затем нашей группой четырех, мы решили сделать этот шаг, противоречащий революционным традициям. Делали мы это вполне сознательно, учитывая как нам тогда казалось, все его последствия, как парт., так и персональные. Подписка для нас не освещалась моментом, уводящим нас ни по форме, ни по существу от партийно-революционной работы. Самую же унизительность факта дачи подписки мы решили перешагнуть, принимая в соображение интересы революции и партии, как мы их понимаем в тот момент. <…>

    Должен прибавить, что не политическая усталость или упадочные настроения, и, наконец, не боязнь тюрьмы руководили нами. Это мы доказали уже тем, что по освобождении принялись за партийную работу, несмотря на остающиеся у нас некоторые расхождения с мнением ЦК, которые мы стремились изжить в самом процессе работы. Теперь я вижу, что этот шаг все же был недостаточно тогда продуман и является безусловно ошибкой, как по его последствиям, так и по тем политическим и тактическим основаниям, которые лежали в основе его, и готов сделать все от меня зависящее для ликвидации всего инцидента в формах которые ЦК сочтет нужным мне указать. Член партии социалист[ов-]револ[юционеров] В.Филипповский?54.

    Данное письмо, написанное в тюрьме, было перехвачено властями и до адресата не дошло. Вероятнее всего, что в той или иной форме В.Филипповский довел суть своего заявления до членов ЦК, тем более, что подавляющая их часть скоро сама оказалась в Бутырке, где связаться с ними было лишь ?делом техники?.

    Очевидно, узнав, что его заявление в ЦК ПСР от 17 января 1922 г. перехвачено чекистами, В.Филипповский написал через три дня еще одно заявление (которое, впрочем, также попало в руки властей). Содержание этого письма было более кратким изложением первого заявления и завершалось оно тем же выводом: ?Считаю, что тогда совершил тяжкую политическую ошибку, нарушив партийные традиции и дисциплину. 18 января мною подано заявление в Президиум ВЧК об аннулировании моей подписки?55. Мы не знаем об отношении ЦК ПСР к этому инциденту. Представляется, что Филипповский, безусловно, имел очень серьезные шансы на ?реабилитацию? своей ?ошибки?, т.к. и дезориентация, вызванная отсутствием связи с центром и своеобразнейшей политической ситуацией в том регионе, отсутствие ?шкурных? мотивов (по крайней мере, в отличие от подавляющего большинства “подписантов” и “прошенистов” вменить ему это в вину было значительно сложнее) и, наконец, – признание своего поступка “безусловной ошибкой” и готовность исправить ее, а кроме того заявление властям об аннулировании подписки.

    Снова о возможности использования такой формы, как подписки, власти вспомнили в ходе подготовки процесса над социалистами-революционерами. Из всего бессчетного числа особенностей судебного процесса над социалистами – революционерами (июнь-август 1922), одна особенность является уникальной и резко выделят его из всей, как дореволюционной, так и советской судебной практики. Она заключается в том, что – и те кто судил и те кого судили, пытались доказать и себе, и друг другу и всему миру, что они-то как раз и есть истинные революционеры, а противостоящая им сторона и есть подлинные предатели. Большевики страшились опасности повторения печального опыта самодержавия, с переменным успехом боровшегося с революционным подпольем более полувека. Какую роль традиции революционной субкультуры сыграли в падении самодержавия, они знали не понаслышке56, а успехи эсеровской и меньшевистской агитации в студенческой и рабочей среде в 1921–1922 гг. пугали власти не только сами по себе. Тамбовское и особенно Кронштадтское восстание подтвердили на практике, что процесс, так сказать, ?революционной самодеятельности? масс, как бы большевикам ни хотелось, вовсе еще не прекратился. Соединение идей и субкультуры революционного подполья (его продолжали эсеры, меньшевики, левые эсеры, часть анархистов и максималистов) и недовольства различных классов и страт российского общества в 1921-1922 гг. было для власти гибельнее и куда реальнее, чем возрождение ?белой угрозы?.

    Получилось так, что старая революционная субкультура, хотя и была общей колыбелью для большевиков и оппозиционных им ныне эсерам, меньшевикам и анархистам, вместе с тем представляла очень серьезную угрозу для большевистской властью. Любая конкуренция, любое сравнение для большевиков были губительны и проигрышны — они став властью, и сев на новый стул — на стул тоталитарной власти, продолжали сидеть и на стуле революционных традиций (подменяя следование ее нормой все больше риторикой), но оба эта стулья разъезжались все дальше и дальше. Совершенно не случайно власти чуть не разогнали в этом же 1922 г. общество политкаторжан , которые фактически стали претендовать на роль хранителей революционных традиций. Лидеры большевиков отдавали себе отчет, что им надо сделать так, чтобы вся глубоко укоренившаяся и развитая несколькими поколений российской радикальной интеллигенции революционная субкультура, с ее нормами, символами, традициями – ассоциировалась только с большевиками, из оппозиционных власти революционеров ставших – ?революционной властью?, своего рода – правопреемниками и революционной традиции и государственной власти.

    Все это определило и сверхзадачу большевиков на процессе с.-р. в 1922 г. — не доказать их виновность в борьбе против большевистской власти (эсеры этим гордились), не сгноить их в тюрьмах – это и так было уже решено и осуществлялось без всяких судов, а дискредитировать их как революционеров, доказать, что им гордиться нечем, что они не наследники славных революционных традиций, а гнусные их предатели, спутавшиеся с Антантой, кадетами, белогвардейцами, опозорившие революционные традиции. И попутно доказав, от противного, что единственные хранители этих святынь – только коммунисты. Поэтому, вовсе не случайно, что вопрос о том, кто истинный революционер и кто предатель революции, стал ключевым в ходе процесса.

    Квинтэссенция этих горячих споров, на наш взгляд, содержится в следующих двух высказываниях. Обращаясь к эсерам – подсудимым первой группы (т.н. ?непримиримым?) Н.И.Бухарин говорил: ?Вопрос о подсудимых второй группы (?раскаявшихся? по терминологии советской власти, или ?ренегатов?, с точки зрения их бывших товарищей по партии – Авт.)есть вопрос о предательстве предателей. <…> Если эта определенная группа лиц, вышедшая из вашей партии, ваше предательство раскрыла, распубликовала, вас - к позорному столбу пригвоздила, то это есть их историческая заслуга, а если вам это недостаточно для моральной реабилитации этих людей, то думайте об этом, что хотите, наплевать нам на это. Нам интересно то, что полезно и правильно с точки зрения международной революции и революционного рабочего класса. … Моя точка зрения по вопросу о предательстве, моя личная точка зрения заключается в том, что здесь по сути дела никакого вопроса нет?. Ему отвечала член ЦК ПСР Е.М.Ратнер ?<…> здесь из политического предательства делается политический и моральный вывод: ?если вы политические предатели, то вас, как предателей, морально можно предавать?. Вот эта алгебраическая формула – минус на минус дает плюс – предатель, предающий предателя честен, вот эта формула, моральная формула, критики никакой не выдерживает, потому что политический отказ от максимальных требований, то что он называет предательством и моральным предательством растления собственной души, эта категория настолько разная и несоизмеримая, как фунт и аршин, и сочетать те и другие это все равно, что вычитать из фунтов аршины, или прибавлять к фунтам　аршины. …В своем последнем слове я заявляю, что до тех пор пока вы будете заниматься не только политическим экспериментаторством, но и моральным экспериментаторством, до тех пор никакого права на название партии не только социалистической, но честной партии у вас не будет?58.

    Однако вопрос о предательстве остро стоял еще на стадии подготовки процесса. Дело в том, что большевики хотели судить партию и ее ЦК, в этом и был смысл процесса, однако юридически это было невозможно. Выход нашли в том, что в список 140 обвиняемых в феврале 1922 г. включили имена всех знаковых фигур, всех видных эсеров (без учета их конкретной причастности к террору и экспроприации), а также тех эсеров, на причастность которых к этим деяниям указали Семенов и Коноплева. Однако в конце мая 1922 г. в два приема список обвиняемых первой группы сократили. В высшей степени любопытно, что критерием при принятии решения — оставить или амнистировать того или иного эсера в неочевидных случаях стал ответ на вопрос о политической опасности и готовности ?морально разоружиться?. Главным каналом ?разгрузки? от ?неудобных? обвиняемых, которых было не за что судить даже по советским законам, для Коллегии Верхтриба стало их амнистирование. Вот тогда-то вновь и вспомнили о подписках и даже сочинили новый текст: ?Я, нижеподписавшийся, настоящим заявляю, что с момента принятия партией социалистов-революционеров (правых) на партийной конференции от 8 февраля 1919 г. резолюции о прекращении вооруженной борьбы с Советской Властью и опубликования Всероссийским Центральным Исполнительным Комитетом постановления об амнистии тем группам и отдельным лицам партии правых эсеров, которые разделяют решения и постановления указанной конференции и подписавшего соглашение с Советской Властью Комитета Членов Учредительного Собрания — я, разделяя, упомянутые постановления, действительно не принимал и не принимаю участие в какой-либо деятельности правых эс-эров или иных групп, направленной к подрыву или свержению Советской Власти или поддержке прямо или косвенно внутренней или внешней контрреволюции. Постановление о том, что настоящей амнистией не покрывается деятельность, направленная на организацию убийств　отдельных представителей Советской Власти (террор) и подготовку или участие в вооруженных ограблениях (экспроприации) мне объявлено?59. Подписка заверялась следователем Верхтриба и секретарем Следственного Отдела Верхтриба при ВЦИК с приложением последним печати отдела. Смысл подписки, как и предыдущей заключался в том, что давший ее (как стали говорить десятилетие спустя) ?морально разоружался? и навсегда закрывая себе дорогу назад к своим товарищам, фактически покупал себе свободу путем унизительной процедуры.

    Из 17 намеченных для этого подследственных эту подписку дали все, кроме Злобина (отказался), Поспелова (по неясным причинам), Гомбарга (дело выделено из-за неявки ?по независящим от него мотивам?)60. Подписки Несмеянова, Фейта и Верховского были написаны ими собственноручно и в свободной форме61. Уже на самом процессе Фейт, выступавший в качестве свидетеля обвинения, заявил, что считает ?свое положение свидетеля? – ?совершенно ненормальным?, т.к. он состоял членом ЦК ПСР и несет ?всю ответственность, моральную и юридическую?, за его работу, и подчеркивал, что никакой подписки, понимаемой как некое обязательство, он не давал62. Пятаков поспешил сгладить ситуацию, заявив: ?Это не имеет никакого отношения. Вы попадаете под амнистию 1919 года на основании которой судебная коллегия 20 мая с.г. Вас амнистировала. Так что Ваше положение как свидетеля нормально и законно?63. Тем не менее Фейт был прав в обоих случаях. Во-первых, если судить не отдельных лиц, а деятельность ЦК ПСР в целом (а именно это и происходило на практике), то суду подлежали все его тогдашние члены, в т.ч. и Фейт, во-вторых, то, что написал Фейт, действительно нельзя считать подпиской.

    То, что хитроумный ход с Фейтом был не результатом небрежности следователя, а спланированной акцией по выводу из состава обвиняемых ?лишних? людей, доказывает и то, что 27 мая 1922 г. бывших членов ЦК ПСР, возглавивших потом группу ?Народ? и МПСР, Ракитникова и Буревого амнистировали без подписки, что свидетельствует, конечно, не о доверии к ним, а опасении, что они от нее откажутся и тогда хода назад для выведения их из процесса уже не будет. Интересно, что Судебная коллегия хотела по амнистии вывести из процесса еще нескольких человек, но в связи с их отказом дать подписки этот план провалился. Первым отказался от подписки Злобин, включенный в число 17 планировавшихся ?подписантов?. И делал он это не из идейных, а из моральных побуждений. Еще во время одного из своих арестов в 1921 г. Злобин заявлял, что хотя давно отошел от активной работы и по складу своей натуры тяготеет к ?культурнической? работе, но выходить из партии считает недопустимым с моральной точки зрения в столь тяжелое для нее время. На подписке Злобин 19 мая 1922 г. написал следующее: ?Желая нести ответственность, возлагаемую не на отдельных лиц, а на Партию и ничего не имея против подтверждения своею подписью текста подписки, как соответствующего моим убеждениям и деятельности, предпочитаю предстать пред судом и получить не амнистию, а оправдание?64. 27 мая 1922 г. от подписки отказался и Агапов, написавший на ней следующее: ?От дачи всяких подписок, унижающих достоинство и честь ПСР и ее членов – отказываюсь?65. 30 мая 1922 г. то же самое проделал Берг: ?От подписки подобных документов отказываюсь?66. В высшей степени примечательно, что амнистировать пытались даже тех лиц, против амнистии которых протестовало ГПУ (Альтовского, Горькова-Добролюбова и Утгоф-Дерюжинского). На своей подписке Горьков-Добролюбов написал: ?От выдачи подобного рода подписки я отказываюсь?67. Альтовский был еще лаконичнее: ?Никаких подписок не даю?68. Утгоф-Дерюжинский написал: ?От выдачи подписки отказываюсь?69. Еще ранее (20 мая 1922 г.) пятеро бывших эсеров, ставших членами РКП(б), Городской, Сотников, Ракитин-Броун, Безсонов и Борисенко были амнистированы — ?без отобрания у них установленной подписки?70.

    Наконец, уже совсем накануне процесса двое из тех, кого перевели из обвиняемых в свидетелей, распространив на них действие амнистии 1919 г. – Белецкий и Рейснер – обратились к Трибуналу с неожиданной для всех просьбой: перевести их обратно в разряд обвиняемых. Однако в таком качестве они были суду совершенно неинтересны, и эта просьба удовлетворена не была. В свое время они ?заслужили? перевод в обвиняемые тем, что Белецкий, не выдавая никого на допросе, заявил все же, что ?будучи приглашен с воли в качестве свидетеля, он дал бы, наверное, лучшую картину того, что слышал и видел в главном изложенном здесь?71; Рейснер же на следствии давал более откровенные показания в отношении других лиц.

    Эсерка Е.Л.Олицкая, прошедшая в своей жизни целую череду тюрем и лагерей, вспоминая об одном из эпизодов сидения в Верхне-Уральском политизоляторе в 1925 г. сделала весьма тонкое наблюдение, помогающее понять, что изменилось в самооценке политзаключенного советского времени по сравнению с царским, почему стало тяжелее, почему стало большее не выдержавших суровых испытаний, почему стало больше отступников и предателей: "Политических зэков сопровождают всегда специфические условия. Они не чувствуют за собой никакой вины перед своей совестью, перед своим народом, перед человечеством. В большинстве своем это люди, которые во имя блага других, как они его понимают, приносят в жертву свою личную жизнь. Из жизни, в которой они отказывали себе во всем ради борьбы, из борьбы за идеалы, ради которой они причинили боль своим родным и близким, их вырвали и посадили за решетку… Где-то идет борьба, здесь - бездействие, вынужденное, томительное… В царские времена было легче. Тогда мир делился на два лагеря - угнетателей и угнетенных. Тогда все лучшие люди, по крайней мере, сочувствовали жертвам неравной борьбы.

    А теперь? Если у зэка рождалось малейшее сомнение в правильности тактических приемов его партии, если рождалось малейшее сомнение в ошибочности тактике его политических противников, ему приходилось плохо. Ведь он сидел в тюрьме, когда вокруг шла борьба за его идеалы. Как-то вечером, когда мы сидели и занимались, застучала, вызывая нас, нижняя камера. В ней сидел товарищ, принадлежавший к "народовольцам". Знали мы его мало, связь поддерживали чисто деловую, так как через него шла почта на нижний этаж. Высказывался он всегда очень лево и народнически. Я ответила на его вызов и стала слушать. По мере принятия слов, сердце мое сжималось. Он стучал: "Я пришел к заключению об ошибочности ряда положений… Я подал письмо с отказом от…". Мне было достаточно.

    - Что ему надо? - спросил Шура.

    Я сказала. Мы оба молчали. Нам нечего было отвечать ему.

    - Надо известить старосту, - только и сказал Шура.

    Тюрьма сломила еще одного человека.72

    Примечания

    1Статья подготовлена в рамках работы над проектом “Партийное правосудие” и правосознание революционной среды первой четверти ХХ века (на материалах судебно-следственных структур РСДРП и ПСР)”, осуществляемом при финансовой поддержке Российского гуманитарного научного фонда (РГНФ), проект №　03-01-00234, и представляет собой расширенный вариант текста доклада, прозвучавшего на международной научной конференции “XIX век в российской истории и культуре (поиск новых подходов, приглашение к диалогу)” (Москва, 9-11 декабря 2004 г.), организованной Отделением историко-филологических наук РАН, ГА РФ, Санкт-Петербургским институтом истории РАН, Кафедрой “Общественно-политические движения XIX-XX веков” Государственного университета гуманитарных наук, журналами “Вопросы истории”, “Новая　и новейшая история”, “Отечественная история”.

    2 Цит. по: Судебный процесс над социалистами-революционерами (июнь-август 1922 г.). Подготовка, проведение, итога. М., 2002. С.

    3 Лонге Ж., Зильбер Г. Террористы и охранка. М. Советская Россия. 1991.

    4 РГАСПИ. Ф. 332. Оп. 1. Д. 23. Л. 8 об

    5 См.: Памятная книжка социалиста-революционера. Вып. 1. Париж, 1911. С. 24-25; ГАРФ. Ф. 6212. Оп. 1. Д. 95. Л. 119-120

    6 Бурцев В.Л. Дело с-р А.А.Петрова // Иллюстрированная Россия. Париж. 1939. N 21

    7 См.: Б.В.Савинков и Боевая организация ПСР в 1909-1911 гг. Публ. К.М.Морозова // Минувшее. Исторический альманах. Вып. 18. М.-СПб., 1995. С. 264.

    8 Hoover Institution Archives. B.Nicolaevsky Collection. Box 150. Folder 14.

    9Там же

    10 Hoover Institution Archives. B.Nicolaevsky Collection. Box 150. Folder 14.

    11 РГАСПИ. Ф. 332. Оп. 1. Д. 6. Л. 7).

    13 Там же. Л. 2

    14 Там же. Л. 3

    15 Там же. Л. 3 об., 4.

    16 РГАСПИ. Ф. 332. Оп. 1. Д. 7. Л. 15

    17 Там же. Л. 4

    18 Там же. Л. 19-20

    19 Там же. Л.42

    20 РГАСПИ. Ф. 332. Оп. 1. Д. . Л. 2-3

    21 Там же. Л. 25-25 об.

    22 РГАСПИ. Ф. 332. Оп. 1. Д. 4. Л. 172

    23 Там же. Л. 96 об.

    24 Из показаний Г.А.Алексинского видно, что настоящее имя Веры Юлия Ивановна Жилевич, происходила она из бедной семьи, окончила гимназию и в описываемое время была организатором Рогожского района (Там же. Л. 105).

    25 Там же. Л. 178

    26 Там же. Л. 52, 53

    27 РГАЛИ. Ф. 1337. Оп. 1. Д. 160. Л. 166-167

    28 РГАЛИ. Ф. 1337. Оп. 1. Д. 285. Л. 11.

    29 Дейч Л.Г. 16 лет в Сибири. С. 175-176

    30 Там же. С. 180-181, 197-198)

    31 МИСИ. Архив ПСР. 531.

    32 МИСИ. Архив ПСР. 531

    33 МИСИ. Архив ПСР. 531

    34 Там же

    35 Там же

    36 Там же.

    37 МИСИ. Архив ПСР. 531.

    38 Там же.

    39 См.: Памятная книжка социалиста-революционера. Вып. 1. Париж, 1911. С. 24-25.

    40 Там же .С. 434

    41 Там же .С. 435

    42 Там же. Л. 28

    43 Троцкий Н. Исключительный случай // Будущее. 1912. 9 июня. № 33.

    44 РГАСПИ. Ф. 332. Оп. 1. Д. 32. Л. 1

    45 РГАЛИ. Ф. 1337. Оп. 1. Д. 160. Л. 431

    46 Там же. Л. 431

    47 Там же. Л. 432-433.

    48 Там же. Л. 433.

    49 Там же. Л. 434-436.

    50 Там же. Л. 437.

    51 Олицкая Е. Мои воспоминания. Frankfurt/Main. Посев. 1971. Т.1. С.271.

    52 Там же. С. 305-306

    53 Цит по: Судебный процесс над социалистами-революционерами (июнь-август 1922). Подготовка, проведение, итоги / Сост. Красильников С.А., Морозов К.Н., Чубыкин И.В. М., РОССПЭН, 2002. С. 33

    54 ЦА ФСБ РФ. Н-1789. Т. 65. Л. 47-48

    55 Там же. Л. 94.

    56 Интереснейшее исследование　петербургского историка Б.И.Колоницкого убедительно свидетельствует, что февральские события 1917 г. стали возможны из-за глубокого проникновения революционной. традиций и символов, помогавших толпе самоорганизоваться: “Люди разных убеждений, разного возраста и социального положения, в различных, подчас совершенно необычных ситуациях могли действовать солидарно, ибо все они были знакомы с революционной традицией, их действия регулировались общим культурным кодом поведения. При этом важнейшим инструментом самоорганизации стали революционны символы, прежде всего песни и красные флаги? (Колоницкий Б.И. Символы власти и борьба за власть: к изучению политической культуры российской революции 1917 года.СП(б). 2001. С.22).

    58 Цит по: Судебный процесс над социалистами-революционерами (июнь-август 1922). Подготовка, проведение, итоги / Сост. Красильников С.А., Морозов К.Н., Чубыкин И.В. М., РОССПЭН, 2002. С. 781

    59 Там же. Л. 370.

    60 Там же. Л. 369 — 373, 377 — 384, 395.

    61 Там же. Л.372, 373, 385. Бывший член ЦК ПСР Фейт написал: “Со времени Октябрьской революции я не участвовал в террористических актах, направленных против представителей власти, равным образом участия в экспроприациях не принимал и на заседаниях Центрального комитета, где разбирались бы эти вопросы, не участвовал. С 18-го года от дел партии устранился? Там же. Т. 4.　Л. 372

    62 Там же. Т. 23. Л. 512.

    63 Там же.

    64 Там же. Л. 380.

    65 Там же. Т. 4.　Л. 447.

    66 Там же. Л. 477.

    67 Там же. Л. 448.

    68 Там же. Л. 449.

    69 Там же. Л. 450.

    70 Там же. Л. 396.

    71 Там же. Т. 2. Л. 222.

    72 Олицкая Т. 1. С. 305-306

社会革命党的活动


一战前夕，社革党的恐怖辩论

    К.Н.Морозов, к.и.н.

    Дискуссии в ПСР о терроре накануне I мировой войны1

    То, что страсти вокруг террора в предвоенные годы достигли такого накала, которого не было в эсеровской среде ни в 1901-1902 гг. - в момент, когда принципиально был решен вопрос об использовании партией тактики террористической борьбы и были сделаны первые шаги, - ни позже, не было случайностью. Уже первые успешные покушения на министра внутренних дел Сипягина, уфимского и харьковского губернаторов Богдановича и кн. Оболенского, и особенно после убийства министра внутренних дел Плеве и великого князя Сергея Александровича принесли немало политических дивидендов ПСР, чей вес и авторитет в глазах оппозиционно-настроенных слоев общества ощутимо усилился. И хотя в новой, складывающейся из достаточно неоднородных идейных элементов, партии были люди достаточно индифферентно, а то и настороженно относящиеся к террористической тактике, их голоса в условиях безусловного успеха этой тактики для партии, не могли восприниматься сколь-нибудь всерьез. Даже такие неудачи, как арест Г.А.Гершуни или покаяния на его процессе Фомы Качуры, или "Мукден русской революции" (так прозвали в 1905 г. массовый провал членов Боевой Организации ПСР) воспринимались как отдельные неизбежные несчастья.

    Почему же в годы революции 1905-1907 гг. (и после ее поражения) отношение к террору в некоторых кругах эсеровской партии начинает меняться?

    Как представляется, причин несколько. И в качестве первой, наиболее общей из них, следует назвать изменение отношения к террору т.н. образованного общества (прежде всего интеллигенции), ужаснувшегося вакханалии насилия, обрушившегося со всех сторон. Долгожданная революция, окутанная пеленой смутных романтических представлений о ней, как о некоем "моменте истины", торжестве справедливости, победе "униженных и оскорбленных" над своими вековыми угнетателями, как о прологе к более справедливой и счастливой жизни, обманула ожидания значительной части интеллигенции. Точнее говоря, она вместила в себя и многое такое, чего и в помине не было в смутных интеллигентских представлениях о ней. Ламентации типа широко известных "революции не делаются в белых перчатках" и "исторический прогресс всегда связан со страданиями и кровью" совсем не спасали интеллигенцию от охватившего ее эмоционального шока. Она не только увидела насилие и бесчеловечность в немыслимых для себя ранее формах и масштабах, но и встретилась в революции с тем, чего менее всего ожидала увидеть, к чему не была готова, от чего затрещали ее стройные мировоззренческие схемы. Это повторилось и десятилетие спустя, в годы Октябрьской революции и гражданской войны, но в больших масштабах и с более катастрофическими последствиями как для интеллигенции, так и для страны в целом.

    В годы же первой русской революции интеллигенция столкнулась не только со зверствами черносотенцев, жестокостью правительственных карательных отрядов и "скорострельных" военно-полевых судов - к этому морально она была подготовлена. Она столкнулась с тем, чего никак не ожидала увидеть: террористические акты революционеров, в ходе которых гибли невинные люди, половодье экспроприаций, принимавших порою формы откровенной уголовщины, расцвет полицейской провокации, заполонившей ряды оппозиционных партий, приход в революционные партии откровенно люмпенизированных и "ушкуйнических" элементов и многое, многое другое, что никак не вписывалось в двухполюсные, черно-белые представления интеллигенции о революции.

    Приведем только один, но достаточно характерный эпизод, когда террористическая структура местного комитета ПСР занималась вымогательством денег у частных лиц, вопреки партийным постановлениям. Речь идет об эпизоде с жалобой Восточного бюро Армянской федерации "Дашнакцутюн" в июне 1906 года в ЦК ПСР, гласившей: "Приглашаем Ваше внимание на прилагаемый при сем фотографический снимок с письма так называемой Кавказской Боевой Организации Партии Социалистов-Революционеров. [...]

    Как известно, за последнее время сильно расплодились повсюду группы шантажистов, терроризировавших население и под именем различных революционных организаций обчищающих его, что не могло не отозваться очень печально на отношениях общества к настоящим революционным организациям. В виду этого нашей партией было решено принять меры против этих шантажистов. [...]

    В один прекрасный день к г. Милову, неоднократно материально помогавшему нашей партии, явились с письмом от неизвестной дотоле Кавказской Боевой Организации Партии Социалистов-Революционеров за печатью Тифлисского комитета той же партии и под угрозой смерти потребовали от него крупную сумму. Целый ряд обстоятельств давал повод нашим товарищам, к которым обратился г. Милов, решить, что это есть не что иное, как шантаж.

    Во-первых, они знали, что последний съезд Партии С.-Р. категорически отрицательно отнесся к вопросу об экспроприации частной собственности у отдельных лиц в переживаемую нами эпоху развития общества и притом силами революционных организаций.

    Во-вторых, они знали, что не существует такого органа под названием Кавказской Боевой Организации П.С.-Р. [...]

    В-третьих, один из явившихся к г. Милову за деньгами, некто Вартанов, был известен нашим товарищам, как бывший карманный вор (В этом вскоре убедились и ваши тифлисские товарищи, когда этот Вартанов, попавшись после неудачного покушения на полицмейстера с бомбой, стал выдавать всех своих товарищей и в настоящее время по его наговору сидят много лиц).

    Ввиду всего этого они, как шантажисты, были арестованы. Через полчаса, когда выяснилось, когда выяснилось, что это действительно члены вашей партии, они были выпущены с извинением и с предложением переговорить с комитетом партии "Дашнакцутюн", прежде чем обращаться за деньгами с угрозой смерти к людям, помогающим партии "Дашнакцутюн".

    При объяснении с членом Тифлисского комитета С.-Р. выяснилось, что и Тифлисский комитет С.-Р., в согласии с решениями съезда, не признает принципа экспроприации частной собственности у отдельных лиц в данный момент и что обращение это сделано частью членов партии С.-Р., несогласных с постановлением съезда и мнением комитете и самовольно пользующимися именем и печатью комитета.

    Наш товарищ имел объяснение с представителем той новой группы, который доказывал, что насильственное отнятие частной собственности в данный момент и надо признать за осуществление социализма. Наш товарищ позволил себе не согласиться с таким пониманием осуществления социализма и заявил, что если эта группа будет насильственно отбирать собственность у людей помогающим материально партии "Дашнакцутюн", то мы будем квалифицировать как простой разбой. После этого тот удалился, заявив, что "Дашнакцутюн" буржуазная партия, защитница частной собственности и т.д. и что группа будет терроризировать и самоё партию "Дашнакцутюн"2.

    Письмо, адресованное "Его Высокоблагородию Александру Назарьевичу г-ну Милову" и датированное 31 маем 1906 года, и в самом деле в особых комментариях не нуждалось: "Кавказская Боевая Организация Партии Социалистов-Революционеров потребовала от вас уплатить в пользу организации 1500 руб., она прислала доверенных лиц за получением от вас ответа. Вы испугались, вы обратились за помощью к помощи партии "Дашнакцутюн". Люди посланные Боевой организацией, были нагло арестованы, препровождены в жандармское управление партии "Дашнакцутюн", где с них был снят допрос. Представитель нашей партии виделся с представителем Дашнакцутюн; последний заявил, что партия ставит своей целью защиту частной собственности, т.е. буржуазного общества, т.е. классовых интересов буржуазии, т.е. что партия является в этом смысле кровным врагом Всероссийской Партии Социалистов-Революционеров и других социалистических партий, поэтому мы - не считаясь с буржуазными желаниями партии Дашнакцутюн и не боясь её угроз - предупреждаем вас, что если вы не уплатите требуемой суммы, то после данного заявления постановление Боевой Организации вступает в силу. Если же наш товарищ, который зайдет к вам за ответом 2-го июня в 9 часов утра, будет арестован, Боевая Организация отстоит свою честь"3.

    К сожалению, нам неизвестно ни о дальнейшей судьбе А.Н.Милова, ни о реакции ЦК ПСР на это обращение дашнаков. Можно только предложить, что вероятнее всего требуемые извинения им были принесены, т.к. эсеровское руководство, во-первых, прекрасно видело, что правота на стороне дашнаков, во-вторых, само не одобряло эксцессов частных экспроприаций и вскоре открыто выступило против них, и наконец, в-третьих, отношения с Дашнакцутюном продолжались оставаться в общем-то дружескими. Даже из этих двух документов видно, что группа эсеров, создавших боевую организацию, открыто заявляет о своём неподчинении решениям 1 съезда ПСР, но из организации их не только не выгоняют, но, осуждая на словах, на практике дают им возможность пользоваться именем и печатью комитета. Как видно из письма, эта "Кавказская Боевая Организация ПСР" не была чисто "экспроприаторской" организацией (как это потом, особенно в 1907-1908 годах практиковалось весьма часто), и пыталась совершить покушение на полицмейстера. Скорее всего, боевики постарались обосновать перед комитетчиками эту "частную экспроприацию" необходимостью финансирования "настоящей" террористической деятельности.

    Надо сказать, что не только обыватель был смущен и ошарашен всем увиденным в годы революции 1905-1907 гг., смущено и разочаровано оказалось достаточно много людей, принимавших активное участие в революционной борьбе. В августе 1911 г. Л.Г.Азеф, узнав о побеге с каторги террористки Мани Школьник, писала В.М.Чернову: "Я слыхала зимою, что за последние годы она почувствовала умирание веры и она отошла. Неужели это верно? Будто она занята сейчас религиозными переживаниями. Как все это ужасно. Помню, когда предо мною проходил целый ряд самоотверженных, смелых людей - иногда поднимался вопрос из души: что-то выйдет из этих людей, что-то будут делать они, если надежды их обманут и кончится неудачей?"4.

    Это время как раз характерно как "умиранием веры" у самых разных людей, так и тем, что разочарование в революции, революционерах, в политической и общественной деятельности становится массовым, доминантным явлением, приметой времени. Оппозиционные партии, в том числе и эсеры, оказались вдруг в изоляции, без окутывавшего их и ставшего уже привычным ореола борцов за народное дело и справедливость, а отшатнувшаяся от них интеллигенция принялась осмысливать происшедшее, а то и просто "уходить в личную жизнь". Неизбежно сомнения и разочарования из общества транслировались и в среду революционеров. Поражение революции, аресты и казни, торжество реакции и беспросветность впереди - все это выступало очень мощным катализатором настроений разочарования и сомнений как в обществе, так и в революционной среде. Революционная среда реагировала по-разному: кто-то уходил в личную жизнь, кто-то оставался верен "песням прошлого" и проявлял завидную ортодоксальность во внутрипартийных тактических дискуссиях, а кто-то пытался переосмыслить случившиеся в обществе и в стране перемены и требовал пересмотра старой партийной тактики.

    Второй причиной, спровоцировавшей ожесточенную дискуссию в партии и даже отказ от террора (у кого-то по принципиальным мотивам, у кого-то по тактическим соображениям, но все равно - отказ) многих из тех, кто его ранее поддерживал, стало явление совершенно случайное, но тем не менее имевшее огромный резонанс в самых разных сферах партийной жизни (и как представляется в немалой степени повлиявшее на дальнейшие судьбы эсеровской партии) - разоблачение провокации Е.Ф.Азефа.

    До этого (в 1907 - 1908 гг.) дискуссии о терроре как таковой собственно и не было - террору в партии продолжали провозглашать панегирики, прерываемые лишь отдельными (как правило, недовольными бездействием БО) голосами.

    Какова была официальная партийная позиция в вопросе о целях и задачах террористической тактики накануне и после революции 1905-1907 годов?

    В передовой статье первого номера Центрального Органа партии "Знамя труда", увидевшего свет летом 1907 г. при оценке перспектив дальнейшей борьбы с самодержавием после третьеиюньского переворота, заявлялось, что периоды откровенной реакции полезны для эскалации революционного террора. Автор передовицы писал: "Они развязывают нам руки, как революционерам, как людям действия, и создают огромную сочувственную среду для наших систематических вооруженных действий против правительственного защитного и боевого механизма власти. А только в таком всестороннем, общенародном сочувствии - вся сила террора. Отнимите эту опору, отнимите сочувственный резонанс - и акты террора сделаются бесплодными, ненужными, возбуждающими недоумение и отчуждение от партии"5.

    Подобный взгляд разделялся автором другой статьи того же первого номера "Знамени труда": "Теперь каждый удар, который нам удастся нанести врагу, народом будет понят"6. Он подчеркивал, что все внешние табу на террор, в том числе и против высших персон империи сняты. Связывая террор с задачами массовой борьбы, автор говорил о его значении для дезорганизации военно-полицейского механизма государства и поднятия боевого духа народа. Проводилась мысль, что в настоящий момент террор может быть направлен против любого представителя "всей лестницы власти" и что террор должен применяться как можно шире - "Руби столбы, легче и заборы повалятся". Статья заканчивалась следующим выводом: "В настоящем нас ждет и партизанская война террористических отрядов и местные "частичные" массовые движения"7.

    Состоявшийся в начале июля 1907 г. III Совет партии в своей резолюции "О тактике современного момента" четко определил задачи и место террора в тактике ПСР: "Усиление боевой тактики должно иметь своей целью внесение расстройства и деморализации в ряды врагов и расковывание революционной энергии масс. Ввиду необходимости систематизировать и направлять на более крупные задачи местную террористическую борьбу Совет находит необходимым особенное сосредоточение специальных боевых сил Партии в пределах областей и проявление их по возможности единовременно, по общему для многих мест плану. Наряду с террористической борьбой, задачи которой благодаря выяснившемуся политическому положению сразу крайне расширяются и осложняются, наибольшее дезорганизующее влияние на правительство и развязывающее влияние на революционную энергию масс оказывают движения в войсках"8.

    Резолюция III Совета партии, как и предшествующие ей статьи на страницах ЦО партии, показывают, что руководство партии рассматривало террористическую борьбу как средство дезорганизации власти и поднятия революционного настроения масс, используемое в совокупности с военными восстаниями и движением рабочих и крестьянских масс. Требуя "сосредоточения специальных боевых сил партии" в руках Областных организаций, руководство партии, с одной стороны, хотело таким образом перенацелить удар с мелких представителей власти на более серьезные фигуры, а с другой - придать террору более планомерный характер. Но призывая к широкому ведению террористической борьбы, ЦК ПСР был вынужден издать специальное постановление, в котором констатировалось оживление в партийных кругах настроения "аграрного и фабричного террора". ЦК заявлял, что партия считает возможным практиковать "... только политический террор, направляя его против представителей власти, и лишь в редких случаях против частных лиц, систематически и грубо нарушающих свой нейтралитет в войне между правительством и революционным народом...". ЦК ПСР считал совершенно недопустимым применять террор против идейных вдохновителей реакции, "хотя бы они и являлись апологетами погромов и других насильственных действий против трудового народа и революционных партий". Опасаясь расширительного толкования данного постановления в вопросе, против кого может применяться террор, ЦК заявлял о том, что на покушения против частных лиц должна в обязательном порядке быть санкция Областного комитета партии, оговариваясь, что это ограничение не распространяется на шпионов и провокаторов9.

    В опубликованном в этом же номере "Знамени труда" "Заявлении ЦК", посвященном делу о т.н. "заговоре против царя", говорилось: "ЦК заявляет, что Партия вела, ведет и будет вести до фактического свержения самодержавия террористическую борьбу, стараясь довести ее до максимальных размеров; что эта борьба направлена против всех агентов правительственной власти, не исключая ... и представителей династии...". В то же время ЦК заявил, что никакого поручения на совершение террористического акта группе арестованных эсеров он не давал10. Впоследствии это заявление ЦК вызвало критику некоторых делегатов на I Общепартийной конференции, обвинивших ЦК в неискренности.

    Определяя задачи партии в деревне, автор одной из статей в "Знамени труда" говорил о том, что "наши партийные организации должны выдвигать, поддерживать и развивать партизанскую борьбу крестьянства против агентов власти, беря на себя инициативу образования для этого небольших партизанских отрядов или боевых дружин". Одной из функций этих дружин, подчиняющихся указаниям Областных комитетов, должна была быть и "... террористическая борьба с теми агентами власти, которые выдвинулись своими насилиями над местным населением"11.

    Один из авторов "Знамени труда", описывая произвол и издевательства тюремных властей против политзаключенных, замечал: "Есть таки сила, которая мешает открытому и формальному водворению пыток, как системы допроса в России: красный террор - единственная форма революционного движения, которую никакие репрессии не могли подавить, ни даже ослабить". Автор отмечал: "... эта непрекращающаяся вооруженная война с истязателями оказывает хорошее педагогическое действие, как ни злится орда, как ни скрежещут зубами, а все-таки сознают в конце концов, что "с нынешним народом" зверства не проходят безнаказанно, и сдерживают свои инстинкты..."12.

    Но уже в декабре 1907 г. в передовой статье "К переживаемому моменту" в "Знамени труда" появились новые нотки. Убийство царя, по мнению автора, могло бы "ускорить течение событий", но "берясь за такое дело, равно полезное, в сущности всем революционным и оппозиционным партиям, наша партия вправе требовать энергичной и активной помощи, помощи делом, а не словами и обещаниями только, со стороны всех сочувствующих, всех тех, кто явно или втайне жаждет с ее стороны возобновления этого рода деятельности". Но, как отмечал автор, "существуют широкие слои, брюзжащие на партию за то, что она де недостаточно энергично ведет дело центрального террора"13 и не оказывающие ей при этом никакой организационной и финансовой помощи, считая ответственными себя только перед своими более умеренными партиями.

    Глава Летучего Боевого отряда Северной Области ПСР А.Д.Трауберг, чей отряд совершил ряд громких покушений в 1906-1907 гг., на допросе в марте 1908 г. так характеризовал современные цели и задачи эсеровского террора: террор как средство борьбы ныне играет другую роль, чем в начале революционной борьбы. Общество ныне другое... Удары террористов заставляют прогрессивную часть его перейти к более активному образу действий, революционной части дают возможность развернуть свои силы. Но, чтобы достичь этих целей и удары должны быть другими. На поле битвы привыкают к смерти. Борьба совершенствует организационные механизмы борющихся сторон, устраняет дефекты, укрепляет слабые стороны. "Поэтому, - говорил А.Д.Трауберг, - дабы добиться прежних результатов, т.е. 1) страхом заставить высших агентов власти сдерживаться в своей реакционно-подавительной и репрессивной деятельности и 2) дезорганизовать правительственный аппарат и парализовать его действия, - удары должны следовать один за другим с короткими промежутками времени или должен последовать ряд ударов одновременно в разных местах, или же удары должны быть нанесены целым группам, - так называемый оптовый террор"14. По его словам, такой постановки террора требует сама жизнь, и система эта раньше или позже будет проведена; пока власть будет находиться в руках существующего правительства, террор не прекратится. Вывод А.Д.Трауберга гласил: "Никакие трудности не остановят террористов, а число их велико и растет оно не по дням, а по часам".

    Оценивая в целом взгляды руководства ПСР на задачи и цели террора в 1907-1908 гг., необходимо отметить следующее. Террористическая деятельность центральных и местных специализированных боевых отрядов рассматривалась как составная часть "боевой тактики", в рамках которой отводилось свое место и военным восстаниям и партизанской борьбе крестьянства. Цель террористических ударов - дезорганизация всех уровней власти и поднятие боевого духа масс.

    В рамках этой концепции задача террора сводилась к тому, чтобы облегчить вооруженное восстание народа, которое бы и уничтожило существующую власть. Даже убийство царя рассматривалось в качестве катализатора общественных процессов, как дополнительный импульс массовой борьбе с самодержавием.

    Подобная позиция вполне укладывалась в рамки официальных эсеровских высказываний о терроре с того самого момента, как он стал практиковаться. Другое дело, что порой часть эсеров и прежде всего сами террористы смотрели на террор как на универсальное орудие борьбы, с помощью которого можно добиться завоевания политической свободы в России. Ни Б.В.Савинков (с некоторыми оговорками), ни Е.Ф.Азеф, которого в узких руководящих кругах партии В.М.Чернов называл "кадетом с бомбой", не верили в массовую борьбу и ее апогей - "вооруженное восстание народа", и представляли крайний правый фланг в руководстве партии. Подобных взглядов, по утверждению Савинкова, придерживались и многие члены БО ПСР в 1903-1904 годах. Но, не скрывая своих взглядов на роль террора, которые существенно расходились с официальной партийной точкой зрения, они особенно и не афишировали их, предпочитая кулуарную борьбу в ЦК открытой апелляции к партии, где их точка зрения не нашла бы достаточно широкой поддержки. Азеф и Савинков предпочитали оставаться в русле партийной политики, не упуская случая влиять на нее в нужном для себя духе, впрочем иногда и выходя за ее рамки.

    Ценно свидетельство В.М.Чернова, данное им перед членами ССК в 1910 г.: "...в Центральном Комитете были представлены не только господствующая тенденция среди социалистов-революционеров, но там были представлены самые различные тенденции. Я бы охарактеризовал позицию, скажем, свою, затем вот позицию Марка Андреевича (Натансона - К.М.), Андрея Александровича (Аргунова - К.М.) как такую, среднюю позицию, и характерную, вероятно, для большинства социалистов-революционеров. Азев занимал, если хотите, правую позицию в этом смысле, но он отражал склад взглядов, который тоже встречался среди социалистов-революционеров. И вот почему миросозерцание сторонников "Революционной Мысли" имеет много общего с тем складом, который высказывал Азев. Выразителем этого же склада мыслей являлся и Савинков, только с большим индивидуальным оттенком, и потому иногда даже как с некоторым анархическим налетом"15.

    Представляется крайне важным свидетельство И.И.Ракитниковой о "веротерпимости" в эсеровской среде. Став однажды свидетелем участия Е.Ф.Азефа в споре по аграрному вопросу, она отмечала: "Видно было, что человек взялся совершенно не за свое дело, но вообще на него так и смотрели, что он вообще не теоретик, что это человек, который вообще очень плохо разбирается в этих вопросах и мне даже приходилось слышать от Бабушки или от кого-то другого, что он кадет по своим взглядам, что он человек умеренный, что он может быть даже не социалист, но, опять-таки, ведь он своих мнений открыто не проявлял, никто из нас этого не слышал, а значит это уже его дело: раз ты пристаешь к партии и разделяешь внешним образом ее программу, то это уж там твое дело, как ты относишься к ней внутренне"16.

    Особо подчеркнем, что вопреки широко распространенному взгляду, ни Е.Ф.Азеф, ни Б.В.Савинков, который в 1910 г. открыто заявлял членам ССК по делу Азефа: "...я в очень многих вопросах держался и держусь мнений различных с мнениями большинства партии"17, как это видно из вышесказанного, не были единственными "еретиками" в руководстве партии. По словам В.М.Чернова, "...во все время существования партии социалистов-революционеров центральный кружок партии вовсе не составлялся из лиц, являвшихся представителями господствующего направления в партии, нет, лица этого центрального кружка всегда отражали самые различные течения в партийной мысли и тактике. В этом отношении единственное требование, которое предъявлялось, это - дисциплинированность, т.е. готовность проводить решения, принятые большинством, и партийная лояльность"18.

    В этом контексте крайне интересны суждения Б.В.Савинкова о своей идейной эволюции и о своем отношении к партии, а также к ее ЦК. Представляется, что Савинков весьма откровенно рассказал членам ССК по делу Азефа об эволюции своих взглядов, отмечая "три точки развития". Он говорил: "Я был до этого времени с.-д. У меня изменились мнения. Я пришел в партию партийным человеком, по крайней мере, в смысле настроения, в смысле готовности воспринять целиком партийную программу и тактику. Потом, ходом моей боевой работы, оторванный от всего внешнего мира, не имея возможности читать, читая только урывками и, главным образом, на иностранных языках, так как большую часть времени мне приходилось жить иностранцем, - я мало-помалу эволюционировал от партийной программы и тактики, которых я даже не воспринял, которые я только готов был воспринять, эволюционировал к своему собственному складу, правильному или неправильному, это, конечно, совершенно безразлично, к складу, который кульминационного пункта достиг именно к моменту дела Сергея. ...После дела Сергея начинается обратная эволюция, к партии. Может быть, не столько в ее тактических построениях, выражаясь точнее, меня тогда заинтересовала аграрная программа партии. ...Но что сказал бы я Медведю (лидер эсеров-максималистов - К.М.), если бы я говорил с ним так, как я сейчас говорю с вами? Я бы сказал: у партии есть две задачи: ее историческое величие в том, что она поставила на разрешение аграрный вопрос и она имеет его разрешить (так в тексте - К.М.), а, во-вторых, разрешит она его своей борьбой, в которой самое видное место я бы уделил центр/альному/ террору"19.

    Представляется, что эти "самохарактеристики" полнее и точнее показывают психологию, эволюцию взглядов и настроений Б.В.Савинкова, чем широко бытующие в мемуаристике и литературе представления о нем (часть из которых была запущена в оборот его прежними товарищами по партии) как об авантюристе, кадете с бомбой, "нигилисте" по отношению ко всем теориям и т.п. Особо подчеркнем, что, судя по всему, подобная негласная (или полугласная) позиция, о которой говорили В.М.Чернов и И.И.Ракитникова, была скорее правилом, чем исключением и распространялась не только на ЦК и на руководящие круги, но и на всю партию. Но во избежание недоразумений необходимо отметить, что "дисциплинированность" и "партийная лояльность" поддерживались не только и даже не столько страхом каких-либо наказаний и ограничений, сколько осознанием интересов общего дела и готовностью многих в ряде случаев принести в жертву ему свое личное мнение.

    Эта дисциплинированность и лояльность была взорвана разоблачением Азефа, поставившим под удар авторитет как каждого из лидеров партии так и их авторитет как единого целого. Кроме того разоблачение Азнфа спровоцировало мощные фракционные процессы в эсеровской среде, сопровождавшиеся не только дискуссиями по вопросу терроре и вообще о тактике, но и серьезным изменением к худшему морально-психологической атмосфере в партийной среде.

    До этого разоблачения в 1908 гг. только одна группа в партии открыто выступала против официальных взглядов партии на террор (и не только на него).

    Речь идет о т.н. группа "инициативного меньшинства", зародившаяся в недрах "Парижской группы с-р", возникшей осенью 1907 г. и вобравшей в себя элементы, оппозиционно настроенные к руководству партии. Осенью 1907 г. в среде парижских эсеров разгорелся конфликт с руководством "Парижской группы содействия с.-р.", результатом чего стало возникновение самостоятельной "Парижской группы социалистов-революционеров" (к марту 1909 г. численность членов первой достигала 56 человек, второй - 176)20. По сообщениям заграничной агентуры, причины конфликта не носили идейного характера: "...к концу 1907 г. среди некоторых проживающих в Париже революционеров, близко соприкасавшихся с деятельностью названного комитета (ЦК ПСР - К.М.), возникло неудовлетворение по отношению к лицам, руководившим делами партии. Неудовлетворение это, имевшее своими основанием борьбу за влияние на ход партийных дел и личные счеты, с течением времени обострилось на почве несогласия при разрешении разных мелких вопросов партийной жизни"21.

    Возглавили это неоформленное и стихийное движение помимо Я.Л.Юделевского В.К.Агафонов и А.Д.Гнатовский, также начинавшие свою революционную деятельность в народовольческих кружках 80-х годов XIX века. А.Д.Гнатовский входил в виленскую группу студентов-поляков, оказавших "Террористической фракции Народной Воли" некоторую материальную и техническую помощь для покушения на Александра II (ими были предоставлены азотная кислота, яды для отравления пуль и небольшая сумма денег). А.Д.Гнатовскому удалось избежать ареста и эмигрировать, после чего он сразу же вошел в группу народовольцев, мечтавших возобновить террористическую борьбу и пытавшихся завязать для этого связи с российской организацией К.Р.Кочаровского22. В.К.Агафонов, подобно Я.Л.Юделевскому, занимал до революции должность уполномоченного ЦК, а А.Д.Гнатовский являлся членом заграничного бюро Всероссийского Крестьянского союза23. Поиск единомышленников, судя по всему, шел непросто, т.к. даже в оппозиционно настроенной к ЦК "Парижской группе с.-р.", объединявшей не только партийные элементы, но и сочувствующих и входившей в Федерацию Заграничных организаций с.-р., было немного людей, разделявших их взгляды.

    "Парижская группа социалистов-революционеров-"инициативного меньшинства"" возникла весной 1908 г. и объединяла лишь часть членов "Парижской группы с.-р.", в идейном плане весьма разношерстной. Ни сама группа "инициативного меньшинства", ни ее орган - "Революционная Мысль", не являлись официальными представителями "Парижской группы с.-р.", а были лишь ее составной частью. Знаменем группы стали призывы к восстановлению традиций "Народной Воли", к очищению партийного миросозерцания от излишеств "марксизации" и изменению на более демократических основаниях отношений между верхами и низами партии. Сочувствовали идеям этого узкого кружка и оказывали ему содействие В.Л.Бурцев, А.Д.Трауберг и В.В.Лебединцев.

    А.Д.Трауберг, по словам В.Л.Бурцева, он "...находился в оппозиции к центру, и мне кажется, он был в большей оппозиции, чем центр это думал, а может быть и думает до сих пор"24. Сам Бурцев в интимных беседах с Траубергом говорил ему о том, что никогда не был и не будет членом ПСР, но являясь убежденным террористом, сделает для террора все, что в его силах. Бурцев помогал "Карлу" (партийная кличка А.Д.Трауберга) деньгами, которые стекались к нему как к редактору "Былого", а также "и указаниями", которые он, вероятно, получал от своих полицейских информаторов.

    Арест в феврале 1908 г. Летучего боевого отряда Северной области, часть членов которых и ее руководитель В.В.Лебединцев были идейно и лично близки В.К.Агафонову и Я.Л.Юделевскому, заставил последних перейти к решительным действиям. 16(3) марта 1908 г. на заседании "Парижской группы с.-р." была принята резолюция о существовании провокации в центре партии и образована из членов группы особая Конспиративная Комиссия для расследования причин провала отряда Лебединцева. Резолюция "Парижской группы с.-р." констатировала, что "...провал был, вероятно, результатом систематической провокации, давно, быть может, свившей себе гнездо внутри партии..." и требовала от ЦК "...неотложного расследования причин провала..."25. Эта резолюция и прокламация "Парижской группы с.-р." о наличии в центре партии провокации вызвали у руководства партии раздражение и обвинения членов группы в раздувании эмигрантской склоки.

    Члены Конспиративной Комиссии установили контакт с В.Л.Бурцевым и оказывали ему помощь и моральную поддержку.

    Наладив с апреля 1908 г. издание своего собственного журнала, лидеры группы "инициативного меньшинства" выступили с достаточно цельной концепцией. В ряде статей первого и последующих номеров В.К.Агафонов (Сиверский) и Я.Л.Юделевский (Волин, Галин, Липин, Ливин, Ю.Делевский) подробно изложили свои взгляды на современную общественно-политическую ситуацию в России и обосновали необходимость серьезных изменений в тактике, программе и организационной структуре партии. В статье "Карфаген должен быть разрушен!" В.К.Агафонов допускал, что царизму удастся разрушить крестьянскую общину и найти в крестьянстве социальную опору в лице земельных собственников. Утверждая, что "самодержавие уже не имеет корней в народе, они расшатаны и даже вырваны" и оно держится только "лишь силой организации заинтересованных в его существовании групп", В.К.Агафонов заключал - "...с группой, с кучкой возможно бороться другой группе..."26.

    Я.Л.Юделевский, вслед за В.К.Агафоновым, также утверждал, что активно и последовательно проводимая Столыпинская аграрная реформа "грозит в достаточной степени поколебать расчеты, которые основаны на вере в революционную миссию общины и порожденную ею психологию" и делает все менее и менее основательной веру в общенародное восстание27. Он видел одну из главных причин неудач партии эсеров в революции 1905-1907 гг. в ожидании всенародного восстания и недостаточной активности и решительности ее самостоятельных действий. По его мнению, эта пассивность партии и ее ЦК порождена засильем марксистских догм в эсеровском миросозерцании, совершенно подавивших "принципы тактики "Народной воли" и теоретические взгляды нашей критико-инициативной школы". По мнению автора, эклектичность программы, в которой доминирует марксизм, подавляющий "инициативную" роль меньшинства, и привела партию к кризису, преодолеть который можно лишь коренным пересмотром программы и миросозерцания. В дело пересмотра миросозерцания, по мысли автора, должны включиться партийные массы, инициатива которых гасла в создавшейся в партии с самого начала "иерархической атмосфере".

    Первостепенные задачи, которые поставил Я.Л.Юделевский перед партией - "...развитие теории и практики активного действия инициативного меньшинства, пересмотр теоретического миросозерцания, перевоспитание и реорганизация партии"28.

    Еще в октябре 1907 г., обсуждая идею затеваемого сборника, Юделевский писал Бурцеву и некоему Леониду Андреевичу: "По слухам, деморализация и индифферентизм общества и масс, благодаря чудовищным, конечно, ошибкам наших политических партий /стали/ принимать поистине угрожающие размеры. Нам грозит опасность реакции на многие годы и быть может, десятилетия. Надо, пока может еще не поздно, действовать самым решительным образом, реагируя со всякой стороны на зло в стране"29.

    По мысли идеологов "инициативного меньшинства", террористическую деятельность партии необходимо построить на новых, децентралистских основаниях. Чтобы обезопасить террористическую организацию от центральной провокации и сдерживания ее деятельности близорукими расчетами ЦК, В.К.Агафонов предлагал создать сеть боевых дружин, не связанных между собой и состоящих из близких людей, доверяющих друг другу и действующих самостоятельно на свой страх и риск30. Прообразом подобной организации публицистам газеты, надо полагать, виделся недавно погибший отряд Трауберга-Лебединцева. Возглавивший отряд после ареста Трауберга В.В.Лебединцев назывался "...горячим сторонником революционной миссии инициативного меньшинства"31. Близкие отношения В.В.Лебединцева с лидерами группы подтверждаются и донесениями заграничной агентуры ДП, утверждавшей, что накануне своего последнего отъезда в России он провел 10 дней в Париже, постоянно видясь с М.Ильиным, В.К.Агафоновым и Я.Л.Юделевским32.

    Авторы "Революционной Мысли" подвергли критике не только централистский принцип организации БО партии эсеров, но и всю организационную концепцию партии. Один из авторов указывал, что в основе организационных концепций большинства российских партий лежит концепция германской с.-д. партии, действовавшей в легальных условиях.

    Итак, основные идеи группы сводились к следующему:

    - допущение возможности успеха Столыпинской реформы, грозящей создать в лице части крестьянства опору режима, оттолкнуть крестьянство от идеи "социализации земли" и от эсеровской партии в целом;

    - необходимость в связи с этим коренным образом пересмотреть эсеровскую программу и миросозерцание в целом, убрав оттуда все "марксистские излишества", поставив на центральное место идею "инициативного меньшинства";

    - отказ от лозунга "всенародного вооруженного восстания" как принципиально не выполнимого;

    - возможность изменения существующего строя не массовым движением, а цареубийством;

    - признание основным тактическим средством партии центрального террора и прежде всего - цареубийства;

    - перестройка организационной структуры партии на началах децентрализации;

    - образование ряда автономных боевых дружин, занимающихся центральным террором;

    - образование (или возникновение снизу) ряда партийных групп, ведущих пропаганду среди крестьян, рабочих, в войсках;

    - отказ от концепции массовой партии европейского типа и ликвидация всех организационных структур ПСР;

    - идейное самоопределение местных эсеровских групп вокруг 2-3-х печатных органов "эсеровской мысли".

    Осенью 1908 г., если верить сообщению заграничной агентуры, в Италии состоялась небольшая конференция, устроенная приверженцами идей "инициативного меньшинства" с участием: В.К.Агафонова, Я.Л.Юделевского, В.Л.Бурцева, Овсянникова (Казанский), М.Ильина, доктора Буткевича, Е.Е.Колосова, Черненкова (сына известного публициста-аграрника). На конференции ставилась задача организации "партии настоящих социалистов-революционеров, долженствующих воссоздать старую "Народную Волю", и отмечалась реальная возможность этого в силу "большого наплыва молодежи, желающей возобновить и проводить программу старой "Народной Воли". На этой же конференции рассматривался ультиматум ЦК и организация агитации к ожидаемому приезду Николая II в Италию33.

    Группой "инициативного меньшинства" предпринимались попытки организации самостоятельных дружин для подготовки актов центрального террора. По сообщению заграничной агентуры ДП, осенью 1908 г. "...будто бы уже устроены упомянутые автономные дружины, коих имеется в России уже несколько...", одна из них в Москве34. В ДП были и другие, более поздние, сообщения о попытках организации группой "инициативного меньшинства" террористических покушений, но все они носили настолько противоречивый и смутный характер, а иногда грешили прямыми ошибками, что требует очень осторожного отношения к ним.

    В своих попытках поставить собственное террористическое предприятие группа "инициативного меньшинства" особенно активизировалась весной-летом 1909 г., и, как вспоминает М.М.Чернавский, он долго колебался, куда пойти: в Боевую группу Савинкова, о котором ходили противоречивые слухи, усиленные его "Конем Бледным", или к "самовольной" группе террористов, некоторых из которых он знал и уважал. Его сомнения разрешил М.А.Натансон: "У них ничего не выйдет. ЦК поручает организовать группу Савинкову и дает ему средства. Если хотите участвовать в деле, идите к нему". И, как отмечал М.М.Чернавский, у "самовольной" группы, действительно, ничего не вышло35. Любопытен отзыв М.А.Натансона о террористических планах группы Я.Л.Юделевского, данный им в 1910 г. на заседании ССК. По его словам, о предложении члена их группы лично убить Е.Ф.Азефа, он в "такой форме" никогда не слышал, но "все равно считал бы это вздором, потому что достаточно знал эту компанию, и эти последние год или полтора (с декабря 1908 г. по июль 1910 г. - К.М.) ясно показали, что все их разные планы и предположения, все это только одна словесность, на которую только ушли громадные суммы денег, и из которой ровно ничего не вышло"36.

    В целом отношение руководства партии к "Парижской группе с.-р." и "группе инициативного меньшинства" вплоть до разоблачения Азефа было пренебрежительно-насмешливым. Характерно замечание В.М.Чернова, сделанное им в своем выступлении против реферата Я.Л.Юделевского осенью 1908 г. и пересказанное агентурой ДП, что "... ЦК и партия эсеров не считается с такими людьми, как Юделевский, которые живут за границей, занимаются критикой, не зная в то же время, что делается в России, и что пригласили Юделевского на конференцию в Лондон не оттого, что признают его авторитетность, а для того только, чтобы дать возможность делегатам из России лично ознакомиться со взглядами Юделевского"37.

    И, действительно, на I общепартийной конференции, состоявшейся в Лондоне в августе 1908 г. Я.Л.Юделевскому (Ливину) была предоставлена возможность выступить без ограничения времени (по настоянию В.М.Чернова), сразу после доклада ЦК о современном моменте. Суть его выступления заключалась в следующем. Положение партии катастрофично, представление о неизбежной всенародной революции оказалось несостоятельным. Основная причина развала партии: жизнь не оправдала ожиданий партии, партия не оправдала ожиданий жизни... Партия и ее Центр проявляли в годы революции шатания не только в теории, но и в практической деятельности. Причина этих шатаний вытекает из эклектичности миросозерцания партии, где смешаны элементы марксизма, народничества и бакунизма. Это вело к постоянному смешению сфер деятельности революционной и культурной, к разным трактовкам значения и применения террора. Партией была упущена возможность свалить царский режим целенаправленным террором, т.к. идея самостоятельного нападения партии как инициативного меньшинства была подавлена идеей всенародного восстания.

    Я.Л.Юделевский в своем выступлении предлагал вотировать необходимость коренного пересмотра миросозерцания, характера революции и ее задач и отбросить иллюзию о всенародном восстании. Кроме того, было необходимо, по его убеждению, признать принцип инициативного меньшинства в политическом перевороте, при сохранении социалистической работы в массах38. Примечательно, что на I Общепартийной конференции, оппонируя В.М.Чернову, Я.Л.Юделевский заявлял: "Неверно, будто "в экономике все мы - марксисты". Лично я, многие товарищи и вообще многие социалисты не разделяют экономической теории Маркса. Ни социалистический Интернационал, на даже официальная программа социалистов-революционеров не требуют никакого признания экономики Маркса"39.

    Выступление Я.Л.Юделевского было подвергнуто резкой критике многими участниками конференции, суть которой сводилась к указанию на беспочвенность выводов и заключений докладчика, непонимание сущности процессов, происходящих в общественной жизни России, к неправомерности нападок на ЦК за совершенные им ошибки, к обвинению в сбрасывании вслед за кадетами "со своих плеч "социалистического осла"40.

    Докладывая от имени ЦК о его работе, В.М.Чернов таким образом рисовал место террора в тактике партии: "Задача ближайшего момента - накопление и концентрация революционных сил, чем не исключается и террористическая деятельность в том объеме, в каком она диктуется современным положением"41. По его мнению, цареубийство могло бы серьезно повлиять на дальнейшее развитие событий: "Настроение больших масс таково, что удачный удар, направленный в центр, может послужить исходным пунктом новой фазы русской революции"42. В.М.Чернов отметил, что несмотря на существующее внутри БО мнение о невозможности работы на основе прежней организационно-технической базы, ЦК ПСР настаивает на том, что далеко не все имеющиеся возможности использованы. Так, он рекомендовал более широко пользоваться "методом информации".

    В.М.Чернов отметил, что современная постановка центрального террора в партии грешит "одной крупной ненормальностью" - самоустранением партийных структур от этого дела. По его мнению, дело террора - это забота не только БО ПСР, а всей партии. "Только достаточное напряжение сил и материальных средств всей партии может снова поставить террор на ту высоту, на которой он стоял когда-то"43.

    Отвечая на вопрос о состоянии местного террора, В.М.Чернов констатировал: "Боевое дело в областях обстоит в данное время весьма плохо. Мало сил и средств. Очередная задача - концентрация всех боевых сил на более крупных террористических актах, имеющих общеполитическое значение"44. В.М.Чернов подверг критике тех эсеров, которые в вопросе о терроре придерживаются "...лозунга - "вали гуще"". Напомнив о ряде эсеровских покушений, в ходе которых погибли невинные люди, В.М.Чернов восклицал: "Поступающие так ставят себя вне партии, и с какой стати нам об этом молчать?"45. В.М.Чернов аргументировано отбил упреки ряда делегатов по поводу резкого заявления ЦК о своем осуждении взрыва на Аптекарском острове, а также по вопросу прекращения террора во время работы I Государственной думы46.

    Примечательно обоснование, по которому ЦК приостановил террор после октябрьского Манифеста 1905 г. несмотря на недовольство части рядовых членов партии, особенно боевиков, и возражения части членов самого ЦК. По свидетельству члена БО ПСР Б.Горинсона, "большинство членов ЦК придерживалось того мнения, что в конституционном государстве, при возможности легально проводить в жизнь социалистические идеи, террор, как одно из тактических средств борьбы против самодержавия принципиально недопустим"47.

    Содокладчик В.М.Чернова (предположительно, Н.Д.Авксентьев), выражавший мнение части ЦК ПСР, не согласной с постановкой вопроса "о боевой подготовке масс", предлагал сосредоточиться лишь на терроре. Он заявил: "... боевая работа должна носить пока характер концентрированной, индивидуальной борьбы - она должна выражаться в усилении террора - в особенности террора центрального"48. Нужно отметить, что эта контратака на "центристов" не имела успеха у большинства делегатов и была принята резолюция, поддерживавшая позицию В.М.Чернова49.

    Диссонансом прозвучало на фоне террористических настроений большинства делегатов выступление "Чижевского", приглашенного ЦК ПСР из России. Он предложил обсудить политическую целесообразность центрального террора, назвав ряд отрицательных последствий его для партии: усиление репрессий, полная изоляция в случае их неудачи, и особенно обратил внимание делегатов на трудность использования ситуации в свою пользу в случае убийства царя.

    Оппонировавший ему работник Южной Области заявил, что вопрос о цареубийстве в партии решен бесповоротно, т.к. ЦК получил согласие всех областных комитетов. На вопрос Чижевского, "захотят ли принять на себя партийные товарищи ответственность за все последствия этого акта", он отвечал: "... те элементы, которые будут открещиваться от партии после удара в центр центров, - пусть уходят, куда хотят. Скатертью дорога. Они не товарищи социалистам-революционерам"50. Последние слова оратора были встречены делегатами конференции аплодисментами.

    Но сомнения Чижевского были поддержаны делегатами от Армянской организации ПСР, заявившими, что цареубийство без массового выступления масс и войска далеко не всегда может привести к тем результатам, которых добиваются социалисты-революционеры. Цареубийство, по их мнению, может явиться актом не политической борьбы, а политической игры. Желательность и возможность - не достаточный аргумент51.

    Как уже отмечалось, выступление Я.Л.Юделевского, призывавшего сделать ставку на террор, как средство для достижения политического освобождения России, вызвало шквал критики со всех сторон52.

    Дальнейшее обсуждение и принятие резолюций ясно показали, что из всех представленных на конференции позиций, наиболее авторитетной оказалась позиция ЦК: об усилении террористической борьбы и о ее координации с массовым движением.

    Резолюция I Общепартийной конференции, ставшая после утверждения IY Советом партии директивой для всех ее комитетов, гласила, что партия должна сосредоточить в настоящий момент свои главные силы на решении ряда задач, в том числе и на "усилении центрального политического террора". Резолюция оговаривала, что партия должна "настойчиво выступать за все те методы борьбы, которые, предполагая сговор, сами толкают массы к дальнейшей, более широкой и прочной организации53.

    Разоблачение провокации Е.Ф.Азефа в конце декабря 1908 г. существенно изменило ситуацию. Весть о том, что один из основателей ПСР и руководитель ее БО оказался агентом охранки, потрясла Россию и деморализовала партию. В своем заявлении от 15 февраля 1909 г. ЦК заявлял о своем уходе в отставку и о роспуске БО, но отрицал моральную компрометацию террора как метода борьбы. Скомпрометированы оказались, по мнению ЦК, лишь центральные учреждения и отдельные партийные лица, но не сам террор, т.к. его необходимость диктовалась не соображениями Азефа или его хозяев, а политическим положением страны, т.к. объекты нападения выбирал не Азеф, а руководство партии, т.к. террористы шли на смерть не ради Азефа, а во имя революционного дела. "Террор, - заявлял ЦК ПСР, - не с Азефом возник, не Азефом начат, не Азефом вдохновлен и не Азефу и его клике разрушить или морально скомпрометировать его"54.

    В подобном духе высказывался в этом же номере "Знамени труда" и Б.В.Савинков: "... удар тяжел не тем, что подорвано моральное значение террора, - террор Каляева чист, и не тем, что террор как форма борьбы невозможен: не будет Азефов, будет террор. Дело Азефа поколеблет слабых, оно, быть может, смутит и сильных. Нужна большая любовь, чтобы поднять наше старое знамя, нужна горячая вера. Но ведь "вера без дела мертва есть" и победа только за тем, в чьих руках меч"55.

    Не затрагивая весь спектр последствий азефщины для партии эсеров, отметим, что в вопросе о терроре он свелся прежде всего к активизации противников террористической тактики в самой партии, а также и их антиподов из "Революционной мысли", требовавших изменения стратегических и организационных принципов террористической деятельности ПСР. Но насколько позволяют об этом судить резолюции III конференции групп содействия ПСР, Y Совета партии, отдельных партийных организаций, принимавших зимой-весной 1909 г. постановления по делу Азефа, а позже поддержавших решения Y Совета партии, ни та, ни другая позиция сколько-нибудь ощутимой поддержки не получила. Взгляды группы "инициативного меньшинства" на стратегические цели террора не были и не могли быть поддержаны большей частью партийных работников, т.к. они шли вразрез с теми идейными и организационными постулатами, на которых воспитывалась эсеровская молодежь с момента возникновения партии.

    В конце марта 1909 г. состоялась третья конференция ЗФ групп содействия ПСР, принявшая помимо прочих и резолюцию о терроре. Крайне характерно, что она была направлена как против предложений лидеров "инициативного меньшинства" по превращению террора в основное партийное орудие борьбы с существующим строем, так и против предложений исключить террор из тактики партии. Резолюция отмечала, что в ответ на белый террор правительства партия должна пользоваться политическим террором как органической составной частью борьбы трудового народа за свое освобождение. Террористическая борьба "имеет значение не самодовлеющего поединка революционеров с правительством, но авангардного столкновения, связанного с массовым движением, имеющим тенденцию вылиться в вооруженном восстании и строго сообразованного с интересами этого движения"56. В резолюции констатировалось, что сдавленное репрессиями недовольство масс, не находящее себе выхода в открытых выступлениях, с особенною силой выдвигает террор на первую очередь, который не развернул всей своей силы вследствие провокации Азефа. Резолюция требовала возобновить террор "планомерно, на основе серьезной подготовки и строгого политического расчета, исключающего всякую нетерпеливость..."57. По мнению большинства участников конференции, в основу организации политического террора должны были быть положены "три принципа: а) организационно-технической автономии боевых отрядов, поскольку она выдвигается требованиями конспирации; б) их деловой подотчетности и политической подчиненности партии; в) организационной связи с последней через посредство ЦК"58.

    Резолюция рекомендовала подбирать членов боевого отряда не только по "их боевой готовности", но и "близости к интересам всех видов партийной работы, и что лучшею скрепою между членами отряда является личная близость, знание друг друга и тесная дружба". Размер боевых отрядов должен был быть связан как "с величиною намеченных для них центральными учреждениями террористических задач, так и с наличными технико-боевыми средствами террористической борьбы". Конференцией выражалось пожелание к ЦК, чтобы "развитие этих технико-боевых средств шло в ногу с процессом современной научной технологии". Констатировалось, что "для обеспечения террористической борьбы необходимыми личными силами и материальными средствами должны быть приложены дружные и совокупные усилия всей партии"59. Резолюция была близка к точке зрения большинства членов ЦК, хотя, как нетрудно заметить, она вобрала в себя многое из тех организационных рецептов, что предлагались "Революционной мыслью", отбрасывая ее взгляд на задачи террора.

    Y Совет партии, состоявшийся в мае 1909 г., несомненно, сыграл серьезную роль в дальнейшей истории ПСР. Вопрос о терроре в связи с рядом обстоятельств стал на нем одним из самых острых и горячо обсуждаемых. По свидетельству В.М.Зензинова, вопрос о возобновлении террора на V Совете партии вызвал "страстные прения", так как среди его участников "...неожиданно оказались яростные противники, еще недавние его горячие сторонники". По его словам "...особенно сильное впечатление произвела на Совете речь против террора тов. Билита, старого партийного химика, организатора многих партийных лабораторий, инструктора нескольких поколений с.-р.-ов-террористов, самого ставшего в 1906 г. жертвой взрыва в партийной лаборатории в Женеве, которым ему оторвало кисть руки"60.

    Формальная неправомочность Y Совета партии, не набравшего необходимого кворума представителей областных комитетов, заставила Б.В.Савинкова и членов его боевой группы отказаться от участия в его работе. Заседанию Y Совета партии, посвященному террору, предшествовало избрание "докладной комиссии" из четырех человек: двух сторонников продолжения террора и двух его противников.

    Докладчик (т. Северский) констатировал расхождение взглядов членов комиссии и выступал от имени той его части, которая требовала временно приостановить террористическую деятельность. Оговорившись, что отрицательный взгляд на террор сформировался у него еще до разоблачения Азефа, докладчик привел следующие аргументы в пользу приостановки террора. Дезорганизовать деятельность власти, быстро приспособившейся к террору, в настоящее время уже невозможно. Надеяться на веру общества и его поддержку террористических актов сегодня, после дела Азефа, уже нельзя. Правительство, зная, что в России в данный момент не существует сплоченных революционных сил, способных взять в свои руки массовое движение, голого террора уже не боится. Террором не удастся вызвать не только всплеск массового движения, но даже и "небольшое брожение", необходимое для организации активных партийных ячеек, ибо в массовом сознании людей уже выработалась своеобразная привычка, почти полная нечувствительность к убийствам и смерти, пронесшимся над страной в 1905-1907 гг. Для того, чтобы развить террор до такой степени, чтобы заставить российского обывателя поверить во что-то и запугать правительство, у партии нет необходимых сил и средств. Временная приостановка террора необходима для того, чтобы "... со временем, успевши организовать те инициативные группы, которые должны руководить массовым движением, начать затем полосу самого интенсивного террора, когда общество вновь сможет ощущать, когда общество вновь будет нас не знать, и вновь надеяться и верить, а правительство вновь будет нас не знать и бояться"61.

    Дело Азефа, по мнению докладчика, усиливает все эти аргументы, т.к. отсутствие единомыслия в эсеровской среде заставляет сначала пережить период брожения. Террор, по мнению докладчика, не скомпрометирован, пока не будет попыток его реабилитировать новыми террористическим актами. Ведь реабилитировать террор можно только удачными действиями, а неудачными - только его скомпрометировать. Вывод докладчика гласил: если нет надежды сегодня добиться необходимых результатов, то террор лучше и не начинать, а отложить на время, чтобы затем дать решающее сражение62.

    Аргументы содокладчика, в роли которого выступил В.М.Чернов, звучали следующим образом. Партия не должна идти в ногу с массовым движением, она обязана будить его, "высвобождать" его силы и поэтому огромная роль террора как инструмента "будирования" сохраняется. Террор далеко не дал партии всего того, что он как таковой может ей дать, далеко не раскрыл своей потенциальной силы. Как раз в тот момент, когда правительство зашаталось, центральный террор в силу измены Азефа больше не действовал. Поддержка либерального общества никогда не имела существенного значения для партии, ни материального, ни морального. Дело Азефа скомпрометировало партию в глазах общества и в своих собственных глазах, но не скомпрометировало террор как таковой. Даже при Азефе террор был эффективен, а уж без него тем более. Усталость общества вызвана односторонним "белым террором", гипнотизирующим его; и эту усталость можно снять только контртеррором. Эффектным словам П.А.Столыпина "Не запугаете" поверили в кредит, не зная, что у него "было некоторое великое подразумеваемое: "не запугаете, у нас Азеф"".

    Террор, по мнению В.М.Чернова и так был приостановлен, правда, не по доброй воле революционеров. А сейчас необходимо на "белый террор" ответить "красным". Не реабилитация террора служит побудительным мотивом для партии, а то, что она не воспользовалась этим оружием так, как следовало бы. Дело Азефа деморализовало и нанесло урон престижу власти. Мотивация приостановки террора с целью лучшей подготовки боевых сил к новой атаке несерьезна, т.к. готовиться можно только на практике. Террор позволил партии превратиться из кучки единомышленников в массовую партию. Вывод В.М.Чернова гласил: "у нас нет никаких серьезных оснований временно отказываться от террора...". Этот отказ, по его мнению, грозил бы партии "очень существенной опасностью" - "в нашей партии появился бы разлад между террористами-антимассовиками и массовиками-антитеррористами". В случае приостановки террора "мы искусственно вздули бы этот разлад и дали бы пищу центробежным тенденциям, могущим воспользоваться тяжелым положением партии для того, чтобы развалить ее"63.

    Б.Г.Билит, участвовавший в работе Совета партии с совещательным голосом выдвинул серьезные аргументы против продолжения террористической тактики. Террор стал за годы революции таким массовым явлением, что "громом теперь никого не удивишь". Террор был скомпрометирован раньше дела Азефа неразборчивостью террористов и бессмысленностью многих актов. Время ожидания "какого-то героя-освободителя", который поведет куда-то, характерное для "общества" накануне революции, ныне безвозвратно прошло. Романтика ушла, остался чисто объективный, холодный расчет. Сейчас вслед за рядом прекрасно выполненных актов все равно ничего не произойдет. Организованных сил, готовых воспользоваться их результатами, в России не осталось, а на неорганизованные рассчитывать нельзя. Дезорганизовать правительство как правительство организованного класса невозможно. "Общество" имеет в тысячу раз больше оснований стоять против революции именно после разгула этих годов. Массы ни к каким решительным действиям не готовы. Партия достаточно хладнокровно относится к отсутствию террора и "вовсе не так уж сильна потребность партии проявлять свои силы в терроре...". Возможно, террор когда-нибудь и будет возобновлен, но его характер изменится: это будут отдельные выступления части армии во время большой войны. "Я думаю, - заявлял Б.Г.Билит, - что тогда он будет не равносильным орудием борьбы, не одним средством в связи с другими, а подчиненным в тесном смысле слова". Закончил он свое выступление замечанием, что разбудить террором тех, кого не разбудила революция, все равно невозможно, а реабилитирует себя партия тогда, "когда она будет сила, и этого будет совершенно достаточно для русской революции"64.

    М.А.Натансон резко возражал против аргументов о нехватке желающих участвовать в боевом деле и даже утверждал, что "теперь наблюдается особенный избыток предложений идти на террористическую работу"65. Б.Н.Лебедев возражал ему: "Мы не можем бороться сейчас против представителей власти, как представителей класса, для этого у нас нет сил"66.

    Серьезнейшего союзника "антитеррористы" обрели в лице И.А.Рубановича, представителя ПСР в Международном Социалистическом Бюро. Его аргументы сводились к следующему. После революции произошло самоопределение классов и теперь за спиной правительства стоит "класс крупных собственников и промышленников", борющихся "за само свое существование". Трудящиеся, наконец-то, сами вступили на арену политической борьбы, и вряд ли нуждаются в героях-защитниках. Нет речи о справедливости мести за учиненные преступления, т.к. идет борьба классов, идет вопрос о том, кто победит. Партия, по мнению Рубановича, не может действовать слепо, лишь из чувства мести и если она не уверена, что после акта начнется массовое движение, то "мы стоим перед экспериментом, перед авантюрой, которая грозит окончиться самым жалким фиаском для Партии". Рубанович считал, что Совет партии неправомочен по чисто формальным признакам давать полномочия БО на ведение террористической деятельности, поэтому предлагал собственный проект резолюции Совета партии о временном прекращении террора67.

    Но большинство участников Совета партии высказалось за продолжение террористической тактики. М.А.Натансон считал немыслимым прекращать террор решением неполномочного Совета, тогда, когда "... мы имеем отовсюду целый ряд резолюций, требующих возобновления и усиления террора, и ни одной резолюции о прекращении его или приостановке"68.

    В.М.Черновым был представлен план широкомасштабной и долгосрочной террористической кампании с использованием новых технических средств. Детали этого плана неизвестны, но оппоненты В.М.Чернова призывали его спуститься на грешную землю и перестать "рассказывать сказки". Из слов Чернова вытекало, что разработчики плана не собираются ограничиваться убийством царя и П.А.Столыпина и хотели бы развернуть долговременную и широкомасштабную террористическую кампанию.

    Дискуссия на Y Совете партии показала, что помимо сторонников временной приостановки террора двое из выступавших - Б.Н.Лебедев и И.А.Рубанович - возражали против террора как такового. Но "террористы" большинством голосов отклонили резолюцию Рубановича и провели собственную, где говорилось о необходимости продолжения террористической борьбы. Текст резолюции, так же как и часть материалов обсуждения вопроса о терроре, опубликованы не были69.

    Как уже отмечалось, И.А.Рубанович в связи с отклонением своей резолюции и несогласием с решением V Совета партии пытался покинуть пост представителя ПСР во II Интернационале. И хотя он поддался уговорам не уходить в отставку, взглядов своих не изменил. Выше уже говорилось о том, что большой скандал и новый всплеск антитеррористических настроений в партии вызвало "дело Петрова". Использование в террористическом предприятии человека, вступившего в связь с охранкой, вызвало в партии негодование и еще раз связывало воедино в сознании людей террор и провокацию. Так, например, на заседании ССК в 1910 г. И.А.Рубанович заявлял: "но если в провинции происходят убийства приставов и тому подобных второстепенных деятелей и агентов правительства, и партия тут не причем, то в таком случае мы идем к распаду, и даже к политическому разврату, потому что партия, чтобы спасти свой престиж, вынуждена брать на себя ответственность там, где на самом деле никакой ответственности нет и быть не может, и тогда уже будет стихийный терроризм, и партия тут уже не причем. И это, собственно говоря, и случилось. История показала, что терроризм в России стихиен, и чрезвычайно распространен. Я могу сказать только одно, что партия не сумела выработать влиятельного центра, который умеет командовать, и который пользовался бы таким влиянием, что уже по одному тому, что все знают, что террором занимается Боевая Организация, чтобы уже поэтому никто не брался за него без тех гарантий, которые необходимы для того, чтобы партия могла взять на себя ответственность за те или иные террористические акты"70.

    Отметим еще раз, что получи в партии огласку многие обстоятельства "дела Петрова", прояснившиеся только после открытия архивов Департамента полиции, а также факты, всплывшие на допросах Чрезвычайной следственной комиссии в 1917 г., ни руководство БО, ни ЦК так легко бы не отделались.

    Требования отказа от террористической тактики, отчетливо проявившись в работе I Общепартийной конференции и Y Совета партии, на страницы центрального партийного органа требования об изменении места террора в тактике ПСР выплеснулись лишь в январе 1910 г. В статье "Наболевшие вопросы (Письмо к товарищам)" некий "Старый работник" требовал переосмысления всей партийной тактики, в связи с изменившимися общественными условиями. В крайне осторожных выражениях он отмечал, что со всеми затронутыми в статье вопросами "неразрывно связаны и вопросы о терроре и массовой работе. Насколько это совместимо, особенно сейчас?" - спрашивал он71.

    Насколько популярны и живучи были террористические идеи в среде партийных работников, свидетельствовала статья другого автора, несомненно стоявшего на "правых" позициях в вопросе о пересмотре организационной и тактической линии партии, но защищавшего идеи террора даже более энергично, чем это делали "ортодоксы". Некий А.Клюев заявлял, что основной тактической задачей, объясняющей и оправдывающей все остальные тактические и организационные планы, является восстановление боевой работы и восклицал: "не ждать революции мы должны, а стараться изо всех сил активно приблизить ее ... своей боевой работой"72. По его мнению, никогда террористическая кампания нацеленная против царя не была так популярна и ожидаема в России, как теперь. И не местный террор необходим сейчас партии, а удар БО в "самое сердце русской власти, до основного злого начала всей русской жизни. Истребив этот злой корень и вызвав своим ударом в сознании и действии народа революционную бурю, мы тем самым поможем революции разрубить и тот узел, в котором переплелись все политические и социальные кошмары русской жизни".

    Его оппонент Н.Д.Авксентьев упрекнул автора в "излишнем боевизме, ведущем его к эпигонам "Народной воли" с их психологией отчаяния, а через них к их теперешним худосочным потомкам из "Революционной мысли"". ПСР является "во всех своих действиях и планах социалистической партией масс", - заявлял он, и не может рассматривать террор, эту "временную разрушительную деятельность как ядро, основу, которая оправдывает все тактические и организационные планы"73.

    В полемику вступил член Заграничной Делегации ЦК ПСР Б.Н.Лебедев, отметивший, что его взгляды на террор во многом совпадают со взглядами А.Клюева. "Надо признать раз навсегда, - писал Лебедев, -как бы ни протестовали хранители революционной догмы, что в ближайшее время у партии нет непосредственных политических задач, ибо таковые она не в силах выполнять. В области политического действия у нее остались лишь: центральный террор (которому лично я приписываю в эту полосу политического безвременья почти нулевое значение) и во-вторых, литературная пропаганда"74.

    Статьи А.Б.Шимановского (Ант.Савин) и А.Н.Алексеевского поразили эсеров не столько своим содержанием, сколько непривычно резкой для эсеровских газет полемикой. Террор они отвергали не только из-за тактических соображений, но и принципиально считали его неприемлемым для социалистической партии. А.Б.Шимановский, откликаясь на убийство П.А.Столыпина, замечал, что акт Богрова "...дал исчерпывающий ответ на вопрос, который до сих пор составлял самый темный пункт" в спорах о терроре - "...о характере возможной в данных условиях общественной реакции на террористические акты"75. По его утверждению, отрицательная реакция на этот террористический акт даже в революционном лагере показывает, что в изменившихся общественно-политических условиях "третьеиюньской монархии" террор не нужен. Шимановский восклицал: "Террора нет потому, что нет в него былой веры. ...Террора нет, ...потому, что и среда с.-р. и вся общественная стадия политической незрелости, потому что социалистический лагерь в целом вступил в период политического и революционного возмужания. ...Потому-то и террор выродился в террористическую словесность"76.

    В июне 1912 г. в Париже появился первый номер журнала "Почин", бывшего изданием группы руководителей партии, разошедшихся по ряду вопросов с ортодоксальной частью руководства партии. Антитеррористическая направленность "Почина" крайне симптоматична и характеризует разочарование в терроре людей, бывших до этого его поклонниками. С Н.Д.Авксентьевым незадолго до этого, как с редактором "Знамени труда" на его страницах полемизировал Б.Н.Лебедев, отрицавший насущность террористической тактики в современных условиях. Еще более разительна эволюция С.Н.Слетова и И.И.Фондаминского: как уже отмечалось, первый вступил рядовым членом в БО ПСР после разоблачения Азефа и участвовал в слежке за царем в Петербурге зимой 1909-1910 гг., второй являлся представителем БО в ЗД ЦК ПСР и осуществлял координацию их действий и более полугода содержал БО в значительной степени на свои личные средства.

    "Починовцы" не отрицали террор как таковой, а лишь констатировали его ненужность в новых общественных условиях. Не оспаривая значения террора в предреволюционные и революционные годы, они допускали возможность того, что так будет и вновь "в момент революционного взрыва". "Но не так обстоит дело теперь, писалось в редакционной статье, - террор не может играть теперь своей прежней политически-воспитывающей роли, ибо та сознательность, которую могла дать примитивная пропаганда путем террора, уже имеется и не отсутствие сознательности обуславливает современную реакцию. Террор теряет и свое возбуждающее значение, ибо революционное движение в стране далеко еще не достигло той степени напряженности, когда единичные революционные акты могут способствовать переходу накопившейся революционной энергии масс в действенное состояние"77.

    Столь осторожные формулировки были не случайны. Накануне выхода журнала С.Н.Слетов писал И.И.Фондаминскому, что в вопросе о терроре он считает "особенно важным не обострять, ибо не борьба с терроризмом нам предстоит, а укрепление социалистической работы. Есть террористы, которые по существу с нами согласны и которых резкая и детальная формулировка отвержения террора оттолкнет от нас"78.

    Публикуя в этом же номере (первом и последнем) отклики читателей на редакционную статью, отпечатанную ранее отдельным оттиском, редакция заявляла: "... не считая возможным замалчивать свое отрицательное отношение к политическому террору для настоящего момента, группа "Почина" отнюдь не считает "борьбу против террора" очередной задачей партийной жизни"79.

    Высоко оценивая поиски "починовцев", автор одного из писем, пришедших из России, отмечал их слабое место: "группа твердит с-д зады по вопросу о терроре... Террор не утратил ни одного из своих значений. ...Не изменился нисколько один из главнейших факторов террора - политический режим, и уже по одному этому можно утверждать его историческую закономерность. Не изменилась, по существу, и та среда, к которой апеллирует партия террористическим актом - трудовой класс, т.к. главная ее миссия - детонировать потенциальную энергию масс, - в таком случае будет выполнена с большим, чем раньше успехом. Правда, т.н. "общество" устами своих передовиков всякий раз станет источать панихидные слезицы по поводу "безвременно погибшего от руки безумцев", но от этого террор лишь выигрывает в ясности и отчетливости звука"80. Таким образом, по мнению "товарища с Юга", "имеется лишь маленькая "поправка" к вопросу о своевременности террористической тактики в настоящее время - чисто организационного свойства и вытекающая из всего пережитого партией в связи с азефщиной"81.

    Оппонируя "починовцам" на страницах "Знамени труда", Н.И.Ракитников пытался доказать, что они ломятся в открытую дверь, что партия в промежуток с 1905 г. по 1909 г. радикально пересмотрела свою тактику. "Конечно, - писал он, - при всех изменениях в тактике наша партия не перестает быть боевой партией. И не только потому, что сохраняет террор, но еще и потому, что она твердо помнит, что "критика современного строя оружием" еще впереди...". Н.И.Ракитников опровергал утверждение Н.Д.Авксентьева, что партия не уделяет достаточного внимания массовой работе, увлекшись "боевой работой". Резолюции I Общепартийной конференции и Y Совета партии об "усилении" центрального террора "были близки стремлениям и психике партийных работников". "Ну а много ли сделано партией с 1909 г. в этом направлении?" - спрашивал Ракитников. И отвечал: "В области "боевой подготовки" круглым счетом ничего, а в области террора - да, небольшой группой товарищей, считавших после дела Азефа долгом чести продолжить террористическую борьбу, были произведены героические усилия в этом направлении, к сожалению, безрезультатные; затем был ранен тюремный инспектор в Вологде, Высоцкий в Зерентуе. И только... Вместо "усиления" почти полное прекращение... Никакие резолюции Лондонской конференции и Y Совета партии - ни военные, ни штатские - не были проведены в жизнь"82.

    Дискуссия между "починовцами" и "ортодоксами" в руководстве партии продолжалась и далее, все более и более показывая, что ни та ни другая сторона не воспринимают чужих аргументов. В пользу доводов "починовцев" свидетельствовало прекращение на практике террора после 1911 г., а в пользу ортодоксов "попытки" заграничных и местных эсеровских групп возродить террористическую борьбу.

    Говоря об отношении к террору в широких партийных кругах в 1910-14 гг., нужно отметить колебания и сомнения в его необходимости, которые вспыхнули после дела Азефа и дела Петрова и несколько пошли на спад после самоубийства Егора Сазонова, протестовавшего таким образом против издевательств над политзаключенными на Зерентуйской каторге. От его гибели эсеры испытали шок, сменившийся затем яростью. За границей эсеры проводили митинги и собрания, чествовавшие Е.Сазонова, читались рефераты о перспективах террористической борьбы, был создан фонд Сазонова, о целях которого ничего не сообщалось, но всем было понятно, для чего предназначаются эти деньги. В очерке, посвященном Егору Сазонову в "Знамени труда" и изданном затем отдельными оттисками, В.М.Чернов, говоря о правительстве, писал: "Но пора, тысячу раз пора, заговорить с ним другим языком, тем языком, который один только для него доступен и убедителен..."83.

    В апрельском номере "Знамени труда" за 1911 г. было опубликовано письмо группы ссыльных эсеров из Архангельской губернии (42 эсера и 7 сочувствующих), которые обращались к ЦК ПСР с просьбой "...вновь провести в жизнь идею центрального террора, на основании того, что террористическая деятельность партии, поскольку мы могли оценить данный момент, является теперь особенно необходимой и желательной. При этом прилагаем посильную, хотя и скудную помощь, для образования фонда памяти Сазонова. Мы верим, что все честное и живое горячо откликнется на призыв ЦК и пополнит ряды отважных бойцов"84.

    Покушение на начальника Зерентуйской тюрьмы Высоцкого, совершенное 18 августа 1911 г. ссыльным Б.И.Лагуновым, членом Сибирского летучего боевого отряда ПСР, горячо приветствовалось на страницах "Знамени труда", где были опубликованы его фотография, автобиография и его рассказ об обстоятельствах покушения. Статья заканчивалась следующей оценкой этого террористического акта: "Товарищ выполнил то, что требовали честь партии и долг революционера. Случайная неполная удача акта имеет мало значения. Для нас важна та моральная сила, то спокойное, обдуманное самопожертвование, пример которого явил Б.И.Лагунов. Партия сохранит его в своей благодарной памяти"85.

    Весной 1911 г. произошло еще одно событие в жизни партии, имевшее для нее ключевое значение - появилось "Заключение Судебно-Следственной комиссии по делу Азефа". "Заключение" видело причины азефщины в обособленном, корпоративном характере БО ПСР, в несоциалистическом духе террористов, пренебрегавших обыденными партийными правилами86. И хотя часть вины возлагалась на руководство партии, допустившее подобную ситуацию, козлом отпущения были сделаны "боевики". Необходимо отметить, что наряду с верными выводами в "Заключении" было много тенденциозности и передержек. Часть из них была верно подмечена в брошюре Я.Л.Юделевского "Суд над Азефщиной"87.

    Некоторая тенденциозность в настрое членов ССК была заметна еще в ходе работы комиссии и выражалась и в отборе свидетелей и в вопросах, которые им задавались. Крайне любопытно, что Б.В.Савинков, которого члены ССК не планировали вызывать на свои заседания, ограничившись лишь использованием его воспоминаний", пытался переломить ход развития событий и потребовал своего вызова в качестве свидетеля. Его показания, в которых он не стремился обелить лично себя, а защитить дело своей жизни, производят сильное впечатление и в ряде моментов, безусловно, заслуживают самого пристального внимания. Отвергая обвинения в "кавалергардских замашках" боевиков, Б.В.Савинков убеждал членов ССК: "Не было этого; не было того, что "мы военные, а вы статские", "мы рискуем жизнью, а вы не рискуете". Этого не было. Был очень сложный психологический комплекс, отличный от комплекса массовика. Мы не квалифицировали себя так, что "мы что-то особенное от вас", нет, мы просто не понимали во всем массовиков, и массовики не во всем понимали нас. Углы нашего зрения были несколько разные. Товарищи переносят центр тяжести в военное и штатское; я же говорю, что это только маленькая частность, которая, если и проскальзывала, то только у товарищей, как бы сказать, менее культурных, что ли"88.

    Б.В.Савинков заявлял членам ССК: "Я как-то сказал, что я думаю, что во главе Боевой Организации должна стоять единая воля. Я так, действительно, думаю. Я думаю, что в иных случаях, если можно так сказать на театре военных действий в решительную минуту должен распоряжаться один человек. Но вместе с тем я не только думаю, но и смею сказать, во всей своей террористической жизни я проводил этот принцип, что чем теснее организация, чем она больше походит на семью, чем меньше в ней начальства, чем меньше подчинения, чем больше дружбы, чем больше любви, - тем Организация крепче, тем она имеет больше шансов на успех. Я утверждаю, что моя сознательная воля всегда была направлена к тому, чтобы та единая воля, которую я принципиально защищаю, была собирательной волей Организации, чтобы Организация представляла из себя единое целое со всех точек зрения, крепко связанное между собой"89.

    Б.В.Савинков особо подчеркивал, что он не считает виноватым в провокации Азефа саму организационную систему БО. Более того она не была просто придумана, а была выработана самой жизнью. Он заявлял, что неслучайно "...Гершуни, террорист и человек чрезвычайно партийный, выработал основные положения устава такие же по духу своему, как и выработанные нами"90. Савинков потребовал занести в протокол свое "определенное мнение": "Я говорю, что не вижу возможности изменения организационных форм без гибели террора. Изменить эти формы, значит, погубить террор; его не будет существовать. Более того, я думаю, при этих формах террор будет существовать и весь вопрос только в том, что, к несчастью, многие из нас и я в том числе, оказались не на высоте своей задачи..."91.

    Уже упоминалось, что Б.В.Савинковым и его товарищами по БО был составлен протест против выводов "Заключения", который должны были подписать члены БО разных лет и составов, но его текст вызвал разногласия, и поэтому сама идея протеста отпала. Б.В.Савинков написал несколько писем члену ЗД ЦК ПСР И.И.Фондаминскому, где называл суд жандармским управлением, критиковал случайный состав его членов и общую неправомочность суда, указывал на фальсификацию некоторых фактов и на прямые инсинуации. Ни выходить из партии, ни публиковать протест Б.В.Савинков и члены БО ПСР не стали. Б.В.Савинков писал 25 апреля 1911 г. И.И.Фондаминскому: "Я отказываюсь от протеста. Я, мы промолчим. "Заключение" не только несостоятельно, оно недобросовестно. Я берусь доказать не только наличность намеков, умолчаний, извращений, но - простите еще раз - и инсинуаций. Но кому доказывать? Кто станет, кто обязан слушать? Вышло так: оплевали все, оплевали всех, живых и мертвых. И ничего поделать нельзя"92.

    На страницах центрального органа партии как реакция на "Заключение" появилось два материала. Первый - письмо С.Н.Моисеенко, члена БО ПСР в 1904-06 гг., являвшегося в то время членом ЗД ЦК ПСР. Обращаясь к членам комиссии, он писал: "Вы говорите: Партия социалистов-революционеров преувеличивала значение террора - сами Вы преуменьшали и его сущность и его значение"93.

    Второй - статья И.И.Ракитниковой, где она опровергала выводы комиссии по целому ряду направлений, в том числе и о причинах возникновения террора, его места в партийной практике, характера и общественного резонанса, противостояния "ультратерроризма" верхов и "массовизма" низов партии. Вывод И.И.Ракитниковой гласил: "ПСР - партия массовая, но в то же время и террористская. И террор - в той постановке, которую приняла партия по отношению к нему - террор лишь в связи с массовым движением, не только не противоречил массовому характеру партийной работы, но наоборот, дополнял ее. Террор стоит в обратном отношении не к массовому движению, а к той степени свободы, которая предоставляется для массового движения политическими формами страны"94.

    Любопытна реакция на "Заявление..." Л.Д.Троцкого, который писал: "Тайна азефщины - вне самого Азефа, ...она... в том коллективном гипнозе, который не Азефом был создан, а террором как системой"95. Подобная аргументация и тогда и позже была весьма распространена в лагере социал-демократов, но принять ее правомерность вряд ли можно. "Коллективный гипноз" руководства большевиков, с порога отметавших все обвинения в адрес Р.В.Малиновского, террором как системой не объяснить.

    Смерть П.А.Столыпина вызвала совершенно разную реакцию у сторонников и противников террора. Если А.Б.Шимановский считал, что реакция общества на убийство Столыпина есть несокрушимый аргумент в пользу ненужности и даже вреда террора, то сторонники террора делали совершенно иной вывод. В статье "Еще раз о терроре" в январском номере "Знамени труда" за 1912 г. утверждалось, что убийство Столыпина - особенно в первое время, когда этот акт был воспринят как акт партийного революционного террора - вновь поставило перед всем миром вопрос о возрождении политического террора в России. "Бесспорно, - восклицал автор, - современная политическая конъюнктура неблагоприятна ни для какого революционного движения, в том числе и для террора, - и для террора отнюдь не в большей степени, чем для всякого другого". Все аргументы противников террора, почерпнутые из общего политического состояния России, говорят против актов центрального террора, по мнению автора, даже меньше, чем против всякого иного революционного действия. Любопытны аргументы автора: "Ибо как никак, а эти-то акты наиболее громки, наиболее волнуют и потрясают всех. Они слышны повсюду и если они намечены и проведены удачно, если они понятны массам и действительно отвечают оскорбленной совести и попранному достоинству трудового народа, то их влияние, при самой неблагоприятной (для революции) политической конъюнктуре, не может не быть огромно и благодетельно. Быть может, оно не проявится в немедленных действиях. Но нравственная атмосфера станет здоровее, нормальнее". Вывод автора симптоматичен: "... пока против незащищенных прав народа стоит с ног до головы вооруженный произвол власти, мы не можем отказаться от последнего оружия революции - террора"96.

    Данная аргументация в защиту террора явственно показывает, что его защитник в новых общественно-политических условиях вынужден был отказаться от понимания террора как составной части массовой борьбы и доказывать его полезность и вне ее. Квалификация террора как "последнего" оружия революции - ярчайшее тому подтверждение.

    Ввиду появившихся в русских газетах сообщений о причастности эсеров к убийству П.А.Столыпина ЦК ПСР был вынужден сделать заявление, опровергающее подобные слухи97. Некоторые видные эсеры положительно оценили факт убийства П.А.Столыпина, хотя и были смущены ролью Богрова. В статье М.Вишняка "П.А.Столыпин (вместо некролога)" приветствовалась его гибель и подчеркивалось, что "террор был и остается для нас одним из орудий революционной борьбы за лучшее будущее". Но категорически отрицалась оценка деяния Богрова как акта политического террора. По мнению автора статьи, лишь "в безупречности тех средств и путей, которыми осуществляется террористический акт, - ... и заключается моральное оправдание террора"98.

    Киевской группой ПСР была издана прокламация, так оценивавшая покушение на П.А.Столыпина: "Кто бы ни был Богров, продукт ли Столыпинской провокации или орудие организованного революционного террора, мы, эсеры, горячо приветствуем убийство Столыпина, как событие, имеющее крупное агитационное значение, как удар, внесший растерянность в правящие сферы и как акт политической мести "рыцарю" виселицы и погромов"99.

    Примечательны строки из письма эсера Л.Варенова в сентябре 1911 г., где он, говоря о сообщениях по поводу сотрудничества Богрова с охранкой, восклицал: "Но если бы оказалось и действительно так, все равно - факт остается фактом и, в последнем случае, страна не проигрывает: сам же воспитал сразившую руку. Словом, не беда, если это второй Петров, совершивший акт гнева за свой собственный страх и риск. ...Круглыми дураками рисуются и господа антитеррористы из среды размагниченных "товарищей""100.

    Дискуссия о терроре велась в партии вплоть до начала Первой мировой войны. Наличие различных позиций, вплоть до диаметрально противоположных, заставляло эсеров думать о постановке этого вопроса для обсуждения на намечающемся партийном съезде. Различия в отношении к террору хорошо видны из следующих примеров. По свидетельству очевидца, эсеровские комитетчики Центрального района требовали весной 1912 г. подчинения террористических отрядов местным комитетам и нанесения ударов прежде всего по местным фигурам, т.к. благодаря им "пробуждается провинция и особенно крестьяне"101. Такая "двойная децентрализация" свидетельствовала о желании местных комитетчиков самим решать стоящие перед ними задачи и об отсутствии интереса к "центральному" террору. Кстати, здесь уместно вспомнить о том, что нечто подобное этому предлагала сделать Е.К.Брешко-Брешковская после ареста Г.А.Гершуни и длительного бездействия БО.

    Другой автор предлагал активнее использовать в партийных интересах т.н. "военный террор" (убийство солдатами своих офицеров). Он предлагал всерьез обдумать, каким образом использовать "террористические настроения в армии в целях террора общеполитического"102. Ему категорически возражали, совершенно справедливо утверждая, что стихийные "акты личной мести, личной ненависти" солдат к своим офицерам политическая партия не может и не должна поддерживать, а тем более и организовывать. Предложение заменить местный "военный террор" центральным называлось "психологической несуразностью", т.к. для этого нужно предложить оскорбленному солдату стрелять не в своего обидчика, а дожидаться приезда более высокой персоны103.

    "Починовец" С.Н.Слетов утверждал, что на "боевую" работу в 1909-10 гг. было затрачено средств в 20 раз больше, чем на "профсоюзное, кооперативное движение, на легальную прессу, вообще на так называемые легальные возможности". Главный пафос его высказываний заключался в утверждении: "И пусть не возражают нам, что траты на "боевые" цели покрывались из сумм, специально жертвуемых на этих цели и забронированных от обращения на другие. Это-то и служит показателем истинного "духа" партийной тактики. Влияние и моральное обаяние руководящих кругов партии достаточно, чтобы привлечь крупные суммы на дело террора, и оно же является нулем, когда дело идет о "штатских" назначениях"104.

    В этой дискуссии особое значение имели резолюции местных партийных комитетов, как голоса работников из России, а не дезориентированных эмиграцией эсеровских публицистов. Состоявшаяся в мае 1913 г. учредительная Санкт-петербургская конференция, выбравшая Петербургский комитет партии, приняла резолюцию, в которой говорилось: "Мы одинаково ценим и широкие массовые выступления, и борьбу с царизмом и сатрапами террористическим актами. Пусть последние будут началом второго периода Великой Русской Революции"105.

    "Вопрос о терроре, - констатировали саратовские эсеры, - совсем уж не является таким решенным, каким он кажется многим заграничным товарищам... В то время, как за границей товарищи пришли к заключению о необходимости исключить из нашей программы террор, в это время с мест со стороны партийных работников раздавались голоса возобновить террор". Редакция газеты сделала в том месте, где говорилось, что заграницей товарищи пришли к заключению о необходимости исключить из программы террор, весьма характерное примечание, которое гласило: ""Правильнее было бы сказать, некоторые товарищи"106.

    Резолюция группы эсеров одного из городов Украины гласила: "Доводы "Почина" за прекращение террора недостаточно обоснованны. Все причины, вызывающие террор, остались... Террор сохраняет свое значение и как дезорганизующее орудие в борьбе с правительством, и как могучий вечевой набат, зовущий к борьбе. По нашему мнению, задача Партии провести резолюции IY и Y Советов, так долго бывшие бумажками, которые гласят: "Партия должна сосредоточить силы на усилении центрального террора" (За резолюцию - 12, против - 6 (за приостановление террора), воздержался - 1)"107.

    Отсутствие единства в партии в вопросе о терроре становилось с течением времени все ощутимее и ощутимее. На заседаниях ЗД ЦК ПСР разгорелись споры о том, как оценивать убийство П.А.Столыпина. Невозможность созыва общепартийного съезда, конференции или хотя бы Совета при полной неавторитетности существовавших ЦК и его Заграничной Делегации консервировало разногласия и вело к попыткам излагать со страниц "Знамени труда" свое личное мнение как партийное. Один из редакторов ЦО Ф.В.Волховский в статье "Спаситель отечества", опровергая тезис о том, что террор "умер безвозвратно", писал: "Народ слишком исстрадался и ответ прямым ударом на удар, силою на насилие есть именно то, чего он жаждет. Это ли не "психологическая почва", обеспечивающая успешному террору всенародную, широкую популярность?"108.

    В последних номерах ЦО тем не менее вопрос о терроре осторожно обходился, и уж во всяком случае не дебатировался применительно к практике. Это объясняется в первую очередь тем, что разногласия по вопросу о терроре были и среди редакторов "Знамени труда". Н.Д.Авксентьев и Ф.В.Волховский, высказав свои противоположные суждения по этому вопросу, предпочитали в дальнейшем отмалчиваться. Подобную же позицию занял и третий редактор - Н.И.Ракитников, ранее поддерживавший террористическую тактику партии. И все-таки есть некоторые основания говорить о том, что к 1914 г. в руководстве ПСР идея несвоевременности террора находила все большую поддержку.

    В этом плане показательны заявления И.И.Ракитниковой, ранее активно защищавшей террор на страницах "Знамени труда", а весной 1913 г. констатировавшей серьезные разногласия в эсеровской среде по двум направлениям: "Это, во-первых, тот боевизм, который вопреки утверждениям некоторых товарищей, все же еще есть в наших рядах. Тот боевизм, который отрицает все стороны работы, кроме боевой, только в ней видит красоту, смысл и значение, только ее одну считает истинно-революционной". Вывод Ракитниковой о дальнейшей судьбе этого явления был категоричен: "... он, чуждый истинному духу Партии, должен отмереть, как отмирает все больное на здоровом организме, - отмереть естественным, нормальным процессом"109.

    Интересно проследить, изменились ли к этому времени взгляды В.М.Чернова, сформулировавшего (при помощи Г.А.Гершуни) в 1902 г. концепцию террористической тактики партии? В этой связи самого пристального внимания заслуживает черновик статьи В.М.Чернова, хранящийся в его личном фонде в ГАРФе110. Статья носила название "Политический террор" и предназначалась, вероятнее всего, для публикации в "Знамени труда" в разделе "Вопросы тактики". И хотя рукопись разрознена и отсутствует ее окончание, тем не менее она дает представление об изменениях во взглядах В.М.Чернова, человека, давшего в начале XX в. теоретическое обоснование террористической борьбы. Точной датировке статья не поддается, но наверняка можно утверждать, что она была написана Черновым в промежуток между 1912 и 1914 г., уже после публикации романа Б.В.Савинкова "То, чего не было", ссылки на который имеются в тексте.

    Имеющаяся часть статьи разбита на три логически продолжающие друг друга части. Первая посвящена различиям в трактовке террористической борьбы народовольцами и эсерами. Вторая затрагивает вопрос о недостатках организационной постановки боевого дела, приведших к психологическому отколу эсеровских боевиков от остальной части партии. Третья посвящена тому, каким образом можно преодолеть этот раскол между боевиками и партией. По утверждению Чернова, вводя снова через два десятилетия после "Народной воли" в программу действий политический террор, ПСР заявила, что время самодовлеющего терроризма безвозвратно отошло в прошлое. А именно таким и был народовольческий террор, несмотря на все попытки старых народовольцев доказать обратное. По мысли Чернова, психология террористов была более верным общественным барометром, чем покладистая логика. Именно в этой психологии чем дальше, тем больше проглядывались черты трагической обреченности. Но иначе и не могло быть, так как народовольческий террор был поединком революционного авангарда, не имевшего за собой армии, своего рода "революционные Фермопилы", без всякой возможности практического успеха, с героизмом отчаяния, способного только путем самообмана превращаться порою в героизм веры.

    По словам Чернова, для эсеров в начале XX века было ясно, что основой революционной тактики должно и может быть только движение масс. Террор приемлем или неприемлем - в зависимости от того, может ли он служить одним из подсобных средств массовой борьбы. Террору не может принадлежать центральное, руководящее место в партийной тактике, так как он - средство подчиненное. Из потребностей массовой борьбы следует исходить, решая вопросы: быть или не быть террору? когда и в какой форме? против кого он должен быть направлен? как должны быть организованы террористические силы? каковы должны быть отношения между террористическим отрядом и остальными частями партии?

    Решение всех этих вопросов было поставлено, по утверждению Чернова, в зависимость не от "внутренней логики террористической борьбы", так как борьба эта не могла уже самостоятельно диктовать себе свои законы, а в зависимость от логики "всей совокупности борьбы трудовой народной армии". Конечно, необходимо было считаться с "техническими условиями террористической борьбы", но характер "самого задания определялся не ими, и если бы оказалось, что технические условия террора не дают возможности организовать его соответственно заданию, пришлось бы выбросить из программы действий террор, а не видоизменить согласно условиям техники террора самый характер вытекающего из требований массовой борьбы политического задания"111. По словам Чернова, таково было то основное "новое", что внесла ПСР в постановку вопроса о терроре. В эпоху "Народной воли" такой постановки не могло быть, да этим вопросам просто и неоткуда было возникнуть.

    Социализм народовольцев был огромной воодушевляющей их идейной силой, но он не был тем, чем он являлся уже в то время в большинстве стран Западной Европы и "чем теперь является и у нас: органической частью непосредственного социального движения рабочего класса"112. В.М.Чернов заявлял: "Мы уже не только социалисты в одной мечте или идеале, мы социалисты в практике общения с рабочими массами. В качестве таковых, мы не можем ни мыслить, ни действовать иначе, как обращаясь к непосредственным интересам их текущей борьбы, как к последней, решающей инстанции в каждом споре о тактике. Наш социализм легко растворяется в окружающей чуткой к нему среде. ...Они были лишь предтечами реального, действенного социализма; они расчищали ему путь; они идеологически жили тем, чем мы живем на деле"113.

    Вывод Чернова сводился к тому, что поправка, с самого начала внесенная эсерами в постановку вопроса о терроре, таким образом, вполне "отвечает нашим взглядам на дух нашего движения". Он заявлял: "Основная идея этой поправки приемлется нами без всяких оговорок. И даже более того - мы попытаемся довести ее до самых последних ее логических последствий, и только в этом направлении признаем мы необходимость пересмотра вопроса о террористическом элементе в программе наших действий"114.

    В чем же заключался основной промах в партийной террористической практике? В том, что теоретически ясно сознавая отличие своего террора от террора народовольцев, партия эсеров организационно начала его копировать. И даже более того, замечал В.М.Чернов, она пробовала усугубить черты специализации и обособления террористической деятельности. В эпоху своего расцвета БО стремилась иметь как можно меньше связей с общепартийными организациями. БО имела свою кассу, свое паспортное бюро, свои связи в обществе, свои явки, квартиры и склады. Ее члены должны были проводить свои операции, довольствуясь собственными организационными силами. Последовательно проведенная изоляция боевого дела от всех других отраслей партийной работы - такова была ее основная, характерная черта. В.М.Чернов отмечал, что не то чтобы такая постановка дела была принята партией из каких-либо высших соображений, она выработалась, постепенно развиваясь, из опыта самих боевиков и затем уже была возведена в норму, в принцип. Партия приняла это как свершившийся факт, без серьезного сопротивления. Возникали, правда, сомнения в необходимости столь полной изоляции, но люди, их высказывавшие, сами не сознавали всей глубокой серьезности, рокового характера поднятых ими вопросов. Поэтому боевикам нетрудно было устранить все возражения ссылками на требования абсолютной конспиративности, свойственной боевому делу, в противоположность пропаганде и агитации, все более приобретавших полуоткрытый характер. По свидетельству Чернова, меньшая строгость, меньшая требовательность в соблюдении конспирации, с одной стороны, более широкий и легкий доступ в общепартийные организации, с их стремлением превращаться в массовые - с другой стороны, таковы были условия, которые, казалось, действительно, делали неудобным поддержание частых и постоянных связей Боевой Организации с организациями общепартийными. И чем больших успехов в деле приобщения к массам достигала партия, тем "...решительнее определялась тенденция БО ко все большему обособлению - почти отрыву..."115.

    Возводя свою технико-организационную обособленность и изоляцию в принцип, в норму, члены БО тем самым предопределили и основной метод своей работы. Чернов заключал: "Замкнувшись в себе, уйдя от мира, порвав почти все связи с товарищами в других областях деятельности, они взвалили на свои плечи тяжелый крест. Постоянное одиночество и постоянное ношение маски - таков стал их удел. Доведенное до nec plus ultra революционное филерство за высокопоставленными лицами, с целью "выяснить наблюдением" открыть уязвимый пункт их личной жизни и направить в него террористический удар - вот что представляла собой вся террористическая деятельность. ...Но ради успеха дела люди обрекали себя на нее. И, казалось, их решимость увенчалась желанным результатом. Дело Плеве и вел. кн. Сергея окружило избранный нашими боевиками путь ореолом успеха. Усумниться в его правильности при таких условиях было трудно... Одних успех окрыляет, других ослепляет"116.

    По словам Чернова, в это время казалось, что вопрос об организационной технике террористической борьбы решен раз и навсегда. Для самочувствия всей партии "законная" оторванность боевиков была болезненна, но этого, казалось, требовали интересы дела. Он восклицал: "И вот люди начинают понемногу свыкаться с тем, что террористы становятся все более и более далекими и неведомыми, что область "боевой" работы превращается в какую-то загадочную, темную, таинственную область. И не сразу было замечено, что тем самым террористическая борьба становилась чем-то лежащим как бы вне воли партии, чем-то независимым от ее напряжений и усилий. ...Психологическая связь между террористами и партией держалась не на твердой основе живого психологического общения, а на тонкой нитке чисто идеального взаимного доверия друг к другу, чисто абстрактного взаимного уважения и взаимной любви. Террористы верили, что во всех трудностях их одинокого существования, во всех перипетиях их тернистого пути вся партия незримо, невидимо с ними. Партия верила, что несмотря на свою обособленность и поглощенность одним специальным делом, террористы ни на один момент не забывают об огромном партийном деле, о соподчиненности в нем всех отдельных частей и о подчиненности террористической деятельности общим тактическим планам партии, как подчиненности части - целому"117.

    Рост революционного движения и сопутствующий ему энтузиазм сглаживал возникавшие трения, не доводя их до "шумных конфликтов". Все легко "улаживалось за кулисами организационной жизни, и громадное большинство партии совершенно не ощущало никаких шероховатостей, а потому могла даже и не подозревать об их существовании"118. Поражение революции привело к тому, что смутное беспокойство в партии стало нарастать. Трения, шероховатости, организационные недочеты стали восприниматься болезненнее. Изнанка террора стала намного заметнее. Ярко она проявилась в произведениях Б.В.Савинкова. Превращение революционера в "охотника на противника", его образ жизни без новой духовной пищи доводят героев Савинкова до духовного оскудения и превращения в комок нервов. Но, замечал Чернов, ведь этого мало. Сюда присоединяется неизбежный отрыв от остальных отраслей партийной работы. Хорошо тому, кто до вступления в БО успел пройти разностороннюю школу общепартийной работы. По В.М.Чернову, это важно потому, что "в меру многогранности этой предварительной партийной "выучки", в меру длительности этой школы практического социализма человек может запастись надолго - иногда на всю жизнь - широким политическим критерием оценки своей деятельности. Но если только в этой "выучке", в этой "школе" были пробелы - а у нас бывали случаи, когда социалистическая работа начиналась прямо с террора, или когда вступали из других партий в нашу только через посредство вхождения в боевую организацию! - опасность психологического отчуждения неминуемо вступает в свои права"119. Тогда собственная революционная "специальность" начинает в глазах человека все расти и расти, а все другие специальности - соответственно умаляться - умаляться и политически и морально. Чернов восклицал: "Этот процесс может дойти до таких пределов, когда уже не террор существует для партии, а партия для террора"120.

    Для доказательства этого тезиса он приводит пример о реакции боевиков на решения руководства партии о временной приостановке террора. Оторванные от партии, чуждые мотивам этой приостановки, террористы видят лишь то, какие расстройства вносит подобное решение в их работу и планы. И тогда они пытаются бунтовать, у них "...родится первое искушение - не подчиниться, поднять знамя восстания, совокупному решению партии противопоставить свое групповое, кружковое решение"121. Но раз начавшись, психологический отрыв может пойти вперед семимильными шагами. Может как бы "естественно" зародиться грызущее подозрение, что товарищи из "партии" недостаточно понимают состояние террористов, болеют их тревогами и неудачами, слишком заняты "своим", а на них смотрят как на политическую полезность, как на средство. Может подняться принципиальный вопрос о том, вправе ли решать вопросы о терроре кто-либо кроме людей, непосредственно в нем работающих. Может зародиться мысль, что террор среди других отраслей партийной работы занимает исключительное, наиболее важное место и можно его ровнять с ними. В.М.Чернов замечал, что в подобных мыслях уже заключены роковые элементы разложения партийного морального единства. Там, где стремятся заявить о своем исключительном положении, "сложиться в какое-то самозаконное государство в государстве; там, где они начинают смотреть лишь на самих себя как на действительных революционеров, революционеров не слов, а дела, а других склонны считать лишь "революционерами" в кавычках, чем-то вроде "нестроевой" роты в армии - там нет больше партии как высшего морального братства. Ибо братство невозможно без равенства, а нравственному равенству нет места там, где может свить себе гнездо убийственное моральное местничество"122.

    По мысли Чернова, идея нравственной неравноправности работника любого из видов массовой работы с террористом есть идея убийственная и для партийного единства, и для того социалистического духа, которым диктуется именно теснейшее общение с массами, "хождение в народ", хождение в крестьянство, хождение в пролетариат. И это идея глубоко ложная по самому своему существу. Сложить разом свою голову или отдавать свою жизнь ежедневно, ежечасно, по частям - ярко вспыхнуть и погаснуть в акте открытой борьбы или незаметно, безымянно истаять на повседневном служении великому делу - где больше самоотвержения, где чище жертва? Кто это может решить? Ведь не род деятельности определяет "...моральную ценность затраченной энергии, а согревающий ее, одушевляющий ее энтузиазм делающего". И высший энтузиазм всегда идет рука об руку с высшей скромностью, которая несовместима с местничеством.

    Вместе с тем Чернов, констатируя, что жизнь сильнее логики, соглашался с тем, что в одном отношении террористическая деятельность имеет серьезные отличия от всех других. Он писал: "Ежечасная, ежеминутная готовность убить и умереть, умереть и убить - может ли не создавать совершенно особенной психологии? и можно ли носителей такой психологии объединить с носителями психологии более, если можно выразиться, обыденной в единое целое на началах не формально лишь, а действительно морально-психологического равенства? И как? Где выход?"123.

    Выход, находил Чернов, только один и заключается в том, чтобы террористическая борьба перестала быть специальностью в ряду других специальностей. Она должна быть не специальностью, а добровольной, временной службой, по образу и подобию военной практики набора добровольцев, "охотников", выкликаемых из общего строя для участия в рискованной операции и вновь возвращающихся в строй после ее окончания. Нечто подобное, считал Чернов, должно быть и с террористической деятельностью, но гораздо большим основанием - и нравственным и утилитарно-тактическим.

    Каковы же эти основания, с помощью которых Чернов хотел придать террору "второе дыхание", убрав те недостатки, о которых он говорил выше? На террористическую работу можно идти только с общепартийной работы. Человеку, который еще не жил одной идейной жизнью с социалистической массой, не дышал одним воздухом с пролетариатом и крестьянством, нельзя давать ответственной миссии террориста. Ибо наш террор, восклицал он, не может, не должен быть самодовлеющим. А для человека, ни разу не окунувшегося в живительное море народной жизни, террористический акт психологически, морально не может не быть самодовлеющим актом чисто индивидуального героизма. Вполне плотью от плоти и костью от кости массового движения этот акт не будет. На террористическую работу можно идти только с намерением - раз будет суждено вернуться - снова стать в ряды работников среди массы. Раз навсегда нужно покончить с терроризмом, продиктованным чувством, что в массовой работе для человека все слишком "мелко и низко". Пусть лучше совсем не идет на террор человек, который после первого акта не сможет больше идти ни на что другое, отговариваясь обычной формулой - "коли уж погибать, так было бы за что". Кто говорит так, кто, видя в перспективе заслуженную в прошлом виселицу, из-за этого отказывается от будничной работы, от пропаганды и агитации, тот незаметно для себя самого обнаруживает, что духовное общение с массами для него есть ценность какого-то второго порядка, тот обнаруживает свое бессознательное несоциалистическое естество. Такому человеку нельзя идти в террор уже по одному тому, что для него первый шаг по этому пути есть уже как бы первое "грехопадение", которое закрывает ему пути к массам, отрезает все практически-социалистическое будущее. Безбоязненно идти в террор может только тот, кто ценит массовую работу не фальшивой монетой абстрактного признания, а полноценной монетой любви к ней, как к основному жизненному призванию; кто идет на террор с тем, чтобы после снова вернуться к народу, к массам, не удерживаясь мыслью о возможности на массовой работе снова попасться и рассчитаться и за нее, и за участие в терроре.

    В.М.Чернов патетически восклицал: "Пусть террористическая работа будет не специальностью, съедающей человека, отрывающей его от масс, от товарищей, от партии, от здоровой идейной жизни, от общения с единомышленниками, - в этом зародыш превращения либо в "мастера красного цеха", либо в надорванного "замаскированного самоубийцу", - нет, пусть она будет временной службой; пусть в нее идет не иначе, как для возвращения обратно в эти ряды, пусть она будет не профессией и не повинностью, а вольным даром вольного сердца, крепким вином жизни, переливающимся через края из переполненного сосуда!"124. По мысли Чернова, например, развитие пропаганды среди железнодорожных служащих и "среди всевозможных рабочих профессий" могут превратить все меры чрезвычайной охраны во время путешествий не только не действенными, но и опасными, а все дворцы поставить в черту досягаемости для действий по образцу Халтурина.

    Но специализированная, замкнутая организация не может использовать таких возможностей, так как до нее либо совсем не будет доходить подобная информация, либо с опозданием и отрывочно. Специализированная организация, по мысли Чернова, даже не сможет проверить эту информацию, ибо для этого нужно окунуться в "антиконспиративное море массовой жизни", а ее члены менее всего для этого приспособлены: "не те свойства в себе культивировали, не те навыки приобретали". И после пары случайных неудач они вновь, вероятно, вернуться в свою раковину и на привычный путь "революционного филерства", который не дает никакого результата, если выслеживаемые не ленятся применять предосторожностей125.

    В.М.Чернов считал, что только замена специализации в террористической борьбе на добровольцев-охотников устранит все эти ядовитые, подтачивающие партийное единство вопросы, ранее возникавшие. "Ибо, - восклицал автор, - в корне уничтожается самая возможность этого деления партии как бы на два сословия: "военное" и "штатское", а стало быть и возможность специальной "военной чести", военного достоинства, военной морали, отличных и "рангом выше" от чести, достоинства и морали обыкновенных смертных. Такое разделение в партии, действующей в духе революционного социализма, есть в полном смысле вопиющая несообразность, contradictio in adjecto..."

    Предвидя упрек за "благие пожелания", В.М.Чернов приводит аргумент возможных оппонентов о том, что его "логика наивысшей партийной солидарности, тесной связи, духовного общения и т.д. и т.д., не считается, однако, с другой, безжалостной и непреклонной логикой: логикой практики борьбы"126. По этой логике, без организационного обособления террористов от нетеррористов успех невозможен. Подобному категорическому утверждению Чернов противопоставлял "столь же категорическое противоположное утверждение": "Я полагаю, - заявлял он, - что крайнее обособление Боевой Организации было ее ахиллесовой пятой, было источником ее слабости в наиболее решительный, критический момент нашей истории: в период Sturm und Drang'а 1905-1906 гг."127.

    Таким образом, оставаясь сторонником террора, В.М.Чернов считал необходимым изменить его организационные формы. По многим пунктам он шел вслед за "Заключением" Судебно-Следственной Комиссии, по сути дела снимая с себя и со старого ЦК свою долю ответственности за Азефа и неудачи БО. Представляется, что одной из возможных причин, по которым Чернов не опубликовал статью, было то, что эта его позиция была уж слишком откровенной и давала простор для самых разных обвинений в его адрес. По существу же можно сказать, что вся статья носила печать конъюнктурной легковесности, выражавшейся в подмене серьезного анализа красивыми и логичными аргументами. Отметим только, что если бы В.М.Чернов проанализировал опыт "местного" террора, а не одной только "замкнутой" БО, то вся его стройная схема разлетелась бы, как слишком схоластическая. Она была красива, но строить, основываясь на ней, террористические организационные структуры было немыслимо, тем более в это время, когда от партии остались лишь осколки.

    Дискуссия о терроре была прервана войной, но передовая статья в последнем номере "Знамени труда" была уже явно антитеррористической. Наконец, после длительного осторожного ухода от вопроса о террористическом элементе в партийной тактике в апреле 1914 г. неизвестным автором было заявлено: "Мы должны тем энергичнее восстать против всякого отрыва от масс во имя непосредственного прямого боя с врагом, что в настоящее время - нечего закрывать глаза на это! - мы не в состоянии дать этого боя. Мы напрасно, бесплодно растратим свои силы на одних приготовлениях. Не говорю уже о том, что сзади нас нет еще строящихся в боевые колонны масс, которые продолжили бы и закончили начатый бой". Вывод автора передовицы был категоричен: "Мы переживаем пока момент, когда наш боевой дух должен гнать нас не на спорадические вспышки, а в широкие массы рабочих, крестьян, ж-д пролетариата"128.

    Таким образом, отказ от террора в тактике партии был сформулирован анонимным автором передовицы совершенно ясно и недвусмысленно. Многолетняя дискуссия закончилась (по крайней мере в руководстве партии) победой сторонников приостановки террора и сосредоточения всех сил на массовой работе. Но совершенно очевидно, что данное решение не имело и не могло иметь значения общепартийного закона. Тем более, что вполне вероятной представляется возможность принятия диаметрально противоположного решения на планировавшемся съезде партии, т.к. в местных партийных организациях террористические настроения оставались еще весьма и весьма сильными. Жандармский генерал А.И.Спиридович в первом издании совей книги "Партия социалистов-революционеров и ее предшественники", вышедшем в 1916 г., подводя итог, писал: "...террор, особенно центральный, - вот главное средство борьбы, к которому обратится ПСР, как только наступит время, благоприятное для ее работы"129.

    Тем не менее очевидно, что террористическая тактика потеряла многих своих защитников и приверженцев и в атмосфере длительного отсутствия партийных террористических актов позиции ее адептов становились все более и более шаткими.

    Дискуссию о терроре только формально можно рассматривать, как спор об одном из средств в тактическом арсенале партии. Формально дело так и обстояло, но фактически вопрос был намного шире. Дело в том, что террористическая тактика с момента возникновения партии являлась тем пунктом, вокруг которого происходило самоопределение и отделение эсерства от социал-демократической среды. Именно террористическая тактика (наряду с "социализацией земли") провела водораздел между эсерами и социал-демократами.

    Сентенцией являлись слова "Эсер без террора - не эсер". Террор рассматривался эсерами (и не только ими) как своего рода свидетельство их ультрареволюционности, решимости вести бескомпромиссную борьбу с царизмом, не останавливаясь перед крайними средствами. Не вызывает сомнений, что ряд удачных покушений в 1902-1905 гг. имел громадный резонанс в обществе и привел к огромному росту авторитета партии эсеров. Представляется, что ожесточенные споры по, казалось бы, уже решенному жизнью вопросу объясняются помимо прочего и психологической невозможностью для значительной части эсеров отказаться от того, что уже вошло в плоть и кровь эсерства, в его образ.

    Но дискуссия сторонников и противников террора нельзя рассматривать только в этой плоскости - плоскости спора иррационального с рациональным. Он затрагивал вопрос о самом характере партии. Противники террора достаточно логично ставили вопрос о том, что массовой партии, партии, делающей свою политику через массы, террор не только не нужен, но и вреден. Аргументация такого рода хорошо известна не только по высказываниям противников террора в эсеровском лагере, но и по многочисленным выступлениям всей российской социал-демократии. Как ни парадоксально, но их главный тезис: террор - оружие заговорщиков, получал яркое подтверждение в теориях наиболее последовательных сторонников террористической тактики, как, например, у группы "инициативного меньшинства". И совершенно не случайно, что последние решительно отказывались от концепции массовой партии. Но было бы неправомерно выдавать взгляды этой малочисленной и неавторитетной в партии группы за взгляды партии эсеров в целом.

    С другой стороны, сторонники террора не во всем были не правы, когда заявляли, что массовая партия в российских условиях - это самообман, что у того, что называлось эсеровской партией, скажем в 1909-1910 гг., кроме литературно-издательской деятельности и террора других сторон деятельности уже не было. В черновиках В.М.Чернова, хранящихся в ГАРФе, есть записи, которые он вел во время обсуждения вопроса о терроре на V Совете партии. Крайне любопытны следующие строки: "1. Какими аргументами я не буду пользоваться. А) Без террора мы не с.-р.-ы. б) Сущ/ествует/ тирания - значит должен сущ/ествовать/ и террор. в) Без террора мы не получим доступа к крестьянству. г) Без т/еррора/ массам нечего делать. Массы требуют - следовательно... д) Конференции решили... Нет императ/ивных/ мандатов"130.

    Традиционное для советской историографии мнение, что политические "итоги террора социалистов-революционеров оказались равны нулю"131, требует пояснений. Можно по-разному относиться к такому жестокому средству борьбы, как индивидуальный политический террор, но вполне объективным представляется то обстоятельство, что эсеровский террор серьезно повлиял на революционизирование российского общества (по крайней мере некоторых его слоев) накануне революции 1905-1907 гг. и обеспечил рост авторитета партии в 1902-1905 гг.

    Стремление социал-демократов (перешедшее затем в советскую историческую литературу) умалить значение оппозиционного терроризма как орудия борьбы игнорировало хотя бы такое обстоятельство, как отношение властей к террору. Достаточно напомнить, как царь, П.А.Столыпин, великие князья, отдельные министры были вынуждены согласовывать свои передвижения с начальником Петербургской охранки А.В.Герасимовым и не покидать порой своих жомов и резиденций целыми неделями (что доводило их до ярости за свое бессилие). А.В.Герасимов восклицал: "А трудно себе представить, что случилось бы с Россией, если бы террористам удалось в 1906-1907 гг. совершить два-три удачных "центральных" террористических акта. Надо знать, какое смятение вносили такие террористические акты в ряды правительства. Все министры - люди, и все они дорожат своей жизнью. Когда они начинали чувствовать себя в опасности, вся работа расстраивалась. Растерянность правительства в 1904-1905 гг. во многом объяснялась паникой, созданной успешными покушениями на Плеве и великого князя Сергея Александровича. Если бы в дни Первой государственной думы был бы убит Столыпин, если бы удалось покушение на Государя, развитие России сорвалось бы гораздо раньше"132.

    Интересно, что, по свидетельству Е.Е.Колосова, летом 1909 г. все русские эмигранты были подвергнуты переписи в связи с "предстоящим царским приездом"133. Примечательно также, что в 1910 г. в Риге охранка в ожидании приезда царя не только обследовала городские канализационные трубы, но и поместила в тюрьму подсадных уток, допытывавшихся у "политических" - "не готовится ли покушение на воле по случаю приезда царя"134. Не менее примечательна мотивировка Николая II (высказанная П.А.Столыпину и переданная последним А.В.Герасимову) отказа английскому королю Эдуарду VII провести их встречу в Петербурге: "Он привык у себя в Англии свободно повсюду ходить, а потому и у нас захочет вести себя так же. Я его знаю, он будет посещать театры и балет, гулять по улицам, наверно, захочет заглянуть и на заводы и на верфи. Ходить с ним вместе я не могу, а если он будет без меня - вы понимаете, какие это вызовет разговоры. Поэтому будет лучше, если он сюда не приедет, - так мотивировал Государь свой отказ"135. Встреча состоялась весной 19098 г. в Ревеле и была построена так, что "все без исключения торжественные приемы должны были происходить на судах русской и английской эскадры"136.

    Лишь отчасти справедливой представляется и другое, также весьма характерное для отечественной историографии утверждение, что "хотя террористическая деятельность и способствовала в известной мере популярности эсеров, однако причиненный ею ущерб был неизмеримо большим. Дело Азефа нанесло сильнейший удар престижу социалистов-революционеров. Оно свидетельствовало о внутреннем разложении партии как результате увлечения террором, проповеди индивидуализма, неустойчивости организационных принципов"137.

    Прежде всего вызывает возражения попытка постановки знака равенства между террором и провокацией. Да, действительно, общественным мнением того времени такой знак практически и был поставлен, но это вряд ли правомерно. Ведь провокаторы существовали во всех партиях, в том числе и не занимавшихся террором, причем иногда они занимали видные партийные посты. Так, например, не нужно забывать, что Р.В.Малиновский являлся председателем думской фракции большевиков и членом ЦК этой партии138. Вряд ли можно усомниться в том, что если бы он был окончательно разоблачен в то время, а не после революции, авторитету большевиков был бы нанесен весьма ощутимый удар. Причины распространения провокаторства в революционных и оппозиционных партиях требуют отдельного беспристрастного изучения.

    Различные слои российского общества по-разному относились к террору в годы его расцвета. Мы лучше знаем отношение к нему "образованного общества" и намного хуже - различных категорий рабочего класса и городских низов, но особенно мало сведений об отношении к террору многомиллионного русского крестьянства. Отдельные слои рабочих во многих российских городах, затронутые вихрем революции 1905-1907 гг., весьма одобрительно относились к террору. Более того, во многих городах России в 1905-1907 гг. существовали боевые дружины ПСР, практиковавшие террор и состоявшие из рабочих, интеллигентов, учащихся и студентов, служащих и т.п. Многие рабочие организации и группы ПСР имели в этот период собственные боевые дружины.

    Значительное количество боевых дружин существовало и при крестьянских братствах, волостных и уездных крестьянских организациях ПСР, куда входили крестьяне. Необходимо, правда, отметить, что террористическая функция этих дружин не стояла на первом месте, они создавались скорее как инструмент борьбы с местной властью в ходе вооруженного восстания, как ячейки будущей милиционной системы, призванной заменить армию. Но эти боевые дружины практиковали и террор против мелкого полицейского начальства и шпионов, который встречал весьма одобрительное отношение и понимание у крестьянства, значительная масса которого была воспитана на традициях круговой поруки и ненавидела предателей.

    Террористические акты против крупных правительственных чиновников и министров мало интересовали крестьян, традиционно проявлявших любопытство только к тому, что их окружало. Совершенно иначе они относились к террору против должностных лиц, причастных к карательным акциям против крестьян во время аграрных волнений. В подобных случаях крестьяне начинали боготворить террористов, как это было, например, в случае с Марией Спиридоновой. Впрочем, необходима оговорка о том, что широкие массы крестьянства традиционно боязливо относились не только к террору, но и к любым оппозиционным действиям, могущим навлечь на них репрессии.

    Такого резкого перелома, как у интеллигенции, в настроениях рабочих и крестьян и в их отношении к террору в 1907 г. не наступило. В 1907-1908 гг. еще существовал целый ряд местных боевых дружин. Но важно иметь в виду, что в отличие от БО ПСР и центральных боевых отрядов отбор в местные боевые дружины осуществлялся не с такой тщательностью. Этим не в последнюю очередь объясняется та вакханалия экспроприаций, которая охватила местные организации уже с конца 1906 г. и усилилась в последующие годы. Порой "экспроприаторская лихорадка" принимала формы полууголовщины и наносила огромный вред авторитету ПСР. "Экспроприаторская язва" разлагала дисциплину и вела к распаду боевых дружин. Примечательна история руководителя боевой организации при Южно-Русском обкоме ПСР в 1906 г. студента-медика А.Д.Зафериди. По отзыву эсера-боевика П.Витязева, "это был человек необыкновенно крепких нервов, идеальный боевик, который в самые критические моменты поражал всех своим спокойствием и самообладанием. Ко всему этому присоединялся крупный организаторский талант. Когда мне приходилось говорить с Галей (Н.Д.Шишмарев - К.М.), - вспоминал П.Витязев, - о А.Д.Зафериди, которого я близко знал по боевой работе, то Галя приходил от него в дикий восторг. Он считал его идеалом боевика. К сожалению, А.Д.Зафериди был по натуре крупный авантюрист. Это его и погубило. Он увлек часть одесских боевиков на экспроприацию Международного банка в Одессе. Сделал он это без ведома Областного Комитета. Деньги, в размере чуть ли не 83 тысяч рублей, участники экспроприации поделили между собой. А.Д.Зафериди за это был немедленно исключен из партии эсеров. Затем начались его кутежи и разгульная жизнь. Впоследствии В.Л.Бурцев опубликовал А.Д.Зафериди в списках провокаторов"139.

    Не последнюю роль в гибели боевых дружин играли и общие причины, в том числе и успешная борьба с ними полиции, чьи возможности усилились с приобретением большого числа провокаторов в среде всех революционных партий. Распад и уничтожение местных эсеровских организаций вел к гибели и боевых дружин, которые были их составной частью. Но несомненно, что все эти процессы протекали на фоне "усталости" общества от террора, "замазанности" боевиков в экспроприаторских "грехах" и, наконец, шпиономании. Некоторые эсеры еще до разоблачения Е.Ф.Азефа теряли веру в успех своего дела в условиях поражения революции. Примечательна реакция П.Витязева, получившего в 1908 г. от своего приятеля Н.Д.Шишмарева письмо с предложением совместного побега для возрождения боевого дела. П.Витязев позднее вспоминал: "Я не верил в террор и не разделял оптимизма Гали, чтобы этим орудием можно было поддержать спадающую волну революционного движения. Я ответил Гале, что, по-моему, террор идет всегда на гребне революционной волны, и если последняя уже спала, то для нас - боевиков - нет почвы для работы, нет акустики для грохота разрывающихся снарядов"140.

    Но заметнее всего эти настроения отразились на деятельности Боевой Организации ПСР в 1907-1911 гг. "Образованное общество" стало отворачиваться от революции и террора уже к 1907 г., а после разоблачения Азефа отшатнулось окончательно. Финансовая помощь со стороны либеральной буржуазии прекратилась, прекратилась и та многообразная техническая помощь, которую оказывали террористам либеральные круги и "сочувствующие" (квартиры, сведения, связи и т.п.). Террористы остались не только без финансовой, но и без моральной поддержки "образованного общества". Тот факт, что руководителем БО ПСР в 1907-1909 гг. являлся Е.Ф.Азеф, правой рукой подготавливавший террористические акты, а левой - срывавший их, вообще не нуждается в комментариях. Здесь важно то, что психологически в глазах сотен тысяч людей террор связывался с провокацией, обливался такой грязью, что отмыть его было уже невозможно. Несомненно, что многие аргументы эсеров, протестовавших против такого отождествления, были справедливы и рациональны, но они не могли сломать предубеждение против террора, густо замешанного, впрочем, на опасениях за собственную судьбу того или иного "сочувствующего".

    "Последняя атака" Б.В.Савинкова, создавшего в начале 1909 г. заново Боевую Организацию и попытавшегося реабилитировать террор, только подтвердила справедливость вышеизложенного. Вообще история БО ПСР в 1909-1911 гг. - это своего рода история постановки "чистого эксперимента", результат которого подтвердил то, о чем многие говорили еще до его начала.

    Провалились также все попытки организации "центрального террора", предпринимавшиеся параллельно с Савинковым группой "инициативного меньшинства". Последние террористические акты были совершены в 1911 г. группой эмигрантов во главе с Л.И.Рудневой, убивших тюремного инспектора Ефимова, и Сибирским летучим боевым отрядом ПСР. Член последнего ссыльный эсер Б.И.Лагунов ранил всероссийскую "знаменитость" - начальника Зерентуйской каторги Высоцкого, повинного в смерти Е.С.Созонова. На наш взгляд, эти два террористических акта несколько подняли настроение внутри эсеровской партии, хотя реабилитировать террор от "азефщины" они могли лишь в очень малой степени. Необходимо отметить, что подобный, как его называли "тюремный террор" иногда втихомолку, иногда открыто поддерживался даже самыми ортодоксальными социал-демократами, т.к. реально способствовал ограничению произвола тюремных самодуров, от которого страдали политзаключенные без различия партий. В 1912 г. политкаторжане без различия партий критиковали эсеров как раз за отсутствие должного ответа на Кутомарскую трагедию, за отсутствие актов "тюремного" террора.

    В 1912-1914 гг. предпринимались попытки постановки террористических актов как силами местных эсеровских групп, так и эмигрантами, пользовавшимися поддержкой ЦК ПСР. Но все они не удались и прежде всего из-за провокации.

    Отказ части эсеровских руководителей и сомнения многих рядовых эсеров в террористической тактике не стоит сводить лишь к козням тех или иных руководителей партии, якобы стремившихся овладеть всеми рычагами партийного руководства. В условиях отсутствия общественной поддержки и массового движения террор теряет качества инструмента стимулирования революционного массового движения, т.е. то место, которое ему отводили эсеры в своих теоретических построениях. Логика здесь, несомненно, есть - нет массового движения, которое разрастается (в том числе стимулируемое террором) до всенародного вооруженного восстания и свергает самодержавие, - не нужен и террор. Да, убийство царя в условиях нестабильности ситуации могло направить развитие событий в желательное для эсеров русло. С конца 1907 г. эсеры открыто заговорили об ударе в "центр центров", тем не менее на I Общепартийной конференции выражались сомнения, а сумеют ли эсеры воспользоваться политическими результатами убийства царя, не перехватят ли инициативу другие, более консервативные силы, не они ли соберут урожай. Даже тогда, когда партия еще сохраняла черты массовой партии и еще имела какие-то силы и возможности (стремительно сокращавшиеся) влиять на политические события, было проблематично, что она сумеет воспользоваться в полной мере смертью царя для разжигания нового пожара революции. Но чем больше слабела партия, тем меньше было оправданий у адептов террора его связи с массовым движением.

    В заключение отметим, что, на наш взгляд, эсеровский террор в условиях постреволюционного общества прекратился под влиянием многих факторов, важнейшими из которых были отсутствие атмосферы общественной поддержки террора и отчасти деморализация самой эсеровской среды.

    Примечания

    1 Исследование выполнено при финансовой поддержке РГНФ в рамках научно-исследовательского проекта РГНФ ("Эсеровский терроризм в России (1902 - 1918 гг.): очерки истории, идеология, ментальность, этика, повседневная жизнь, тактика и террористическая техника, парадоксы, загадки, дискуссии"), проект № 05-01-01410).

    2 МИСИ. Архив ПСР. 166

    3 Там же

    4 ГАРФ. Ф. 5847. Оп. 1. Д. 97. Л. 12 об.

    5 Переживаемый момент // Знамя труда. 1907. N 1. С.4.

    6 Что же теперь // Там же. С.9.

    7 Там же. С.12.

    8 См.: Знамя труда. 1907. N 2. С.19.

    9 См.: Знамя труда. 1907. N 3. С.12.

    10 См.: Там же. С.16.

    11 См.: Знамя труда. 1907. N 4. С.7.

    12 М.А. Летопись войны // Знамя труда. 1907. N 4. С.7.

    13 К переживаемому моменту // Знамя труда. 1907. N 8. С.4.

    14 Заявление Альберта Трауберга // Знамя труда. 1910. N 28-29. С.19.

    15 ГАРФ. Ф.1699. Д. 130. Л. 85.

    16 Там же. Д. 129. Л. 32.

    17 Там же. Д. 133. Л. 13.

    18 Там же. Д. 130. Л. 85.

    19 Там же. Л. 30.

    20 Развал или консолидация // Знамя труда. 1909. № 21-22. С. 2.

    21 ГАРФ. Ф. 102. ДП ОО. 1908. Д. 9. Т. 1. Л. 518-519.

    22 См.: Спиридович А.И. Партия социалистов-революционеров и ее предшественники. Пг., 1918. С. 6, 9, 22.

    23 См.: Памяти Григория Андреевича Гершуни. Париж, 1908. С. 40; Леонов М.И. Эсеры в революции 1905-1907 гг. Самара, 1992. С. 182, 186.

    24 ГАРФ. Ф.1699. Д.129. Л. 79.

    25 См.: Революционная мысль. Изд. группы социалистов-революционеров. 1909. N 4. С.5-15.

    26 Сиверский. Карфаген должен быть разрушен! // Там же. С.1-4.

    27 А.Волин. Вопросы революции // революционная мысль. 1908. № 1. С. 4-7.

    28 А.Волин. Политический переворот и инициативное меньшинство // Там же. N 2. С.4-6.

    29 ГАРФ. Ф. 5802. Оп. 1. Д. 841. Л. 3об.

    30 Сиверский. Философия и террор // Там же. С.1-4.

    31 Памяти Всеволода Владимировича Лебединцева // Там же. С.7-8.

    32 ГАРФ. Ф.102. ДП ОО. 1908. Д.9. Т.1. Прод. Ч.2. Л.336.

    33 ГАРФ. Ф.102. ДП ОО. 1908. Д.9. Т.2. Л.36, 66.

    34 Там же. Л.36.

    35 Чернавский М. В Боевой Организации // Каторга и ссылка. 1930. N 8/9. С.29-30.

    36 ГАРФ. Ф. 1699. Оп. 1. Д. 130. Л. 14.

    37 ГАРФ. Ф.102. ДП ОО. 1908. Д.9. Т.1. Л.357.

    38 См.: Протоколы I Общепартийной конференции. Париж, 1908. С.112-118.

    39 Там же. С. 152.

    40 См.: Протоколы... С.119-126.

    41 Там же. С.63.

    42 Там же. С.64.

    43 Там же. С.65.

    44 Там же. С.68.

    45 Там же. С.81.

    46 Там же. С.82-83.

    47 Горинсон Б. На слежке за Дурново // Каторга и ссылка. 1925. № 20. С. 134.

    48 Протоколы... С.101.

    49 См.: там же. С.227.

    50 Там же. С.111.

    51 Там же. С.111-112.

    52 Там же. 112-126, 137-145.

    53 Там же. С.227.

    54 См.: Знамя труда. 1909. N 15. С.1.

    55 Савинков Б. Террор и дело Азефа // Знамя труда. 1909. N 13. С.11.

    56 См.: Известия Областного Заграничного комитета. Париж, 1909. N 11. С.33.

    57 Там же. С.39.

    58 Там же. С.34.

    59 Там же. С.34-35.

    60 Зензинов В. Из недавнего прошлого // Дело народа. 1917. № 126. С. 2.

    61 Вопрос о терроре на Y Совете партии // Социалист-революционер. 1910. N 2. С.3-7.

    62 Там же. С.7-8.

    63 Там же. С.8-16.

    64 Там же. С.17-18.

    65 Там же. С.19.

    66 Там же. С.20.

    67 Там же. С.21-26.

    68 Там же. С.27.

    69 См.: Извещение о Y Съезде Совета партии социалистов-революционеров. Б.М. 1909. С.21.

    70 ГАРФ. Ф. 1699. Оп. 1. Д. 129. Л. 63.

    71 См.: Знамя труда. 1910. N 25. С.13.

    72 Клюев А. О партийных задачах времени // Знамя труда. 1910. N 27. С.11-12.

    73 Н.Д. Задачи партии в связи с переживаемым моментом // Там же. С.15-16.

    74 Воронов Б. Нечто от догмы // Знамя труда. 1910. N 30. С.11.

    75 Савин Ант. Поучительный случай // Вестник Заграничной Федерации групп содействия партии социалистов-революционеров (Орган дискуссионный). Март 1912. № 16. С. 1.

    76 Там же. С. 5.

    77 От редакции // Почин. 1912. N 1. С.1-2.

    78 ГАРФ. Ф.6212. Оп.1. Д.46. Л.5, 7.

    79 Почин. 1912. N 1. С.29.

    80 Там же. С.30.

    81 Там же.

    82 Н.М. Новое течение социально-революционной линии // Знамя труда. 1912. N 45. С.3.

    83 Чернов В. Памяти Егора Сазонова // Знамя труда. 1911. N 33. С.8.

    84 Там же. N 35. С.22.

    85 Покушение на Высоцкого // Там же. N 39. С.4.

    86 См.: Заключение Судебно-Следственной Комиссии по делу Азефа. Париж, 1911.

    87 См.: Делевский Ю. Суд над Азефщиной. Париж, 1911.

    88 ГАРФ. Ф. 1699. Оп. 1. Д. 133. Л. 71.

    89 Там же. Л. 78-79.

    90 Там же. Л. 85.

    91 Там же.

    92 ГАРФ. Ф.6212. Оп.1. Д.43. Л.18.

    93 Открытое письмо товарищам Баху, Сенжарскому, Бергу и Араратскому // Знамя труда. 1911. N 37. С.16.

    94 Ритина И. Террор в "Заключении Судебно-Следственной Комиссии по делу Азефа" // Знамя труда. 1912. N 40. С.16.

    95 Троцкий Л. Евно Азеф // Луначарский и др. Силуэты: политические портреты. М., 1991. С.232.

    96 Еще о терроре // Знамя труда. 1912. N 39. С.6-8.

    97 См.: Заявление ЦК ПСР // Знамя труда. 1911. N 38. С.1.

    98 Там же. С.6.

    99 Cм.: там же. С.30.

    100 ГАРФ. Ф. 102. ДП ОО. 1906. Д. 115. Т. 2. Прод. 11. Л. 122.

    101 См.: Знамя труда. 1912. N 41. С.15.

    102 М.П. Волнения в армии и наши задачи // Знамя труда. 1913. N 48. С.9-10.

    103 Александров В смутный час // Знамя труда. 1913. N 49. С.6-7.

    104 См.: там же. С.14-15.

    105 См.: Знамя труда. 1913. N 52. С.10.

    106 Знамя труда. 1913. N 51. С.15.

    107 См.: там же.

    108 Волховский Ф. Спаситель отечества // Знамя труда. 1914. N 53. С.5.

    109 Ритина И. Течения с-р мысли // Знамя труда. 1913. N 50. С.9.

    110 ГАРФ. Ф. 5847. Оп. 2. Д. 1ж. Л.1-6, 9.

    111 Там же. Л. 1-2.

    112 Там же. Л. 2.

    113 там же.

    114 там же.

    115 Там же. Л. 3.

    116 Там же.

    117 Там же. Л. 3-4.

    118 Там же. Л. 4.

    119 Там же.

    120 Там же.

    121 Там же.

    122 Там же. Л. 5.

    123 Там же.

    124 Там же. Л. 6.

    125 Там же. Л. 9.

    126 Там же. Д. 65. Л. 177.

    127 Там же.

    128 Новый подъем // Знамя труда. 1914. N 53. С.1-2.

    129　Спиридович А.И. Партия социалистов-революционеров и ее предшественники. Пг., 1916. С.

    130　ГАРФ. Ф. 5847. Оп. 1. Д. 65. Л. 79.

    131 Гусев К.В. Партия эсеров: от мелкобуржуазного революционаризма к контрреволюции. М., 1975. С.75.

    132　Герасимов А.В. На лезвии с террористами. М., 1991.С. 95, 114-115, 119-120, 124, 141.

    133 ГАРФ. Ф. 5802. Оп. 2. Д. 656. Л. 3 об.

    134　Кажмер Ю. Борьба с "подаванцами" в рижских тюрьмах // Каторга и ссылка. 1925. № 20. С. 237.

    135 Герасимов А.В. На лезвии с террористами. С. 124.

    136 Там же. С. 127.

    137 Гусев К.В. Партия эсеров: от мелкобуржуазного революционаризма к контрреволюции. С. 75.

    138 См.: Жухрай В. Провокаторы. М., 1993. С.74-82.

    139　Витязев П. Памяти Н.Д.Шишмарева. Из воспоминаний // Каторга и ссылка. 1923. № 6. С. 253-254.

    140　Там же. С. 258-259.

社会革命党的活动


伊尔库次克的社革党徒起义

    И.В. Берснева, к.и.н,

    доцент МГТУ им. Н.Э. Баумана, Москва

    Иркутское восстание конца 1919 – начала 1920 гг.

    1919 год, как и 1917, в Иркутске завершался кровопролитной сменой власти. Сибирские морозы не охлаждали пыл идейных страстей. Однако решение социалистической оппозиции о переходе к открытой конфронтации с омским правительством вызревало постепенно, с лета 1919 г., под воздействием кризисной ситуации на фронте и в тылу Верховного правителя. Взрывоопасная ситуация в сибирском обществе в конце года привела к серии восстаний против Колчака вдоль железнодорожной магистрали. Демократическая интеллигенция, оценивавшая то переломное время как эпоху перехода к социализму, стремилась создать “буферную” однородно-социалистическую государственность в Восточной Сибири. Одиннадцатидневное Иркутское восстание было организовано Политцентром – межпартийным блоком представителей умеренных социалистических партий (эсеров и меньшевиков). Для понимания исхода декабрьско-январских событий 1919-20 гг. надо рассмотреть общественно-политическую ситуацию на востоке России, изучить процесс формирования антиправительственного блока, проанализировать характер отношений противоборствующих сторон с союзниками и чехословацкими легионерами.

    Потрясения гражданской войны болезненно отражались на истощенном морально и физически населении Сибири. Среди крестьян и в разлагавшейся армии Колчака, особенно в резервных войсках и гарнизонных полках, в течение лета – осени 1919 нарастало недовольство режимом Верховного правителя, который практически не контролировал ситуацию. Информация об этом постоянно поступала в высшие командные сферы. Сибирское население, изверившееся в обещаниях омской власти, заинтересованное прежде всего в стабильности, поддержании порядка и законности, мало вникало в идеологическую подоплеку гражданской войны. По наблюдению военного министра омского правительства барона А. П. Будберга, население болезненно ощущало, что фронт и тыл “поражены безсилием и дряблостью власти, проедены и прогноены разновидностями сибиреязвенной атаманщины, этого специфического белаго большевизма”1. Для обывателя угроза “красного большевизма” являлась менее зримой, чем произвол “атаманщины”, военной и гражданской администрации, который в то время был синонимом “белого большевизма”. Кроме того, среди жителей Сибири ходили слухи о корректном поведении красноармейцев в занятых районах и поддержании ими строжайшего порядка, что резко контрастировало с действиями колчаковцев. Военные успехи Красной армии, казалось, свидетельствовали о потенциальном превосходстве Советской власти над режимом Колчака, имя которого как бы олицетворяло аморализм гражданской войны, обесценивающей человеческую жизнь. Значительная часть населения желала скорейшего прекращения кровопролития. Было очевидно, что волна ненависти среди социалистической интеллигенции по отношению к большевикам, узурпировавшим демократические завоевания Февральской революции 1917 г., почти утихла. В то же время шквал антивоенных настроений грозил захлестнуть в водовороте событий тех, кто мешал заключению долгожданного мира.

    Среди оппозиционных политических партий наибольшую активность проявляли эсеры, традиционно популярные в Сибири. Они действовали как легально (через земства, городские думы, кооперацию, общественные организации), так и подпольно. Эсеры составляли левое крыло сибирских областников, пользовались влиянием в органах местного самоуправления, тесно контактировали с союзами трудового крестьянства, стремились овладеть крестьянским движением. Отдельные члены эсеровской партии, объезжая деревни и села в качестве инструкторов кооперативов, занимались антиправительственной работой. Не оставляли эсеры без внимания и армию. Всесибирский крайком ПСР выделял средства на беспартийный “Военно-социалистический союз”, ячейки которого действовали в некоторых гарнизонах (от Омска до Читы) и в армейских частях2. Центральный орган этой военной организации по составу был чисто эсеровским. “Военно-социалистический союз” в конце 1919 г. сыграл важную роль в восстаниях, поднятых вдоль железнодорожной магистрали, в Черемхово и в Иркутске.

    Однако сибирские эсеры не отличались единством взглядов. Официальную линию ПСР в Сибири проводил Всесибирский крайком (Сибкрайком), следовавший указаниям ЦК ПСР. На 1Х Совете партии (1У съезда ПСР), состоявшемся 18-20 июня 1919 г., была окончательно выработана тактика “третьей силы”, равно чуждой большевизму и реставрации. Эсеры были нацелены на “борьбу на два фронта”: против реакции “слева” и “справа”. Однако в то время как Сибкрайком старался следовать партийным установкам, самостоятельно действовавший “Сибирский союз социалистов-революционеров” категорически отвергал борьбу на два фронта. В прокламации “Ко всем социалистам-революционерам” “Сибирский союз с.-р.” критиковал ПСР за соглашательство с буржуазией, а Сибкрайком за противодействие “активной борьбе с реакцией под флагом ПСР и ее лозунгами”3. В воззвании “Ко всем трудящимся” радикально настроенный “Сибирский союз с.-р.” провозглашал главной целью своей организации “прекращение губительной гражданской войны внутри демократии” и призывал “на беспощадную борьбу с реакцией”4. “Эсеры-активисты”, как называли членов “Сибирского союза с.-р.”, ратовали за скорейшее заключение мира с Советской Россией и немедленный созыв Учредительного собрания, способного, по их убеждению, быстро провести общественные преобразования.

    Сибкрайком, придерживавшийся в июле 1919 г. еще довольно осмотрительного отношения к большевикам и опасавшийся неподготовленного военного переворота, был озабочен усилением тенденций “к соглашению с большевиками” в партийных рядах, а также возросшим стремлением к выступлению “во что бы то ни стало, хотя бы рука об руку с военными кругами”5. Сибкрайком предостерегал “членов партии, стремящихся вовлечь сибирские объединения партии в заговоры, от участия в них”. Идейный раскол среди сибирских эсеров не только вел к партийному кризису, но и грозил разгромом в случае преждевременных военных выступлений. “Комитет с очевидностью видит, - говорилось в его обращении, - что при отсутствии реальных сил на стороне демократии, при условии развала фронта, все такие изолированные от широких масс заговоры, хотя и могут окончиться переворотом, но в результате последнего не может быть, при наличии теперешних общественных и экономических условий, создана демократическая власть, а... [вероятна - И.Б.] замена одной диктатуры другой, или сравнительно безболезненный подход власти в руки большевиков. Ни тому, ни другому, ни при каких обстоятельствах не могут способствовать члены партии”6. На первых порах Сибикрайком пытался последовательно реализовать тактику “третьего пути”, удерживая сторонников “Сибирского союза с.-р.” от политического отклонения влево. В соответствии с постановлением делегации ЦК ПСР., побывавшей в Сибири, Крайком запретил местным эсерам “под страхом исключения из партии” участвовать в военных заговорах. “Ни заговоры, ни соглашение с большевиками не могут привести страну к Учредительному собранию, к окончанию гражданской войны, а лишь громадная организационная работа в массах”. Сибкрайком настаивал на расширении политической кампании в органах местного самоуправления, рекомендуя более активно проявлять свою позицию, отстаивая права земств и городских дум. По мнению крайкома, “не только реакционная политика колчаковщины, не только угроза перехода власти в руки большевиков… но и становящаяся все более реальной возможность японской интервенции” оправдывали соответствующую тактику7.

    С лета 1919 г. эсеры заняли ведущие позиции в сибирских органах местного самоуправления. Как свидетельствовал земский деятель и известный эсеровский публицист Е. Е. Колосов: “Земское движение не случайно. Оно нарастало постепенно, зародившись в самый разгар “колчаковщины”, когда казалось царству ее не будет конца. Крестьянское движение, распространившееся широко в Сибири, вызвало земское движение…”8. На иркутском губернском земском собрании 7-го июля 1919 г. впервые прозвучала идея созыва Земского собора9. Под воздействием эсеров-“активистов” была принята резолюция о немедленном созыве Земского собора как переходной ступени к Учредительному собранию10. Постановление земства носило настолько решительный характер, что власти отдали за него под суд всю земуправу11.

    На 1-е октября 1919 г. “Главный комитет по содействию созыву Земского собора” планировал созвать съезд представителей земств и городов в Иркутске. Предполагалось после пополнения делегатами казачьих и национальных самоуправлений объявить его Земским собором. Инициативу созыва земского съезда взяла на себя иркутская губземуправа, возглавляемая эсером Я. Н. Ходукиным. Но из-за недостаточного представительства съезд так и не удалось провести. Тем не менее взамен его 11- 24 октября12 прошло нелегальное земское совещание делегатов шестнадцати областных и уездных земств из Иркутской, Енисейской, Томской губерний, а также Алтая и Владивостока13. Большинство участников встречи составляли эсеры-центристы, не допустившие до работы на совещании лидеров “Сибирского союза с.-р.” - Б. Д. Маркова и П. Я. Михайлова, агитировавших за борьбу против режима Колчака совместно с большевиками14. Вначале земцы не были настроены на открытую конфронтацию с правительством, хотя их не устраивал рескрипт Колчака на имя премьер-министра П. В. Вологодского (от 16-го сентября 1919 г.) о созыве “Государственного земского совещания”, не наделенного законодательными правами. Земцы критически восприняли сообщение Н. С. Калашникова о приготовлениях “Главного комитета содействия созыву Земского собора” к военному перевороту, считая, что для этого отсутствуют реальные силы15. Как сообщал чехословацкий представитель Б. Павлу в телеграмме от 15 октября 1919 г. В. Гирсе, находившемуся во Владивостоке: “Тактика переворота не находит решительной поддержки вне городов, хотя у них есть сочувственное (платоническое). Ход событий будет, по всей вероятности, определяться будущим Земским Собором, какой бы ни был его состав”16. Колчаку, авторитет которого был подорван, земцы отказывали в праве созыва Земского собора. При этом социалистическая общественность стремилась сосредоточить основные усилия на политической борьбе с омским режимом, подрывая его изнутри. Было решено не направлять своих представителей на земские совещания Колчака, а также организовать всеобщую железнодорожную забастовку для форсирования вывода чехословацких и союзнических войск.

    Однако постепенно настроения земцев изменились. В телеграмме д-ру Гирсе д-р Кржижек объяснял “бунтарскую”, по его словам, позицию земств влиянием “растущего желания большевизма среди обывателей”17. В действительности, среди социалистической интеллигенции нарастала тревога по поводу действий режима в кризисной ситуации. Как впоследствии докладывал уполномоченный Политцентра В. Н. Устюжанин: “… крайняя опасность создавала агонию реакционных сил, легальная демократия, кооперация, земство, профессиональные организации стояли под непосредственным ударом теряющей почву и изолированной реакции. Разгром и физическое уничтожение демократии казались неизбежными”18.

    Иркутское земское совещание избрало “Земское политическое бюро”, в состав которого вошли эсеры Я. Н. Ходукин (от Иркутска), Е. Е. Колосов (от Красноярска), а также меньшевик И. М. Майский, замененный из-за отсутствия эсером Б. А. Косминским (от Владивостока)19. Основной целью “Земского политбюро” являлась выработка платформы переворота, а также его подготовка. “Земское политическое бюро”, настроенное крайне оппозиционно по отношению к режиму Колчака, стало искать политических союзников. По свидетельству Е. Е. Колосова, за октябрь-ноябрь “земское политическое движение становится своего рода политическим центром, около которого группируются представители антиколчаковских организаций и течений”20. В основе объединения оппозиции лежали идеи заключения мира с Советской Россией и создания “буферного государства”.

    Осенью 1919 г в партии эсеров произошел очередной раскол, несмотря на стремление Сибкрайкома воспрепятствовать фракционной вражде, усиливавшейся под воздействием событий. В начале октября в Иркутске была учреждена “Автономная сибирская группа социалистов-революционеров”, которая 15-го октября выпустила специальную декларацию “автономистов”, обвинявшую сибирских эсеров в “бездеятельности”21. “Автономисты”, как и “активисты”, недовольные сдержанной позицией Сибкрайкома по отношению к режиму Колчака, начали оперативно готовиться к перевороту22. Сторонники радикальных действий среди сибирских эсеров все более заявляли о себе. Дабы сохранить единство партийных рядов и возможность контролировать политическую ситуацию, Сибкрайком был вынужден сместиться “влево” от занимаемой им умеренной позиции. Не имея прямых указаний из центра, из-за территориальной отдаленности, он стал самостоятельно корректировать тактику “третьей силы”. Леворадикальные установки “активистов” и “автономистов” в октябре 1919 возобладали над “срединной” линией “борьбы на два фронта”. В конечном итоге Сибкрайком от нее отошел.

    На проведенной 22-го октября 1919 г. в Иркутске эсеровской партийной конференции были приняты решения, аналогичные предложениям Земского политбюро, а также соответствовавшие устремлениям “активистов” и “автономистов”: о безотлагательном начале вооруженной борьбы против режима Колчака; о необходимости созыва Сибирского Земского собора; о проведении мирных переговоров с Советской Россией. На конференции произошли перестановки в личном составе Всесибирского крайкома, руководителями которого избрали членов ЦК ПСР Л. Я. Герштейна и Ф. Ф. Федоровича23. Кроме того, была выделена диктаторская “пятерка”, которой поручалась непосредственная подготовка к проведению антиколчаковского переворота24. Таким образом, под воздействием катастрофического состояния фронта Колчака, быстро левеющих политических симпатий населения и радикализации настроений среди сибирских эсеров Сибири Сибкрайком прекратил придерживаться умеренно-выжидательной тактики. Он отдал предпочтение предложенному “Сибирским союзом с.-р.”” варианту быстрого разрешения политической проблемы путем военного переворота с опорой на сомнительных союзников – большевиков. Иркутская конференция ПСР, официально ориентировавшая местных эсеров на подготовку восстания, выявила, что, несмотря на размежевание Сибкрайкома и “Сибирского союза с.-р.”, расхождение между ними по вопросу “борьбы на два фронта” носило не принципиально-идейный, а тактический характер25. В ноябрьской декларации, выработанной на пленуме Сибкрайкома, провозглашались лозунги, в духе заявлений “Сибирского союза с.-р.”: “... прекращение внутренней гражданской борьбы, раздирающей силы единой революционной демократии; установление мирных договорных отношений между Советской Россией и очищенной от адмиральской реакции свободной демократической Сибирью со Всероссийским Учредительным собранием во главе”, - как единственно возможные пути “спасения страны и революционных завоеваний”26.

    На основе соответствующих призывов началось активное сближение сибирских эсеров с меньшевиками, которые, хоть и не играли особо заметной роли в организации противодействия омскому режиму из-за малочисленности рабочих в Сибири, все же пользовались влиянием в различных кооперативах и больничных кассах27, а также в отдельных городских самоуправлениях (в Иркутске, Благовещенске, Барнауле) и профессиональных союзах28. В отличие от эсеров меньшевики с самого начала гражданской войны относились к Советской власти более лояльно, предпочитая не вооруженную борьбу с ней, а тактику морального и политического воздействия. Поэтому в соответствии с директивами ЦК РСДРП и февральского сибирского общепартийного съезда 1919 г. в основу деятельности Бюро сибирских организаций меньшевиков, образованного в феврале 1919 г., были положены три основных принципа: “1) мир с Советской Россией; 2) борьба с интервенцией; 3) осуществление первых двух заданий, как равно и вообще всех политико-экономических заданий, на основе последовательной ликвидации идеи коалиции социалистической демократии с цензовыми элементами”29. В меньшевистских организациях сильнее, чем в эсеровских, сказывалось стремление к “созданию единого революционного фронта”, при более категоричном требовании от политических союзников “отказа от блокировки с цензовыми элементами”. В общепартийную линию РСДРП (меньшевиков) “борьбы на оба фронта”, аналогичную установке ПСР, привносились и некоторые моменты личного, психологического характера, сказывавшиеся в более сдержанном, чем у эсеров, отношении Бюро сибирских организаций меньшевиков к подготовке вооруженного переворота против Омского правительства. В частности, член ЦК РСДРП И. И. Ахматов, направленный в Сибирь по поручению ЦК, оказавшись невольным свидетелем жестокости, проявленной И. В. Сталиным на Пермском фронте, по свидетельству Б. И. Николаевского, “спорил против ориентации на вооруженное восстание”30. Тем не менее большинство членов Бюро сибирских организация меньшевиков было готово к перевороту ради скорейшей реализации принципов народовластия в Сибири, чтобы в дальнейшем объединить все революционно-государственные образования, появляющиеся на Российской территории “в целях общей самозащиты против империалистических посягательств”31.

    Осенью 1919 г. ни одно из политических движений, резко дистанцировавшихся от Омского режима, по отдельности не могло осуществить техническую подготовку военного переворота, так как не составляло серьезного общественного противовеса правящей власти, несмотря на образовавшийся вокруг нее политический “вакуум”. Ни одна из общественно-политических сил не рисковала выступать против Верховного правителя самостоятельно, без внушительного морального сочувствия и ощутимой поддержки в армии. Поэтому и земцы, и умеренные социалисты настойчиво искали пути сближения и преодоления партийных противоречий, чтобы создать общий боевой орган, объединяющий, по словам А. А. Иваницкого-Василенко, различные формы революционной борьбы, как в фокусе”32.

    Инициативу по формированию объединенной повстанческой организации сибирских социалистов проявил Всесибирский краевой комитет ПСР33. Как следовало из ноябрьской декларации, Сибкрайком решил прекратить “внутреннюю гражданскую борьбу, раздирающую силы единой революционной демократии” во имя “спасения страны и революционных завоеваний”, а также для воссоздания “единой и цельной федеративной демократической Российской Республики, занимающей подобающее ей место как оплота мировой революции среди ряда империалистических держав”34. Документ, декларировавший прекращение вооруженной борьбы с большевиками, стал руководящим для сибирских эсеров. Как отмечала газета “Воля”: “Единство идейное и организационное закрепили объезды организаций, предпринимаемые Краевым Комитетом”35.

    Пожертвовав принципом “борьбы на два фронта”, Сибкрайком в период падения Омска (в ноябре 1919 г.) затеял переговоры о создании однородно-социалистического антиправительственного блока не только с Бюро сибирских организация меньшевиков, Земским политическим бюро, ЦИКом объединений трудового крестьянства Сибири, но и с ЦИКом профсоюзов Сибири и с сибирскими большевиками36. Сибкрайком пытался объединить социалистическую оппозицию режиму Колчака на основе следующих положений: “ 1. Создание в Сибири демократической буферной государственности с однородно-социалистическим правительством. 2. Полный отказ от союзнической и вообще военной интервенции. 3. Мирные договорные отношения с Советской Россией и ликвидация Западно-Сибирского фронта. 4. Созыв Сибирского народного собрания”37. Главную идею выдвинутых условий составляло стремление добиться прекращения гражданской войны, достигнув мира среди революционной демократии.

    Сплочение антиправительственных сил и образование “политического штаба переворота”, по выражению Е. Е. Колосова, происходило в условиях осознания бесперспективности тактики “борьбы на два фронта”, так как она усугубляла гражданскую войну, продолжение которой грозило территориальной целостности России. Исходя из лозунга “гражданского мира внутри демократии”, Сибкрайком занял примиряющую позицию не только в отношении “активистов” и “автономистов”, но и большевиков, о диктаторских претензиях которых готов был забыть, формируя единый фронт борьбы с Колчаком. Сибирские меньшевики еще в большей степени, чем эсеры, были склонны к политическому компромиссу с большевиками. Умеренные социалисты с осени 1919 г. стали осознавать, что истоки гражданской войны состояли не только в нетерпимости большевиков, в насаждаемой ими системе внутреннего политического террора в стране и в заключенном ими Брестском договоре, но и в партийных амбициях самой революционной демократии. “Если мы не создадим единый фронт демократии… нас поглотит международный капитал, прежде всего Япония…” – так выразил соответствующие взгляды сибирских умеренных социалистов публицист Е. Е. Колосов38. Наступательная внешняя политика Японии в Восточно-Сибирском регионе и вероятность сближения омского правительства с ней настораживали и пугали социалистическую интеллигенцию.

    Чувство патриотизма не только обостряло ненависть к антинациональному, по мнению социалистов, режиму, но и заставляло на время забыть об идеологических разногласиях с коммунистами. Сибирская интеллигенция надеялась, что за время страшных испытаний гражданской войны большевизм, несмотря на отстаиваемый им лозунг “диктатуры пролетариата”, демократизировался39. При оторванности от Советской России, недостатке поступающей оттуда информации и отсутствии прямых контактов с коммунистами Центра сибирским эсерам и меньшевикам было трудно строить прогнозы относительно характера будущих взаимоотношений с Советской властью. Им казалось, что под воздействием событий гражданской войны большевизм, первоначально выражавший стихийную тягу “охлократии” к разрушению, трансформировался в государственно-созидательном направлении. Хотя у сибирских умеренных социалистов имелись определенного рода опасения на счет авторитарного характера большевизма, все же эсеры и меньшевики надеялись, что в условиях правовых преобразований “перегибы” Советской власти преодолимы. На отношении умеренных социалистов к коммунистам, помимо всего прочего, сказывалась и память об общем дореволюционном прошлом – годах совместной каторги и ссылки.

    Настойчивое стремление Верховного правителя вести воину с большевизмом до победного конца, по мнению социалистической интеллигенции, представляло преграду на пути к достижению гражданского мира и демократическим преобразованиям в стране. Колчак в глазах эсеры и меньшевики символизировал реакцию, а все активные противники правящего режима социалистической ориентации причислялись к революционной демократии. Поэтому, несмотря на сохранение внутренних противоречий с коммунистами по проблемам формы власти, немедленной социализации и средствах достижения этого, умеренные социалисты пытались привлечь к участию в однородно-социалистическом межпартийном блоке и сибирских большевиков. Ориентируясь на совместную с большевиками борьбу против военной диктатуры, сибирские социалисты, по воспоминаниям члена Сибирского комитета РКП(б) И. В. Сурнова, рассуждали: “Труден первый шаг – сбросить колчаковщину, а там уж легче будет договориться о форме власти”40. Но именно эта проблема, то есть положение о народоправстве, стала камнем преткновения во взаимоотношениях умеренных социалистов и коммунистов. Для сибирских большевиков требование установления диктатуры пролетариата было столь же принципиальным, как и для их сподвижников в Центральной Советской России. В условиях быстрого продвижения Красной армии на восток местные большевики совершенно не собирались уступать в данном вопросе. По предложению Сибкрайкома коммунисты согласились обсудить с умеренными социалистами возможность образования межпартийного оппозиционного блока. Хотя при этом они лишь желали извлечь для себя ценные сведения об отношении чехословаков к предполагаемому военному перевороту, поступающие к эсерам от управляющего Иркутской губернией П. Д. Яковлева41.

    Действовать с оглядкой на присутствовавших в Сибири чехов приходилось не только большевикам и умеренным социалистам, но и правительству Колчака. Чехословаки, охранявшие по поручению союзников Транссибирскую железнодорожную магистраль, не только обладали существенно военной силой, но и, по сути, контролировали функционально важную для восточного региона транспортную артерию. В ноябре 1919 г. чехословацкие эшелоны растянулись от Красноярска до Иркутска. Как сообщал министр иностранных дел Чехословакии Э. Бенеш председателю Парижской мирной конференции Ж. Клемансо в сентябре 1919 г.: “Единственное желание у всей этой армии возвратиться на родину”42.

    По мере крушения Восточного фронта Колчака среди чехословаков, удерживаемых союзниками на всякий случай в России, нарастала неприязнь к режиму Верховного правителя. Хотя легионеры и не были непосредственно задействованы в боевых операциях, они опасались, по выражению Б. Павлу, возглавлявшего “Национальный совет”, “оказаться в мешке” между “бунтующим тылом” и Красной армией43.

    Ответственные чехословацкие представители в России живо интересовались “брожением”, происходившим в социалистической среде. Судя по переписке Б. Павлу, В. Гирсы и доктора Кржижека44, чехи на первых порах придерживались выжидательной тактики в отношении земской оппозиции, среди которой особым влиянием пользовались эсеры: “Даже если мы явно земцам мешать не будем, то все таки, принимая во внимание общую обстановку в районе наших войск, предоставить для себя временное ВЕТО, - информировал из Иркутска Гирсу доктор Кржижек. – Здесь дело не в Колчаке, а в безопасности войска и международной политике”45. Вместе с тем Б. Павлу в разговоре с членами Земского Политбюро высказал сомнения относительно реальной силы русской демократии46, а политический представитель чехословацкого войска д-р Благож отвергал притязания социалистов на власть, заявляя, что “чехи не допустят формирования оппозиционного правительства и подавят в самом зародыше попытку восстания”47.

    В конце октября 1919 г. на чехов неприятно подействовало то, что иркутская городская дума (под председательством меньшевика М. М. Константинова) отклонила празднование годовщины Чехословацкой республики. В ходе прений по этому вопросу эсер А. И. Погребицкий пожелал чехам “пойти по пути, начертанном социализмом”48. Думское заседание, в котором преобладали эсеры и меньшевики, продемонстрировало неоднозначную, даже критическую реакцию умеренных социалистов на действия Чехословацкого корпуса в Сибири. Однако отношения легионеров и местных социалистов не испортились. Чехи заняли сочувственную позицию в отношении социалистической оппозиции, поскольку опасались, что Колчак не справится с политической ситуацией в Сибири и не сможет сдержать продвижение Красной армии. Управляющий делами Совета министров Г. К. Гинс, докладывая в начале декабря 1919 г. адмиралу Колчаку о позиции чехов, мало изменившейся с ноября месяца, определил ее двойственность, свидетельствующую об их “растерянности” и “нервозности” из-за недоверия к власти49. Во второй половине октября эсерам удалось наладить связь с чехословаками. Однако еще в начале ноября 1919 г. у омской власти еще имелась возможность уладить отношения с легионерами, но она была упущена из-за “политических разногласий среди самих чехов и препятствий, которые оказывал ген. Жанен”50. Следует оговориться, что главнокомандующий союзными войсками, хоть и не испытывал симпатий к режиму адмиралу Колчака51, вероятнее всего, лишь выражал настроение вверенных его попечению чехословацких легионеров. Как заметил А. П. Будберг: “Чехи его слушаются только тогда, когда им это удобно”52.

    По воспоминаниям хорошо осведомленного о происходившем в конце 1919 г. N: “Д-р Гирса, более дальновидный, чем Павлу, предвидел, какие тяжелые политические осложнения ожидают чехословацкие войска в случае задержки их в Сибири в связи с разгромом сибирской армии на западе. Чехам нужно было более податливое, более дружественное правительство, чем правительство адмирала Колчака. Земское правительство было в сущности самым подходящим для чешских целей; Политический Центр стремится, как будто, к созданию такого именно правительства. Вот откуда у чехов вообще, а у Гирса и ген. Сырового в особенности, интерес к работе сначала бюро, а затем и Центра, интерес настолько сильный, что гарантировалась неприкосновенность съезда на случай отказа в защите или измены со стороны Яковлева и даже некая реальная помощь при восстании”53. Слухи о том, что чехи обещали оппозиции помощь, вызвали “большой переполох в военных сферах, определенно ожидавших чешско-эсеровского выступления в середине ноября”54. Главный начальник Иркутского военного округа В. В. Артемьев, получив “сведения о подпольной работе лиц, состоящих на службе по выборам в городском и земском самоуправлении”, отдал приказ в ночь на 12-е ноября произвести в городе обыски и аресты. Но, по настоянию уполномоченного чехословацкого командования в Иркутске доктора И. Благожа, выразившего протест по поводу ареста П. Н. Данбинова, Ковальского, эсеров Л. И. Гольдберга, И. М. Бланкова, а также обыска у управляющего народным банком А. И. Погребецкого. В. В. Артемьев был вынужден всех выпустить, за исключением члена Сибкрайкома И. М. Бланкова. Командующему иркутскими войсками пришлось прислушаться к угрозе доктора И. Благожа “остаться нейтральным при могущем быть антигосударственном выступлении”55, о котором были осведомлены чехи.

    Ровно через две недели после памятного чехам заседания иркутской городской думы (12-го ноября) по инициативе земской управы состоялось охраняемое чехословацкими солдатами Всесибирское совещание земств и городов, о котором был проинформирован генерал М. Жанен56. Представители умеренных социалистических партий (Всесибирского комитета ПСР, Бюро сибирских организаций меньшевиков), Земского политического бюро, ЦК объединений трудового крестьянства Сибири совместно с ЦИК профсоюзов Сибири и коммунистами нелегально обсудили вопрос о создании антиправительственного политического альянса57. В основе переговоров об объединении лежали предложения Всесибирского крайкома, поддержанные всеми участниками встречи, за исключением делегатов от коммунистов и ЦИК профсоюзов, не желавшими поступаться принципом установления Советской власти в Сибири. Тем не менее сперва они не отказывались войти в формировавшийся межпартийный однородно-социалистический блок58. Таким образом, начиная с середины ноября 1919 г. умеренные социалисты начали непосредственную подготовку к военному перевороту, создав коалиционный орган.

    На следующий день после образования межпартийного однородно-социалистического блока, 13 ноября, бывший уполномоченный чехословацкого правительства в Сибири Б. Павлу и назначенный на этот пост 12 ноября В. Гирса вручили командующему союзными войсками в Сибири генералу М. Жанену “Меморандум представителям стран Антанты и США в России о положении чехословацкой армии”59. В нем подвергался резкой критике правящий режим, при котором воцарились “полный произвол и беззаконие”. Желая открыто дистанцироваться от колчаковской политики в Сибири, чехи указывали, что “пассивность является прямым следствием принципа нашего нейтралитета и невмешательства во внутренние русские дела, и она-то есть причина того, что мы, соблюдая полную лояльность, против воли становимся соучастниками преступлений”60. “Меморандум” не случайно появился на следующий день после создания межпартийного блока. Тем самым чехи, посвященные в намерения нелегальной оппозиции, продемонстрировали своеобразный жест сближения с ней. К этому легионеров призывала еще октябрьская листовка “Сибирского союза с.р.” “К чехам”61. Как писал П.С. Парфенов, Политический центр был “морально поддержан известной нотой Павлу и Гирса…”62. После опубликования “Меморандума” в “Чехословацком дневнике” (15-го ноября) Б. Павлу, довольно сдержанно относившийся к однородно-социалистической коалиции, нанес визит известному эсеру, члену ЦК ПСР Ф.Ф. Федоровичу, возглавившему Политцентр.

    Сибирские коммунисты тоже не замедлили отреагировать на создание блока умеренных социалистов. На состоявшемся 13-го ноября совещании четырех комитетов сибирских организаций большевиков был образован Сибирский комитет РКП(б)63. Исходя из того, что лозунг “народовластия” противоречил принципиальному положению коммунистов об утверждении диктатуры пролетариата, Сибирский областной комитет категорически запретил большевикам совместные действия с умеренными социалистами64. По воспоминанию председателя Комитета А. А. Ширямова, было рекомендовано “вооруженные выступления в городах связывать с одновременными действиями Красной армии”. Вместе с тем Комитет “предлагал не препятствовать и эсеровским выступлениям против Колчака и быть готовыми, после учета могущей создаться при таких выступлениях возможности, взять власть в свои руки и восстановить Советы”65.

    Таким образом, в середине ноября основные политические силы, втягивавшиеся в противостояние и открытый конфликт с режимом Колчака, в целом определили свои позиции. Иркутск ко времени прибытия туда 18-го ноября правительства, эвакуировавшегося из Омска, был взбудоражен. Политический центр не случайно образовался именно в Иркутске, слывшем, по выражению С. П. Мельгунова, “эсеровской цитаделью”66. Еще с дореволюционного времени здесь в политической ссылке находились в основном эсеры67. Они отличались идейной убежденностью и глубокой внутренней порядочностью. Среди умеренных социалистов, оказавшихся осенью 1919 года в Иркутске, выделялось довольно много видных профессиональных революционеров. Часть из них была избрана во Всероссийское Учредительное собрание: чл. ЦК ПСР (от 1У съезда) Ф. Ф. Федорович (находившийся с 1915 по 1917 гг. на ссыльном поселении в Иркутской губернии); чл. ЦК ПСР (от 111 и 1У съездов), чл. Предпарламента Л. Я. Герштейн; чл. ЦК ПСР (от 111 съезда), чл. Предпарламента, чл. исполкома первого Всероссийского совета крестьянских депутатов Н.Я. Быховский; эсеры А. А. Иваницкий-Василенко (от Тобольской губернии), В. М. Коногов (от Пензенской губернии); руководители “Сибирского союза с.р.” - Б. Д. Марков, П. Я. Михайлов и другие. Некоторые из эсеров до революции принимали участие в террористических актах. Так, А. А. Иваницкий-Василенко покушался в 1904 г. на полицмейстера в Екатеринославле, а М. С. Фельдман и Н. С. Калашников входили в известный летучий боевой отряд Северной области А. Д. Трауберга. Административную ссылку в Сибири в свое время отбывали Н.Я.Быховский, В.М.Коногов, Н. С. Калашников, М. С. Фельдман, Е. Е. Колосов, С. А. Кудрявцев, А. П. Белоцерковец, Ф. Ф. Федорович.

    Социалистическая интеллигенция на протяжении длительного времени оказывала активное влияние на формирование общественного мнения. Помимо того, эсеров “притягивала” в Иркутск “легкость атмосферы”, по выражению эсера Д. Ф. Ракова68. Это объяснялось тем, что умеренные социалисты входили во властные структуры города, а также возглавляли органы местного самоуправления. Управляющим Иркутской губернией был социалист по политическим взглядам П. Д. Яковлев, являвшийся, по мнению омских властей, связующей нитью между ними и эсерами. Иркутское губернское земство местные меньшевики прозвали “эсеровской вотчиной”, а в иркутской городской думе (под председательством меньшевика М. М. Константинова), несмотря на мажоритарную избирательную систему, преобладали умеренные социалисты при эсеровском большинстве. Во время октябрьских думских выборов 1919 года некоторые эсеры образовали “демократический союз”, возглавленный народным социалистом Г. Б. Патушинским, бывшим министром юстиции Временного сибирского правительства. В органах местной кооперации, которой Политцентр отводил особую роль в предполагаемых экономических преобразованиях, также преобладали эсеры.

    Иркутск – “цитадель эсеров”, по словам С. П. Мельгунова, - неприязненно встретил Совет министров. К моменту его приезда последовала трагическая развязка владивостокских событий 17 (18) ноября 1919 г., приуроченных группой эсера И. А. Якушева, бывшего председателя Сибирской областной думы, и генерала-лейтенанта Р. Гайды, бывшего командующего Сибирской армией, к годовщине Омского переворота адмирала Колчака. Земцы, довольно радушно приветствовавшие Р. Гайду во время его проезда через Иркутск (хотя и не одобрявшие плана подготовки переворота), были потрясены жестокостью, проявленной военными властями при подавлении восстания во Владивостоке. Те, кто недавно еще сомневались в насущной необходимости крайних мер борьбы с режимом Колчака, склонились на сторону оппозиционного межпартийного блока. Как впоследствии докладывал в ЦК РСДРП И.И.Ахматов, после поражения восстания во Владивостоке “часть земской демократии, шедшей за Гайдо-Якушевым, убедившись в невозможности “соединить несоединимое” [то есть войти в коалицию с цензовыми элементами – И.Б.] отходит влево, фактически капитулирует перед нашей [Политцентра – И.Б.] постановкой вопроса. Она соглашается: 1. на необходимость искреннего мира с Советской Россией; 2. на необходимость объединения революционных государственных образований Срединной Европы и революционных образований, возникающих на российской территории в целях общей самозащиты против империалистических правительств и 3. на необходимость однородно-социалистической власти”69. Представители колчаковской администрации осознавали негативное воздействие на интеллигенцию расправы с восставшими во Владивостоке. Как доносил начальник отделения контрразведки штабс-капитан Д. П. Черепанов. В Черемхово “ликвидация владивостокских событий на социалистический элемент и гражданские власти подействовала угнетающе”70.

    Неприятие политики Совета министров со стороны оппозиции сопровождалось сильным недовольством жителей Иркутска состоянием экономики. В связи с притоком беженцев город был перенаселен. После оставления Омска бездействовала значительная часть станков, выпускавших кредитные знаки, что подрывало и без того запутанное денежное обращение. Недоверие населения по отношению к правительству способствовало инфляции. А падение курса рубля усугубляло экономическую ситуацию в Иркутске, куда хлеб и мясо поступали из Маньчжурии71. Управляющий делами Совета министров Г. К. Гинс в телеграмме адмиралу Колчаку сообщал об угрожающей политической обстановке в Иркутске, главными факторами которой, по его мнению были: “первый – безумная дороговизна; второй – острый недостаток в Восточной Сибири хлеба, мяса, масла; третий – денежный кризис, дошедший до перспективы пропасти; четвертый – тяжелая обстановка на фронте”. Как констатировал в связи с этим Г. К. Гинс: “До сих пор немощные интриганские выступления против власти сейчас способны поднять народный бунт и кончиться, конечно, не успехом заговорщиков, а анархией”72.

    В то время как революционная демократия фактически приступила к подготовке переворота, влиятельные лица из окружения Колчака пытались предотвратить крушение власти путем запоздалой реорганизации управления. Но конвульсии фронта болезненно отзывались в расстроенном организме правящего в Сибири режима, парализуя демократические начинания. Совет министров должен был выправлять правительственный курс во враждебной ему общественно-политической атмосфере. На первом после прибытия в Иркутск заседании Совета министров управляющий губернией П. Д. Яковлев проинформировал: “Мы в полосе заговоров... Если не выступают иркутские большевики, то только потому, что они уверены в скором прибытии большевиков с запада... эсеры не выступают, да и не выступят одиноко, потому что они одни, несмотря на обычную шумиху бессильны сделать что-либо. Но опасны они тем, что... могут войти в соглашение с чехами... А чехи признают... всякую группу, которая создаст демократическое правительство внутреннего мира и порядка... Настроение военных, правительственных служащих паническое; настроение обывателя таково, что кто бы ни поднял восстание, оно будет иметь успех...”. На вопрос председателя Совета министров П. В. Вологодского, как предупредить события, докладчик ответил: “Необходимо отречение Верховного правителя... переход от военного к гражданскому управлению страной в рамках не всероссийских, а только сибирских и, наконец, созыв Земского Собора”73. На этом заседании Совета министров не было принято никаких конкретно решений. Однако вскоре П.В. Вологодского на посту премьера сменил В. Н. Пепеляев, настойчиво пытавшийся сблизиться с демократической общественностью.

    Стремясь к деловому сотрудничеству, В. Н. Пепеляев через П. Д. Яковлева негласно вошел в контакт с земскими деятелями – Я. Н. Ходукиным и Е. Е. Колосовым - и неожиданно предложил им войти в состав формирующегося кабинета. Ответа не последовало. Однако на следующий день в доме П. Д. Яковлева премьер в неформальной обстановке встретился с представителями умеренно социалистических партий, местного самоуправления, кооперации и профсоюзов. Стараясь примириться с земско-социалистическтими кругами, В. Н. Пепеляев изложил довольно компромиссную программу: “Я готов в состав правительства ввести лиц, которых вы мне укажите. Я твердо решил ликвидировать военный режим и перейти к новому гражданскому управлению. Я добьюсь признания законодательных прав Земского Совещания и превращу его в Земский Собор... Я отлично вижу ошибки прошлого; честно хочу их исправить и избегнуть в дальнейшем. Иду вам навстречу с открытой душой и прошу вашей помощи в трудной работе”. Во время оживленного обмена мнениями после речи В. Н. Пепеляева, по свидетельству N, был момент, “когда казалось, что падет завеса взаимного недоверия и непонимания, и … произойдет бескровный переворот”. Но между либеральными намерениями премьера и убеждениями революционной демократии существовал непреодолимый водораздел. В. Н. Пепеляев выступал за продолжение войны с Советской Россией и против отстранения от власти Колчака, которого считал символом единства страны. Эти принципиальные для премьера положения были неприемлемы для социалистической оппозиции. Поэтому Е. Е. Колосов, по словам N, “разрубил иллюзию сближения”, сказав, что общество может поверить новому правительству, если “устранить всех виновных в создании диктатуры и ея ужасов и прежде всего одного человека… - Вас, Виктор Николаевич”74. По свидетельству Л. А. Кроля, среди революционной демократии имя Пепеляева было “синонимом реакции”75. Отказ социалистов от коалиции с цензовыми элементами не только оставлял в изоляции формирующееся правительство, но и лишал саму революционную демократию без поддержки либеральных деятелей.

    Возможностей для мирного разрешения политического кризиса почти не осталось. Социалистическая интеллигенция по идейным соображениям категорически отвергала предложение политиков правого толка, готовых пойти на изменение правительственного курса, но при этом тяготела к совместным действиям с левыми группами, ориентирующимися исключительно на утверждение диктатуры пролетариата. Заявляя о прекращении гражданской войны между революционной демократией, сибирские умеренные социалисты были готовы к дестабилизации политической обстановки, чтобы выбить почву из-под ног правительства. В тех условиях это было равнозначно разжиганию гражданской войны по принципу “война – войне”. Однако намерение эсеров и меньшевиков сотрудничать с коммунистами, не желавшими поступаться принципами, подрывало самостоятельность тактики “третьей силы”.

    К концу ноября 1919 г. оппозиционно настроенные общественные деятели окончательно определили свои политические пристрастия. Когда премьер-министр В. Н. Пепеляев формировал новый кабинет, революционная демократия открыто продемонстрировала негативное отношение к правящей власти. Социалистическая интеллигенция, преобладавшая в органах иркутского местного самоуправления, пользовалась возможностью через земские и думские дебаты широко оповещать о своих взглядах и настроениях администрацию и население.

    Состоявшееся 25-го ноября 1919 г. заседание иркутской городской думы “по чрезвычайному вопросу о текущем моменте” было первым публичным выступлением Политцентра76. На него пригласили представителей иностранного консульского корпуса, половина из которых, по выражению Ф. Крейчи, явилась на манифестацию противоправительственных течений. Присутствию Крейчи, Гирсы и Благожа придавалось “особое значение”77. Заслушав на заседании речи председателя думы меньшевика М. М. Константинова, И. Г. Гольдберга (лидера эсеровской думской фракции) и Е. Е. Колосова (от Земского политбюро), гласные внесли в резолюцию решительный отказ оппозиции войти в создаваемое правительство и потребовали образования однородно-социалистической власти. Предложенная демократической общественностью платформа единого социалистического правительства свидетельствовала о возврате к идеям Сибирской областной думы 1917 года. Эсер И. Г. Гольдберг уже после прихода Политцентра к власти подчеркивал, что тогдашнее выступление думы прозвучало “как клич, вокруг которого начали объединяться силы демократии”78. “Правительство лишний раз могло увидеть, писал N, что социалистическое крыло иркутской демократии стремится к его свержению, а не соглашению с ним”79.

    Однако политические деятели правого толка пытались выправить критическое положение правительства. 8-го декабря возобновило работу Государственное экономическое совещание. Выступивший на его заседании с речью кадет Л. А. Кроль, заявил, что верит в искренность правительства, но не убежден в его реальной силе проводить “новую программу”80. По указанию Колчака от 8-го ноября 1919 г. не позднее 1-го января 1920 г. предполагалось закончить выборы в представительный орган – Государственное земское совещание81. Однако революционная демократия бойкотировала эту кампанию, а иркутские земцы разработали свое положение о выборах в земский Собор. ““Левые”, с миной оскорбленной добродетели отворачивались в сторону, и их мало уже интересовало осуществление проектов Пепеляева о демократизации власти и предоставлении государственному Земскому совещанию законодательных прав. “Долой правительство”, - говорило каждое их слово и каждое их действие”, - писал С. П. Мельгунов82. И все же В. Н. Пепеляев не терял надежды завоевать доверие демократической общественности. Пытаясь добиться от Колчака принципиального согласия на немедленный созыв законодательного Земского Собора, он выехал из Иркутска навстречу Верховному правителю, оставив заместителем С. Н. Третьякова. 9-го декабря 1919 г. по приказу братьев Виктора и Анатолия Пепеляевых на станции “Тайга” был арестован главнокомандующий армиями Восточного фронта К. В. Сахаров, обвиненный в преступной сдаче Омска. В тот же день Пепеляевы обратились по телеграфу к Колчаку с требованием немедленного издания акта о созыве Сибирского Земского Собора. В телеграмме от 12-го декабря В.Н. Пепеляев заверил Колчака, что “ничего не предпримет против носителя верховной власти”; хотя продолжал настаивать на принципиальном согласии Колчака на созыв Земского Собора83. В противном случае В. Н. Пепеляев угрожал подать в отставку с поста предсовмина.

    К началу декабря 1919 г. Политический центр полностью сконструировался как межпартийный политический орган, координирующий мероприятия умеренных социалистов по подготовке военного переворота84. 4-го декабря был создан штаб Политцентра. Командующим военными силами Политического центра стал Н.С. Калашников. В тот день, когда возобновило работу “Государственное экономическое совещание” (8-го декабря 1919 г.), сибирские эсеры и меньшевики пришли к формальному соглашению и утвердили персональный состав Политцентра85, куда вошли Ф. Ф. Федорович, Я. Н. Ходукин, М. С. Фельдман, И. И. Ахматов, Л. И. Гольдман, Б. А. Косминский, В. М. Коногов, А. А. Иваницкий-Василенко86. Таким образом, на паритетных началах в коалиционный блок объединились “центробежные” силы, втянувшиеся осенью 1919 г. в политический конфликт с режимом Колчака. Им удалось, не утеряв своих идейных позиций, создать антиправительственный альянс на основе двуединой задачи: прекращения гражданской войны среди революционной демократии (куда входили планы заключения мира с Советской Россией) и установления демократической государственности в Восточной Сибири87. Поскольку среди нелегальной оппозиции исключительным влиянием пользовались умеренные социалисты, прибывшие из Центральной России с директивами от ЦК РСДРП и ПСР, то и для Политцентра определяющими стали не сепаратистские тенденции сибирских областников, а стремление к возрождению России путем федеративного устройства. И Сибкрайком, и Бюро сибирских организаций меньшевиков, исходя из “империалистических” притязаний Японии, считали внешнеполитическую обстановку на восточной окраине России критической. В то же время для правых деятелей вопрос о японской помощи в борьбе с Советской властью после Омской катастрофы и в связи с активной эвакуацией чехословацких легионеров представлялся в достаточной степени привлекательным. Причем ставка делалась на японцев, уже находившихся в Иркутске и охранявших железную дорогу с туннелями от Иркутска до Маньчжурии. По свидетельству Л. А. Кроля, из-за близости сферы влияния Японии, стоящей за атаманом Семеновым, социалистическая интеллигенция испытывала “непосредственную ненависть” к такого рода планам88. В связи со сложной международной обстановкой в Восточной Сибири меньшевики особо настаивали на создании в этом регионе буфера, обеспечивающего общероссийские интересы89.

    Десятого декабря 1919 г. появилась программная “Декларация” Политцентра, отпечатанная в типографии Всесибирского крайкома ПСР90. Она была выработана в соответствии с оценкой, данной революционной демократией переживаемому моменту “эпохи перехода к социализму”91. “Декларация” возвещала, что главной целью Политцентра является формирование суверенной демократической власти местного значения. Для реализации идей народовластия предполагалось немедленно созвать временный представительный орган “в лице Сибирского народного собрания”, а полноту власти на местах передать в ведение органов местного самоуправления92. Ко времени появления “Декларации” общественное мнение было не на стороне правящей власти, о чем докладывал начальник контрразведки штабс-капитан Черепанов: “Неудачи на фронте создали сокрушающий характер настроения обывателей. Последние потеряли веру в успешность борьбы с большевиками и в собственные силы”93. Престиж правительства неуклонно падал в связи с трудным экономическим положением. По воспоминаниям Л. А. Кроля, в Иркутске преобладало негативное отношение к режиму Колчака, и “было таковым почти во всех слоях, не исключая буржуазии: пусть приходит, кто угодно, как угодно; только - не то, что есть!”94

    ***

    Политцентр планировал антиправительственное выступление на середину декабря 1919 года. По всем окружным городам были организованы его отделения95. Межпартийный блок рассчитывал прежде всего на удачный военный переворот, опасаясь кровопролития в случае массового восстания96. Предполагалось провести серию военных выступлений в опорных пунктах вдоль стратегически важной для фронта и тыла железнодорожной магистрали. “Гражданская война в России ведется на рельсах…” – писала впоследствии газета “Народная мысль”97.

    6-го декабря в Новониколаевске вспыхнуло выступление офицерской группы под командованием полковника А. В. Ивакина, поддержанное губернским земством. Образованный в городе “Комитет спасения Родины” объявил о прекращении борьбы с Советами. Мятеж был подавлен польскими легионерами98. 10-12-го декабря север Иркутской губернии (Верхоленск и село Качуг) охватило крестьянское восстание. 22-го декабря был сформирован Верхоленский уездный военно-революционный комитет99. 23-го декабря произошел переворот в Красноярске, где располагался 1-й Сибирский корпус. Командующий войсками Енисейской губернии генерал-майор Б. М. Зиневич совместно с управляющим Енисейской губернии передали гражданскую власть “Комитету общественной безопасности”, разделявшему политическую платформу Политцентра. В разговоре по прямому проводу с генералом Мартьяновым 26-го декабря Б. М. Зиневич заявил: “Этого требовала обстановка, чтобы избежать повторений событий города Томска, Ачинска. Надо сказать, что город Красноярск – пороховая бочка, и взрыв ее грозил бы бедственно фронту. Надо признать … - наступил паралич власти…”. По словам Б. М. Зиневича, он настаивал на продолжении “Комитеом общественной безопасности” борьбы с большевиками100. На 15-е января в Красноярске намечался созыв губернского земского съезда для решения вопроса о конструкции власти101. После красноярских событий началось разложение в войсках 1-ой Сибирской армии102.

    В то же время тылу отступающей на восток армии Колчака угрожал Минусинский партизанский фронт А. Д. Кравченко - П. Е. Щетинкина, где существовала влиятельная левоэсеровская группа103.

    В районе Иркутска Политцентр отложил выступление на конец декабря 1919 года. Было решено начать переворот с ближайшего узлового для Иркутска угольного центра – Черемхово (в 120-ти верстах от него), чтобы лишить правительство военной помощи с запада, а также исключить подачу топлива в крупные центры и на железную дорогу. Сразу же после того как был разработан план военных действий Политцентра, 17-го января в Черемхово направили представителя104. Поскольку Политцентр являлся прежде всего руководящим политическим органом, непосредственной работой на местах ведал Военно-социалистический союз, повсюду создававший свои ячейки. Заметим, что сам Военно-социалистический союз не был представлен в межпартийном блоке, хотя и разделял его платформу. По-видимому, это связано с двумя основными причинами: во-первых, по мнению умеренных социалистов, армия должна быть вне политики; во-вторых, ВЦИК беспартийного Военно-социалистического союза был чисто эсеровским и действовал в соответствии с директивами Всесибирского крайкома (входившие во ВЦИК М. С. Фельдман и В. М. Коногов были представлены в Политцентре от Крайкома). Прибывший в Черемхово в ноябре 1919 года уполномоченный Политцентра В. Н. Устюжанин являлся ответственным работником Военно-социалистического союза105.

    После получения в ночь на 20-е декабря 1919 г. телеграммы Политцентра с указанием начинать переворот в три часа утра выступил черемховский гарнизон (400 человек). “Переворот произошел почти бескровно”, - докладывал уполномоченный Политцентра106. В результате выступления погибли три человека: начальник милиции, начальник контрразведки и оказавшаяся около него женщина107. Подошедшие днем 21-го декабря крестьянские дружины из уезда сменили части гарнизона, охранявшие город. В тот день ожидалось выступление в Иркутске, а также в других пунктах железной дороги, где имелись ячейки “Военно-социалистического союза защиты народовластия”. Так как намечаемый переворот произошел лишь в Черемхово, приняли решение распространить влияние Политцентра возможно дальше вдоль железнодорожной магистрали. Небольшие отряды и делегации, направленные черемховским повстанческим штабом в обоих направлениях, без боя стали занимать станции, охраняемые распропагандированными Политцентром силами. Как об этом сообщал уполномоченный В. Н. Устюжанин: “Укрепление позиций шло быстрым темпом, и на третий день наше влияние распространилось и на восток до станции “Половина” [в 98-ми верстах от Иркутска – И.Б.], а на запад - до станции “Тулун” [в 366-ти верстах от Иркутска – И.Б.]”108. Окружным военным властям не хватало войск, чтобы “восстановить порядок”, по выражению военного министра Всероссийского правительства генерал-майора М. В. Ханжина, поскольку в самом Иркутске со дня на день ожидался переворот109.

    Для правительства адмирала Колчака сибирское пространство постепенно стало сжиматься до узкой полосы железной дороги, превращавшейся из транспортной артерии в сферу политического влияния противоборствующих сторон. Хотя восстание началось благоприятно для Политцентра, в целом его исход еще не был предрешен и зависел прежде всего от успеха в ключевом городе региона, где сосредоточилась центральная колчаковская власть.

    Для повстанцев было важно овладеть Иркутском, поскольку город имел стратегическое значение для Восточной Сибири, Приленского края (особенно для Бодайбинского района и Якутии), а также для Забайкалья. Из-за гористой местности тридцать девять железнодорожных туннелей вдоль озера являлись основным путем за Байкал. Как образно выразился И. В. Сурнов, “захват Иркутска как бы открывал ворота на Дальний Восток”110. Но Политцентр медлил с переворотом в городе в течение трех дней после событий в Черемхово.

    К началу выступления межпартийный блок поддерживали служащие земств, кооперации, некоторые работники управления железной дороги и телеграфа, демократическая интеллигенция111. Относительно иркутского пролетариата начальник Иркутского губернского управления государственной охраны в декабре 1919 г. сообщал: “… в низах населения города, в среде рабочих различных промышленных и иных предприятий, а также в среде городской бедноты и среди пришлого населения настроение, безусловно, большевистское, и эта часть населения за другими партиями – С.Р. и С.Д. меньшевиками – не пойдет”112. Во властных структурах города находились люди, состоящие в эсеровской партии: начальником милиции был член иркутского бюро ПСР поручик Малышев, а комендантом Иркутска – с.р., подпоручик Моисеев113. Хотя значительная часть иркутского гарнизона склонялась на сторону межпартийного блока, достаточных военных сил для выступления в городе у Политцентра не было. Полностью он мог положиться на 53-й стрелковый полк, находившийся в предместье Иркутска – Глазково, а в черте города – на распропагандированные социалистами унтер-офицерский батальон инструкторской школы и укомплектованный из пленных красноармейцев отряд особого назначения при управляющем Иркутской губернией П. Д. Яковлеве. В то время как правительство располагало егерским батальоном, юнкерами, артиллерийским дивизионом, различного рода командами при министерствах. 54-й полк и казаки придерживались неопределенной позиции114.

    22-го декабря 1919 г. состоялось собрание земских и городских деятелей из эвакуированных местностей. Председателем совещания, в котором участвовало немало гласных, в том числе члены реорганизованного Совета министров П. А. Бурышкин и А. А. Червен-Водали, избрали эсера А. Н. Алексеевского. Большинство земцев в критической политической ситуации выявили взгляды, соответствующие позиции Политического центра. Кадет Л. А. Кроль, член Учредительного собрания, в ходе прений “тщетно пытался убедить собрание, что никакого буфера не создать, что эсерам власти не удержать, что фактически все закончится приводом эсерами за собой большевиков, являющихся самым опасным из врагов народоправства, ибо они его отрицают идеологически”. Тем не менее, по свидетельству Л. А. Кроля, “взяло верх эсеровское течение”115.

    На следующий день земцы, придерживавшиеся левых воззрений, убедились в слабости правительства, пытавшегося наладить с ними отношения. Поскольку военные власти практически не считались с гражданскими, командующий иркутским военным округом генерал В. В. Артемьев запретил назначенное на 23-е декабря публичное собрание земских представителей в городском театре, хотя его проведение было согласовано с А. А. Червен-Водали. Как писал Л. А. Кроль: “Запрещение собрания истолковывалось как “разгон” земцев. Вопрос о путях выхода из положения изымался из области открытых дебатов, а стало быть, и критики тех или иных путей. Он переносился в область скрытую, в область конспирации, в подполье, куда критике умеренных кругов доступа не было. Левых земцев как бы умышленно толкнули с пути среднего, к которому они звали всех земцев, на путь единения с крайними левыми. И это делали (конечно, бессознательно) в такой момент, когда в Черемхово... уже произошел переворот”116.

    Военные власти, информированные о готовящемся в Иркутске выступлении, не решались на упреждающий шаг из-за ненадежности гарнизона. Военный министр М. В. Ханжин, телеграфируя 23-го декабря адмиралу Колчаку, рекомендовал немедленно прислать войска из Забайкалья117. Атаман Семенов соглашался оказать помощь Иркутску лишь в случае признания за ним полноты военной власти на Дальнем Востоке и в полосе отчуждения118. Верховный правитель в целях сближения с Японией, стоявшей за атаманом Семеновым, назначил его главнокомандующим войсками Дальнего Востока и Иркутского военного округа119. В результате этого распоряжения еще больше (после бурной реакции Верховного правителя на “Меморандум”) обострились отношения Верховного правителя с чехами. Семенов незадолго до того угрожал чехам, дезорганизовавшим эвакуацию отступавших войск Колчака, приостановить продвижение их эшелонов во Владивосток, что сильно раздражало представителей Национального Совета. Кроме того, назначение Семенова, не согласованное с Советом министров (хотя он и склонялся к принятию аналогичного решения), еще более усугубило критическое положение кабинета, так как для Политцентра атаман был символом реакции.

    Вечером 24-го декабря межпартийный блок рискнул начать выступление, несмотря на то, что численный перевес в военной силе был на стороне правительства. С этого момента политическая конфронтация власти и оппозиции переросла в затяжное вооруженное противостояние, которое безуспешно пытались предотвратить правые деятели консервативного толка, в том числе премьер-министр В. Н. Пепеляев. Но, как показали декабрьско-январские дни 1919-20 гг. в Иркутске, расчет Политцентра на неизбежность военного переворота оказался ошибочным. Данная тактика вытекала прежде всего из детерминированного подхода к перспективам исторического развития. “Не отдельные - и притом мелкие - люди создают общественную среду, но сами они ею создаются. Тот факт, что общественные группы, хозяйничавшие за последний год в Сибири, не выдвинули к власти ни одной яркой фигуры, ни одного мудрого политического деятеля, свидетельствует о том, что они изжили себя, что творчество будущего не в их руках... система, неспособная к развитию, осуждена на гибель. Такова логика истории. Она учит нас, что старые социальные отношения фатально осуждены на гибель, что правящие классы более не способны быть хозяевами жизни... Кто возьмется предсказать, что готовит миру завтрашний день? Ясно одно, что пути эти ведут к непосредственному осуществлению социализма...” - писала газета “Борьба”120. Решительность действий Политцентра была обусловлена не только стремлением к реализации общетеоретических установок, но и переоценкой своего политического влияния в конкретных условиях. Межпартийный блок делал ставку на социальный “вакуум” правительственной власти, которую можно под угрозой силы вынудить к самоустранению. Но Совет министров, опасавшийся, что его уход будет способствовать торжеству большевизма, оказал упорное сопротивление повстанцам. Трагические события одиннадцатидневного восстания Политцентра были подобны схватке со смертельно раненым, но достаточно крепким противником. В конечном итоге это вооруженное столкновение обессилило блок умеренных социалистов и привело к его скорой ликвидации.

    Анализируя, как протекало Иркутское восстание, обратим внимание на следующие значительные аспекты: во-первых, на характер отношений Политцентра с иркутскими коммунистами и своеобразие участия большевиков в событиях; во-вторых, на значение “нейтралитета” союзников и чехословаков для противоборствующих сторон; в-третьих, на роль переговоров Политцентра с правительством. Перечисленные моменты представляют особый интерес в силу своего влияния на ситуацию, сложившуюся в Иркутске после прихода Политцентра к власти.

    В ожидании того, что гарнизон склонится к поддержке оппозиции, Политцентр начал переворот в Глазковском предместье Иркутска, где располагался лучший 53-й полк, обученный английскими офицерами. К выступлению 53-го полка примкнули 1-й и 2-ой батальоны иркутской местной бригады, находившиеся в казармах неподалеку. Сочувствовавшие Политцентру офицеры сместили командира 53-го полка121, организовали революционные штабы, а также арестовали некоторых высших должностных лиц, проживавших в Глазково. Фактически предместье находилось в руках повстанцев уже с шести часов вечера 24-го декабря. Все посты перешли к ним. С вечера гражданское управление Глазково было вручено двум гласным Иркутской городской думы: Попову и Бакулину, а также Кожевникову. Новая власть в первую очередь подчинила себе милицию, взяла под контроль телефон и телеграф. Главнокомандующим Народно-революционной армией был назначен штабс-капитан Н. С. Калашников, а уполномоченными при нем - эсер В. Н. Мерхалев и меньшевик М. М. Константинов. С целью демократизации армии было введено обращение “товарищ” и ликвидированы погоны. Войска захватили станцию Иркутск, Иннокентьевскую, расположенные к западу от города, а также Военный городок близ Иркутска. В ночь с 24 на 25 декабря контрразведка взяла в заложники значительную часть штаба Политцентра, 17 наиболее активных военных работников Политцентра (в том числе П. Я. Михайлова и Б. Д. Маркова, возглавлявших “Сибирский союз с.р.”; капитана Петрова, заместителя Калашникова)122. Во время неофициальной встречи с генералом В. В. Артемьевым деятели межпартийного блока, проявив честность и принципиальность, отказались гарантировать, что выступление прекратится; поэтому заложников не выпустили. Арест угнетающе подействовал на Политцентр. В разговоре Ф. Ф. Федоровича и Б. А. Косминского с П. Д. Яковлевым выяснилось, что военная организация в ближайшие дни не сможет выступить из-за “неготовности”. По свидетельству N, в действительности Политцентр рассчитывал, что под влиянием событий в Глазково, П. Д. Яковлев с отрядом особого назначения займет позицию активной поддержки межпартийного блока. Но он всего лишь направил отряд особого назначения в Знаменское предместье, сменил охрану тюрьмы и приказал милиции сосредоточиться по участкам. Когда во время ночного совещания управляющий губернией сообщил командирам частей отряда особого назначения о намерениях Политцентра, “все, - по словам N, - подтвердили решение соблюсти нейтралитет”123. Капитан Решетин, принявший вскоре активное участие в перевороте, умолчал о своих отношениях с повстанцами. Впоследствии контрразведка продолжала аресты, в основном среди эсеров, которых считали главными заговорщиками.

    25-го декабря восстание распространилось от станции “Михалево” (в 30-ти верстах восточнее города) до станции “Батарейная” (в 12-ти верстах западнее Иркутска). В результате этого Иркутск был почти полностью блокирован. Но по требованию чехов Н. С. Калашников не должен был прерывать телеграфного сообщения Иркутска с западом и с Читой, что в последующие дни негативно сказалось на ходе восстания.

    На станции “Батарейная” повстанцы захватили большие склады с оружием и артиллерийскими снарядами, что лишило генерала К. И. Сычева (сменившего генерала В. В. Артемьева на посту начальника Иркутского гарнизона) основной части боеприпасов. По приказу Политцентра главнокомандующий Народно-революционной Н. С. Калашников и уполномоченный М. М. Константинов отправили в Совет министров телеграмму с требованием безотлагательно передать власть однородно-социалистической коалиции. В то же время Политцентр начал активно создавать рабочие и крестьянские отряды.

    Чехи, придерживаясь принципа невмешательства в русские дела, реагировали на происходившее довольно пассивно. Они прежде всего были заинтересованы в бесперебойной работе железнодорожного транспорта. Когда же события стали разворачиваться в зоне непосредственного расположения легионеров и союзников - у магистрали, М. Жанен, находившийся на станции “Иркутск”, проявил достаточную решительность. Генерал К. И. Сычев, не имевший возможности переправить войска в район Глазково из-за разрушения понтонного моста через реку Ангару (21-го декабря), собирался обстрелять казармы 53-го полка, размещавшиеся близ железнодорожного вокзала. Но командующий союзными силами, опасавшийся за судьбу стоявших там эшелонов, категорически, под угрозой открытия артиллерийского огня, запретил генералу К. И. Сычеву принимать подобные меры124. При этом чехи, распоряжавшиеся пароходами на реке Ангаре, отказались их предоставить противоборствующим сторонам, ссылаясь на нейтралитет. Правительственные круги восприняли протест генерала М. Жанена как отказ союзников от дальнейшей поддержки режима Колчака, который был слишком нестабилен.

    Легионеры были серьезно обеспокоены тем, что военные действия в районе железной дороги могли нарушить долгожданную эвакуацию из России. Поэтому 26-го декабря, по согласованию с правительством, союзники объявили железнодорожную полосу от Красноярска до станции “Мысовой” нейтральной и передали ее под контроль чехословаков. 28-го декабря решением Комиссии иностранных держав вокзал в Иркутске был также нейтрализован и передан под наблюдение легионеров, которых уполномочили выступать против любой стороны, нарушавшей нейтралитет125. Соответствующие шаги союзников, по мнению С. П. Мельгунова и Л. А. Кроля, содействовали повстанцам, сосредоточившимся в зоне железной дороги126. По замечанию Г. К. Гинса, иркутскому гарнизону оставалось “или пребывать в осаде, или отступать, или ... разлагаться”127. Но, по отзыву И. И. Ахматова, нейтралитет чехословаков, эвакуировавшихся через районы, находившиеся в сфере влияния Японии, которой не доверяли, “на первых порах сильно нам [Политцентру - И.Б. мешал]”128. По требованию легионеров Н. С. Калашников был вынужден освободить вокзал129, поскольку правительственная сторона в ходе долгих переговоров предъявила генералу М. Жанену ультиматум, что будут взорваны тоннели, если мятежники не покинут нейтральную зону. В течение нескольких дней ни повстанцы, ни войска гарнизона не проявляли особой активности. Политцентр отсрочил выступление в Иркутске по двум причинам: во-первых, из-за нарушения переправы через реку Ангару; во-вторых, из-за арестов членов штаба, а также из-за выжидательной позиции отряда особого назначения, без которого не рисковала выступать унтер-офицерская школа. Правительство в связи с протестом М. Жанена лишалось возможности действовать на противоположном берегу, где сосредоточились повстанцы, поэтому не могло ликвидировать переворот.

    В этих условиях Совет министров предпринял попытку войти в соглашение с земцами. Вечером 26-го декабря представители кабинета – “чрезвычайной тройки”, наделенной особыми полномочиями130 (А. А. Червен-Водали, А.М. Ларионов, генерал М. В. Ханжин), встретились с А. Н. Алексеевским и Я. Н. Ходукиным, чтобы договориться о передаче власти земцам. Но переговоры оказались безуспешными в силу разногласий по вопросу о вывозе золота Советом министров на восток. Однако истинные причины срыва диалога заключались в другом. Как свидетельствует И. И. Ахматов, правительство “пыталось отколоть земские группы от Политцентра, открыв переговоры о безболезненном переходе власти от Колчака земским самоуправлениям. Земцы, связанные в Политцентре, соглашаются принять власть лишь при условии немедленной ее передачи Политцентру”131. Выполнявший обязанности председателя Совета министров А. А. Червен-Водали прервал переговоры, убедившись, что правительству не удастся нарушить политический альянс земцев с умеренными социалистами, хотя на три часа дня 27-го декабря было намечено подписание акта отречения Совета министров в пользу земских самоуправлений. Кроме того, на решение А. А. Червен-Водали повлияло сообщение о приближении к Иркутску подмоги со стороны атамана Семенова.

    Узнав о колебаниях правительства. Иркутская городская дума собралась оказать политическое давление на кабинет путем проведения мирной, но вооруженной демонстрации сил, поддерживавших оппозицию. Но события приняли иной оборот. 27-го декабря начальник отряда особого назначения капитан Решетин “именем управляющего губернией” Яковлева приказал двум ротам выступить против резиденции правительства - гостиницы “Модерн”. Около пяти часов вечера отряд занял Тихвинскую площадь и здание Хаминовской гимназии, в которой помещался унтер-офицерский батальон. Число повстанцев достигало 800 человек132. Они ожидали присоединения милиции и 54-го полка, которые так и не появились на площади. По воспоминанию А. Ширямова, гарнизон “остался спокойным и не примкнул к восставшим”133. Чуть позже началась перестрелка с 1-м батальоном инструкторской школы Нокса и егерским батальоном. Восставшим удалось захватить телефонную станцию, занять банк и подойти к школе Нокса. Кроме того, повстанцы завладели переправой через реку Ангару. Однако из-за дезинформации Яковлева о вступивших в город крупных войсках атамана Семенова офицеры, примкнувшие к оппозиции, не рискнули развивать дальнейшее наступление на Иркутск. Солдаты, по свидетельству очевидца, не понимали, почему их “именем управляющего то бросают в бой, то отзывают”134. Отряд особого назначения, отступивший из города в ночь на 28-е декабря, обосновался в Знаменском предместье, от которого через реку Ушаковку проходил путь к центру Иркутска135. “Силы восставших частей были настолько незначительны, что немедленное наступление из города заставило бы их очистить и предместье и отступить на Якутский тракт. Но правительство растерялось, оно не было достаточно уверено в гарнизоне... Момент для подавления восстания на этот раз был упущен. В следующие дни инициативу боев, скрывая свою малочисленность, взял в руки штаб Политцентра”, - писал А. А. Ширямов136. Главные силы повстанцев решили сосредоточить в Знаменском предместье, где находился руководивший операциями Политцентр. Туда же из Глазково перебрался военный штаб.

    28-го декабря к повстанцам наконец-то решили присоединиться большевики, занимавшие длительное время выжидательную позицию. Политцентр, как и Сибкрайком, еще до начала своего выступления неоднократно предлагал сибирским коммунистам принять участие в подготовке переворота137. Большевики же лишь обещали, не входя формально в Политцентр, обеспечить ему “контакт в деле реальной борьбы с реакцией”. Но, как сообщал в ЦК РСДРП И. И. Ахматов, “…контакта фактически не было до развязывания силами Политцентра вооруженной борьбы с реакцией. Красноярск и железнодорожная линия от Нижнеудинска до станции “Михалево” (в 30-ти верстах восточнее Иркутска) были заняты войсками 1-й Народной революционной армии Восточной Сибири, началась уже вооруженная борьба за обладание Иркутском, когда сибирский центр коммунистов решил соединить и свои силы с силами политцентра”. Местные большевики действовали довольно осмотрительно, поскольку в Иркутске находились военные и дипломатические миссии, представительство чехословацкого Национального совета. Кроме того, коммунисты опасались, что чехословацкие части, американский батальон, а также батальон японцев в случае выступления под лозунгом “Советской власти” могут поддержать правительственные войска. Поэтому на совместном совещании Сибирского и губернского комитетов РКП(б) было решено, по словам И. В. Сурнова, “принять активное участие в боях, забирая постепенно руководство восстанием в свои руки”138. Политическая и тактическая линии поведения коммунистов, по свидетельству П. Ф. Москалева, определялись тем, чтобы, не допуская столкновений с чехословаками, не дать умеренным социалистам возможности осуществить намеченную ими программу народовластия139. Коммунисты направили в Политцентр своего представителя с правом совещательного голоса, чтобы контролировать деятельность межпартийного блока. Создав Штаб рабоче-крестьянских дружин в Глазково, служивший полулегальным прикрытием большевиков, Комитет приступил к осуществлению намеченных задач: захвату оружия и боеприпасов, ликвидации Политцентра и организации власти Советов140. Формально Штаб дружин подчинялся общему командованию военного штаба Народно-революционной армии, руководившему боями. Но фактически Штаб дружин в дни восстания был занят исключительно формированием новых частей и установлением связи с партизанскими отрядами, которым дали указание стягиваться к городу. Кроме того, большевики командировали П. Ф. Москалева на станцию “Батарейная” для перехвата у Политцентра оружия. Имея к началу переворота слабые связи с деревней и армией141, коммунисты за время восстания прежде всего старались вооружиться. Таким образом, с первых же дней присоединения к выступлению Политцентра большевики довольно активно приступили к осуществлению выработанной ими тактики. Денежные средства (около 1 млн. рублей) на участие в иркутских событиях коммунистам удалось добыть путем своеобразных “контрибуций”, или “займа”, от кооперативных организаций142. В ходе восстания к большевикам примкнули левые эсеры (“автономисты”), занимавшие отдельные командные должности в армии и штабе Политцентра143.

    Если в начале восстания правительственные силы превосходили повстанческие, то к 28-му декабря они приблизительно уравновесились. К повстанцам подошло подкрепление – казачья сотня; кроме того, присоединились рабочие Глазково и Знаменского (около 700 человек). Тем самым общая численность восставших достигала трех тысяч человек.

    Народно-революционная армия с двух сторон (от Знаменского и Глазковского предместий) пыталась прорваться в центр Иркутска. Одновременно велся бой с семеновскими частями, наступавшими по линии железной дороги. Поскольку силы были почти равны, кровопролитное восстание затянулось на одиннадцать дней. 28-го декабря повстанцы повели наступление на Иркутск со стороны Рабочей слободки и Знаменского предместья, но были отброшены за реку Ушаковку. На следующий день ситуация повторилась. 30-го декабря проводились активные боевые действия в Знаменском и Глазково144. В тот день на сторону капитана Решетина перешли егеря, но 31-го декабря они вернулись назад. Многие из них при этом погибли145.

    30-го декабря с войсками генерала К. И. Сычева пытались соединиться семеновцы под командованием генерала Л. Н. Скипетрова, но им это не удалось. Впоследствии это обстоятельство в немалой степени способствовало успеху Народно-революционной армии. 31-го декабря восставшие вновь пытались прорваться в Иркутск со стороны Знаменского предместья, но из-за сильного огня правительственных войск отступили. В тот день из Александровского централа были освобождены политические заключенные, хотя Политцентр опасался, что союзники могут нарушить нейтралитет, чтобы воспротивиться этому.

    Атмосфера первого дня нового 1920 года не сулила перемен. 1-го января разгорелся, по словам С. П. Мельгунова, “самый упорный и самый жестокий уличный бой”146. Современник событий говорил: “С небывалым ожесточением обе стороны шли друг на друга, добивая раненых, не беря никого в плен…”147. К Народно-революционной армии присоединились свыше 300 егерей, но городская милиция и казаки продолжали придерживаться нейтралитета. Из окрестных деревень во время боев в Знаменское предместье приезжали крестьяне, привозившие с собою продукты148. Кроме того, крестьяне выносили приговоры о поголовной мобилизации. В Глазково продолжалось формирование добровольческих частей, но к вечеру повстанцы были вынуждены вернуться на исходные позиции. Первого января 1920 г. на станцию “Иркутск” прибыли два эшелона японских войск. Полковник Фукиди посетил штаб Народно-революционной армии и заверил, что японцы намереваются лишь охранять японскую и союзнические миссии, соблюдая принцип невмешательства во внутренние российские дела149.

    Утром 2-го января повстанцы предприняли неудачное наступление на город. Понеся большие потери, они отступили. Ружейная и пулеметная перестрелка продолжалась в течение суток. В тот день из Глазково в Михалево ушел последний броневик Семенова. Накануне, 1-го января, на станции “Байкал” произошло столкновение чехов с семеновцами, в результате которого были прерваны железнодорожное сообщение и телеграфная связь. Поэтому 2-го января союзники в ультимативной форме потребовали от Семенова отвести войска с линии Кругобайкальской железной дороги150. На следующий день, 3-го января, по инициативе Совета министров, вернее, “троектории” (А. А. Червен-Водали, А.М. Ларионов, М. В. Ханжин) и при посредничестве союзников было заключено перемирие, продленное до 4-го января включительно151. Таким образом, 2-е января оказалось последним днем кровопролитных боев. Противоборствующие стороны вновь попытались разрешить политический конфликт не вооруженным, а дипломатическим путем. В ходе одиннадцатидневных боев решающего перевеса не удалось достичь ни Народно-революционной армии, ни войскам, верным правительству; а цена противостояния оказалась слишком велика. Во время стычек гибли не только непосредственные участники событий, но и мирное население, медицинский персонал и даже дети. Политцентр старательно умалчивал о количестве пострадавших за время восстания. Точные (или даже приблизительные) данные об этом ни разу не проскользнули в социалистической прессе. Хотя в телеграммах, поступавших из Иркутска в Красноярск, сообщалось о больших потерях с обеих сторон152. В местных газетных сообщениях и сводках Народно-революционной армии намеренно подчеркивалось, что число погибших повстанцев незначительно по сравнению с жертвами противника.

    Неизвестно, как бы развернулись события в Иркутске, если бы союзники и чехи не относились к повстанцам лояльно. И. И. Ахматов сообщал в ЦК РСДРП: “Дипломатическая работа Политцентра перед коллегией высоких комиссаров союзных стран и дипломатическими представителями Чехословакии увенчивается вынуждением Японии соблюдать нейтралитет в борьбе Политцентра с Колчаком и атаманом Семеновым. В сущности говоря, этому последнему обстоятельству мы, в большей степени, чем военным успехам, обязаны взятием Иркутска”153. Симпатии союзников в дни восстания, безусловно, были на стороне блока.

    3-го января в 1 ч.45 мин. ночи в поезде генерала М. Жанена в присутствии высоких комиссаров и высшего командования союзных держав начались переговоры “чрезвычайной троектории” с делегацией Политцентра (в составе: тов. председателя И. И. Ахматова; Я. Н. Ходукина, от земств; поручика Зоркина, начальника главного штаба Народно-революционной армии; полковника Красильникова, командующего дивизией)154. В ходе переговоров обсуждались условия передачи власти, а также вопросы, связанные с армией Колчака и государственными ценностями. Обе делегации довольно долго и безрезультатно спорили о процедуре перехода власти от Всероссийского правительства к местному – Сибирскому, так как “троектория” выражала сомнение в юридической силе подобного акта. Однако И. И. Ахматов настаивал на “передаче авторитета Всероссийского правительства всецело и без умолчания”, чтобы облегчить формирование демократической государственности в Восточной Сибири, иначе территория к западу от Иркутска оказывалась бы в зависимом положении от Советской России155. Кроме того, законное получение власти давало Политцентру право распоряжаться армией Колчака. Члены делегации межпартийного блока категорически возражали против предложения “троектории” эвакуировать армию на восток. Они опасались, что из-за малочисленности собственных вооруженных сил Политцентр не сможет удержать за собой территорию. Но по вопросу об армии обеим сторонам также не удавалось договориться.

    Суть разногласий сводилась прежде всего к различным подходам к проблеме искоренения большевизма в России. По мнению правительства, единственно возможным путем была вооруженная борьба с Советской властью. По мысли умеренных социалистов, которую выразил И.И. Ахматов, можно было использовать “два принципа”, чтобы “привлечь симпатию масс обеих сторон фронта”: 1. Переход к чисто демократической конституции; 2. Дать возможность передохнуть для преобразования армии и страны. Между тем, мы предпримем мирные переговоры с Советской Россией, и солдаты будут знать, что перед вами та демократия, против которой не имеет смысла воевать”156. Однако “троектория” мало доверяла намерению Политцентра воздействовать на большевизм примером демократии.

    Днем 3-го января министры направили адмиралу Колчаку шифрованную телеграмму в Нижнеудинск, где он находился с 26-го декабря по настоянию союзников. В “Обращении Совета министров” говорилось, что остатки войск можно вывести на восток, “выговаривая через посредство союзного командования охрану порядка и безопасности города”, при непременном условии – отречении Колчака от всероссийской власти в пользу генерала Деникина157. 4-го января 1920 года Колчак подписал указ о сложении с себя полномочий Верховного правителя158. 4-го января начальник Иркутского гарнизона генерал-майор К. И. Сычев спешно с частью военных покинул город, так как узнал, что “троектория” решила сдать власть. Правительство фактически оказалось брошенным на произвол судьбы. После того как к двум часам утра 5-го января Иркутск был занят войсками Народно-революционной армии, к которой присоединились 54-й полк и казачьи части, власть в городе перешла к умеренным социалистам. Еще до этого, в половине двенадцатого ночи, Я. Н. Ходукин прервал переговоры с правительством, объявив: “ Власть старая пала по воле народа. Политический центр вступает в исполнение своих обязанностей и передает власть Национальному собранию, которое будет созвано в самом непродолжительном времени”159.

    Политический центр одержал победу ровно через два года после открытия Учредительного собрания, так и не ставшего символом торжества демократии в России. В начале 1920 г. умеренные социалисты получили возможность реализовать идеи народовластия в Восточной Сибири. Однако организованное Политцентром Иркутское восстание конца 1919 – начала 1920 гг. не только привело к ликвидации режима Верховного правителя России, но и в свою очередь повлекло нежелательные для формирующейся демократической государственности последствия, дискредитировавшие политические заверения Политцентра. Кровопролитная гражданская война вопреки декларациям социалистов не прекратилась, а на время даже усугубилась; противники блока получили возможность обвинять его в иностранной интервенции, ссылаясь на занятый союзниками в дни восстания “дружественный нейтралитет”. В результате доверие значительной части населения к Политцентру оказалось подорванным.

    Кроме того, в вооруженный конфликт оппозиции с правительством втянулись наиболее радикально настроенные силы, которых умеренная программа народовластия, предложенная Политцентром, не удовлетворяла. Это способствовало политическому кризису; тем более что коммунисты, ратовавшие исключительно за утверждение диктатуры пролетариата, накопили за время боев в Иркутске оружие, создали рабочие дружины и получили таким образом реальную возможность влиять на Политцентр. Поскольку переворот усилил деморализацию армейских кругов, формируемая умеренными социалистами государственность лишалась надежной военной опоры.

    Наконец, нелегитимная смена власти усугубила социальную анархию в регионе, в результате чего Политцентр так и не смог взять под контроль развитие общественно-политической ситуации в Восточной Сибири в начале 1920 года. Таким образом, Политический центр стал заложником собственных идейно-политических установок.

    Примечания

    1 Будберг А. Дневник // Архив русской революции. Т. 15. Берлин, 1924. С. 257.

    2 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 2.

    3 Там же. Ф. 5871. Оп. 1. Д. 109. Л. 2-8.

    4 РГАСПИ. Ф. 274. Оп. 1. Д. 23. Л. 82.

    5 Там же. Л. 5.

    6 Там же. Л. 41.

    7 Там же.

    8 Колосов Е. Е. Сибирь при Колчаке. Пг., 1923. С. 28.

    9 Там же. С. 27-28; Болдырев В. Г. Директория, Колчак, интервенция. Сибкрайиздат, 1925. С. 247.

    10 Светачев М. И. Империалистическая интервенция в Сибири и на Дальнем Востоке (1918- 1922 гг.) Новосибирск, 1983. С. 176

    11 Воля. 1921. 1 января.

    12 Там же.

    13 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 1 об. – 2; Колосов Е. Е. Указ. соч. С. 27.

    14 Мальцева Т. В. Земская “оппозиция” колчаковщине // Из истории интервенции и гражданской войны в Сибири и на дальнем Востоке. С. 192.

    15 ГА РФ. Ф. 5871. Оп. 1. Д. 99. Л. 2-3.

    16 Там же. Л. 2.

    17 Там же. Л. 3.

    18 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 2 об.

    19 Мальцева Т.В. Указ. соч. С. 192.

    20 Колосов Е. Е. Указ. соч. С. 28.

    21 Цит по: Шишкин В. И. Сибирские эсеры и колчаковщина (конец 1918 – начало 1920 гг.) // Большевики в борьбе с непролетарскими партиями, группами и течениями. М., 1983.

    22 РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 74.

    23 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 2 об.

    24 Воля. 1921. 1 января.

    25 РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 74.

    26 Там же. Л. 21.

    27 ГА РФ. Ф. 5871. Оп. 1. Д. 111. Л. 5.

    28 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 1.

    29 Там же.

    30 Социалистический вестник. 1944. № 5-6. С. 116.

    31 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 1 об.

    32 Стенографический отчет о заседании Временного совета сибирского народного управления 12 января 1920 // Партия социалистов-революционеров после Октябрьского переворота 1917 года: Документы из архива ПСР / сост. и комментарии М. Янсена. Amsterdam, 1989. С. 388.

    33 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 2 об.; РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 68.

    34 РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 22.

    35 Воля. 1921. 1 января.

    36 РГАСПИ. Ф. 17. Оп. 65. Д. 328. Л. 7; Там же. Ф. 275. Оп. 1. Д. 103. Л. 2.

    37 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 2 об.

    38 Народный голос. 1920. № 4 (9).

    39 См., напр.: Народная мысль. 1920. 14 января; Последние дни колчаковщины. Сборник документов. М.-Л,, 1926 С. 182.

    40 Сурнов И. В. Последний этап борьбы с колчаковщиной // Как мы боролись за власть Советов в Иркутской губернии (Воспоминания активных участников Великой Октябрьской социалистической революции). Иркутск, 1957. С. 418.

    41 Ширямов А. А. Борьба с колчаковщиной // Последние дни … С. С. 22; Москалев П.Ф. Иркутская подпольная организация в период колчаковщины // Годы огневые, годы боевые. Иркутск, 1961. С. 80; Сурнов И. В. Указ. соч. С. 413.

    42 Документы и материалы по истории Советско-чехословацких отношений. М., 1973. Т. 1. С. 280.

    43 Цит по: Папин Л. М. Крах колчаковщины и образование Дальневосточной республики. М., 1957. С. 77.

    44 См.: ГА РФ. Ф. 5871. Оп. 1. Д. 99. Л. 2 – 3.

    45 Там же. Л. 2

    46 Цит. по: Мельгунов С.П. Трагедия адмирала Колчака. Из истории гражданской войны на Волге, Урале и в Сибири. Белград, 1931. Ч. 111. Т. 2. С. 48

    47 Там же. С. 50.

    48 Там же. С. 51; Жанен М. Указ. соч. С. 157; Кроль Л.А. За три года. Владивосток, 1921. С. 199.

    49 Последние дни... С. 126.

    50 Мельгунов С.П. Указ. соч. С. 53.

    51 См.: Жанен М. Отрывки из моего сибирского дневника // Сибирские огни. 1927 № 4. С. 150 –154

    52 Будберг А. Указ. соч. С. 273.

    53 Декабрьские дни в Иркутске // Сибирские огни. 1922. № 2. С. 80.

    54 Там же.

    55 Последние дни… С. 68-69.

    56 Вендрих Г.А. Декабрьско-январские бои 1919 –1920 гг. в Иркутске. Иркутск, 1957. С. 17.

    57 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 2.

    58 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 3.

    59 См.: Последние дни… С. 112-113; Документы и материалы по истории Советско-чехословацких… С. 288-289.

    60 Последние дни… С. 113.

    61 См.: РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 21.

    62 Парфенов П. С. Последние дни правительства Колчака // Сибирские огни. № 5. С. 90-117.

    63 Агалаков В. Т. Рабочие Иркутска в борьбе с колчаковщиной (конец 1919 – начал 1920 гг.) // Рабочие Восточной Сибири в борьбе за власть Советов (1917- 1922 гг.). Иркутск, 1985. С. 36.

    64 Ширямов А. А. Борьба… С. 22.

    65 Там же.

    66 Мельгунов С.П. Указ. соч. С. 297.

    67 Знаменская Р.А. Иркутск в борьбе за власть Советов. Иркутск. С. 4.

    68 Раков Д.Ф. В застенках Колчака. Париж, 1920. С. 45.

    69 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 1 об.

    70 Последние дни… С. 76.

    71 Кроль Л.А. Указ. соч. С. 204.

    72 Последние дни… С. 126.

    73 Цит по: Парфенов П. С. Последние дни … С. 81-82.

    74 Декабрьские дни… С. 83-84.

    75 Кроль Л.А. Указ. соч. С. 200.

    76 Колчаковщина. Из белых мемуаров. Л., 1930. С. 158.

    77 Krejci F.V. Sibirske armady. Praha,1922. P.187.

    78 Дело. 1920. 11 января.

    79 Декабрьские дни… С. 88.

    80 Кроль Л.А. Указ. соч. С. 200.

    81 См.: Иоффе Г. З. Колчаковская авантюра и ее крах. М., 1983. С. 231 – 232.

    82 Мельгунов С.П. Указ. соч. С. 70.

    83 Последние дни... С. 149.

    84 РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 68.

    85 Воля. 1921. 1 января.

    86 Ф. Ф.Федорович – член ЦК ПСР, чл. Учредительного собрания; Я. Н. Ходукин – председатель иркутской губернской земской управы; М. С. Фельдман – член Сибкрайкома; И. И. Ахматов - член ЦК РСДРП; Л. И. Гольдман, Б. А. Косминский – товарищ председателя Приморского земского собрания; В. М. Коногов – член Учредительного собрания, член Всесибирского крайкома ПСР; А. А. Иваницкий-Василенко – член Учредительного собрания, член Всесибирского крайкома ПСР.

    87 РГАСПИ. Ф. 274. Оп. 1. Д. 20. Л. 18.

    88 Кроль Л. А. Указ. соч. С. 203.

    89 РГАСПИ. Ф. 17. Оп. 65. Д. 328. Л. 7.

    90 Воля. 1921. 1 января.

    91 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 2 об.

    92 Последние дни… С. 124.

    93 Там же. С. 71

    94 Кроль Л. А. Указ. соч. С. 198.

    95 Сурнов И. В. Указ. соч. С. 419.

    96 Ширямов А. А. Борьба… С. 27.

    97 Народная мысль. Иркутск. 1920 № 3.

    98 Папин Л. М. Указ. соч. С. 85.

    99 Борьба за власть Советов в Иркутской губернии (1918-1920 гг.). Партизанское движение в Приангарье. Сборник документов. Иркутск, 1959. С. 196.

    100 Последние дни… С. 90.

    101 Подробнее см.: Кадейкин В. А. Указ. соч. С. 452 –454.

    102 Сахаров К. В. Белая Сибирь Мюнхен, 1923. С. 201.

    103 Ларьков Н. С. Из истории идейно-политической борьбы в антиколчаковском партизанском движении в Сибири // Из истории интервенции и гражданской войны в Сибири и на дальнем Востоке 1917 – 1922 гг. Новосибирск, 1985.С. 140; Стишов М. И. Большевистское подполье и партизанское движение в Сибири в годы гражданской войны (1918-1920 гг.). М., 1962 С. 264; Гусев К.В. История “демократической контрреволюции” в России. М., 1973. С. 42.

    104 Последние дни… С. 164.

    105 Там же.

    106 Последние дни… С. 165.

    107 Борьба. 1920. 4 января.

    108 Последние дни… С. 166.

    109 Там же. С. 168.

    110 Сурнов И. В. Указ. соч. С. 405.

    111 Папин Л. М. Указ. соч. С. 77; Солодянкин А. Г. Коммунисты Иркутска в борьбе с колчаковщиной. Иркутск, 1960. С. 85.

    112 Цит. по: Плотников И.Ф. героическое подполье. Большевистское подполье Урала и Сибири в годы интервенции и гражданской войны. 1918-1920 гг. М., 1968. С. 328.

    113 Папин Л. М. Указ. соч. С. 88.

    114 Парфенов П. С. Последние дни… С. 85; Гудошников М.А. Очерки по истории гражданской войны в Сибири. Иркутск, 1959. С. 150.

    115 Кроль Л. А. Указ. соч. С. 205.

    116 Там же. См. также: Гинс Г. К. Указ. соч. С. 472.

    117 Последние дни… С. 161.

    118 Там же. С. 157

    119 Свободный край. 1920. 2 января.

    120 Борьба 1920 4 января.

    121 Телегин А. И. Первая железнодорожная рабочая дружина Иркутска в боях за Советы // Годы огневые… С. 177.

    122 Парфенов П. С. Борьба за Дальний Восток. 1920 –1922 гг. М., 1928. С. 21.

    123 Декабрьские дни… С. 88.

    124 Ширямов А. А. Иркутское восстание и расстрел Колчака // Борьба за Урал и Сибирь. М.-Л., 1926. С. 286.

    125 ГА РФ. Ф. 341. Оп. 1. Д. 72. Л. 6 об.; Народный голос. 1920. 3 (21) января.

    126 Кроль Л. А. Указ. соч. С. 205. Мельгунов С.П. Указ. соч. С. 102.

    127 Гинс Г.К. Указ. соч. С. 479.

    128 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 2.

    129 Народный голос. 1920. 3 (21) января.

    130 Правительственный вестник. 1920. 3 января.

    131 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 3.

    132 Гудошников М.А. Указ. соч. С. 153.

    133 Ширямов А. А. Борьба… С. 26.

    134 Цит. по Мельгунов С. П. Указ. соч. С. 105.

    135 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 3 об.

    136 Ширямов А. А. Борьба… С. 27.

    137 ГА РФ. Ф. 341. Оп. 1. Д. 66. Л. 3.; РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 2.

    138 Сурнов И. В. Указ. соч. С. 429.

    139 Москалев П.Ф. Указ. соч. С. 82.

    140 Флюков А.Я. Иркутское восстание в декабре 1919 г. // Годы огневые… С. 184; Кадейкин В.А. Сибирь непокоренная (Большевистское подполье и рабочее движение в Сибирском тылу в годы иностранной интервенции и гражданской войны). Кемерово, 1968. С. 471.

    141 Гудошников М.А. Указ. соч. С. 146.

    142 Ширямов А. А. Борьба… С. 27; Сурнов И. В. Указ. соч. С. 414.

    143 Ширямов А. А. Иркутское восстание… С. 291.

    144 Борьба. 1920. 4 января.

    145 Декабрьские дни… С. 93.

    146 Мельгунов С. П. Указ. соч. С. 108.

    147 Там же.

    148 РГАСПИ. Ф. 274. Оп. 1. Д. 8. Л. 81а об.

    149 РГВА. Ф. 207. Оп. 1. Д. 5. Л. 1.

    150 Парфенов П. С. Борьба… С. 25; Светачев М.И. Указ. соч. С. 200.

    151 Стенографический отчет переговоров о сдаче власти Омским правительством Политцентру // Колчаковщина. С. 185.

    152 Народный голос. 1920. 3 (21) января.

    153 РГАСПИ. Ф. 275. Оп. 1. Д. 103. Л. 2-3 об.

    154 Стенографический отчет переговоров… С. 198.

    155 Там же. С. 227.

    156 Там же. С. 209.

    157 Последние дни… С. 162-163.

    158 Указ Верховного правителя 4-го января 1920 г. // Архив русской революции. Берлин, 1923. Т. Х. С. 183.

    159 Стенографический отчет переговоров… С. 239.

上一页 目录页
社会革命党的活动