上帝难当

Аркадий и Борис Стругацкие. Трудно быть богом
1
2
3
4
5
6
7
8
9
10
ЭПИЛОГ

上帝难当


Аркадий и Борис Стругацкие. Трудно быть богом

    То были дни,　когда я познал,　что значит:　страдать;

    что значит: стыдиться; что значит: отчаяться.

    Пьер Абеляр

    Должен вас предупредить вот о чем.　Выполняя задание,

    вы будете при оружии　для поднятия авторитета.　Но пускать

    его в ход вам не разрешается ни при каких обстоятельствах.

    Ни при каких обстоятельствах. Вы меня поняли?

    Эрнест Хемингуэй

    ПРОЛОГ

    Ложа Анкиного арбалета была выточена из черной пластмассы,　а　тетива

    была　из　хромистой　стали　и　натягивалась　 одним　 движением　 бесшумно

    скользящего рычага. Антон новшеств не признавал: у него было доброе боевое

    устройство в стиле маршала Тоца, короля　Пица　Первого,　окованное　черной

    медью, с колесиком, на которое　наматывался　шнур　из　воловьих　жил.　Что

    касается Пашки, то он взял　пневматический　карабин.　Арбалеты　он　считал

    детством человечества,　так　как　был　ленив　и　неспособен　к　столярному

    ремеслу.

    Они причалили к северному берегу, где　из　желтого　песчаного　обрыва

    торчали корявые　корни　мачтовых　сосен.　Анка　бросила　рулевое　весло　и

    оглянулась. Солнце уже поднялось над лесом, и все было голубое　зеленое　и

    желтое - голубой туман над озером, темно-зеленые сосны и желтый　берег　на

    той стороне. И небо над всем этим было ясное, белесовато-синее.

    - Ничего там нет, - сказал Пашка.

    Ребята сидели, перегнувшись через борт, и глядели в воду.

    - Громадная щука, - уверенно сказал Антон.

    - С вот такими плавниками? - спросил Пашка.

    Антон промолчал. Анка тоже　посмотрела　в　воду,　но　увидела　только

    собственное отражение.

    - Искупаться бы, - сказал Пашка, запуская руку по локоть　в　воду.　-

    Холодная, - сообщил он.

    Антон перебрался на нос и спрыгнул на берег. Лодка закачалась.　Антон

    взялся за борт и выжидательно посмотрел на Пашку.　Тогда　Пашка　поднялся,

    заложил весло за шею, как коромысло, и, извиваясь нижней частью　туловища,

    пропел:

    Старый шкипер Вицлипуцли!

    Ты, приятель, не заснул?

    Берегись, к тебе несутся

    Стаи жареных акул!

    Антон молча рванул лодку.

    - Эй-эй! - закричал Пашка, хватаясь за борта.

    - Почему жареных? - спросила Анка.

    - Не знаю, - ответил　Пашка.　Они　выбрались　из　лодки.　-　А　верно

    здорово? Стаи жареных акул!

    Они потащили лодку на берег. Ноги проваливались во влажный песок, где

    было полным-полно высохших иголок и сосновых шишек. Лодка была　тяжелая　и

    скользкая, но они выволокли ее до самой кормы и остановились, тяжело дыша.

    - Ногу отдавил, - сказал Пашка и принялся поправлять красную　повязку

    на голове. Он внимательно следил за тем, чтобы узел повязки был точно　над

    правым ухом, как у носатых ируканских пиратов. - Жизнь не дорога, о-хэй! -

    заявил он.

    Анка сосредоточенно сосала палец.

    - Занозила? - спросил Антон.

    - Нет. Содрала. У кого-то из вас такие когти...

    - Ну-ка, покажи.

    Она показала.

    - Да, - сказал Антон. - Травма. Ну, что будем делать?

    - На пле-чо - и вдоль берега, - предложил Пашка.

    - Стоило тогда вылезать из лодки, - сказал Антон.

    - На лодке и курица может, - объяснил Пашка. А по берегу: тростники -

    раз, обрывы - два, омуты - три. С налимами. И сомы есть.

    - Стаи жареных сомов, - сказал Антон.

    - А ты в омут нырял?

    - Ну, нырял.

    - Я не видел. Не довелось как-то увидеть.

    - Мало ли чего ты не видел.

    Анка повернулась к ним спиной, подняла арбалет и выстрелила　в　сосну

    шагах в двадцати. Посыпалась кора.

    - Здорово, - сказал Пашка и　сейчас　же　выстрелил　из　карабина.　Он

    целился в Анкину стрелу, но промазал. - Дыхание не　задержал,　-　объяснил

    он.

    - А если бы задержал? - спросил Антон. Он смотрел на Анку.

    Анка сильным движением оттянула рычаг　тетивы.　Мускулы　у　нее　были

    отличные - Антон с удовольствием смотрел, как прокатился под смуглой кожей

    твердый шарик бицепса.

    Анка очень тщательно прицелилась и выстрелила еще раз. Вторая　стрела

    с треском воткнулась в ствол немного ниже первой.

    - Зря мы это делаем, - сказала Анка, опуская арбалет.

    - Что? - спросил Антон.

    - Деревья портим, вот что. Один малек вчера стрелял в дерево из лука,

    так я его заставила зубами стрелы выдергивать.

    - Пашка, - сказал Антон. - Сбегал бы, у тебя зубы хорошие.

    - У меня зуб со свистом, - ответил Пашка.

    - Ладно, - сказала Анка. - Давайте что-нибудь делать.

    - Неохота мне лазить по обрывам, - сказал Антон.

    - Мне тоже неохота. Пошли прямо.

    - Куда? - спросил Пашка.

    - Куда глаза глядят.

    - Ну? - сказал Антон.

    - Значит, в сайву, - сказал Пашка. - Тошка, пошли на　Забытое　Шоссе.

    Помнишь?

    - Еще бы!

    - Знаешь, Анечка... - начал Пашка.

    - Я тебе не Анечка, - резко сказала Анка. Она терпеть не могла, когда

    ее называли не Анка, а как-нибудь еще.

    Антон это хорошо запомнил. Он быстро сказал:

    - Забытое Шоссе. По нему не ездят. И на карте его нет. И　куда　идет,

    совершенно неизвестно.

    - А вы там были?

    - Были. Но не успели исследовать.

    - Дорога из ниоткуда в никуда, - изрек оправившийся Пашка.

    - Это здорово! - сказала Анка. Глаза у нее стали как черные щелки.　-

    Пошли. К вечеру дойдем?

    - Ну что ты! До двенадцати дойдем.

    Они полезли вверх по обрыву. На краю обрыва　Пашка　обернулся.　Внизу

    было синее озеро с желтоватыми проплешинами　отмелей,　лодка　на　песке　и

    большие расходящиеся круги　на　спокойной　маслянистой　воде　у　берега　-

    вероятно,　это　плеснула　та　самая　 щука.　 И　 Пашка　 ощутил　 обычный

    неопределенный　восторг,　как　всегда,　когда　они　с　Тошкой　удирали　из

    интерната　и　впереди　был　день　полной　независимости　с　неразведанными

    местами, с земляникой, с горячими безлюдными лугами, с серыми ящерицами, с

    ледяной водой в　неожиданных　родниках.　И,　как　всегда,　ему　захотелось

    заорать и высоко подпрыгнуть, и он немедленно сделал это, и Антон, смеясь,

    поглядел на него, и он увидел в глазах　Антона　совершенное　понимание.　А

    Анка вложила два пальца в рот и лихо свистнула, и они вошли в лес.

    Лес был сосновый и редкий, ноги　скользили　по　опавшей　хвое.　Косые

    солнечные лучи падали между прямых стволов, и земля　была　вся　в　золотых

    пятнах.　Пахло　смолой,　озером　и　земляникой;　где-то　в　небе　верещали

    невидимые пичужки.

    Анка шла впереди, держа　арбалет　под　мышкой,　и　время　от　времени

    нагибалась за кровавыми, будто лакированными, ягодами земляники. Антон шел

    следом с добрым боевым устройством маршала Тоца на плече. Колчан с добрыми

    боевыми стрелами тяжко похлопывал его по заду.　Он　шел　и　поглядывал　на

    Анкину шею - загорелую, почти черную, с выступающими позвонками. Иногда он

    озирался, ища Пашку, но Пашки не было видно, только по временам то справа,

    то слева вспыхивала на солнце его красная повязка. Антон представил　себе,

    как Пашка бесшумно скользит между соснами с　карабином　наготове,　вытянув

    вперед хищное худое лицо с облупленным носом. Пашка　крался　по　сайве,　а

    сайва не шутит. Сайва, приятель, спросит - и надо успеть ответить, подумал

    Антон и пригнулся было, но впереди была　Анка,　и　она　могла　оглянуться.

    Получилось бы нелепо.

    Анка оглянулась и спросила:

    - Вы ушли тихо?

    Антон пожал плечами.

    - Кто же уходит громко?

    - Я, кажется, все-таки нашумела,　-　озабоченно　сказала　Анка.　-　Я

    уронила таз - и вдруг в коридоре шаги. Наверное, Дева Катя - она сегодня в

    дежурных. Пришлось прыгать в клумбу. Как ты думаешь, Тошка, что　за　цветы

    растут на этой клумбе?

    Антон сморщил лоб.

    - У тебя под окном? Не знаю. А что?

    - Очень упорные цветы. "Не гнет их　ветер,　не　валит　буря".　В　них

    прыгают несколько лет, а им хоть бы что.

    - Интересно, - сказал Антон глубокомысленно. Он вспомнил, что под его

    окном тоже клумба с цветами, которые "не гнет ветер и не валит　буря".　Но

    он никогда не обращал на это внимания.

    Анка остановилась, подождала его и протянула горсть земляники.　Антон

    аккуратно взял три ягоды.

    - Бери еще, - сказала Анка.

    - Спасибо, - сказал Антон. - Я люблю собирать по одной. А　Дева　Катя

    вообще ничего, верно?

    - Это кому как,　-　сказала　Анка.　-　Когда　человеку　каждый　вечер

    заявляют, что у него ноги то в грязи, то в пыли...

    Она замолчала. Было удивительно хорошо идти с нею по　лесу　плечом　к

    плечу вдвоем, касаясь голыми локтями, и поглядывать на　нее　-　какая　она

    красивая, ловкая и необычно доброжелательная и какие у нее　большие　серые

    глаза с черными ресницами.

    - Да, - сказал Антон, протягивая　руку,　чтобы　снять　блеснувшую　на

    солнце паутину. - Уж у нее-то ноги не пыльные. Если тебя через лужи　носят

    на руках, тогда, понимаешь, не запылишься...

    - Кто это ее носит?

    - Генрих с метеостанции. Знаешь, здоровый такой, с белыми волосами.

    - Правда?

    - А чего такого? Каждый малек знает, что они влюблены.

    Они опять замолчали. Антон глянул на Анку.　Глаза　у　Анки　были　как

    черные щелочки.

    - А когда это было? - спросила она.

    - Да было в одну лунную ночь, - ответил Антон　без　всякой　охоты.　-

    Только ты смотри не разболтай.

    Анка усмехнулась.

    - Никто тебя за язык　не　тянул,　Тошка,　-　сказала　она.　-　Хочешь

    земляники?

    Антон машинально сгреб ягоды с испачканной ладошки и сунул в рот.　Не

    люблю болтунов, подумал он. Терпеть　не　могу　трепачей.　Он　вдруг　нашел

    аргумент.

    - Тебя тоже когда-нибудь будут таскать на руках. Тебе приятно　будет,

    если начнут об этом болтать?

    - Откуда ты взял, что я собираюсь болтать? - рассеянно сказала　Анка.

    - Я вообще не люблю болтунов.

    - Слушай, что ты задумала?

    - Ничего особенного.　-　Анка　пожала　плечами.　Немного　погодя　она

    доверительно сообщила: - Знаешь, мне ужасно　надоело　каждый　божий　вечер

    дважды мыть ноги.

    Бедная Дева Катя, подумал Антон. Это тебе не сайва.

    Они вышли на тропинку. Тропинка　вела　вниз,　и　лес　становился　все

    темнее и темнее. Здесь буйно　росли　папоротник　и　высокая　сырая　трава.

    Стволы сосен были покрыты мхом и　белой　пеной　лишайников.　Но　сайва　не

    шутит. Хриплый голос, в котором не было ничего　человеческого,　неожиданно

    проревел:

    - Стой! Бросай оружие - ты, благородный дон, и ты, дона!

    Когда сайва спрашивает, надо успеть ответить. Точным движением　Антон

    сшиб Анку в папоротники налево,　а　сам　прыгнул　в　папоротники　направо,

    покатился и залег за гнилым пнем. Хриплое эхо　еще　отдавалось　в　стволах

    сосен, а тропинка была уже пуста. Наступила тишина.

    Антон, завалившись на бок, вертел колесико, натягивая тетиву. Хлопнул

    выстрел, на Антона посыпался какой-то мусор. Хриплый нечеловеческий　голос

    сообщил:

    - Дон поражен в пятку!

    Антон застонал и подтянул ногу.

    - Да не в эту, в правую, - поправил голос.

    Было слышно, как Пашка хихикает. Антон осторожно выглянул из-за　пня,

    но ничего не было видно в сумеречной зеленой каше.

    В этот момент раздался пронзительный свист и　шум,　как　будто　упало

    дерево.

    - Уау!.. - сдавленно заорал Пашка.　-　Пощады!　Пощады!　Не　убивайте

    меня!

    Антон сразу вскочил. Навстречу ему　из　папоротников,　пятясь,　вылез

    Пашка. Руки его были подняты над головой. Голос Анки спросил:

    - Тошка, ты видишь его?

    - Как на ладони, - одобрительно отозвался Антон. - Не поворачиваться!

    - крикнул он Пашке. - Руки за голову!

    Пашка покорно заложил руки за голову и объявил:

    - Я ничего не скажу.

    - Что полагается с ним делать, Тошка? - спросила Анка.

    - Сейчас увидишь, - сказал Антон и удобно　уселся　на　пень,　положив

    арбалет на колени. - Имя! - рявкнул он голосом Гексы Ируканского.

    Пашка изобразил спиной презрение и　неповиновение.　Антон　выстрелил.

    Тяжелая стрела с треском вонзилась в ветку над Пашкиной головой.

    - Ого! - сказал голос Анки.

    - Меня зовут Бон Саранча, - неохотно признался Пашка. - "И здесь　он,

    по-видимому, лжет - один из тех, кто были с ним".

    - Известный насильник и убийца, - пояснил　Антон.　-　Но　он　никогда

    ничего не делает даром. Кто послал тебя?

    - Меня послал дон Сатарина Беспощадный, - соврал Пашка.

    Антон презрительно сказал:

    - Вот эта рука оборвала нить зловонной жизни дона Сатарины　два　года

    назад в Урочище Тяжелых Мечей.

    - Давай я всажу в него стрелу? - предложила Анка.

    - Я совершенно забыл, - поспешно сказал Пашка. -　В　действительности

    меня послал Арата Красивый. Он обещал мне сто золотых за ваши головы.

    Антон хлопнул себя по коленям.

    - Вот брехун! - вскричал он. - Да разве станет　Арата　связываться　с

    таким негодяем, как ты!

    - Можно я все-таки всажу в него стрелу? - кровожадно спросила Анка.

    Антон демонически захохотал.

    - Между прочим, - сказал Пашка, - у　тебя　отстрелена　правая　пятка.

    Пора бы тебе истечь кровью.

    - Дудки! - возразил Антон. - Во-первых, я все время жую　кору　белого

    дерева, а во-вторых, две прекрасные варварки уже перевязали мне раны.

    Папоротники зашевелились, и Анка вышла на тропинку. На щеке　ее　была

    царапина, колени были вымазаны в земле и зелени.

    - Пора бросить его в болото, - объявила она. - Когда враг не сдается,

    его уничтожают.

    Пашка опустил руки.

    - Вообще-то ты играешь не по правилам, - сказал он Антону. -　У　тебя

    все время получается, что Гекса хороший человек.

    - Много ты знаешь! - сказал Антон и тоже вышел на тропинку.　-　Сайва

    не шутит, грязный наемник.

    Анка вернула Пашке карабин.

    - Вы что, всегда так палите друг в друга? - спросила она с завистью.

    - А как же! - удивился Пашка. - Что, нам кричать: "Кх-кх!　Пу-пу!"　-

    что ли? В игре нужен элемент риска!

    Антон небрежно сказал:

    - Например, мы часто играем в Вильгельма Телля.

    - По очереди, - подхватил Пашка. - Сегодня я стою с яблоком, а завтра

    он.

    Анка оглядела их.

    - Вот как? - медленно сказала она. - Интересно было бы посмотреть.

    - Мы бы с удовольствием, - ехидно сказал Антон. - Яблока вот нет.

    Пашка широко ухмылялся. Тогда Анка сорвала у него с головы　пиратскую

    повязку и быстро свернула из нее длинный кулек.

    - Яблоко - это условность, - сказала　она.　-　Вот　отличная　мишень.

    Сыграем в Вильгельма Телля.

    Антон взял красный кулек и внимательно осмотрел его. Он　взглянул　на

    Анку - глаза у нее были как　щелочки.　А　Пашка　развлекался　-　ему　было

    весело. Антон протянул ему кулек.

    - "В тридцати шагах промаха в карту не дам, - ровным　голосом　сказал

    он. - Разумеется, из знакомых пистолетов".

    - "Право? - сказала Анка и обратилась к Пашке:　-　А　ты,　мой　друг,

    попадешь ли в карту на тридцати шагах?"

    Пашка пристраивал колпак на голове.

    - "Когда-нибудь мы попробуем, - сказал он, скаля зубы. - В свое время

    я стрелял не худо".

    Антон повернулся и пошел по тропинке, вслух считая шаги:

    - Пятнадцать... шестнадцать... семнадцать...

    Пашка что-то сказал - Антон не расслышал, и Анка громко　рассмеялась.

    Как-то слишком громко.

    - Тридцать, - сказал Антон и повернулся.

    На　тридцати　шагах　Пашка　 выглядел　 совсем　 маленьким.　 Красный

    треугольник кулька торчал у него на голове, как　шутовской　колпак.　Пашка

    ухмылялся. Он все еще играл. Антон нагнулся и стал неторопливо　натягивать

    тетиву.

    - Благословляю тебя,　отец　мой　Вильгельм!　-　крикнул　Пашка.　-　И

    благодарю тебя за все, что бы ни случилось.

    Антон наложил стрелу и выпрямился. Пашка и Анка смотрели на него. Они

    стояли рядом. Тропинка была как темный сырой коридор между высоких зеленых

    стен.　Антон　поднял　арбалет.　Боевое　устройство　маршала　 Тоца　 стало

    необычайно тяжелым. Руки дрожат, подумал Антон. Плохо. Зря.　Он　вспомнил,

    как зимой они с Пашкой целый час кидали снежки в чугунную шишку на　столбе

    ограды. Кидали с двадцати шагов, с пятнадцати и с　десяти　-　и　никак　не

    могли попасть. А потом, когда уже надоело и они уходили,　Пашка　небрежно,

    не глядя бросил последний снежок　и　попал.　Антон　изо　всех　сил　вдавил

    приклад в плечо. Анка стоит слишком близко,　подумал　он.　Он　хотел　было

    крикнуть ей, чтобы она отошла, но понял, что это было бы глупо. Выше.　Еще

    выше...　Еще...　Его　вдруг　охватила　уверенность,　что,　если　он　 даже

    повернется к ним спиной,　фунтовая　стрела　все　равно　вонзится　точно　в

    Пашкину переносицу, между веселыми зелеными глазами.　Он　открыл　глаза　и

    посмотрел на Пашку. Пашка больше не ухмылялся.　А　Анка　медленно-медленно

    поднимала руку с растопыренными пальцами, и лицо у нее было напряженное　и

    очень взрослое. Тогда Антон поднял арбалет еще выше и нажал　на　спусковой

    крючок. Он не видел, куда ушла стрела.

    - Промазал, - сказал он очень громко.

    Переступая на негнущихся ногах, он двинулся по тропинке. Пашка　вытер

    красным кульком лицо, встряхнув, развернул его и стал　повязывать　голову.

    Анка нагнулась и подобрала свой арбалет. Если она этой штукой трахнет меня

    по голове, подумал Антон, я ей скажу спасибо. Но Анка даже не взглянула на

    него.

    Она повернулась к Пашке и спросила:

    - Пошли?

    - Сейчас, - сказал Пашка.

    Он посмотрел на Антона и молча постучал себя согнутым пальцем по лбу.

    - А ты уже испугался, - сказал Антон.

    Пашка еще раз постучал себя пальцем по лбу и пошел　за　Анкой.　Антон

    плелся следом и старался подавить в себе сомнения.

    А что я, собственно, сделал, вяло думал он.　Чего　они　надулись?　Ну

    Пашка ладно, он испугался. Только еще　неизвестно,　кто　больше　трусил　-

    Вильгельм-папа или Телль-сын. Но Анка-то чего? Надо　думать,　перепугалась

    за Пашку. А что мне было делать? Вот　тащусь　за　ними,　как　родственник.

    Взять и уйти. Поверну сейчас　налево,　там　хорошее　болото.　Может,　сову

    поймаю. Но он даже не замедлил шага. Это значит навсегда, подумал　он.　Он

    читал, что так бывает очень часто.

    Они вышли на заброшенную　дорогу　даже　раньше,　чем　думали.　Солнце

    стояло высоко, было жарко. За шиворотом кололись　хвойные　иголки.　Дорога

    была бетонная, из двух рядов серо-рыжих　растрескавшихся　плит.　В　стыках

    между плитами росла густая сухая трава. На обочинах　было　полно　пыльного

    репейника. Над дорогой с гудением пролетали　бронзовки,　и　одна　нахально

    стукнула Антона прямо в лоб. Было тихо и томно.

    - Глядите! - сказал Пашка.

    Над серединой дороги на ржавой проволоке, протянутой　поперек,　висел

    круглый жестяной диск, покрытый облупившейся краской. Судя по　всему,　там

    был изображен желтый прямоугольник на красном фоне.

    - Что это? - без особого интереса спросила Анка.

    - Автомобильный знак, - сказал Пашка. - "Въезд запрещен".

    - "Кирпич", - пояснил Антон.

    - А зачем он? - спросила Анка.

    - Значит, вон туда ехать нельзя, - сказал Пашка.

    - А зачем тогда дорога?

    Пашка пожал плечами.

    - Это же очень старое шоссе, - сказал он.

    - Анизотропное шоссе, - заявил Антон. Анка стояла к　нему　спиной.　-

    Движение только в одну сторону.

    - Мудры были предки,　задумчиво　сказал　Пашка.　-　Этак　едешь-едешь

    километров двести, вдруг - хлоп! - "кирпич".　И　ехать　дальше　нельзя,　и

    спросить не у кого.

    - Представляешь, что там может быть за этим знаком! -　сказала　Анка.

    Она огляделась. Кругом на много километров был безлюдный лес, и не у　кого

    было спросить, что там может быть за этим знаком. - А вдруг это вовсе и не

    "кирпич"? - сказала она. - Краска-то вся облупилась...

    Тогда Антон тщательно прицелился и выстрелил. Было бы　здорово,　если

    бы стрела перебила проволоку и знак упал бы прямо к ногам Анки. Но　стрела

    попала в верхнюю часть знака, пробила　ржавую　жесть,　и　вниз　посыпалась

    только высохшая краска.

    - Дурак, - сказала Анка, не оборачиваясь.

    Это было первое слово, с которым она обратилась к Антону после игры в

    Вильгельма Телля. Антон криво улыбнулся.

    - "And enterprises of great and moment, - произнес он,　-　with　this

    regard their current turn away and loose name of action".　("И　начинанья,

    вознесшиеся мощно, сворачивая в сторону свой ход, теряют　время　действия"

    (Шекспир, "Гамлет").

    Верный Пашка закричал:

    - Ребята, здесь прошла машина! Уже после грозы! Вон трава примята!　И

    вот...

    Везет Пашке, подумал Антон. Он стал разглядывать следы　на　дороге　и

    тоже увидел примятую траву и черную полосу от протекторов в том месте, где

    автомобиль затормозил перед выбоиной в бетоне.

    - Ага! - сказал Пашка. - Он выскочил из-под знака.

    Это было ясно каждому, но Антон возразил:

    - Ничего подобного, он ехал с той стороны.

    Пашка поднял на него изумленные глаза.

    - Ты что, ослеп?

    - Он ехал с той стороны, - упрямо повторил Антон. - Пошли по следу.

    - Ерунду ты　городишь!　-　возмутился　Пашка.　-　Во-первых,　никакой

    порядочный　водитель　не　поедет　под　"кирпич".　Во-вторых,　смотри:　вот

    выбоина, вот тормозной след... Так откуда он ехал?

    - Что мне твои порядочные! Я сам непорядочный, и я пойду под знак.

    Пашка взбеленился.

    - Иди куда хочешь! - сказал он, слегка заикаясь. -　Недоумок.　Совсем

    обалдел от жары!

    Антон повернулся и, глядя прямо перед　собой,　пошел　под　знак.　Ему

    хотелось только одного: чтобы　впереди　оказался　какой-нибудь　взорванный

    мост и чтобы нужно было прорваться на ту сторону. Какое мне дело до　этого

    порядочного! - думал он. - Пусть идут, куда хотят... со　своим　Пашенькой.

    Он вспомнил, как Анка срезала Павла, когда тот назвал ее　Анечкой,　и　ему

    стало немного легче. Он оглянулся.

    Пашку он увидел сразу: Бон Саранча, согнувшись в три погибели, шел по

    следу таинственной машины. Ржавый диск над дорогой тихонько покачивался, и

    сквозь дырку мелькало синее небо. А на обочине сидела Анка, уперев локти в

    голые колени и положив подбородок на сжатые кулаки.

    ...Они возвращались уже в сумерках. Ребята гребли, а Анка　сидела　на

    руле. Над черным лесом поднималась красная луна, неистово вопили лягушки.

    - Так здорово все было задумано, - сказала Анка грустно. - Эх, вы!..

    Ребята промолчали. Затем Пашка вполголоса спросил:

    - Тошка, что там было, под знаком?

    - Взорванный мост, - ответил Антон. - И скелет　фашиста,　прикованный

    цепями к пулемету. Он подумал и добавил: - Пулемет весь врос в землю...

    - Н-да... - сказал Пашка. - Бывает.　А　я　там　одному　машину　помог

    починить.

目录页 下一页


1

    Когда Румата миновал　могилу　святого　Мики　-　седьмую　по　счету　и

    последнюю на этой дороге, было　уже　совсем　темно.　Хваленый　хамахарский

    жеребец, взятый у дона Тамэо за карточный долг, оказался　сущим　барахлом.

    Он вспотел, сбил ноги　и　двигался　скверной,　вихляющейся　рысью.　Румата

    сжимал ему коленями бока, хлестал между　ушами　перчаткой,　но　он　только

    уныло мотал головой, не ускоряя шага. Вдоль дороги тянулись кусты, похожие

    в сумраке на клубы застывшего дыма. Нестерпимо звенели　комары.　В　мутном

    небе дрожали редкие тусклые звезды. Дул порывами несильный ветер, теплый и

    холодный одновременно, как　всегда　осенью　в　этой　приморской　стране　с

    душными, пыльными днями и зябкими вечерами.

    Румата плотнее закутался в плащ и бросил поводья. Торопиться не имело

    смысла. До　полуночи　оставался　час,　а　Икающий　лес　уже　выступил　над

    горизонтом черной зубчатой кромкой. По сторонам тянулись распаханные поля,

    мерцали под звездами болота, воняющие неживой ржавчиной, темнели курганы и

    сгнившие частоколы времен　Вторжения.　Далеко　слева　вспыхивало　и　гасло

    угрюмое зарево:　должно　быть,　горела　деревушка,　одна　из　бесчисленных

    однообразных　　Мертвожорок,　　 Висельников,　　 Ограбиловок,　　 недавно

    переименованных　по　августейшему　указу　 в　 Желанные,　 Благодатные　 и

    Ангельские. На сотни миль - от берегов Пролива и до сайвы Икающего леса　-

    простиралась эта　страна,　накрытая　одеялом　комариных　туч,　раздираемая

    оврагами, затопляемая болотами, пораженная лихорадками, морами и зловонным

    насморком.

    У　поворота　дороги　от　кустов　отделилась　темная　фигура.　Жеребец

    шарахнулся, задирая голову. Румата подхватил поводья,　привычно　поддернул

    на правой руке кружева и положил ладонь на　рукоятку　меча,　всматриваясь.

    Человек у дороги снял шляпу.

    - Добрый вечер, благородный дон, - тихо сказал он. - Прошу извинения.

    - В чем дело? - осведомился Румата, прислушиваясь.

    Бесшумных засад не бывает. Разбойников　выдает　скрип　тетивы,　серые

    штурмовички неудержимо рыгают　от　скверного　пива,　баронские　дружинники

    алчно сопят и гремят железом, а　монахи　-　охотники　за　рабами　-　шумно

    чешутся. Но в кустах было тихо. Видимо, этот человек не был наводчиком. Да

    он и не был похож на наводчика - маленький плотный горожанин　в　небогатом

    плаще.

    - Разрешите мне бежать рядом с вами? - сказал он, кланяясь.

    - Изволь, - сказал Румата, шевельнув поводьями. - Можешь　взяться　за

    стремя.

    Горожанин пошел рядом. Он держал　шляпу　в　руке,　и　на　его　темени

    светлела изрядная лысина. Приказчик, подумал Румата. Ходит　по　баронам　и

    прасолам, скупает лен или пеньку.　Смелый　приказчик,　однако...　А　может

    быть, и не приказчик. Может быть, книгочей. Беглец. Изгой. Сейчас их много

    на ночных дорогах, больше чем приказчиков... А может быть, шпион.

    - Кто ты такой и откуда? - спросил Румата.

    - Меня зовут Киун, - печально сказал горожанин. - Я иду из Арканара.

    - Б_е_ж_и_ш_ь_ из Арканара, - сказал Румата, наклонившись.

    - Бегу, - печально согласился горожанин.

    Чудак какой-то, подумал Румата. Или все-таки шпион? Надо проверить...

    А почему, собственно, надо? Кому надо? Кто я такой, чтобы　его　проверять?

    Да не желаю я его проверять! Почему бы мне просто не　поверить?　Вот　идет

    горожанин,　явный　книгочей,　бежит,　спасая　жизнь...　Ему　одиноко,　ему

    страшно, он слаб, он ищет защиты... Встретился ему аристократ. Аристократы

    по глупости и из спеси в политике не разбираются, а мечи у них длинные,　и

    серых они не любят. Почему　бы　горожанину　Киуну　не　найти　бескорыстную

    защиту у глупого и спесивого аристократа? И все. Не буду я его　проверять.

    Незачем　мне　его　проверять.　Поговорим,　скоротаем　время,　 расстанемся

    друзьями...

    - Киун... - произнес он. - Я знавал одного Киуна. Продавец снадобий и

    алхимик с Жестяной улицы. Ты его родственник?

    - Увы, да, - сказал Киун. - Правда, дальний родственник,　но　им　все

    равно... до двенадцатого потомка.

    - И куда же ты бежишь, Киун?

    - Куда-нибудь... Подальше. Многие бегут в　Ирукан.　Попробую　и　я　в

    Ирукан.

    - Так-так, - произнес Румата. - И ты вообразил, что　благородный　дон

    проведет тебя через заставу?

    Киун промолчал.

    - Или, может быть, ты думаешь, что　благородный　дон　не　знает,　кто

    такой алхимик Киун с Жестяной улицы?

    Киун молчал. Что-то я не то говорю, подумал Румата.　Он　привстал　на

    стременах и прокричал, подражая глашатаю на Королевской площади:

    - Обвиняется и повинен в ужасных,　непрощаемых　преступлениях　против

    бога, короны и спокойствия.

    Киун молчал.

    - А если благородный дон безумно обожает　дона　Рэбу?　Если　он　всем

    сердцем предан серому слову и　серому　делу?　Или　ты　считаешь,　что　это

    невозможно?

    Киун молчал. Из темноты справа от　дороги　выдвинулась　ломаная　тень

    виселицы. Под перекладиной белело голое тело, подвешенное　за　ноги.　Э-э,

    все равно ничего не выходит, подумал Румата.　Он　натянул　повод,　схватил

    Киуна за плечо и повернул лицом к себе.

    - А если благородный дон вот прямо сейчас подвесит тебя рядом с　этим

    бродягой? - сказал он, вглядываясь в белое лицо с темными ямами глаз. Сам.

    Скоро и проворно. На крепкой арканарской веревке. Во имя идеалов.　Что　же

    ты молчишь, грамотей Киун?

    Киун молчал. У него стучали зубы,　и　он　слабо　корчился　под　рукой

    Руматы,　как　придавленная　ящерица.　Вдруг　что-то　с　плеском　упало　 в

    придорожную канаву, и сейчас же, словно для　того,　чтобы　заглушить　этот

    плеск, он отчаянно крикнул:

    - Ну, вешай! Вешай, предатель!

    Румата перевел дыхание и отпустил Киуна.

    - Я пошутил, - сказал он. - Не бойся.

    - Ложь, ложь... - всхлипывая, бормотал Киун. - Всюду ложь!..

    - Ладно, не сердись, - сказал Румата. - Лучше　подбери,　что　ты　там

    бросил, - промокнет...

    Киун постоял, качаясь и всхлипывая, бесцельно　похлопал　ладонями　по

    плащу и полез в канаву. Румата ждал, устало сгорбившись в　седле.　Значит,

    так и надо, думал он, значит, иначе просто нельзя... Киун вылез из канавы,

    пряча за пазуху сверток.

    - Книги, конечно, - сказал Румата.

    Киун помотал головой.

    - Нет, - сказал он хрипло. - Всего одна книга. Моя книга.

    - О чем же ты пишешь?

    - Боюсь, вам это будет неинтересно, благородный дон.

    Румата вздохнул.

    - Берись за стремя, - сказал он. - Пойдем.

    Долгое время они молчали.

    - Послушай, Киун, - сказал Румата. - Я пошутил. Не бойся меня.

    - Славный мир, - проговорил Киун. - Веселый мир.　Все　шутят.　И　все

    шутят одинаково. Даже благородный Румата.

    Румата удивился.

    - Ты знаешь мое имя?

    - Знаю, - сказал Киун. -　Я　узнал　вас　по　обручу　на　лбу.　Я　так

    обрадовался, встретив вас на дороге...

    Ну, конечно, вот что он имел в виду, когда　назвал　меня　предателем,

    подумал Румата. Он сказал:

    - Видишь ли, я думал, что ты шпион. Я всегда убиваю шпионов.

    - Шпион... - повторил Киун. - Да, конечно. В наше время так　легко　и

    сытно быть шпионом. Орел наш, благородный дон　Рэба　озабочен　знать,　что

    говорят и думают подданные　короля.　Хотел　бы　я　быть　шпионом.　Рядовым

    осведомителем в таверне "Серая Радость". Как хорошо, как почтенно! В шесть

    часов вечера я вхожу в распивочную и сажусь за свой столик. Хозяин　спешит

    ко мне с моей первой кружкой. Пить я могу сколько влезет, за　пиво　платит

    дон Рэба - вернее, никто не платит. Я сижу, попиваю пиво и слушаю.　Иногда

    я делаю вид, что записываю разговоры, и перепуганные людишки　устремляются

    ко мне с предложениями дружбы и кошелька. В глазах у них я вижу только то,

    что мне хочется: собачью преданность, почтительный страх и　восхитительную

    бессильную ненависть. Я могу безнаказанно трогать девушек и тискать жен на

    глазах у мужей, здоровенных　дядек,　и　они　будут　только　подобострастно

    хихикать... Какое прекрасное рассуждение, благородный дон, не правда ли? Я

    услышал　его　от　пятнадцатилетнего　мальчишки,　 студента　Патриотической

    школы...

    - И что же ты ему сказал? - с любопытством спросил Румата.

    - А что я мог сказать? Он бы не понял. И я рассказал　ему,　что　люди

    Ваги Колеса, изловив осведомителя, вспарывают　ему　живот　и　засыпают　во

    внутренности перец... А пьяные солдаты засовывают осведомителя в　мешок　и

    топят в нужнике. И это истинная правда, но он не поверил. Он сказал, что в

    школе они это не проходили. Тогда я достал бумагу и записал наш　разговор.

    Это нужно было мне для моей книги, а он, бедняга, решил, что для доноса, и

    обмочился от страха...

    Впереди сквозь кустарник мелькнули огоньки корчмы Скелета Бако.　Киун

    споткнулся и замолчал.

    - Что случилось? - спросил Румата.

    - Там серый патруль, - пробормотал Киун.

    - Ну и что? - сказал Румата. - Послушай лучше еще　одно　рассуждение,

    почтенный Киун. Мы любим и ценим этих простых, грубых　ребят,　нашу　серую

    боевую скотину. Они нам нужны. Отныне простолюдин должен держать　язык　за

    зубами, если не хочет вывешивать его на виселице! - Он　захохотал,　потому

    что сказано было отменно - в лучших традициях серых казарм.

    Киун съежился и втянул голову в плечи.

    - Язык простолюдина должен знать свое　место.　Бог　дал　простолюдину

    язык　вовсе　не　для　разглагольствований,　а　для　лизания　сапог　своего

    господина, каковой господин положен простолюдину от века...

    У коновязи перед корчмой топтались оседланные кони серого патруля. Из

    открытого окна доносилась азартная хриплая брань. Стучали игральные кости.

    В дверях, загораживая проход чудовищным брюхом, стоял сам　Скелет　Бако　в

    драной кожаной куртке, с засученными рукавами. В мохнатой лапе　он　держал

    тесак - видимо, только что рубил собачину для похлебки,　вспотел　и　вышел

    отдышаться. На ступеньках сидел, пригорюнясь,　серый　штурмовик,　поставив

    боевой топор между коленей. Рукоять топора стянула ему　физиономию　набок.

    Было видно, что ему томно с перепоя. Заметив всадника, он подобрал слюни и

    сипло взревел:

    - С-стой! Как там тебя... Ты, бла-ародный!..

    Румата, выпятив подбородок, проехал мимо, даже не покосившись.

    - ...А если язык простолюдина лижет не тот сапог,　-　громко　говорил

    он, - то язык этот надлежит удалить напрочь, ибо　сказано:　"Язык　твой　-

    враг мой"...

    Киун, прячась за круп лошади, широко шагал рядом. Краем глаза　Румата

    видел, как блестит от пота его лысина.

    - Стой, говорят! - заорал штурмовик.

    Было слышно, как он, гремя　топором,　катится　по　ступеням,　поминая

    разом бога, черта и всякую благородную сволочь.

    Человек пять, подумал Румата, поддергивая　манжеты.　Пьяные　мясники.

    Вздор.

    Они миновали корчму и свернули к лесу.

    - Я мог бы идти быстрее,　если　надо,　-　сказал　Киун　неестественно

    твердым голосом.

    - Вздор! - сказал Румата, осаживая жеребца. - Было бы скучно проехать

    столько миль и ни разу не　подраться.　Неужели　тебе　никогда　не　хочется

    подраться, Киун? Все разговоры, разговоры...

    - Нет, - сказал Киун. - Мне никогда не хочется драться.

    - В том-то и　беда,　-　пробормотал　Румата,　поворачивая　жеребца　и

    неторопливо натягивая перчатки.

    Из-за　поворота　выскочили　два　всадника　и,　 увидев　 его,　 разом

    остановились.

    - Эй　ты,　благородный　дон!　-　закричал　один.　-　А　ну,　предъяви

    подорожную!

    - Хамье! - стеклянным голосом произнес Румата. -　Вы　же　неграмотны,

    зачем вам подорожная?

    Он толкнул жеребца коленом и рысью　двинулся　навстречу　штурмовикам.

    Трусят, подумал он. Мнутся...　Ну　хоть　пару　оплеух!　Нет...　Ничего　не

    выйдет.　Так　хочется　разрядить　ненависть,　накопившуюся　за　сутки,　и,

    кажется, ничего не выйдет.　Останемся　гуманными,　всех　простим　и　будем

    спокойны, как боги. Пусть они режут и оскверняют, мы будем　спокойны,　как

    боги. Богам спешить некуда, у них впереди вечность...

    Он　подъехал　вплотную.　Штурмовики　неуверенно　подняли　 топоры　 и

    попятились.

    - Н-ну? - сказал Румата.

    - Так это, значит, что? - растерянно сказал первый штурмовик.　-　Так

    это, значит, благородный дон Румата?

    Второй штурмовик сейчас же повернул коня　и　галопом　умчался　прочь.

    Первый все пятился, опустив топор.

    - Прощенья просим, благородный дон, -　скороговоркой　говорил　он.　-

    Обознались. Ошибочка　произошла.　Дело　государственное,　ошибочки　всегда

    возможны. Ребята малость подпили, горят рвением...　-　Он　стал　отъезжать

    боком.　-　Сами　понимаете,　время　тяжелое...　Ловим　беглых　 грамотеев.

    Нежелательно бы нам, чтобы жалобы у вас были, благородный дон...

    Румата повернулся к нему спиной.

    - Благородному дону счастливого пути! - с　облегчением　сказал　вслед

    штурмовик.

    Когда он уехал, Румата негромко позвал:

    - Киун!

    Никто не отозвался.

    - Эй, Киун!

    И опять никто не отозвался.　Прислушавшись,　Румата　различил　сквозь

    комариный звон шорох кустов.　Киун　торопливо　пробирался　через　поле　на

    запад, туда, где в двадцати милях проходила ируканская граница. Вот и все,

    подумал Румата. Вот и весь　разговор.　Всегда　одно　и　то　же.　Проверка,

    настороженный обмен двусмысленными　притчами...　Целыми　неделями　тратишь

    душу на пошлую болтовню со всяким отребьем, а когда встречаешь　настоящего

    человека, поговорить нет времени.　Нужно　прикрыть,　спасти,　отправить　в

    безопасное место, и он уходит, так и не поняв, имел ли дело с другом или с

    капризным выродком. Да и сам ты ничего не узнаешь о нем.　Чего　он　хочет,

    что может, зачем живет...

    Он вспомнил вечерний Арканар.　Добротные　каменные　дома　на　главных

    улицах, приветливый фонарик　над　входом　в　таверну,　благодушные,　сытые

    лавочники пьют пиво за чистыми столами и рассуждают о том, что мир　совсем

    не плох, цены на хлеб падают, цены на латы растут,　заговоры　раскрываются

    вовремя, колдунов и подозрительных книгочеев　сажают　на　кол,　король　по

    обыкновению велик и светел, а дон Рэба безгранично умен и　всегда　начеку.

    "Выдумают, надо же!..　Мир　круглый!　По мне　хоть　квадратный,　а умов не

    мути!..",　"От грамоты,　от грамоты　все идет, братья!　Не в деньгах, мол,

    счастье мужик, мол, тоже человек, дальше - больше,　оскорбительные стишки,

    а там и бунт...",　"Всех их　на кол, братья!..　Я бы делал что? Я бы прямо

    спрашивал: грамотный? На кол тебя! Стишки пишешь?　На кол! Таблицы знаешь?

    На кол, слишком　много знаешь!",　"Бина, пышка, еще　три кружечки и порцию

    тушеного　кролика!"　А по　булыжной　мостовой - грррум,　грррум,　грррум -

    стучат коваными сапогами коренастые, красномордые парни в серых рубахах, с

    тяжелыми топорами на правом плече. "Братья! Вот они, защитники! Разве　эти

    допустят? Да ни в жисть! А мой-то, мой-то... На правом фланге!　Вчера　еще

    его порол! Да, братья, это　вам　не　смутное　время!　Прочность　престола,

    благосостояние, незыблемое спокойствие и справедливость. Ура, серые　роты!

    Ура, дон Рэба! Слава королю　нашему!　Эх,　братья,　жизнь-то　какая　пошла

    чудесная!.."

    А по темной　равнине　королевства　Арканарского,　озаряемой　заревами

    пожаров и искрами лучин, по дорогам и　тропкам,　изъеденные　комарами,　со

    сбитыми в кровь ногами, покрытые потом и пылью, измученные,　перепуганные,

    убитые отчаянием, но твердые как сталь　в　своем　единственном　убеждении,

    бегут, идут, бредут, обходя заставы,　сотни　несчастных,　объявленных　вне

    закона за то, что они　умеют　и　хотят　лечить　и　учить　свой　изнуренный

    болезнями и погрязший в невежестве народ; за то, что они,　подобно　богам,

    создают из глины и камня вторую природу для украшения　жизни　не　знающего

    красоты народа;　за　то,　что　они　проникают　в　тайны　природы,　надеясь

    поставить эти тайны на　службу　своему　неумелому,　запуганному　старинной

    чертовщиной народу... Беззащитные, добрые, непрактичные, далеко обогнавшие

    свой век...

    Румата стянул перчатку и с размаху треснул ею жеребца между ушами.

    - Ну, мертвая! - сказал он по-русски.

    Была уже полночь, когда он въехал в лес.

    Теперь никто не может точно　сказать,　откуда　взялось　это　странное

    название - Икающий лес.　Существовало　официальное　предание　о　том,　что

    триста лет назад　железные　роты　имперского　маршала　Тоца,　впоследствии

    первого　Арканарского　 короля,　 прорубались　 через　 сайву,　 преследуя

    отступающие орды меднокожих варваров, и здесь на привалах варили　из　коры

    белых деревьев брагу, вызывающую　неудержимую　икоту.　Согласно　преданию,

    маршал Тоц, обходя однажды утром лагерь, произнес, морща аристократический

    нос: "Поистине, это невыносимо! Весь лес икает и провонял брагой!"　Отсюда

    якобы и пошло странное название.

    Так или иначе, это был　не　совсем　обыкновенный　лес.　В　нем　росли

    огромные деревья с твердыми белыми стволами, каких　не　сохранилось　нигде

    больше в Империи - ни в герцогстве Ируканском, ни　тем　более　в　торговой

    республике　Соан,　давно　уже　пустившей　все　свои　 леса　 на　 корабли.

    Рассказывали, что таких лесов много за Красным Северным хребтом　в　стране

    варваров, но мало ли что рассказывают про страну варваров...

    Через лес проходила дорога, прорубленная века два назад.　Дорога　эта

    вела к серебряным рудникам и по ленному праву принадлежала баронам　Пампа,

    потомкам одного из сподвижников маршала Тоца. Ленное право　баронов　Пампа

    обходилось　арканарским　королям　в　двенадцать　пудов　 чистого　 серебра

    ежегодно, поэтому каждый очередной король,　вступив　на　престол,　собирал

    армию и шел воевать замок Бау, где гнездились　бароны.　Стены　замка　были

    крепки, бароны отважны, каждый поход обходился в тридцать пудов серебра, и

    после　возвращения　разбитой　армии　короли　Арканарские　вновь　и　 вновь

    подтверждали ленное право баронов Пампа наряду с другими привилегиями, как

    то: ковырять в носу за королевским столом, охотиться к западу от　Арканара

    и называть принцев прямо по имени, без присовокупления титулов и званий.

    Икающий лес был полон темных тайн. Днем　по　дороге　на　юг　тянулись

    обозы с обогащенной рудой, а ночью дорога　была　пуста,　потому　что　мало

    находилось смельчаков ходить по ней при　свете　звезд.　Говорили,　что　по

    ночам с Отца-дерева кричит птица Сиу, которую никто　не　видел　и　которую

    видеть нельзя, поскольку это　не　простая　птица.　Говорили,　что　большие

    мохнатые пауки прыгают с ветвей на шеи лошадям и　мигом　прогрызают　жилы,

    захлебываясь кровью. Говорили, что по лесу бродит огромный　древний　зверь

    Пэх, который покрыт чешуей, дает потомство раз в двенадцать лет и　волочит

    за собой двенадцать хвостов, потеющих ядовитым потом. А кое-кто видел, как

    среди бела дня дорогу пересекал,　бормоча　свои　жалобы,　голый　вепрь　Ы,

    проклятый святым Микой, - свирепое животное,　неуязвимое　для　железа,　но

    легко пробиваемое костью.

    Здесь можно было встретить и беглого раба со смоляным　клеймом　между

    лопаток -　молчаливого　и　беспощадного,　как　мохнатый　паук-кровосос.　И

    скрюченного в три погибели колдуна, собирающего　тайные　грибы　для　своих

    колдовских настоев, при помощи которых можно стать невидимым, превращаться

    в некоторых животных или приобрести вторую тень. Хаживали вдоль　дороги　и

    ночные молодцы грозного Ваги Колеса, и беглецы　с　серебряных　рудников　с

    черными ладонями и белыми, прозрачными лицами.　Знахари　собирались　здесь

    для своих ночных бдений, а　разухабистые　егеря　барона　Пампы　жарили　на

    редких полянах ворованных быков, целиком насаженных на вертел.

    Едва ли не в самой　чаще　леса,　в　миле　от　дороги,　под　громадным

    деревом, засохшим　от　старости,　вросла　в　землю　покосившаяся　изба　из

    громадных бревен, окруженная почерневшим частоколом. Стояла　она　здесь　с

    незапамятных времен, дверь ее была всегда закрыта, а у　сгнившего　крыльца

    торчали покосившиеся идолы, вырезанные из цельных стволов. Эта　изба　была

    самое что ни на есть опасное место в Икающем лесу.　Говорили,　что　именно

    сюда приходит раз в двенадцать лет древний Пэх, чтобы　родить　потомка,　и

    тут же, заползши под избу, издыхает, так что　весь　подпол　в　избе　залит

    черным ядом, а когда яд потечет наружу - вот тут-то и будет　всему　конец.

    Говорили, что в ненастные ночи идолы сами　собой　выкапываются　из　земли,

    выходят к дороге и подают знаки. И говорили еще,　что　изредка　в　мертвых

    окнах загорается нелюдской свет, раздаются звуки,　и　дым　из　трубы　идет

    столбом до самого неба.

    Не так　давно　непьющий　деревенский　дурачок　Ирма　Кукиш　с　хутора

    Благорастворение (по-простому - Смердуны) сдуру забрел вечером　к　избе　и

    заглянул в окно. Домой　он　вернулся　совсем　уже　глупым,　а　оклемавшись

    немного, рассказал, что в избе был яркий свет и за простым столом сидел　с

    ногами на скамье человек и　отхлебывал　из　бочки,　которую　держал　одной

    рукой. Лицо человека свисало чуть не до пояса и все　было　в　пятнах.　Был

    это, ясно, сам святой Мика еще до приобщения к вере, многоженец, пьяница и

    сквернослов. Глядеть на него можно было, только побарывая страх. Из окошка

    тянуло сладким тоскливым　запахом,　и　по　деревьям　вокруг　ходили　тени.

    Рассказ дурачка сходились слушать со всей округи. А　кончилось　дело　тем,

    что приехали штурмовики и, загнув ему локти к　лопаткам,　угнали　в　город

    Арканар. Говорить об избе все равно не перестали и называли ее　теперь　не

    иначе, как Пьяной Берлогой...

    Продравшись через заросли гигантского папоротника, Румата спешился　у

    крыльца Пьяной Берлоги и обмотал повод вокруг одного　из　идолов.　В　избе

    горел свет, дверь была раскрыта и висела на одной петле. Отец Кабани сидел

    за столом в полной прострации. В комнате стоял могучий　спиртной　дух,　на

    столе　среди　обглоданных　костей　и　кусков　вареной　брюквы　возвышалась

    огромная глиняная кружка.

    - Добрый вечер, отец　Кабани,　-　сказал　Румата,　перешагивая　через

    порог.

    - Я вас приветствую, - отозвался отец Кабани хриплым, как боевой рог,

    голосом.

    Румата, звеня шпорами, подошел к столу, бросил на скамью　перчатки　и

    снова посмотрел на отца Кабани.　Отец　Кабани　сидел　неподвижно,　положив

    обвисшее лицо на ладони. Мохнатые полуседые брови его свисали над　щеками,

    как сухая трава над обрывом. Из ноздрей крупнозернистого носа　при　каждом

    выдохе со свистом вылетал воздух, пропитанный неусвоенным алкоголем.

    - Я сам выдумал его! - сказал он вдруг, с усилием задрав правую бровь

    и поведя на Румату заплывшим глазом.　-　Сам!　Зачем?..　-　Он　высвободил

    из-под щеки правую руку и помотал волосатым пальцем. - А все-таки я ни при

    чем!.. Я его выдумал... И я же ни при чем, а?!.. Точно - ни при　чем...　И

    вообще мы не выдумываем, а черт знает что!..

    Румата расстегнул пояс и потащил через голову перевязи с мечами.

    - Ну, ну! - сказал он.

    - Ящик! - рявкнул отец Кабани　и　надолго　замолчал,　делая　странные

    движения щеками.

    Румата, не спуская с него глаз, перенес через скамью ноги в　покрытых

    пылью ботфортах и уселся, положив мечи рядом.

    - Ящик... - повторил отец Кабани упавшим голосом. - Это　мы　говорим,

    будто мы выдумываем. На　самом　деле　все　давным-давно　выдумано.　Кто-то

    давным-давно все выдумал, сложил все в ящик, провертел　в　крышке　дыру　и

    ушел... Ушел спать... Тогда что? Приходит отец　Кабани,　закрывает　глаза,

    с-сует руку в дыру. - Отец Кабани　посмотрел　на　свою　руку.　-　Х-хвать!

    Выдумал! Я, говорит, это вот самое и выдумывал!..　А　кто　не　верит,　тот

    дурак... Сую руку - р-раз! Что? Проволока с колючками. Зачем? Скотный двор

    от волков... Молодец! Сую руку дв-ва! Что?　Умнейшая　штука　-　мясокрутка

    называемая. Зачем? Нежный мясной фарш... Молодец! Сую　руку　-　три!　Что?

    Г-горючая вода... Зачем? С-сырые дрова разжигать... А?!

    Отец Кабани замолк и стал клониться вперед,　словно　кто-то　пригибал

    его, взяв за　шею.　Румата　взял　кружку,　заглянул　в　нее,　потом　вылил

    несколько капель на тыльную сторону ладони. Капли были сиреневые　и　пахли

    сивушными маслами. Румата　кружевным　платком　тщательно　вытер　руку.　На

    платке остались маслянистые пятна. Нечесаная голова отца Кабани　коснулась

    стола и тотчас вздернулась.

    - Кто сложил все в ящик - он знал, для чего это　выдумано...　Колючки

    от волков?! Это я, дурак, - от волков... Рудники, рудники　оплетать　этими

    колючками... Чтобы не бегали с рудников государственные преступники.　А　я

    не хочу!.. Я сам государственный преступник! А　меня　спросили?　Спросили!

    Колючка, грят? Колючка.　От　волков,　грят?　От　волков...　Хорошо,　грят,

    молодец! Оплетем рудники... Сам дон Рэба и оплел. И мясокрутку мою забрал.

    Молодец, грит! Голова, грит, у тебя!.. И теперь, значит, в　веселой　башне

    нежный фарш делает... Очень, говорят, способствует...

    Знаю, думал Румата. Все знаю. И как кричал ты у дона Рэбы в кабинете,

    как в　ногах　у　него　ползал,　молил:　"Отдай,　не　надо!"　Поздно　было.

    Завертелась твоя мясокрутка...

    Отец Кабани схватил кружку и приник к ней　волосатой　пастью.　Глотая

    ядовитую смесь, он рычал, как вепрь　Ы,　потом　сунул　кружку　на　стол　и

    принялся жевать кусок брюквы. По щекам его ползли слезы.

    - Горючая вода! - провозгласил он, наконец, перехваченным голосом.　-

    Для растопки костров и произведения веселых фокусов. Какая же она горючая,

    если ее можно пить? Ее в пиво подмешивать цены пиву не будет! Не дам!　Сам

    выпью... И пью. День пью. Ночь. Опух весь. Падаю все　время.　Давеча,　дон

    Румата, не поверишь, к зеркалу подошел　-　испугался...　Смотрю　-　помоги

    господи! - где же отец　Кабани?!　Морской　зверь　спрут　-　весь　цветными

    пятнами　иду.　То　красный.　То　синий.　 Выдумал,　называется,　воду　для

    фокусов...

    Отец Кабани сплюнул на стол и пошаркал ногой　под　лавкой,　растирая.

    Затем вдруг спросил:

    - Какой нынче день?

    - Канун Каты Праведного, - сказал Румата.

    - А почему нет солнца?

    - Потому что ночь.

    - Опять ночь... - с тоской сказал отец Кабани и упал лицом в объедки.

    Некоторое время Румата, посвистывая сквозь　зубы,　смотрел　на　него.

    Потом выбрался из-за стола и прошел в кладовку.　В　кладовке　между　кучей

    брюквы　и　кучей　опилок　поблескивал　стеклянными　 трубками　 громоздкий

    спиртогонный агрегат отца Кабани　-　удивительное　творение　прирожденного

    инженера, инстинктивного химика и мастера-стеклодува. Румата дважды обошел

    "адскую машину" кругом, затем　нашарил　в　темноте　лом　и　несколько　раз

    наотмашь ударил,　никуда　специально　не　целясь.　В　кладовке　залязгало,

    задребезжало, забулькало. Гнусный запах перекисшей барды ударил в нос.

    Хрустя каблуками по битому стеклу, Румата пробрался в дальний угол　и

    включил электрический фонарик.　Там　под　грудой　хлама　стоял　в　прочном

    силикетовом　сейфе　малогабаритный　полевой　синтезатор　"Мидас".　 Румата

    разбросал хлам, набрал на диске комбинацию цифр　и　поднял　крышку　сейфа.

    Даже　в　белом　электрическом　свете　синтезатор　выглядел　странно　среди

    развороченного мусора. Румата бросил в приемную　воронку　несколько　лопат

    опилок, и синтезатор тихонько запел,　автоматически　включив　индикаторную

    панель. Румата носком ботфорта придвинул к выходному желобу ржавое　ведро.

    И сейчас же - дзинь, дзинь, дзинь! -　посыпались　на　мятое　жестяное　дно

    золотые　кружочки　с　аристократическим　профилем　Пица　Шестого,　 короля

    Арканарского.

    Румата перенес отца Кабани на скрипучие нары, стянул с него　башмаки,

    повернул　на　правый　бок　и　накрыл　облысевшей　шкурой　какого-то　давно

    вымершего животного. При этом отец Кабани на минуту　проснулся.　Двигаться

    он не мог, соображать тоже.　Он　ограничился　тем,　что　пропел　несколько

    стихов из запрещенного к распеванию　светского　романса　"Я　как　цветочек

    аленький в твоей ладошке маленькой", после чего гулко захрапел.

    Румата убрал со стола, подмел пол и протер стекло единственного окна,

    почерневшее от грязи　и　химических　экспериментов,　которые　отец　Кабани

    производил на подоконнике. За облупленной печкой он нашел бочку со спиртом

    и опорожнил ее в крысиную дыру.　Затем　он　напоил　хамахарского　жеребца,

    засыпал ему овса из седельной сумки, умылся и сел ждать, глядя на коптящий

    огонек масляной лампы. Шестой год он жил этой странной, двойной жизнью　и,

    казалось бы, совсем привык к ней, но　время　от　времени,　как,　например,

    сейчас, ему вдруг приходило в голову,　что　нет　на　самом　деле　никакого

    организованного зверства и напирающей серости, а разыгрывается причудливое

    театральное представление с ним, Руматой,　в　главной　роли.　Что　вот-вот

    после особенно удачной его　реплики　грянут　аплодисменты　и　ценители　из

    Института　экспериментальной　 истории　 восхищенно　 закричат　 из　 лож:

    "Адекватно, Антон! Адекватно! Молодец, Тошка!" Он даже　огляделся,　но　не

    было переполненного зала, были только почерневшие, замшелые стены из голых

    бревен, заляпанные наслоениями копоти.

    Во дворе тихонько ржанул и переступил копытами　хамахарский　жеребец.

    Послышалось низкое ровное гудение, до слез　знакомое　и　совершенно　здесь

    невероятное. Румата вслушивался, приоткрыв рот. Гудение оборвалось, язычок

    пламени　над　светильником　заколебался　и　вспыхнул　ярче.　Румата　 стал

    подниматься, и в ту же минуту из　ночной　темноты　в　комнату　шагнул　дон

    Кондор, Генеральный судья　и　Хранитель　больших　государственных　печатей

    торговой　 республики　 Соан,　 вице-президент　 Конференции　　двенадцати

    негоциантов и кавалер имперского Ордена Десницы Милосердной.

    Румата вскочил, едва не опрокинув скамью.　Он　готов　был　броситься,

    обнять, расцеловать его в обе щеки, но ноги, следуя　этикету,　сами　собой

    согнулись в коленях, шпоры　торжественно　звякнули,　правая　рука　описала

    широкий полукруг от сердца и　в　сторону,　а　голова　нагнулась　так,　что

    подбородок утонул в пенно-кружевных брыжах. Дон　Кондор　сорвал　бархатный

    берет с простым дорожным пером, торопливо, как бы отгоняя комаров,　махнул

    им в сторону Руматы,　а　затем,　швырнув　берет　на　стол,　обеими　руками

    расстегнул у шеи застежки плаща. Плащ еще медленно падал у него за спиной,

    а он уже сидел на скамье, раздвинув ноги,　уперев　левую　руку　в　бок,　а

    отставленной правой держась за эфес золоченого меча, вонзенного　в　гнилые

    доски пола. Был он маленький, худой, с большими выпуклыми глазами на узком

    бледном лице. Его черные волосы были схвачены　таким　же,　как　у　Руматы,

    массивным золотым обручем с большим зеленым камнем над переносицей.

    - Вы один, дон Румата? - спросил он отрывисто.

    - Да, благородный дон, - грустно ответил Румата.

    Отец Кабани вдруг громко и трезво сказал:　"Благородный　дон　Рэба!..

    Гиена вы, вот и все".

    Дон Кондор не обернулся.

    - Я прилетел, - сказал он.

    - Будем надеяться, - сказал Румата, - что вас не видели.

    - Легендой больше, легендой меньше, - раздраженно сказал дон　Кондор.

    - У меня нет времени на путешествия верхом. Что случилось с Будахом?　Куда

    он делся? Да сядьте же, дон Румата, прошу вас! У меня болит шея.

    Румата послушно опустился на скамью.

    - Будах исчез, - сказал он. - Я ждал его в Урочище Тяжелых Мечей.　Но

    явился только одноглазый оборванец, назвал пароль и передал　мне　мешок　с

    книгами. Я ждал еще два дня, затем связался　с　доном　Гугом,　и　дон　Гуг

    сообщил, что проводил Будаха до самой границы и　что　Будаха　сопровождает

    некий благородный дон, которому можно доверять, потому　что　он　вдребезги

    проигрался в карты и продался дону　Гугу　телом　и　душой.　Следовательно,

    Будах исчез где-то здесь, в Арканаре. Вот и все, что мне известно.

    - Не много же вы знаете, - сказал дон Кондор.

    - Не в Будахе дело, - возразил Румата. - Если он жив, я его　найду　и

    вытащу. Это я умею. Не об этом я хотел с вами говорить. Я хочу еще　и　еще

    раз обратить ваше внимание на то, что　положение　в　Арканаре　выходит　за

    пределы базисной　теории...　-　На　лице　дона　Кондора　появилось　кислое

    выражение. - Нет уж, вы меня выслушайте,　-　твердо　сказал　Румата.　-　Я

    чувствую, что по радио я с вами никогда не объяснюсь.　А　в　Арканаре　все

    переменилось! Возник какой-то новый, систематически действующий фактор.　И

    выглядит это так, будто дон Рэба сознательно натравливает　на　ученых　всю

    серость в королевстве. Все, что хоть　ненамного　поднимается　над　средним

    серым уровнем, оказывается под угрозой. Вы слушайте, дон　Кондор,　это　не

    эмоции,　это　факты!　Если　ты　умен,　образован,　сомневаешься,　говоришь

    непривычное - просто не пьешь　вина　наконец!　-　ты　под　угрозой.　Любой

    лавочник вправе　затравить　тебя　хоть　насмерть.　Сотни　и　тысячи　людей

    объявлены вне закона. Их　ловят　штурмовики　и　развешивают　вдоль　дорог.

    Голых, вверх ногами...　Вчера　на　моей　улице　забили　сапогами　старика,

    узнали, что он грамотный. Топтали, говорят, два　часа,　тупые,　с　потными

    звериными мордами... - Румата　сдержался　и　закончил　спокойно:　-　Одним

    словом, в Арканаре скоро не останется ни одного грамотного. Как в　Области

    Святого Ордена после Барканской резни.

    Дон Кондор пристально смотрел на него, поджав губы.

    - Ты мне не нравишься, Антон, - сказал он по-русски.

    - Мне тоже многое не нравится, Александр Васильевич, - сказал Румата.

    - Мне не нравится, что мы связали себя по рукам и ногам самой　постановкой

    проблемы. Мне　не　нравится,　что　она　называется　Проблемой　Бескровного

    Воздействия.　Потому　что　в　моих　условиях　 это　 научно　 обоснованное

    бездействие... Я знаю все ваши возражения! И я знаю теорию. Но　здесь　нет

    никаких теорий, здесь типично фашистская практика, здесь звери　ежеминутно

    убивают людей! Здесь все бесполезно. Знаний не хватает,　а　золото　теряет

    цену, потому что опаздывает.

    - Антон, - сказал дон Кондор. - Не горячись. Я верю, что положение　в

    Арканаре совершенно исключительное, но я убежден, что у тебя нет ни одного

    конструктивного предложения.

    - Да, - согласился Румата, - конструктивных предложений у　меня　нет.

    Но мне очень трудно держать себя в руках.

    - Антон, - сказал дон Кондор. - Нас здесь двести　пятьдесят　на　всей

    планете. Все держат себя в руках, и всем это очень трудно.　Самые　опытные

    живут здесь уже двадцать два года. Они прилетели　сюда　всего-навсего　как

    наблюдатели. Им было　запрещено　вообще　что　бы　ни　было　предпринимать.

    Представь себе это на минуту: запрещено вообще. Они бы не имели права даже

    спасти Будаха. Даже если бы Будаха топтали ногами у них на глазах.

    - Не надо говорить со мной, как с ребенком, - сказал Румата.

    - Вы нетерпеливы, как ребенок, - объявил дон Кондор. -　А　надо　быть

    очень терпеливым.

    Румата горестно усмехнулся.

    - А　пока　мы　будем　выжидать,　-　сказал　он,　-　примериваться　да

    нацеливаться, звери ежедневно, ежеминутно будут уничтожать людей.

    - Антон, - сказал дон Кондор. - Во вселенной тысячи планет,　куда　мы

    еще не пришли и где история идет своим чередом.

    - Но сюда-то мы уже пришли!

    - Да, пришли. Но для того, чтобы помочь этому человечеству, а не　для

    того,　чтобы　утолять　свой　справедливый　гнев.　Если　ты　слаб,　 уходи.

    Возвращайся домой. В конце концов ты действительно не ребенок и знал,　что

    здесь увидишь.

    Румата молчал. Дон Кондор, какой-то　обмякший　и　сразу　постаревший,

    волоча меч за эфес, как палку, прошелся вдоль стола, печально кивая носом.

    - Все понимаю, - сказал он. - Я же все это пережил. Было время -　это

    чувство бессилия и　собственной　подлости　казалось　мне　самым　страшным.

    Некоторые, послабее, сходили от этого с ума,　их　отправляли　на　землю　и

    теперь лечат. Пятнадцать лет понадобилось мне, голубчик, чтобы понять, что

    же самое страшное. Человеческий облик потерять страшно,　Антон.　Запачкать

    душу, ожесточиться. Мы здесь боги, Антон, и должны　быть　умнее　богов　из

    легенд, которых здешний люд творит кое-как по своему образу и　подобию.　А

    ведь ходим по краешку трясины.　Оступился　-　и　в　грязь,　всю　жизнь　не

    отмоешься. Горан Ируканский в　"Истории　Пришествия"　писал:　"Когда　бог,

    спустившись с неба, вышел к народу из Питанских болот,　ноги　его　были　в

    грязи".

    - За что Горана и сожгли, - мрачно сказал Румата.

    - Да, сожгли. А сказано это про　нас.　Я　здесь　пятнадцать　лет.　Я,

    голубчик, уж и сны про Землю видеть перестал.　Как-то,　роясь　в　бумагах,

    нашел фотографию одной женщины и долго　не　мог　сообразить,　кто　же　она

    такая. Иногда я вдруг со страхом осознаю, что я　уже　давно　не　сотрудник

    Института, я экспонат музея этого Института,　генеральный　судья　торговой

    феодальной республики, и есть в музее зал, куда　меня　следует　поместить.

    Вот что самое страшное - войти в роль. В каждом из нас благородный подонок

    борется　с　коммунаром.　И　все　вокруг　помогает　подонку,　 а　 коммунар

    один-одинешенек - до Земли тысяча лет и　тысяча　парсеков.　-　Дон　Кондор

    помолчал, гладя колени. -　Вот　так-то,　Антон,　-　сказал　он　твердеющим

    голосом. - Останемся коммунарами.

    Он не понимает. Да и как ему понять? Ему повезло, он　не　знает,　что

    такое серый террор, что такое дон Рэба. Все, чему　он　был　свидетелем　за

    пятнадцать лет работы на этой планете, так или иначе укладывается в　рамки

    базисной теории. И когда я говорю ему о фашизме, о серых　штурмовиках,　об

    активизации мещанства, он воспринимает это　как　эмоциональные　выражения.

    "Не шутите с терминологией, Антон! Терминологическая　путаница　влечет　за

    собой опасные последствия". Он　никак　не　может　понять,　что　нормальный

    уровень средневекового зверства это счастливый　вчерашний　день　Арканара.

    Дон Рэба для него - это что-то вроде герцога Ришелье, умный и дальновидный

    политик, защищающий абсолютизм от феодальной　вольницы.　Один　я　на　всей

    планете вижу страшную тень, наползающую на страну, но как раз я и не　могу

    понять, чья это тень и зачем...　И　где　уж　мне　убедить　его,　когда　он

    вот-вот, по глазам видно, пошлет меня на Землю лечиться.

    - Как поживает почтенный Синда? - спросил он.

    Дон　Кондор　перестал　сверлить　его　взглядом　и　буркнул:　"Хорошо,

    благодарю вас". Потом он сказал:

    - Нужно, наконец, твердо понять, что　ни　ты,　ни　я,　никто　из　нас

    реально ощутимых плодов своей работы не увидим. Мы не физики, мы историки.

    У нас единицы времени не секунда, а век, и дела наши это даже не посев, мы

    только　готовим　почву　для　посева.　А　то　прибывают　порой　с　Земли...

    энтузиасты, черт бы их побрал... Спринтеры с коротким дыханием...

    Румата криво усмехнулся и без особой надобности принялся　подтягивать

    ботфорты. Спринтеры. Да, спринтеры были.

    Десять лет назад Стефан Орловский, он же дон　Капада,　командир　роты

    арбалетчиков его　императорского　величества,　во　время　публичной　пытки

    восемнадцати эсторских ведьм приказал　своим　солдатам　открыть　огонь　по

    палачам, зарубил имперского судью и двух судебных приставов и　был　поднят

    на копья дворцовой охраной. Корчась в предсмертной муке, он кричал: "Вы же

    люди! Бейте их, бейте!" - но мало кто слышал его за　ревом　толпы:　"Огня!

    Еще огня!.."

    Примерно в то же время в другом полушарии　Карл　Розенблюм,　один　из

    крупнейших знатоков крестьянских войн в Германии и Франции, он же торговец

    шерстью Пани-Па, поднял восстание мурисских　крестьян,　штурмом　взял　два

    города и был убит стрелой в затылок, пытаясь прекратить　грабежи.　Он　был

    еще жив, когда за ним прилетели на вертолете, но говорить не мог и　только

    смотрел виновато　и　недоуменно　большими　голубыми　глазами,　из　которых

    непрерывно текли слезы...

    А　незадолго　до　прибытия　Руматы　 великолепно　 законспирированный

    друг-конфидент кайсанского тирана (Джереми Тафнат, специалист　по　истории

    земельных реформ) вдруг ни с того ни с сего произвел дворцовый　переворот,

    узурпировал власть, в течение двух месяцев пытался внедрить　Золотой　Век,

    упорно не отвечая на яростные запросы　соседей　и　Земли,　заслужил　славу

    сумасшедшего, счастливо избежал восьми покушений,　был,　наконец,　похищен

    аварийной командой сотрудников Института и на подводной лодке　переправлен

    на островную базу у Южного полюса...

    - Подумать только! - пробормотал Румата.　-　До　сих　пор　вся　Земля

    воображает, что самыми сложными проблемами занимается нуль-физика...

    Дон Кондор поднял голову.

    - О, наконец-то! - сказал он негромко.

    Зацокали　копыта,　злобно　и　визгливо　заржал　хамахарский　жеребец,

    послышалось энергичное проклятье с сильным ируканским акцентом.　В　дверях

    появился дон Гуг, старший постельничий его светлости герцога　Ируканского,

    толстый,　румяный,　с　лихо　вздернутыми　усами,　с　улыбкой　до　ушей,　с

    маленькими веселыми глазками　под　буклями　каштанового　парика.　И　снова

    Румата сделал движение броситься и обнять, потому что это же был Пашка, но

    дон Гуг вдруг подобрался,　на　толстощекой　физиономии　появилась　сладкая

    приторность, он слегка согнулся в поясе, прижал шляпу к　груди　и　вытянул

    губы дудкой. Румата вскользь поглядел на Александра Васильевича. Александр

    Васильевич исчез. На скамье сидел Генеральный судья　и　Хранитель　больших

    печатей - раздвинув ноги, уперев левую руку в бок,　а　правой　держась　за

    эфес золоченого меча.

    - Вы сильно опоздали, дон Гуг, - сказал он неприятным голосом.

    - Тысяча извинений! - вскричал дон Гуг, плавно приближаясь к столу. -

    Клянусь рахитом моего герцога, совершенно　непредвиденные　обстоятельства!

    Меня четырежды останавливал патруль его величества короля Арканарского,　и

    я дважды дрался с　какими-то　хамами.　-　Он　изящно　поднял　левую　руку,

    обмотанную окровавленной тряпкой. -　Кстати,　благородные　доны,　чей　это

    вертолет позади избы?

    - Это мой вертолет, - сварливо　сказал　дон　Кондор.　-　У　меня　нет

    времени для драк на дорогах.

    Дон Гуг приятно улыбнулся и, усевшись верхом на скамью, сказал:

    -　Итак,　благородные　доны,　 мы　 вынуждены　 констатировать,　 что

    высокоученый　доктор　Будах　таинственным　образом　исчез　 где-то　 между

    ируканской границей и Урочищем Тяжелых Мечей...

    Отец Кабани вдруг заворочался на своем ложе.

    - Дон Рэба, - густо сказал он, не просыпаясь.

    - Оставьте Будаха мне, - с отчаянием сказал Румата, -　и　попытайтесь

    все-таки меня понять...

上一页 目录页 下一页


2

    Румата вздрогнул и открыл глаза. Был уже день. Под　окнами　на　улице

    скандалили. Кто-то, видимо военный, орал: "М-мэр-рзавец!　Ты　слижешь　эту

    грязь языком! ("С добрым утром!" - подумал Румата.)　Ма-алчать!..　Клянусь

    спиной святого Мики, ты выведешь меня из себя!"　Другой　голос,　грубый　и

    хриплый, бубнил, что на этой улице надобно глядеть　под　ноги.　"Под　утро

    дождичек прошел, а　мостили　ее　сами　знаете　когда..."　-　"Он　мне　еще

    указывает, куда смотреть!.." - "Вы меня лучше отпустите, благородный　дон,

    не держите за рубаху". - "Он　мне　еще　указывает!.."　Послышался　звонкий

    треск. Видимо, это была уже вторая пощечина - первая разбудила Румату. "Вы

    меня лучше не бейте, благородный дон..." - бубнили внизу.

    Знакомый голос, кто бы это мог быть? Кажется, дон Тамэо.　Надо　будет

    сегодня проиграть ему хамахарскую　клячу　обратно.　Интересно,　научусь　я

    когда-нибудь разбираться в лошадях? Правда, мы, Руматы　Эсторские,　спокон

    веков не разбираемся в лошадях. Мы знатоки боевых верблюдов. Хорошо, что в

    Арканаре почти нет　верблюдов.　Румата　с　хрустом　потянулся,　нащупал　в

    изголовье витой шелковый шнур　и　несколько　раз　дернул.　В　недрах　дома

    зазвякали колокольчики. Мальчишка, конечно, глазеет　на　скандал,　подумал

    Румата. Можно было бы встать и одеться самому, но это - лишние　слухи.　Он

    прислушался к　брани　под　окнами.　До　чего　же　могучий　язык!　Энтропия

    невероятная. Не зарубил бы его дон Тамэо... В последнее　время　в　гвардии

    появились любители, которые объявили,　что　для　благородного　боя　у　них

    только один меч, а другой они употребляют специально для уличной погони　-

    ее-де　заботами　дона　Рэбы　что-то　слишком　много　развелось　в　славном

    Арканаре. Впрочем, дон Тамэо не из таких. Трусоват наш　дон　Тамэо,　да　и

    политик известный...

    Мерзко, когда день начинается с дона Тамэо...　Румата　сел,　обхватив

    колени　под　роскошным　рваным　одеялом.　Появляется　ощущение　 свинцовой

    беспросветности, хочется пригорюниться и размышлять о том, как мы слабы　и

    ничтожны перед　обстоятельствами...　На　Земле　это　нам　и　в　голову　не

    приходит. Там мы здоровые,　уверенные　ребята,　прошедшие　психологическое

    кондиционирование и готовые ко всему. У нас отличные нервы:　мы　умеем　не

    отворачиваться, когда избивают и казнят. У нас　неслыханная　выдержка:　мы

    способны　выдерживать　излияния　 безнадежнейших　 кретинов.　 Мы　 забыли

    брезгливость, нас устраивает посуда, которую　по　обычаю　дают　вылизывать

    собакам　и　затем　для　красоты　протирают　грязным　подолом.　Мы　великие

    имперсонаторы,　даже　во　сне　мы　не　говорим　на　языках　Земли.　У　нас

    безотказное оружие - базисная　теория　феодализма,　разработанная　в　тиши

    кабинетов и лабораторий, на пыльных раскопах, в солидных дискуссиях...

    Жаль только, что дон Рэба понятия　не　имеет　об　этой　теории.　Жаль

    только, что психологическая　подготовка　слезает　с　нас,　как　загар,　мы

    бросаемся в крайности, мы вынуждены　заниматься　непрерывной　подзарядкой:

    "Стисни зубы и помни, что ты замаскированный бог, что они не　ведают,　что

    творят, и почти　никто　из　них　не　виноват,　и　потому　ты　должен　быть

    терпеливым и терпимым..."　Оказывается,　что　колодцы　гуманизма　в　наших

    душах, казавшиеся на земле　бездонными,　иссякают　с　пугающей　быстротой.

    Святой Мика, мы же были настоящими гуманистами там, на Земле, гуманизм был

    скелетом нашей натуры, в преклонении перед　Человеком,　в　нашей　любви　к

    Человеку мы докатывались до антропоцентризма, а здесь вдруг с ужасом ловим

    себя на мысли, что любили не　Человека,　а　только　коммунара,　землянина,

    равного нам... Мы все чаще ловим себя на мысли: "Да полно,　люди　ли　это?

    Неужели они способны стать людьми,　хотя　бы　со　временем?"　и　тогда　мы

    вспоминаем о таких, как Кира, Будах, Арата Горбатый, о великолепном бароне

    Пампа, и нам становиться стыдно, а это тоже непривычно и неприятно и,　что

    самое главное, не помогает...

    Не надо об этом, подумал Румата. Только не утром. Провалился бы　этот

    дон Тамэо!... Накопилось в душе кислятины, и некуда ее выплеснуть в　таком

    одиночестве. Вот именно, в одиночестве! Мы-то, здоровые, уверенные, думали

    ли мы, что окажемся здесь в одиночестве? Да ведь никто не поверит!　Антон,

    дружище,　что　это　ты?　На　запад　от　тебя,　три　часа　лету,　Александр

    Васильевич, добряк, умница, на востоке - Пашка, семь лет за одной　партой,

    верный веселый друг. Ты просто раскис, Тошка. Жаль, конечно, мы думали, ты

    крепче, но с кем не бывает? Работа адова, понимаем. Возвращайся-ка　ты　на

    Землю, отдохни, подзаймись теорией, а там видно будет...

    А Александр Васильевич,　между　прочим,　чистой　воды　догматик.　Раз

    базисная теория не предусматривает серых ("Я, голубчик, за пятнадцать　лет

    работы таких отклонений от теории что-то не　замечал..."),　значит,　серые

    мне мерещатся. Раз мерещатся, значит, у　меня　сдали　нервы　и　меня　надо

    отправить на отдых. "Ну, хорошо, я обещаю, я посмотрю сам　и　сообщу　свое

    мнение. Но пока, дон Румата, прошу вас,　никаких　эксцессов..."　А　Павел,

    друг детства, эрудит, видите ли, знаток,　кладезь　информации...　пустился

    напропалую по историям двух планет и легко　доказал,　что　серое　движение

    есть всего-навсего заурядное выступление горожан против баронов. "Впрочем,

    на днях заеду к тебе, посмотрю.　Честно　говоря,　мне　как-то　неловко　за

    Будаха..." И на том спасибо! И хватит! Займусь Будахом, раз больше　ни　на

    что не способен.

    Высокоученый доктор Будах. Коренной ируканец, великий медик, которому

    герцог Ируканский чуть было не пожаловал дворянство, но раздумал　и　решил

    посадить в башню. Крупнейший в Империи　специалист　по　ядолечению.　Автор

    широко известного трактата "О травах и иных　злаках,　таинственно　могущих

    служить причиною скорби, радости и успокоения, а равно　о　слюне　и　соках

    гадов, пауков и голого вепря Ы, таковыми же и многими　другими　свойствами

    обладающих". Человек, несомненно, замечательный и　настоящий　интеллигент,

    убежденный гуманист и бессребреник: все имущество - мешок с　книгами.　Так

    кому же ты мог понадобиться, доктор　Будах,　в　сумеречной　невежественной

    стране, погрязшей в кровавой трясине заговоров и корыстолюбия?

    Будем полагать, что ты жив и находишься　в　Арканаре.　Не　исключено,

    конечно, что тебя　захватили　налетчики-варвары,　спустившиеся　с　отрогов

    Красного Северного хребта. На этот случай дон Кондор намерен　связаться　с

    нашим　другом　Шуштулетидоводусом,　специалистом　по　истории　первобытных

    культур,　который　работает　 сейчас　 шаманом-эпилептиком　 у　 вождя　 с

    сорокапятисложным именем. Если ты все-таки в　Арканаре,　то　прежде　всего

    тебя могли захватить ночные работнички Ваги Колеса. И даже не захватить, а

    прихватить, потому что для них главной добычей был бы твой сопровождающий,

    благородный проигравшийся дон. Но так или иначе они тебя　не　убьют:　Вага

    Колесо слишком скуп для этого.

    Тебя мог захватить и какой-нибудь дурак　барон.　Безо　всякого　злого

    умысла, просто от скуки и гипертрофированного　гостеприимства.　Захотелось

    попировать с благородным собеседником, выставил на　дорогу　дружинников　и

    затащил к себе в замок　твоего　сопровождающего.　И　будешь　ты　сидеть　в

    вонючей людской, пока доны не упьются до обалдения　и　не　расстанутся.　В

    этом случае тебе тоже ничто не грозит.

    Но есть еще засевшие где-то в Гниловражье　остатки　разбитой　недавно

    крестьянской　армии　дона　Кси　и　Пэрты　Позвоночника,　 которых　 тайком

    подкармливает сейчас сам орел наш дон　Рэба　на　случай　весьма　возможных

    осложнений с баронами. Вот эти пощады не знают, и о них лучше　не　думать.

    Есть еще дон Сатарина, родовитейший имперский аристократ, ста двух лет　от

    роду, совершенно　выживший　из　ума.　Он　пребывает　в　родовой　вражде　с

    герцогами Ируканскими и　время　от　времени,　возбудившись　к　активности,

    принимается хватать все,　что　пересекает　ируканскую　границу.　Он　очень

    опасен, ибо под действием приступов холецистита　способен　издавать　такие

    приказы, что божедомы не успевают вывозить трупы из его темниц.

    И, наконец, главное, не потому главное, что самое опасное, а　потому,

    что наиболее вероятное. Серые патрули дона　Рэбы.　Штурмовики　на　больших

    дорогах. Ты мог попасть в их руки случайно, и тогда　следует　рассчитывать

    на рассудительность и хладнокровие сопровождающего. Но что, если дон　Рэба

    заинтересован в тебе? У дона Рэбы такие неожиданные интересы... Его шпионы

    могли донести, что ты　будешь　проезжать　через　Арканар,　тебе　навстречу

    выслали наряд　под　командой　старательного　серого　офицера,　дворянского

    ублюдка из мелкопоместных, и ты сидишь сейчас в каменном мешке под Веселой

    Башней...

    Румата снова нетерпеливо подергал шнур. Дверь　спальни　отворилась　с

    отвратительным визгом, вошел мальчик-слуга, тощенький и угрюмый.　Имя　его

    было Уно, и его судьба могла бы послужить темой для баллады. Он поклонился

    у порога, шаркая разбитыми башмаками, подошел　к　кровати　и　поставил　на

    столик поднос с письмами, кофе и комком ароматической жевательной коры для

    укрепления зубов и чистки оных. Румата сердито посмотрел на него.

    - Скажи, пожалуйста, ты когда-нибудь смажешь дверь?

    Мальчик промолчал, глядя в пол. Румата отбросил одеяло, спустил голые

    ноги с постели и потянулся к подносу.

    - Мылся сегодня? - спросил он.

    Мальчик переступил с ноги на ногу и,　ничего　не　ответив,　пошел　по

    комнате, собирая разбросанную одежду.

    - Я, кажется, спросил тебя,　мылся　ты　сегодня　или　нет?　-　сказал

    Румата, распечатывая первое письмо.

    - Водой грехов не смоешь, - проворчал мальчик. - Что я,　благородный,

    что ли, мыться?

    - Я тебе про микробов что рассказывал? - сказал Румата.

    Мальчик положил зеленые штаны на спинку кресла　и　омахнулся　большим

    пальцем, отгоняя нечистого.

    - Три раза за ночь молился, - сказал он. - Чего же еще?

    - Дурачина ты, - сказал Румата и стал читать письмо.

    Писала дона Окана, фрейлина, новая фаворитка　дона　Рэбы.　Предлагала

    нынче же вечером навестить ее, "томящуюся нежно". В постскриптуме простыми

    словами было написано, чего она, собственно, ждет от этой встречи.　Румата

    не выдержал - покраснел. Воровато оглянувшись на　мальчишку,　пробормотал:

    "Ну, в самом деле..." Об этом следовало подумать. Идти было　противно,　не

    идти было глупо - дона Окана много знала. Он залпом выпил кофе и положил в

    рот жевательную кору.

    Следующий конверт был из плотной бумаги,　сургучная　печать　смазана;

    видно было, что письмо вскрывали. Писал дон Рипат, решительный　карьерист,

    лейтенант серой　роты　галантерейщиков.　Справлялся　о　здоровье,　выражал

    уверенность в победе серого дела и просил отсрочить　должок,　ссылаясь　на

    вздорные обстоятельства. "Ладно, ладно..." - пробормотал　Румата,　отложил

    письмо, снова взял конверт и с интересом его　оглядел.　Да,　тоньше　стали

    работать. Заметно тоньше.

    В третьем письме предлагали рубиться на мечах　из-за　доны　Пифы,　но

    соглашались снять предложение, если дону Румате благоугодно будет привести

    доказательства　того,　что　он,　благородный　дон　Румата,　к　доне　 Пифе

    касательства не имел и не имеет. Письмо было стандартным:　основной　текст

    писал　каллиграф,　 а　 в　 оставленных　 промежутках　 были　 коряво,　 с

    грамматическими ошибками вписаны имена и сроки.

    Румата отшвырнул письмо и почесал искусанную комарами левую руку.

    - Ну, давай умываться! - приказал он.

    Мальчик скрылся за дверью и скоро, пятясь задом, вернулся, волоча　по

    полу деревянную лохань с водой. Потом сбегал еще раз за дверь　и　притащил

    пустую лохань и ковшик.

    Румата спрыгнул на пол, содрал через　голову　ветхую,　с　искуснейшей

    ручной вышивкой ночную рубаху и с лязгом　выхватил　из　ножен　висевшие　у

    изголовья мечи. Мальчик из осторожности встал　за　кресло.　Поупражнявшись

    минут десять в выпадах и отражениях, Румата бросил мечи в стену,　нагнулся

    над пустой лоханью и приказал: "Лей!" Без мыла было плохо, но　Румата　уже

    привык. Мальчик лил ковш за ковшом на спину, на шею, на голову　и　ворчал:

    "У всех как у людей, только у нас с выдумками. Где это　видано　-　в　двух

    сосудах мыться. В отхожем месте горшок какой-то придумали... Полотенце　им

    каждый день чистое... А сами, не помолившись, голый с мечами скачут..."

    Растираясь полотенцем, Румата сказал наставительно:

    - Я при дворе, не какой-нибудь барон вшивый. Придворный　должен　быть

    чист и благоухать.

    - Только у его　величества　и　забот,　что　вас　нюхать,　-　возразил

    мальчик. - Все знают, его величество день и ночь молятся за нас,　грешных.

    А　вот　дон　Рэба　и　вовсе　никогда　не　моются.　Сам　слышал,　их　лакей

    рассказывал.

    - Ладно, не ворчи, - сказал Румата, натягивая нейлоновую майку.

    Мальчик смотрел на майку с неодобрением. О ней давно уже ходили слухи

    среди арканарской прислуги. Но　тут　Румата　ничего　не　мог　поделать　из

    естественной человеческой брезгливости. Когда он　надевал　трусы,　мальчик

    отвернул голову и сделал губами движение, будто оплевывал нечистого.

    Хорошо бы все-таки ввести в моду нижнее белье, подумал Румата. Однако

    естественным образом это можно было сделать только через женщин, а　Румата

    и　в　этом　отличался　непозволительной　для　разведчика　 разборчивостью.

    Кавалеру　и　вертопраху,　знающему　столичное　обращение　и　сосланному　в

    провинцию за дуэль по любви, следовало　иметь　по　крайней　мере　двадцать

    возлюбленных. Румата прилагал героические усилия,　чтобы　поддержать　свое

    реноме.　Половина　его　агентуры,　вместо　того　чтобы　заниматься　делом,

    распространяла　о　нем　отвратительные　слухи,　возбуждавшие　 зависть　 и

    восхищение у арканарской гвардейской молодежи. Десятки разочарованных дам,

    у которых Румата специально задерживался за　чтением　стихов　до　глубокой

    ночи (третья стража, братский поцелуй в щечку и прыжок с балкона в объятия

    командира ночного обхода, знакомого офицера), наперебой рассказывали　друг

    другу о настоящем столичном стиле кавалера из метрополии. Румата　держался

    только на тщеславии　этих　глупых　и　до　отвращения　развратных　баб,　но

    проблема　нижнего　белья　оставалась　открытой.　Насколько　было　проще　с

    носовыми платками! На первом же балу Румата извлек из-за　обшлага　изящный

    кружевной платочек и промакнул им губы. На следующем балу бравые гвардейцы

    уже вытирали потные лица большими и малыми кусками материи разных　цветов,

    с вышивками и монограммами. А через месяц появились　франты,　носившие　на

    согнутой руке целые простыни, концы которых элегантно волочились по полу.

    Румата натянул зеленые штаны и белую батистовую рубашку с застиранным

    воротом.

    - Кто-нибудь дожидается? - спросил он.

    - Брадобрей ждет, - ответил мальчик. - Да еще　два　дона　в　гостиной

    сидят, дон Тамэо с доном Сэра. Вино приказали подать и　режутся　в　кости.

    Ждут вас завтракать.

    - Поди зови брадобрея. Благородным донам скажи, что скоро буду. Да не

    груби, разговаривай вежливо...

    Завтрак был не очень обильный и оставлял　место　для　скорого　обеда.

    Было подано жареное мясо,　сильно　сдобренное　специями,　и　собачьи　уши,

    отжатые в уксусе. Пили шипучее ируканское,　густое　коричневое　эсторское,

    белое соанское. Ловко разделывая двумя кинжалами баранью ногу,　дон　Тамэо

    жаловался на наглость низших сословий.　"Я　намерен　подать　докладную　на

    высочайшее имя, - объявил　он.　-　Дворянство　требует,　чтобы　мужикам　и

    ремесленному сброду было запрещено показываться в публичных　местах　и　на

    улицах. Пусть ходят через дворы и　по　задам.　В　тех　же　случаях,　когда

    появление мужика на улице неизбежно, например, при подвозе им хлеба,　мяса

    и вина в благородные дома, пусть имеет специальное разрешение министерства

    охраны короны". - "Светлая голова! - восхищенно сказал дон　Сэра,　брызгая

    слюнями и мясным соком. -　А　вот　вчера　при　дворе..."　И　он　рассказал

    последнюю новость. Пассия дона Рэбы, фрейлина Окана, неосторожно наступила

    королю на больную ногу. Его величество пришел в ярость　и,　обратившись　к

    дону Рэбе, приказал примерно наказать преступницу. На　что　дон　Рэба,　не

    моргнув глазом, ответил:　"Будет　исполнено,　ваше　величество.　Нынче　же

    ночью!" "Я так хохотал, - сказал дон Сэра, крутя головой, - что у меня　на

    камзоле отскочили два крючка..."

    Протоплазма,　 думал　 Румата.　 Просто　 жрущая　 и　 размножающаяся

    протоплазма.

    - Да, благородные доны, - сказал он. - Дон Рэба - умнейший человек...

    - Ого-го! - сказал дон Сэра. - Еще какой! Светлейшая голова!..

    - Выдающийся деятель, - сказал дон Тамэо значительно и с чувством.

    - Сейчас даже　странно　вспомнить,　-　продолжал　Румата,　приветливо

    улыбаясь, - что говорилось о нем всего год назад. Помните, дон Тамэо,　как

    остроумно вы осмеяли его кривые ноги?

    Дон Тамэо поперхнулся и залпом осушил стакан ируканского.

    - Не припоминаю, - пробормотал он. - Да и какой из меня осмеятель...

    - Было, было, - сказал дон Сэра, укоризненно качая головой.

    - Действительно! - воскликнул Румата. - Вы же присутствовали при этой

    беседе, дон Сэра! Помню вы еще так хохотали над остроумными пассажами дона

    Тамэо, что у вас что-то там отлетело в туалете...

    Дон Сэра побагровел и стал длинно и косноязычно оправдываться, причем

    все время врал. Помрачневший дон Тамэо приналег на　крепкое　эсторское,　а

    так как он, по его собственным словам, "как начал с　позавчерашнего　утра,

    так по сю пору не может остановиться", его, когда они выбрались　из　дома,

    пришлось поддерживать с двух сторон.

    День был солнечный, яркий. Простой народ толкался между домами,　ища,

    на что бы поглазеть, визжали и свистели мальчишки, кидаясь грязью, из окон

    выглядывали　хорошенькие　горожанки　в　чепчиках,　 вертлявые　 служаночки

    застенчиво　стреляли　влажными　глазками,　и　настроение　стало　понемногу

    подниматься. Дон Сэра очень ловко сшиб с ног какого-то мужика　и　чуть　не

    помер со смеха, глядя, как мужик　барахтается　в　луже.　Дон　Тамэо　вдруг

    обнаружил, что надел перевязи с мечами задом наперед, закричал: "Стойте! "

    - и стал крутиться на месте, пытаясь　перевернуться　внутри　перевязей.　У

    дона Сэра опять что-то отлетело на камзоле. Румата поймал за розовое　ушко

    пробегавшую служаночку и попросил ее помочь дону　Тамэо　привести　себя　в

    порядок.　Вокруг　благородных　донов　немедленно　собралась　толпа　зевак,

    подававших служаночке советы, от которых та стала　совсем　пунцовой,　а　с

    камзола дона Сэра градом сыпались застежки, пуговки и пряжки.　Когда　они,

    наконец, двинулись дальше, дон Тамэо　принялся　во　всеуслышание　сочинять

    дополнение к своей докладной,　в　котором　он　указывал　на　необходимость

    "непричисления хорошеньких особ женского пола к мужикам и　простолюдинам".

    Тут дорогу им преградил воз с　горшками.　Дон　Сэра　обнажил　оба　меча　и

    заявил, что благородным донам не пристало обходить всякие там горшки и　он

    проложит себе дорогу сквозь этот воз. Но　пока　он　примеривался,　пытаясь

    различить, где кончается стена дома и начинаются горшки, Румата взялся　за

    колеса и развернул воз, освободив проход. Зеваки,　восхищенно　наблюдавшие

    за　происходившим,　прокричали　Румате　тройное　"ура".　Благородные　доны

    двинулись было дальше, но из окна на третьем этаже высунулся толстый сивый

    лавочник и стал распространяться　о　бесчинствах　придворных,　на　которых

    "орел　наш　дон　Рэба　скоро　найдет　управу".　Пришлось　 задержаться　 и

    переправить в это окно весь груз горшков. В последний горшок Румата бросил

    две золотые　монеты　с　профилем　Пица　Шестого　и　вручил　остолбеневшему

    владельцу воза.

    - Сколько вы ему дали? - спросил дон Тамэо, когда они пошли дальше.

    - Пустяк, - небрежно ответил Румата. - Два золотых.

    - Спина святого Мики! - воскликнул дон Тамэо. - Вы богаты! Хотите,　я

    продам вам своего хамахарского жеребца?

    - Я лучше выиграю его у вас в кости, - сказал Румата.

    - Верно! - сказал дон Сэра и остановился. - Почему бы нам не　сыграть

    в кости!

    - Прямо здесь? - спросил Румата.

    - А почему бы нет? - спросил дон Сэра. -　Не　вижу,　почему　бы　трем

    благородным донам не сыграть в кости там, где им хочется!

    Тут дон Тамэо вдруг упал. Дон Сэра зацепился за его ноги и тоже упал.

    - Я совсем забыл, - сказал он. - Нам ведь пора в караул.

    Румата поднял их и повел, держа за локти. У огромного　мрачного　дома

    дона Сатарины он остановился.

    - А не зайти ли нам к старому дону? - спросил он.

    - Совершенно не вижу, почему бы трем благородным　донам　не　зайти　к

    старому дону Сатарине, - сказал дон Сэра.

    Дон Тамэо открыл глаза.

    - Находясь на службе короля, - провозгласил он, - мы должны　всемерно

    смотреть　в　будущее.　Д-дон　Сатарина　-　это　пройденный　этап.　Вперед,

    благородные доны! Мне нужно на пост...

    - Вперед, - согласился Румата.

    Дон Тамэо снова уронил голову на грудь и больше　уже　не　просыпался.

    Дон Сэра, загибая пальцы, рассказывал о своих любовных　победах.　Так　они

    добрались до дворца. В караульном помещении Румата с　облегчением　положил

    дона Тамэо на скамью, а дон Сэра уселся за стол, небрежно отодвинул　пачку

    ордеров, подписанных королем, и заявил, что пришла, наконец,　пора　выпить

    холодного ируканского. Пусть　хозяин　катит　бочку,　приказал　он,　а　эти

    девочки (он указал на караульных гвардейцев, игравших в　карты　за　другим

    столом) пусть идут сюда. Пришел начальник караула,　лейтенант　гвардейской

    роты. Он долго присматривался к дону Тамэо и приглядывался к дону Сэра;　и

    когда дон　Сэра　осведомился　у　него,　"зачем　увяли　все　цветы　в　саду

    таинственном любви", решил, что посылать их сейчас на　пост,　пожалуй,　не

    стоит. Пусть пока так полежат.

    Румата　проиграл　лейтенанту　золотой　и　поговорил　с　ним　о　новых

    форменных перевязях и о способах заточки мечей. Он заметил　между　прочим,

    что собирается зайти к дону Сатарине, у　которого　есть　оружие　старинной

    заточки, и был очень огорчен, узнав, что почтенный　вельможа　окончательно

    спятил: еще месяц назад выпустил своих　пленников,　распустил　дружину,　а

    богатейший пыточный арсенал безвозмездно передал　в　казну.　Стодвухлетний

    старец заявил, что остаток жизни намеревается посвятить　добрым　делам,　и

    теперь, наверное долго не протянет.

    Попрощавшись с лейтенантом, Румата вышел из　дворца　и　направился　в

    порт. Он шел, огибая лужи и перепрыгивая через рытвины,　полные　зацветшей

    водой, бесцеремонно　расталкивая　зазевавшихся　простолюдинов,　подмигивая

    девушкам, на которых внешность его производила,　по-видимому,　неотразимое

    впечатление, раскланивался с дамами, которых несли в　портшезах,　дружески

    здоровался со знакомыми дворянами и нарочито не замечал серых штурмовиков.

    Он сделал небольшой крюк, чтобы зайти в Патриотическую　школу.　Школа

    эта была учреждена иждивением дона Рэбы два года назад для　подготовки　из

    мелкопоместных и купеческих недорослей военных и административных　кадров.

    Дом был каменный,　современной　постройки,　без　колонн　и　барельефов,　с

    толстыми стенами, с узкими бойницеобразными окнами, с полукруглыми башнями

    по сторонам　главного　входа.　В　случае　надобности　в　доме　можно　было

    продержаться.

    По узким ступеням Румата поднялся на второй этаж и, звеня шпорами　по

    камню, направился мимо классов к кабинету прокуратора　школы.　Из　классов

    неслось жужжание голосов,　хоровые　выкрики.　"Кто　есть　король?　Светлое

    величество. Кто есть министры? Верные, не　знающие　сомнений...",　"...　И

    бог, наш создатель, сказал: "Прокляну". И проклял...", "... А ежели　рожок

    дважды　протрубит,　рассыпаться　по　двое　как бы　цепью,　опустив　притом

    пики...", "...Когда же пытуемый　впадает　в　беспамятство,　испытание,　не

    увлекаясь, прекратить..."

    Школа, думал Румата. Гнездо мудрости. Опора культуры...

    Он, не стучась, толкнул низкую сводчатую дверь　и　вошел　в　кабинет,

    темный и ледяной, как погреб. Навстречу из-за огромного стола, заваленного

    бумагой и тростями для　наказаний,　выскочил　длинный　угловатый　человек,

    лысый,　с　провалившимися　глазами,　затянутый　в　узкий　серый　мундир　с

    нашивками министерства охраны короны. Это и был прокуратор　Патриотической

    школы высокоученый отец Кин - садист-убийца, постригшийся в монахи,　автор

    "Трактата о доносе", обратившего на себя внимание дона Рэбы.

    Небрежно кивнув в ответ　на　витиеватое　приветствие,　Румата　сел　в

    кресло и положил ногу на ногу. Отец Кин остался стоять, согнувшись в　позе

    почтительного внимания.

    - Ну, как дела? - спросил　Румата　благосклонно.　-　Одних　грамотеев

    режем, других учим?

    Отец Кин осклабился.

    - Грамотей не есть враг короля, -　сказал　он.　-　Враг　короля　есть

    грамотей-мечтатель,　грамотей　усомнившийся,　грамотей　неверящий!　Мы　же

    здесь...

    - Ладно, ладно, - сказал Румата. - Верю.　Что　пописываешь?　Читал　я

    твой трактат - полезная　книга,　но　глупая.　Как　же　это　ты?　Нехорошо.

    Прокуратор!..

    - Не умом поразить тщился, -　с　достоинством　ответил　отец　Кин.　-

    Единственно, чего добивался, успеть в государственной пользе. Умные нам не

    надобны. Надобны верные. И мы...

    - Ладно, ладно, - сказал Румата. - Верю. Так　пишешь　что　новое　или

    нет?

    - Собираюсь подать　на　рассмотрение　министру　рассуждение　о　новом

    государстве, образцом коего полагаю Область Святого Ордена.

    - Это что же ты? - удивился Румата. - Всех нас в монахи хочешь?..

    Отец Кин стиснул руки и подался вперед.

    - Разрешите пояснить, благородный дон, - горячо сказал　он,　облизнув

    губы.　-　Суть　совсем　в　ином!　Суть　в　основных　установлениях　нового

    государства.　Установления　просты,　и　их　всего　три:　слепая　 вера　 в

    непогрешимость　законов,　беспрекословное　оным　 повиновение,　 а　 также

    неусыпное наблюдение каждого за всеми!

    - Гм, - сказал Румата. - А зачем?

    - Что "зачем"?

    - Глуп ты все-таки, - сказал Румата. - Ну ладно, верю. Так о чем　это

    я ?.. Да! Завтра ты примешь двух новых наставников. Их зовут: отец　Тарра,

    очень почтенный старец, занимается этой...　космографией,　и　брат　Нанин,

    тоже　верный　человек,　силен　в　истории.　Это　мои　люди,　и　прими　 их

    почтительно. Вот залог. - Он бросил на стол　звякнувший　мешочек.　-　Твоя

    доля здесь - пять золотых... Все понял?

    - Да, благородный дон, - сказал отец Кин.

    Румата зевнул и огляделся.

    - Вот и хорошо, что понял, - сказал он. - Мой　отец　почему-то　очень

    любил этих людей и завещал мне устроить их жизнь. Вот объясни мне,　ученый

    человек, откуда в благороднейшем доне может　быть　такая　привязанность　к

    грамотею?

    - Возможно, какие-нибудь особые заслуги? - предположил отец Кин.

    - Это ты　о чем? - подозрительно　спросил　Румата. - Хотя почему　же?

    Да... Дочка там хорошенькая или сестра... Вина, конечно, у тебя здесь нет?

    Отец Кин виновато развел руки. Румата взял со стола один из листков и

    некоторое время подержал перед глазами.

    - "Споспешествование"... - прочел он. - Мудрецы! - он　уронил　листок

    на пол и встал. - Смотри, чтобы твоя ученая свора их здесь не　обижала.　Я

    их как-нибудь навещу, и если узнаю... - Он поднес под нос отцу Кину кулак.

    - Ну ладно, ладно, не бойся, не буду...

    Отец Кин почтительно хихикнул.　Румата　кивнул　ему　и　направился　к

    двери, царапая пол шпорами.

    На улице Премногоблагодарения он заглянул в　оружейную　лавку,　купил

    новые кольца　для　ножен,　попробовал　пару　кинжалов　(покидал　в　стену,

    примерил к ладони - не понравилось), затем, присев на прилавок,　поговорил

    с хозяином, отцом Гауком. У отца　Гаука　были　печальные　добрые　глаза　и

    маленькие бледные руки　в　неотмытых　чернильных　пятнах.　Румата　немного

    поспорил　с　ним　о　достоинствах　стихов　Цурэна,　 выслушал　 интересный

    комментарий к строчке "Как　лист　увядший　падает　на　душу...",　попросил

    прочесть что нибудь новенькое и, повздыхав вместе с автором над невыразимо

    грустными строфами, продекламировал перед уходом "Быть　или　не　быть?"　в

    своем переводе на ируканский.

    - Святой Мика! - вскричал воспламененный отец Гаук. - Чьи это стихи?

    - Мои, - сказал Румата и вышел.

    Он зашел в　"Серую　Радость",　выпил　стакан　арканарской　кислятины,

    потрепал хозяйку по щеке, перевернул, ловко двинув мечом, столик　штатного

    осведомителя, пялившего на него пустые глаза, затем прошел в дальний　угол

    и отыскал там обтрепанного бородатого человечка с чернильницей на шее.

    - Здравствуй, брат Нанин, - сказал он.　-　Сколько　прошений　написал

    сегодня?

    Брат Нанин застенчиво улыбнулся, показав мелкие испорченные зубы.

    - Сейчас пишут мало прошений, благородный дон, - сказал　он.　-　Одни

    считают, что просить бесполезно, а другие рассчитывают в　ближайшее　время

    взять без спроса.

    Румата наклонился к его уху и рассказал, что　дело　с　Патриотической

    школой улажено.

    - Вот тебе два золотых, - сказал он в заключение. - Оденься,　приведи

    себя в порядок. И будь осторожнее...　хотя　бы　в　первые　дни.　Отец　Кин

    опасный человек.

    - Я прочитаю ему свой "Трактат о слухах", - весело сказал брат Нанин.

    - Спасибо, благородный дон.

    - Чего не сделаешь в память о своем отце! - сказал Румата. - А теперь

    скажи, где мне найти отца Тарра?

    Брат Нанин перестал улыбаться и растерянно замигал.

    - Вчера здесь случилась драка, - сказал он. - А　отец　Тарра　немного

    перепил. И потом он же рыжий... Ему сломали ребро.

    Румата крякнул от досады.

    - Вот несчастье! - сказал он. - И почему вы так много пьете?

    - Иногда бывает трудно удержаться, - грустно сказал брат Нанин.

    - Это верно, - сказал Румата. - Ну что ж, вот еще два золотых, береги

    его.

    Брат Нанин наклонился, ловя его руку. Румата отступил.

    - Ну-ну, - сказал он. - Это не самая　лучшая　из　твоих　шуток,　брат

    Нанин. Прощай.

    В порту пахло, как нигде в　Арканаре.　Пахло　соленой　водой,　тухлой

    тиной, пряностями, смолой,　дымом,　лежалой　солониной,　из　таверн　несло

    чадом, жареной рыбой, прокисшей брагой. В　душном　воздухе　висела　густая

    разноязыкая ругань. На пирсах, в тесных проходах　между　складами,　вокруг

    таверн толпились тысячи людей　диковинного　вида:　расхлюстанные　матросы,

    надутые　купцы,　угрюмые　рыбаки,　торговцы　рабами,　торговцы　женщинами,

    раскрашенные девки, пьяные солдаты, какие-то неясные　личности,　увешанные

    оружием, фантастические оборванцы с золотыми браслетами на грязных　лапах.

    Все были возбуждены и обозлены. По приказу дона Рэбы вот уже　третий　день

    ни один корабль,　ни　один　челнок　не　мог　покинуть　порта.　У　причалов

    поигрывали ржавыми мясницкими топорами　серые　штурмовики　-　поплевывали,

    нагло и злорадно поглядывая на толпу. На арестованных кораблях группами по

    пять-шесть человек сидели на корточках ширококостные,　меднокожие　люди　в

    шкурах шерстью наружу и медных колпаках - наемники-варвары,　никудышные　в

    рукопашном бою, но страшные вот　так,　на　расстоянии,　своими　длиннющими

    духовыми трубками, стреляющими отравленной колючкой. А за лесом　мачт,　на

    открытом рейде чернели в мертвом штиле длинные боевые галеры　королевского

    флота. Время　от　времени　они　испускали　красные　огненно-дымные　струи,

    воспламеняющие море, - жгли нефть для устрашения.

    Румата миновал таможенную канцелярию,　где　перед　запертыми　дверями

    сгрудились угрюмые морские волки, тщетно ожидающие　разрешения　на　выход,

    протолкался через крикливую толпу,　торгующую　чем　попало　(от　рабынь　и

    черного жемчуга до наркотиков и дрессированных пауков),　вышел　к　пирсам,

    покосился на выложенные в ряд для всеобщего обозрения на самом　солнцепеке

    раздутые трупы в　матросских　куртках　и,　описав　дугу　по　захламленному

    пустырю, проник в вонючие улочки портовой　окраины.　Здесь　было　тише.　В

    дверях убогих притончиков дремали полуголые девки, на перекрестке　валялся

    разбитой мордой вниз упившийся солдат с вывернутыми карманами, вдоль　стен

    крались подозрительные фигуры с бледными ночными физиономиями.

    Днем Румата был здесь впервые и сначала удивился, что　не　привлекает

    внимания: встречные заплывшими глазами глядели　либо　мимо,　либо　как　бы

    сквозь него, хотя и сторонились, давая дорогу. Но, сворачивая за угол,　он

    случайно обернулся и успел заметить, как десятка　полтора　разнокалиберных

    голов, мужских и женских, лохматых и лысых, мгновенно втянулись в двери, в

    окна, в подворотни. Тогда он　ощутил　странную　атмосферу　этого　гнусного

    места, атмосферу не то чтобы вражды или опасности, а какого-то нехорошего,

    корыстного интереса.

    Толкнув плечом дверь, он вошел в один из притонов, где　в　полутемной

    зальце дремал за стойкой длинноносый старичок с лицом　мумии.　За　столами

    было пусто. Румата неслышно подошел к стойке　и　примерился　уже　щелкнуть

    старика в длинный нос, как вдруг заметил, что спящий старик вовсе не спит,

    а сквозь голые прижмуренные　веки　внимательно　его　разглядывает.　Румата

    бросил на стойку серебряную монетку, и глаза　старичка　сейчас　же　широко

    раскрылись.

    - Что будет угодно благородному дону? - деловито　осведомился　он.　-

    Травку? Понюшку? Девочку?

    - Не притворяйся, - сказал Румата. - Ты знаешь, зачем я сюда прихожу.

    - Э-э, да никак это дон Румата! - с необычайным　удивлением　вскричал

    старик. - Я и то смотрю, что-то знакомое...

    Сказавши это, он снова опустил веки. Все　было　ясно.　Румата　обошел

    стойку и пролез сквозь узкую　дверь　в　соседнюю　комнатушку.　Здесь　было

    тесно, темно и воняло душной кислятиной. Посредине　за　высокой　конторкой

    стоял, согнувшись над　бумагами,　сморщенный　пожилой　человек　в　плоской

    черной шапочке. На конторке мигала коптилка, и в сумраке виднелись　только

    лица людей, неподвижно сидевших у стен.　Румата,　придерживая　мечи,　тоже

    нашарил табурет у стены и сел. Здесь　были　свои　законы　и　свой　этикет.

    Внимания на вошедшего никто не обратил: раз пришел　человек,　значит,　так

    надо, а если не надо, то мигнут - и не станет человека. Ищи　его　хоть　по

    всему свету... Сморщенный старик прилежно скрипел пером, люди у стен　были

    неподвижны. Время от времени то один из них, то другой　протяжно　вздыхал.

    По стенам, легонько топоча, бегали невидимые ящерицы-мухоловки.

    Неподвижные люди у стен были главарями банд - некоторых Румата　давно

    знал в лицо. Сами по себе эти тупые животные стоили немного. Их психология

    была не сложнее психологии среднего　лавочника.　Они　были　невежественны,

    беспощадны и хорошо владели ножами и короткими дубинками. А вот человек　у

    конторки...

    Его звали Вага Колесо, и он был всемогущим,　не　знающим　конкурентов

    главою всех преступных сил Запроливья　-　от　Питанских　болот　на　западе

    Ирукана до морских границ торговой республики Соан. Он был　проклят　всеми

    тремя официальными церквами Империи за неумеренную　гордыню,　ибо　называл

    себя младшим братом царствующих особ. Он располагал　ночной　армией　общей

    численностью до десяти тысяч человек, богатством в несколько　сотен　тысяч

    золотых,　а　агентура　его　проникала　в　святая　святых　государственного

    аппарата. За последние двадцать лет его четырежды казнили, каждый раз　при

    большом стечении народа; по официальной　версии,　он　в　настоящий　момент

    томился　сразу　в　трех　самых　мрачных　застенках　Империи,　а　дон　Рэба

    неоднократно издавал　указы　"касательно　возмутительного　распространения

    государственными преступниками　и　иными　злоумышленниками　легенд　о　так

    называемом Ваге Колесе, на самом деле не　существующем　и,　следовательно,

    легендарном". Тот же　дон　Рэба　вызывал　к　себе,　по　слухам,　некоторых

    баронов, располагающих сильными дружинами, и предлагал им　вознаграждение:

    пятьсот золотых за Вагу мертвого и семь тысяч золотых　за　живого.　Самому

    Румате пришлось в свое время потратить немало сил и золота, чтобы войти　в

    контакт с этим человеком. Вага вызывал в　нем　сильнейшее　отвращение,　но

    иногда был чрезвычайно полезен,　буквально　незаменим.　Кроме　того,　Вага

    сильно занимал Румату как ученого. Это был любопытнейший　экспонат　в　его

    коллекции　средневековых　монстров,　личность,　не　имеющая,　по-видимому,

    совершенно никакого прошлого...

    Вага, наконец, положил перо, распрямился и сказал скрипуче:

    - Вот так, дети мои. Две с половиной тысячи золотых　за　три　дня.　А

    расходов всего одна　тысяча　девятьсот　девяносто　шесть.　Пятьсот　четыре

    маленьких кругленьких золотых за три дня. Неплохо, дети мои, неплохо...

    Никто не пошевелился. Вага отошел от конторки, сел в　углу　и　сильно

    потер сухие ладони.

    - Есть чем порадовать вас, дети мои, - сказал он. -　Времена　настают

    хорошие, изобильные... Но придется　потрудиться.　Ох,　как　придется!　Мой

    старший брат, король Арканарский, решил извести всех ученых людей в　нашем

    с ним королевстве. Ну что　ж,　ему　виднее.　Да　и　кто　мы　такие,　чтобы

    обсуждать его высокие решения? Однако выгоду из этого его решения　извлечь

    можно и должно. И поскольку мы его верные подданные, мы　ему　услужим.　Но

    поскольку мы его ночные подданные, мы и свою малую толику не　упустим.　Он

    этого не заметит и не будет гневаться на нас. Что?

    Никто не пошевелился.

    - Мне показалось, что Пига вздохнул. Это правда, Пига, сынок?

    В темноте заерзали и прокашлялись.

    - Не вздыхал я, Вага, - сказал грубый голос. - Как можно...

    - Нельзя, Пига, нельзя! Правильно! Все вы сейчас должны слушать　меня

    затаив дыхание. Все вы разъедетесь отсюда и возьметесь за тяжкий　труд,　и

    некому будет тогда посоветовать вам. Мой　старший　брат,　его　величество,

    устами министра своего дона Рэбы обещал за　головы　некоторых　бежавших　и

    скрывающихся ученых людей немалые деньги.　Мы　должны　доставить　ему　эти

    головы и порадовать его, старика. А с　другой　стороны,　некоторые　ученые

    люди хотят скрыться от гнева моего старшего брата и не пожалеют для　этого

    своих средств. Во имя милосердия и чтобы　облегчить　душу　моего　старшего

    брата от　бремени　лишних　злодейств,　мы　поможем　этим　людям.　Впрочем,

    впоследствии, если его величеству понадобятся и эти головы, он их получит.

    Дешево, совсем дешево...

    Вага замолчал и опустил голову. По щекам его вдруг потекли старческие

    медленные слезы.

    - А ведь я старею, дети мои, -　сказал　он,　всхлипнув.　-　Руки　мои

    дрожат, ноги подгибаются подо мною, и память начинает мне изменять.　Забыл

    ведь, совсем забыл, что среди нас, в этой душной, тесной клетушке　томится

    благородный дон, которому совершенно нет дела до наших грошовых　расчетов.

    Уйду я.　Уйду　на　покой.　А　пока,　дети　мои,　давайте　извинимся　перед

    благородным доном...

    Он встал и, кряхтя, согнулся в поклоне. Остальные тоже встали и　тоже

    поклонились,　но　с　явной　нерешительностью　и　даже　с　испугом.　Румата

    буквально слышал,　как　трещат　их　тупые,　примитивные　мозги　в　тщетном

    стремлении угнаться за смыслом слов и поступков этого согбенного старичка.

    Дело было, конечно,　ясное:　разбойничек　пользовался　лишним　шансом

    довести до сведения дона Рэбы, что ночная　армия　в　происходящем　погроме

    намерена действовать вместе с　серыми.　Теперь　же,　когда　настало　время

    давать конкретные указания, называть имена и сроки　операций,　присутствие

    благородного дона становилось, мягко выражаясь,　обременительным,　и　ему,

    благородному дону, предлагалось быстренько изложить свое дело и выметаться

    вон. Темненький старичок. Страшненький. И почему он в городе? Вага терпеть

    не может города.

    - Ты прав, почтенный Вага, - сказал Румата.　-　Мне　недосуг.　Однако

    извиниться должен я, потому что беспокою тебя　по　совершенно　пустяковому

    делу. - Он продолжал сидеть, и все слушали его стоя. - Случилось так,　что

    мне нужна твоя консультация... Ты можешь сесть.

    Вага еще раз поклонился и сел.

    - Дело вот в чем, - продолжал Румата. - Три дня назад　я　должен　был

    встретиться в Урочище Тяжелых Мечей со своим другом, благородным доном　из

    Ирукана. Но мы не встретились. Он исчез.　Я　знаю　точно,　что　ируканскую

    границу он пересек благополучно. Может быть, тебе известна его　дальнейшая

    судьба?

    Вага　долго　не　отвечал.　Бандиты　сопели　и　вздыхали.　Потом　Вага

    откашлялся.

    - Нет, благородный дон, - сказал он. - Нам ничего не известно о таком

    деле.

    Румата сейчас же встал.

    - Благодарю тебя, почтенный, -　сказал　он.　Он　шагнул　на　середину

    комнаты и положил на конторку мешочек с десятком золотых. - Оставляю　тебя

    с просьбой: если тебе станет что-нибудь известно,　дай　мне　знать.　-　Он

    прикоснулся к шляпе. - Прощай.

    Возле самой двери он остановился и небрежно сказал через плечо:

    - Ты тут говорил что-то об ученых людях. Мне пришла сейчас　в　голову

    мысль. Я чувствую, трудами короля в Арканаре через　месяц　не　отыщешь　ни

    одного порядочного книгочея. А я должен основать в метрополии университет,

    потому что дал обет за излечение меня от черного мора.　Будь　добр,　когда

    подналовишь книгочеев, извести сначала меня, а потом уже дона Рэбу.　Может

    статься, я отберу себе парочку для университета.

    - Не дешево обойдется, - сладким голосом предупредил　Вага.　-　Товар

    редкостный, не залеживается.

    - Честь дороже, - высокомерно сказал Румата и вышел.


3

    Этого Вагу, думал Румата, было бы очень интересно изловить и　вывести

    на Землю. Технически это не　сложно.　Можно　было　бы　сделать　это　прямо

    сейчас. Что бы он стал делать на Земле? Румата попытался представить себе,

    что Вага стал бы делать на Земле. В светлую комнату с зеркальными　стенами

    и кондиционированным воздухом, пахнущим хвоей или морем, бросили огромного

    мохнатого　паука.　Паук　прижался　к　сверкающему　полу,　судорожно　повел

    злобными глазками и - что делать? - боком, боком кинулся　в　самый　темный

    угол, вжался, угрожающе выставив ядовитые челюсти. Конечно,　прежде　всего

    Вага　стал　бы　искать　обиженных.　И,　конечно,　самый　глупый　обиженный

    показался бы ему слишком чистым и　непригодным　к　использованию.　А　ведь

    захирел бы старичок. Пожалуй, даже и умер бы. А впрочем, кто его знает!　В

    том-то все и дело, что психология этих монстров - совершенно　темный　лес.

    Святой　Мика!　Разобраться　в　ней　гораздо　сложнее,　чем　в　 психологии

    негуманоидных цивилизаций. Все их действия можно объяснить,　но　чертовски

    трудно эти действия предсказать. Да, может быть, и помер　бы　с　тоски.　А

    может быть, огляделся бы,　приспособился,　прикинул　бы,　что　к　чему,　и

    поступил бы лесничим в какой-нибудь заповедник. Ведь　не　может　же　быть,

    чтобы не было у него мелкой,　безобидной　страстишки,　которая　здесь　ему

    только мешает, а там могла бы стать сутью его　жизни.　Кажется,　он　кошек

    любит. В берлоге у него, говорят, целое стадо, и специальный человек к ним

    приставлен. И он этому человеку даже платит, хотя скуп　и　мог　бы　просто

    пригрозить. Но что　бы　он　стал　делать　на　Земле　со　своим　чудовищным

    властолюбием - непонятно!

    Румата остановился перед таверной и хотел было зайти,　но　обнаружил,

    что у него пропал кошелек. Он стоял перед входом　в　полной　растерянности

    (он никак не мог привыкнуть к таким вещам, хотя это　случилось　с　ним　не

    впервые) и долго шарил по　всем　карманам.　Всего　было　три　мешочка,　по

    десятку золотых в　каждом.　Один　получил　прокуратор,　отец　Кин,　другой

    получил Вага. Третий исчез. В карманах было пусто, с　левой　штанины　были

    аккуратно срезаны все золотые бляшки, а с пояса исчез кинжал.

    Тут он заметил, что неподалеку остановились двое штурмовиков, глазеют

    на него и скалят зубы. Сотруднику Института　было　на　это　наплевать,　но

    благородный дон Румата Эсторский осатанел. На секунду он потерял　контроль

    над собой. Он шагнул к　штурмовикам,　рука　его　непроизвольно　поднялась,

    сжимаясь　в　кулак.　Видимо,　лицо　его　изменилось　страшно,　потому　что

    насмешники　шарахнулись　и　с　застывшими,　как　у　паралитиков,　улыбками

    торопливо юркнули в таверну.

    Тогда он испугался. Ему стало так страшно, как было только один раз в

    жизни, когда он - в то время еще сменный пилот рейсового звездолета ощутил

    первый приступ малярии. Неизвестно, откуда　взялась　эта　болезнь,　и　уже

    через два часа его с удивленными шутками и　прибаутками　вылечили,　но　он

    навсегда запомнил потрясение, испытанное им, совершенно здоровым,　никогда

    не болевшим человеком, при мысли о том, что в нем что-то разладилось,　что

    он стал ущербным и словно бы потерял единоличную власть над своим телом.

    Я же не хотел, подумал он. У меня и в мыслях этого не　было.　Они　же

    ничего особенного не делали ну, стояли, ну, скалили　зубы...　Очень　глупо

    скалили, но у меня, наверное, был ужасно нелепый вид,　когда　я　шарил　по

    карманам. Ведь я их чуть не зарубил,　вдруг　понял　он.　Если　бы　они　не

    убрались, я бы их　зарубил.　Он　вспомнил,　как　совсем　недавно　на　пари

    разрубил одним ударом сверху донизу　чучело,　одетое　в　двойной　соанский

    панцирь, и по спине у него побежали мурашки... Сейчас бы они валялись　вот

    здесь,　как свиные　туши, а я　бы　стоял　с мечом　в руке　и не знал,　что

    делать... Вот так бог! Озверел...

    Он почувствовал вдруг, что у него болят все мышцы, как после　тяжелой

    работы. Ну-ну, тихо, сказал он про себя.　Ничего　страшного.　Все　прошло.

    Просто вспышка. Мгновенная вспышка,　и　все　уже　прошло.　Я　же　все-таки

    человек, и все　животное　мне　не　чуждо...　Это　просто　нервы.　Нервы　и

    напряжение последних дней... А главное - это　ощущение　наползающей　тени.

    Непонятно, чья, непонятно, откуда, но она наползает и наползает совершенно

    неотвратимо...

    Эта неотвратимость чувствовалась по всем. И в　том,　что　штурмовики,

    которые еще совсем недавно трусливо жались к казармам, теперь　с　топорами

    наголо свободно разгуливают прямо посередине улиц, где раньше　разрешалось

    ходить только благородным донам. И в том, что исчезли　из　города　уличные

    певцы, рассказчики, плясуны, акробаты. И в　том,　что　горожане　перестали

    распевать куплеты　политического　содержания,　стали　очень　серьезными　и

    совершенно точно знали, что необходимо для блага государства. И в том, что

    внезапно и необъяснимо был закрыт порт. И в том, что　были　разгромлены　и

    сожжены　"возмущенным　народом"　все　лавочки,　торгующие　раритетами,　 -

    единственные места в королевстве, где можно было купить или взять на время

    книги и рукописи на всех языках Империи и на древних, ныне мертвых, языках

    аборигенов Запроливья. И в том, что　украшение　города,　сверкающая　башня

    астрологической обсерватории, торчала теперь в синем　небе　черным　гнилым

    зубом, спаленная "случайным пожаром". И в том, что　потребление　спиртного

    за два последних года выросло в четыре　раза　-　в　Арканаре-то,　издревле

    славившемся　безудержным　пьянством!　И　в　том,　что　привычно　 забитые,

    замордованные　крестьяне　окончательно　зарылись　 под　 землю　 в　 своих

    Благорастворениях,　Райских　Кущах　и　Воздушных　Лобзаниях,　не　 решаясь

    выходить из землянок даже для необходимых полевых　работ.　И,　наконец,　в

    том, что старый стервятник Вага Колесо переселился в　город,　чуя　большую

    поживу...　Где-то　в　недрах　дворца,　в　 роскошных　 апартаментах,　 где

    подагрический король, двадцать лет не видевший солнца из страха перед всем

    на свете, сын собственного прадеда, слабоумно хихикая, подписывает один за

    другим жуткие приказы, обрекающие на мучительную смерть　самых　честных　и

    бескорыстных людей, где-то там　вызревал　чудовищный　гнойник,　и　прорыва

    этого гнойника надо было ждать не сегодня-завтра...

    Румата поскользнулся на разбитой дыне и　поднял　голову.　Он　был　на

    улице　Премногоблагодарения,　в　 царстве　 солидных　 купцов,　 менял　 и

    мастеров-ювелиров. По сторонам стояли добротные старинные дома с лавками и

    лабазами, тротуары здесь　были　широки,　а　мостовая　выложена　гранитными

    брусьями. Обычно здесь　можно　было　встретить　благородных　да　тех,　кто

    побогаче, но сейчас навстречу　Румате　валила　густая　толпа　возбужденных

    простолюдинов.　Румату　осторожно　обходили,　подобострастно　 поглядывая,

    многие на всякий случай кланялись. В окнах верхних этажей маячили　толстые

    лица,　на　них　 остывало　 возбужденное　 любопытство.　 Где-то　 впереди

    начальственно покрикивали: "А ну проходи!.. Разойдись!.. А ну,　быстро!.."

    В толпе переговаривались:

    - В них-то самое зло и есть, их-то и опасайся больше всего. На вид-то

    они тихие, благонравные, почтенные, поглядишь - купец купцом, а внутри　яд

    горький!..

    - Как они его, черта... Я уж на что привычный, да,　веришь,　замутило

    смотреть...

    - А им хоть　что...　Во　ребята!　Прямо　сердце　радуется.　Такие　не

    выдадут.

    - А может, не надо бы так? Все-таки　человек,　живое　дыхание...　Ну,

    грешен - так накажите, поучите, а зачем вот так-то?

    - Ты, это, брось!.. Ты, это, потише: во-первых, люди кругом...

    - Хозяин, а хозяин! Сукно есть хорошее, отдадут, не подорожатся, если

    нажать...　 Только　 быстрее　 надо,　 а　то　 опять　Пакиновы　приказчики

    перехватят...

    - Ты, сынок, главное, не　сомневайся.　Поверь,　главное.　Раз　власти

    поступают - значит, знают, что делают...

    Опять кого-то забили,　подумал　Румата.　Ему　захотелось　свернуть　и

    обойти стороной то место, откуда текла толпа и　где　кричали　проходить　и

    разойтись. Но он не свернул. Он только　провел　рукой　по　волосам,　чтобы

    упавшая прядь не закрыла камень на золотом обруче. Камень был не камень, а

    объектив телепередатчика, и обруч был не обруч, а рация. Историки на Земле

    видели и слышали все, что видели и слышали двести пятьдесят разведчиков на

    девяти материках планеты. И поэтому разведчики　были　обязаны　смотреть　и

    слушать.

    Задрав　подбородок　и　растопырив　в　стороны　мечи,　чтобы　задевать

    побольше народу, он пошел прямо на людей посередине мостовой, и　встречные

    поспешно шарахались, освобождая дорогу. Четверо коренастых　носильщиков　с

    раскрашенными мордами пронесли　через　улицу　серебристый　портшез.　Из-за

    занавесок выглянуло красивое холодное　личико　с　подведенными　ресницами.

    Румата сорвал шляпу и поклонился. Это была дона Окана, нынешняя　фаворитка

    орла　нашего,　дона　Рэбы.　Увидя　великолепного　кавалера,　она　томно　и

    значительно улыбнулась　ему.　Можно　было,　не　задумываясь,　назвать　два

    десятка благородных донов, которые, удостоившись такой улыбки, кинулись бы

    к женам и любовницам с　радостным　известием:　"Теперь　все　прочие　пусть

    поберегутся, всех теперь куплю и продам, все им припомню!.." Такие　улыбки

    - штука редкая и подчас неоценимо дорогая.　Румата　остановился,　провожая

    взглядом портшез. Надо решаться, подумал он. Надо, наконец, решаться... Он

    поежился при мысли о том, чего это будет стоить.　Но　ведь　надо,　надо...

    Решено, подумал он, все　равно　другого　пути　нет.　Сегодня　вечером.　Он

    поравнялся с　оружейной　лавкой,　куда　заглядывал　давеча　прицениться　к

    кинжалам и послушать стихи, и снова остановился. Вот　оно　что...　Значит,

    это была твоя очередь, добрый отец Гаук...

    Толпа уже рассосалась.　Дверь　лавки　была　сорвана　с　петель,　окна

    выбиты. В дверном проеме стоял, упершись ногой в косяк, огромный штурмовик

    в серой рубахе. Другой штурмовик, пожиже,　сидел　на　корточках　у　стены.

    Ветер катал по мостовой мятые исписанные листы.

    Огромный штурмовик сунул палец в рот, пососал, потом вынул изо рта　и

    оглядел внимательно. Палец был в крови. Штурмовик поймал взгляд　Руматы　и

    благодушно просипел:

    - Кусается, стерва, что твой хорек...

    Второй　штурмовик　торопливо　хихикнул.　Этакий　жиденький,　 бледный

    парнишка, неуверенный, с прыщавой мордой, сразу видно:　новичок,　гаденыш,

    щенок...

    - Что здесь произошло? - спросил Румата.

    - За скрытого книгочея подержались, - нервно сказал щенок.

    Верзила опять принялся сосать палец, не меняя позы.

    - Смир-рна! - негромко скомандовал Румата.

    Щенок　торопливо　вскочил　и　подобрал　топор.　Верзила　подумал,　но

    все-таки опустил ногу и встал довольно прямо.

    - Так что за книгочей? - осведомился Румата.

    - Не могу знать, - сказал щенок. - По приказу отца Цупика...

    - Ну и что же? Взяли?

    - Так точно! Взяли!

    - Это хорошо, - сказал Румата.

    Это действительно было совсем не плохо.　Время　еще　оставалось.　Нет

    ничего дороже времени, подумал он. Час стоит жизни, день бесценен.

    - И куда же вы его? В Башню?

    - А? - растерянно спросил щенок.

    - Я спрашиваю, он в Башне сейчас?

    На прыщавой мордочке расплылась неуверенная улыбка.　Верзила　заржал.

    Румата стремительно обернулся. Там, на другой стороне улицы, мешком тряпья

    висел　на　перекладине　ворот　труп　отца　Гаука.　 Несколько　 оборванных

    мальчишек, раскрыв рты, глазели на него со двора.

    - Нынче в Башню не　всякого　отправляют,　-　благодушно　просипел　за

    спиной верзила. - Нынче у нас быстро. Узел за ухо - и пошел прогуляться...

    Щенок снова захихикал. Румата слепо　оглянулся　на　него　и　медленно

    перешел улицу. Лицо печального поэта　было　черным　и　незнакомым.　Румата

    опустил　глаза.　Только　руки　были　знакомы,　 длинные　 слабые　 пальцы,

    запачканные чернилами...

    Теперь не уходят из жизни,

    Теперь из жизни уводят.

    И если кто-нибудь даже

    Захочет, чтоб было иначе,

    Опустит слабые руки,

    Не зная, где сердце спрута

    И есть ли у спрута сердце...

    Румата повернулся и пошел прочь. Добрый слабый Гаук... У спрута　есть

    сердце. И мы знаем, где оно. И это всего страшнее, мой тихий,　беспомощный

    друг. Мы знаем, где оно, но мы не можем разрубить его, не　проливая　крови

    тысяч запуганных, одурманенных, слепых, не знающих сомнения　людей.　А　их

    так много, безнадежно много,　темных,　разъединенных,　озлобленных　вечным

    неблагодарным трудом, униженных, не способных еще подняться над　мыслишкой

    о лишнем медяке... И их еще нельзя научить, объединить, направить,　спасти

    от самих　себя.　Рано,　слишком　рано,　на　столетия　раньше,　чем　можно,

    поднялась в Арканаре серая топь, она не встретит отпора, и остается　одно:

    спасать тех немногих, кого можно успеть спасти. Будаха, Тарру, Нанина,　ну

    еще десяток, ну еще два десятка...

    Но　одна　только　мысль　о　том,　что　тысячи　других,　пусть　 менее

    талантливых, но тоже честных,　по-настоящему　благородных　людей　фатально

    обречены, вызывала в груди ледяной холод и ощущение собственной　подлости.

    Временами это ощущение становилось таким острым, что сознание помрачалось,

    и Румата словно　наяву　видел　спины　серой　сволочи,　озаряемые　лиловыми

    вспышками　выстрелов,　и　перекошенную　животным　 ужасом　 всегда　 такую

    незаметную, бледненькую физиономию дона　Рэбы　и　медленно　обрушивающуюся

    внутрь себя Веселую Башню... Да,　это　было　бы　сладостно.　Это　было　бы

    настоящее дело. Настоящее макроскопическое воздействие.　Но　потом...　Да,

    они в Институте правы. Потом неизбежное. Кровавый хаос　в　стране.　Ночная

    армия Ваги, выходящая на поверхность, десять тысяч головорезов, отлученных

    всеми церквами, насильников, убийц, растлителей; орды меднокожих варваров,

    спускающиеся с гор и истребляющие все живое,　от　младенцев　до　стариков;

    громадные толпы слепых от ужаса крестьян и　горожан,　бегущих　в　леса,　в

    горы, в пустыни;　и　твои　сторонники　-　веселые　люди,　смелые　люди!　-

    вспарывающие друг другу животы в жесточайшей борьбе за власть и　за　право

    владеть пулеметом после твоей неизбежно　насильственной　смерти...　И　эта

    нелепая смерть - из чаши вина, поданной лучшим другом, или　от　арбалетной

    стрелы, свистнувшей в спину из-за портьеры. И окаменевшее лицо　того,　кто

    будет послан с Земли тебе на смену и найдет страну, обезлюдевшую,　залитую

    кровью, догорающую пожарищами, в которой все, все, все　придется　начинать

    сначала...

    Когда　Румата　пнул　дверь　своего　дома　и　вошел　 в　 великолепную

    обветшавшую прихожую, он был мрачен, как туча.　Муга,　седой,　сгорбленный

    слуга с сорокалетним лакейским стажем, при　виде　его　съежился　и　только

    смотрел, втянув голову в плечи, как свирепый молодой хозяин срывает с себя

    шляпу, плащ и перчатки, швыряет на лавку перевязи с мечами и поднимается в

    свои покои. В гостиной Румату ждал мальчик Уно.

    - Вели подать обедать, - прорычал Румата. - В кабинет.

    Мальчик не двинулся с места.

    - Вас там дожидаются, - угрюмо сообщил он.

    - Кто еще?

    - Девка какая-то. А может, дона. По обращению вроде девка - ласковая,

    а одета по-благородному... Красивая.

    Кира, подумал Румата с нежностью и облегчением. Ох, как　славно!　Как

    чувствовала, маленькая　моя...　Он　постоял,　закрыв　глаза,　собираясь　с

    мыслями.

    - Прогнать, что ли? - деловито спросил мальчик.

    - Балда ты, - сказал Румата. - Я тебе прогоню!.. Где она?

    - Да в кабинете, - сказал мальчик, неумело улыбаясь.

    Румата скорым шагом направился в кабинет.

    - Вели обед на двоих, - приказал он на ходу. - И　смотри:　никого　не

    пускать! Хоть король, хоть черт, хоть сам дон Рэба...

    Она была в кабинете, сидела с ногами в кресле, подпершись кулачком, и

    рассеянно　перелистывала　"Трактат　о　слухах".　Когда　 он　 вошел,　 она

    вскинулась, но он не дал ей подняться,　подбежал,　обнял　и　сунул　нос　в

    пышные душистые ее волосы, бормоча: "Как кстати, Кира!.. Как кстати!.."

    Ничего в ней особенного не было. Девчонка как девчонка,　восемнадцать

    лет,　курносенькая,　отец　помощник　писца　в　суде,　брат　-　сержант　 у

    штурмовиков. И замуж ее медлили брать, потому что была рыжая,　а　рыжих　в

    Арканаре не жаловали. По той же причине　была　она　на　удивление　тиха　и

    застенчива, и ничего в ней не было от горластых, пышных　мещанок,　которые

    очень ценились　во　всех　сословиях.　Не　была　она　похожа　и　на　томных

    придворных красавиц, слишком рано и на всю жизнь познающих,　в　чем　смысл

    женской доли. Но любить она умела, как любят сейчас на Земле, - спокойно и

    без оглядки...

    - Почему ты плакала?

    - Почему ты такой сердитый?

    - Нет, ты скажи, почему ты плакала?

    - Я тебе потом расскажу. У тебя глаза　совсем-совсем　усталые...　Что

    случилось?

    - Потом. Кто тебя обидел?

    - Никто меня не обидел. Увези меня отсюда.

    - Обязательно.

    - Когда мы уедем?

    - Я не знаю, маленькая. Но мы обязательно уедем.

    - Далеко?

    - Очень далеко.

    - В метрополию?

    - Да... в метрополию. Ко мне.

    - Там хорошо?

    - Там дивно хорошо. Там никто никогда не плачет.

    - Так не бывает.

    - Да, конечно. Так не бывает. Но ты там никогда не будешь плакать.

    - А какие там люди?

    - Как я.

    - Все такие?

    - Не все. Есть гораздо лучше.

    - Вот это уж не бывает.

    - Вот это уж как раз бывает!

    - Почему тебе так легко верить? Отец никому не верит.　Брат　говорит,

    что все свиньи, только одни грязные, а другие нет. Но им я не верю, а тебе

    всегда верю...

    - Я люблю тебя...

    - Подожди... Румата... Сними обруч... Ты говорил - это грешно...

    Румата счастливо засмеялся, стянул с головы　обруч,　положил　его　на

    стол и прикрыл книгой.

    - Это глаз бога, - сказал он. - Пусть закроется... - Он поднял ее　на

    руки. - Это очень грешно, но когда я с тобой, мне не нужен бог. Правда?

    - Правда, - сказала она тихонько.

    Когда они сели за　стол,　жаркое　простыло,　а　вино,　принесенное　с

    ледника, степлилось. Пришел мальчик Уно и, неслышно ступая, как　учил　его

    старый Муга, пошел вдоль стен, зажигая светильники, хотя было еще светло.

    - Это твой раб? - спросила Кира.

    - Нет, это свободный мальчик. Очень　славный　мальчик,　только　очень

    скупой.

    - Денежки счет любят, - заметил Уно, не оборачиваясь.

    - Так и не купил новые простыни? - спросил Румата.

    - Чего там, - сказал мальчик. - И старые сойдут...

    - Слушай, Уно, - сказал Румата. - Я не могу　месяц　подряд　спать　на

    одних и тех же простынях.

    - Хэ, - сказал мальчик.　-　Его　величество　по　полгода　спят　и　не

    жалуются...

    -　А　маслице,　-　сказал　Румата,　подмигивая　Кире,　-　маслице　 в

    светильниках. Оно что - бесплатное?

    Уно остановился.

    - Так ведь гости у вас, - сказал он, наконец, решительно.

    - Видишь, какой он! - сказал Румата.

    - Он хороший, - серьезно сказала Кира. - Он тебя любит. Давай возьмем

    его с собой.

    - Посмотрим, - сказал Румата.

    Мальчик подозрительно спросил:

    - Это куда еще? Никуда я не поеду.

    - Мы поедем туда, - сказала Кира, - где все люди как дон Румата.

    Мальчик　подумал　и　презрительно　сказал:　"В　рай,　что　 ли,　 для

    благородных ?.." Затем он насмешливо фыркнул и побрел из кабинета,　шаркая

    разбитыми башмаками. Кира посмотрела ему вслед.

    - Славный мальчик, - сказала она. - Угрюмый, как медвежонок.　Хороший

    у тебя друг.

    - У меня все друзья хорошие.

    - А барон Пампа?

    - Откуда ты его знаешь? - удивился Румата.

    - А ты больше ни про кого и не рассказываешь.　Я　от　тебя　только　и

    слышу - барон Пампа да барон Пампа.

    - Барон Пампа - отличный товарищ.

    - Как это так: барон - товарищ?

    - Я хочу сказать, хороший человек. Очень добрый и　веселый.　И　очень

    любит свою жену.

    - Я хочу с ним познакомиться... Или ты стесняешься меня?

    - Не-ет, я не стесняюсь. Только он хоть и хороший человек, а все-таки

    барон.

    - А... - сказала она.

    Румата отодвинул тарелку.

    - Ты все-таки скажи мне, почему　плакала.　И　прибежала　одна.　Разве

    сейчас можно одной по улицам бегать?

    - Я не могла дома. Я　больше　не　вернусь　домой.　Можно,　я　у　тебя

    служанкой буду? Даром.

    Румата просмеялся сквозь комок в горле.

    - Отец каждый день доносы переписывает,　-　продолжала　она　с　тихим

    отчаянием. - А бумаги, с которых переписывает,　все　в　крови.　Ему　их　в

    Веселой Башне дают. И зачем ты только меня читать　научил?　Каждый　вечер,

    каждый вечер... Перепишет пыточную запись - и　пьет...　Так　страшно,　так

    страшно!.. "Вот, - говорит, - Кира, наш сосед-каллиграф учил людей писать.

    Кто, ты думаешь, он есть? Под пыткой　показал,　что　колдун　и　ируканский

    шпион. Кому же, - говорит, - теперь верить? Я, - говорит,　-　сам　у　него

    письму учился". А брат придет　из　патруля　-　пьяней　пива,　руки　все　в

    засохшей крови... "Всех, - говорит, - вырежем до двенадцатого　потомка..."

    Отца допрашивает, почему, мол, грамотный... Сегодня с приятелями затащил в

    дом какого-то человека... Били его, все кровью забрызгали. Он уж и кричать

    перестал. Не могу я так, не вернусь, лучше убей меня!..

    Румата встал возле нее, гладя по волосам. Она смотрела в　одну　точку

    блестящими сухими глазами. Что он мог ей сказать? Поднял на руки, отнес на

    диван, сел рядом и стал рассказывать про хрустальные　храмы,　про　веселые

    сады на много миль без гнилья, комаров и нечисти, про скатерть-самобранку,

    про ковры-самолеты, про волшебный город　Ленинград,　про　своих　друзей　-

    людей гордых, веселых и добрых, про дивную страну за　морями,　за　горами,

    которая называется по-странному - Земля... Она слушала тихо и　внимательно

    и только крепче прижималась к нему, когда под окнами на　улице　-　грррум,

    грррум, грррум, грррум - протопывали подкованные сапоги.

    Было в ней чудесное　свойство:　она　свято　и　бескорыстно　верила　в

    хорошее. Расскажи такую сказку крепостному мужику - хмыкнет　с　сомнением,

    утрет рукавом сопли да и пойдет, ни слова не говоря, только оглядываясь на

    доброго, трезвого, да　только　-　эх,　беда-то　какая!　-　тронутого　умом

    благородного дона. Начни такое рассказывать дону Тамэо с доном Сэра　-　не

    дослушают: один заснет, а другой, рыгнув, скажет: "Это, - скажет, -　очень

    все бла-ародно, а вот как там насчет баб?.." А дон　Рэба　выслушал　бы　до

    конца внимательно, а выслушав,　мигнул　бы　штурмовичкам,　чтобы　заломили

    благородному　дону　локти　к　лопаткам　да　выяснили　бы　точно,　от　кого

    благородный дон сих　опасных　сказок　наслушался　да　кому　уже　успел　их

    рассказать...

    Когда она заснула, успокоившись, он поцеловал ее в　спокойное　спящее

    лицо, накрыл　зимним　плащом　с　меховой　опушкой　и　на　цыпочках　вышел,

    притворив за собой противно скрипнувшую дверь.　Пройдя　по　темному　дому,

    спустился в людскую и сказал, глядя поверх склонившихся в поклоне голов:

    - Я взял домоправительницу. Имя ей Кира. Жить будет наверху, при мне.

    Комнату, что за кабинетом, завтра же прибрать тщательно. Домоправительницу

    слушаться, как меня. - Он обвел слуг глазами: не скалился ли кто. Никто не

    скалился, слушали с должной почтительностью.　-　А　если　кто　болтать　за

    воротами станет, язык вырву!

    Окончив речь, он еще　некоторое　время　постоял　для　внушительности,

    потом повернулся и снова поднялся к себе.　В　гостиной,　увешанной　ржавым

    оружием, заставленной причудливой, источенной жучками мебелью, он встал　у

    окна и, глядя на улицу,　прислонился　лбом　к　холодному　темному　стеклу.

    Пробили первую стражу. В окнах напротив зажигали светильники　и　закрывали

    ставни, чтобы не привлекать злых людей и злых　духов.　Было　тихо,　только

    один раз где-то внизу ужасным голосом заорал пьяный - то ли его раздевали,

    то ли ломился в чужие двери.

    Самым страшным были эти вечера, тошные, одинокие,　беспросветные.　Мы

    думали, что это будет вечный бой, яростный и победоносный. Мы считали, что

    всегда будем сохранять ясные представления о добре и зле, о враге и друге.

    И мы думали в общем правильно, только　многого　не　учли.　Например,　этих

    вечеров не представляли себе, хотя точно знали, что они будут...

    Внизу загремело железо - задвигали засовы, готовясь к　ночи.　Кухарка

    молилась святому Мике, чтобы послал какого ни на есть мужа, только был　бы

    человек самостоятельный и　с　понятием.　Старый　Муга　зевал,　обмахиваясь

    большим пальцем. Слуги на кухне допивали вечернее пиво　и　сплетничали,　а

    Уно, поблескивая недобрыми глазами, говорил им по-взрослому: "Будет　языки

    чесать, кобели вы..."

    Румата отступил от окна　и　прошелся　по　гостиной.　Это　безнадежно,

    подумал он. Никаких сил не хватит, чтобы вырвать их　из　привычного　круга

    забот и представлений. Можно дать　им　все.　Можно　поселить　их　в　самых

    современных спектрогласовых домах и научить их ионным　процедурам,　и　все

    равно по вечерам они будут собираться на кухне, резаться в карты　и　ржать

    над　соседом,　которого　лупит　жена.　И　не　 будет　 для　 них　 лучшего

    времяпровождения. В этом смысле дон Кондор прав: Рэба　-　чушь,　мелочь　в

    сравнении　с　громадой　традиций,　правил　стадности,　освященных　веками,

    незыблемых, проверенных, доступных любому тупице из　тупиц,　освобождающих

    от необходимости думать и интересоваться. А дон Рэба не попадет, наверное,

    даже　в　школьную　программу.　"Мелкий　авантюрист　в　 эпоху　 укрепления

    абсолютизма".

    Дон Рэба, дон Рэба! Не высокий, но и не низенький, не　толстый　и　не

    очень тощий, не слишком густоволос, но и далеко не　лыс.　В　движениях　не

    резок, но и не медлителен,　с　лицом,　которое　не　запоминается.　Которое

    похоже сразу на тысячи лиц. Вежливый,　галантный　с　дамами,　внимательный

    собеседник, не блещущий, впрочем, никакими особенными мыслями...

    Три　года　назад　он　вынырнул　из　каких-то　заплесневелых　подвалов

    дворцовой канцелярии, мелкий, незаметный чиновник, угодливый, бледненький,

    даже　какой-то　синеватый.　Потом　тогдашний　первый　министр　был　 вдруг

    арестован и казнен, погибли под　пытками　несколько　одуревших　от　ужаса,

    ничего не понимающих сановников, и словно на их трупах　вырос　исполинским

    бледным грибом этот цепкий, беспощадный гений посредственности. Он　никто.

    Он ниоткуда. Это не могучий ум при слабом государе, каких　знала　история,

    не　великий　и　страшный　человек,　отдающий　всю　жизнь　идее　борьбы　за

    объединение　страны　во　имя　автократии.　Это　не　 златолюбец-временщик,

    думающий лишь о золоте и бабах, убивающий направо и налево ради　власти　и

    властвующий, чтобы убивать. Шепотом поговаривают даже, что　он　и　не　дон

    Рэба вовсе, что дон Рэба - совсем другой человек, а этот　бог　знает　кто,

    оборотень, двойник, подменыш...

    Что он ни задумывал, все проваливалось. Он натравил друг на друга два

    влиятельных рода　в　королевстве,　чтобы　ослабить　их　и　начать　широкое

    наступление　на　баронство.　Но　 роды　 помирились,　 под　 звон　 кубков

    провозгласили вечный союз и　отхватили　у　короля　изрядный　кусок　земли,

    искони принадлежавший Тоцам Арканарским. Он　объявил　войну　Ирукану,　сам

    повел армию к границе, потопил ее в болотах и растерял в лесах, бросил все

    на произвол судьбы и сбежал обратно в Арканар.　Благодаря　стараниям　дона

    Гуга, о котором он, конечно, и　не　подозревал,　ему　удалось　добиться　у

    герцога Ируканского мира - ценой двух пограничных городов, а затем　королю

    пришлось выскрести до дна опустевшую казну, чтобы бороться с крестьянскими

    восстаниями, охватившими всю страну. За такие промахи любой министр был бы

    повешен за ноги на верхушке Веселой Башни, но дон　Рэба　каким-то　образом

    остался　в　силе.　Он　упразднил　министерства,　ведающие　образованием　и

    благосостоянием,　 учредил　 министерство　 охраны　　короны,　　снял　　с

    правительственных　постов　родовую　 аристократию　 и　 немногих　 ученых,

    окончательно развалил экономику,　написал　трактат　"О　скотской　сущности

    земледельца" и, наконец, год назад организовал "охранную гвардию" - "Серые

    роты". За Гитлером стояли монополии. За доном Рэбой не стоял никто, и было

    очевидно, что штурмовики в конце　концов　сожрут　его,　как　муху.　Но　он

    продолжал　крутить　и　вертеть,　нагромождать　нелепость　 на　 нелепость,

    выкручивался, словно старался обмануть самого себя, словно не знал ничего,

    кроме параноической задачи - истребить культуру. Подобно Ваге Колесу он не

    имел никакого прошлого. Два года назад любой аристократический　ублюдок　с

    презрением говорил о "ничтожном хаме, обманувшем государя",　зато　теперь,

    какого аристократа ни спроси, всякий называет себя родственником　министра

    охраны короны по материнской линии.

    Теперь вот ему понадобился Будах.　Снова　нелепость.　Снова　какой-то

    дикий финт. Будах - книгочей. Книгочея - на кол. С шумом, с помпой,　чтобы

    все знали. Но шума и помпы нет.　Значит,　нужен　живой　Будах.　Зачем?　Не

    настолько же Рэба глуп, чтобы надеяться заставить Будаха работать на себя?

    А может быть, глуп? А может быть,　дон　Рэба　просто　глупый　и　удачливый

    интриган, сам толком не знающий, чего он хочет, и с хитрым видом　валяющий

    дурака у всех на виду? Смешно, я три года слежу за ним и так до сих пор　и

    не понял, что он такое. Впрочем, если бы он следил за мной, он бы тоже　не

    понял.　Ведь　все　может　быть,　 вот　 что　 забавно!　 Базисная　 теория

    конкретизирует лишь основные виды психологической целенаправленности, а на

    самом деле этих видов столько же, сколько людей, у власти может　оказаться

    кто　угодно!　Например,　человечек,　всю　жизнь　занимавшийся　 уязвлением

    соседей. Плевал в чужие кастрюли с супом, подбрасывал　толченое　стекло　в

    чужое сено. Его, конечно,　сметут,　но　он　успеет　вдосталь　наплеваться,

    нашкодить, натешиться... И ему нет дела, что в истории о нем не　останется

    следа или　что　отдаленные　потомки　будут　ломать　голову,　подгоняя　его

    поведение под развитую теорию исторических последовательностей.

    Мне теперь уже не до теории, подумал　Румата.　Я　знаю　только　одно:

    человек　есть　объективный　носитель　разума,　все,　что　мешает　человеку

    развивать разум, - зло, и зло это надлежит устранять в кратчайшие сроки　и

    любым путем. Любым? Любым　ли?..　Нет,　наверное,　не　любым.　Или　любым?

    Слюнтяй! - подумал он про себя. - Надо решаться. Рано или поздно все равно

    придется решаться.

    Он вдруг вспомнил про дону Окану. Вот и решайся,　подумал　он.　Начни

    именно с этого. Если бог берется чистить нужник, пусть не　думает,　что　у

    него будут чистые пальцы... Он ощутил дурноту при мысли　о　том,　что　ему

    предстоит. Но это лучше, чем　убивать.　Лучше　грязь,　чем　кровь.　Он　на

    цыпочках, чтобы не разбудить Киру, прошел в кабинет и переоделся. Повертел

    в руках обруч с передатчиком, решительно сунул в ящик стола. Затем воткнул

    в волосы за правым ухом белое перо - символ любви страстной, прицепил мечи

    и накинул лучший плащ. Уже внизу, отодвигая засовы, подумал: а　ведь　если

    узнает дон Рэба - конец доне Окане. Но было уже поздно возвращаться.


4

    Гости уже собрались, но дона Окана　еще　не　выходила.　У　золоченого

    столика с закусками картинно выпивали, выгибая спины и отставляя　поджарые

    зады,　королевские　гвардейцы,　прославленные　 дуэлями　 и　 сексуальными

    похождениями. Возле камина хихикали худосочные дамочки на возрасте,　ничем

    не примечательные и поэтому взятые доной Оканой в конфидентки. Они　сидели

    рядышком на низких кушетках, а перед　ними　хлопотали　трое　старичков　на

    тонких, непрерывно двигающихся ногах - знаменитые щеголи　времен　прошлого

    регентства, последние знатоки давно забытых анекдотов. Все знали, что　без

    этих старичков салон не салон. Посередине зала　стоял,　расставив　ноги　в

    ботфортах, дон Рипат, верный и неглупый агент Руматы, лейтенант серой роты

    галантерейщиков,　с　великолепными　усами　и　без　каких　бы　то　ни　было

    принципов. Засунув большие красные руки за кожаный пояс,　он　слушал　дона

    Тамэо,　путано　излагавшего　новый　проект　ущемления　мужиков　в　 пользу

    торгового сословия, и время от времени поводил усом в сторону　дона　Сэра,

    который бродил от стены к стене, видимо, в поисках двери. В　углу,　бросая

    по　сторонам　предупредительные　взгляды,　доедали　тушенного　с　черемшой

    крокодила двое знаменитых художников-портретистов, а рядом с ними сидела в

    оконной нише пожилая женщина в черном - нянька, приставленная доном　Рэбой

    к доне Окане. Она строго смотрела перед собой неподвижным взглядом, иногда

    неожиданно ныряя всем телом вперед. В стороне　от　остальных　развлекались

    картами особа королевской крови и секретарь　соанского　посольства.　Особа

    передергивала,　секретарь　терпеливо　улыбался.　 В　 гостиной　 это　 был

    единственный человек, занятый делом: он собирал　материал　для　очередного

    посольского донесения.

    Гвардейцы у столика приветствовали Румату бодрыми возгласами.　Румата

    дружески　подмигнул　им　и　произвел　обход　гостей.　Он　раскланялся　 со

    старичками-щеголями, отпустил несколько комплиментов конфиденткам, которые

    немедленно уставились на　белое　перо　у　него　за　ухом,　потрепал　особу

    королевской крови по жирной спине и направился к дону Рипату и дону Тамэо.

    Когда он　проходил　мимо　оконной　ниши,　нянька　снова　сделала　падающее

    движение, и от нее пахнуло густым винным перегаром.

    При виде Руматы дон Рипат　выпростал　руки　из-под　ремня　и　щелкнул

    каблуками, а дон Тамэо вскричал вполголоса:

    - Вы ли это, мой друг? Как хорошо,　что　вы　пришли,　я　уже　потерял

    надежду... "Как лебедь с подбитым крылом взывает тоскливо к　звезде..."　Я

    так скучал... Если бы не милейший дон Рипат, я бы умер с тоски!

    Чувствовалось,　что　дон　Тамэо　протрезвился　было　 к　 обеду,　 но

    остановиться так и не смог.

    - Вот как? - удивился Румата. - Мы цитируем мятежника Цурэна?

    Дон Рипат сразу подобрался и хищно посмотрел на дона Тамэо.

    - Э-э...　-　произнес　дон　Тамэо,　потерявшись.　-　Цурэна?　Почему,

    собственно?.. Ну да, я в ироническом смысле, уверяю вас, благородные доны!

    Ведь что есть　Цурэн?　Низкий,　неблагодарный　демагог.　И　я　хотел　лишь

    подчеркнуть...

    - Что доны Оканы здесь нет, - подхватил Румата, - и вы заскучали　без

    нее.

    - Именно это я и хотел подчеркнуть.

    - Кстати, где она?

    - Ждем с минуты на　минуту,　-　сказал　дон　Рипат　и,　поклонившись,

    отошел.

    Конфидентки, одинаково раскрыв рты, не отрываясь　смотрели　на　белое

    перо. Старички щеголи жеманно хихикали. Дон Тамэо, наконец,　тоже　заметил

    перо и затрепетал.

    - Мой друг! - зашептал он. - Зачем это вам? Не ровен час, войдет　дон

    Рэба... Правда, его не ждут сегодня, но все равно...

    - Не будем об　этом,　-　сказал　Румата,　нетерпеливо　озираясь.　Ему

    хотелось, чтобы все скорее кончилось.

    Гвардейцы уже приближались с чашами.

    - Вы　так　бледны...　-　шептал　дон　Тамэо.　-　Я　понимаю,　любовь,

    страсть... Но святой Мика! Государство превыше... И это опасно, наконец...

    Оскорбление чувств...

    В　лице　его　что-то　изменилось,　и　он　стал　пятиться,　отступать,

    отходить, непрерывно кланяясь. Румату обступили гвардейцы. Кто-то протянул

    ему полную чашу.

    - За честь и короля! - заявил один гвардеец.

    - И за любовь, - добавил другой.

    - Покажите ей,　что　такое　гвардия,　благородный　Румата,　-　сказал

    третий.

    Румата взял чашу и вдруг увидел дону　Окану.　Она　стояла　в　дверях,

    обмахиваясь веером и томно покачивала плечами. Да,　она　была　хороша!　На

    расстоянии она была даже прекрасна. Она была совсем не во вкусе Руматы, но

    она была несомненно хороша, эта глупая, похотливая курица. Огромные　синие

    глаза без тени мысли и теплоты, нежный многоопытный рот, роскошное,　умело

    и старательно обнаженное тело... Гвардеец за　спиной　Руматы,　видимо,　не

    удержавшись, довольно громко чмокнул. Румата, не глядя, сунул ему кубок　и

    длинными шагами направился к доне Окане. Все　в　гостиной　отвели　от　них

    глаза и деятельно заговорили о пустяках.

    - Вы ослепительны, - пробормотал Румата, глубоко　кланяясь　и　лязгая

    мечами. - Позвольте мне быть у ваших ног... Подобно псу борзому лечь у ног

    красавицы нагой и равнодушной...

    Дона Окана прикрылась веером и лукаво прищурилась.

    - Вы очень смелы, благородный дон, - проговорила она.　-　Мы,　бедные

    провинциалки, неспособны устоять против такого　натиска...　-　У　нее　был

    низкий, с хрипотцой голос. -　Увы,　мне　остается　только　открыть　ворота

    крепости и впустить победителя...

    Румата, скрипнув зубами от стыда и　злости,　поклонился　еще　глубже.

    Дона Окана опустила веер и крикнула:

    -　Благородные　доны,　развлекайтесь!　Мы　с　доном　Руматой　 сейчас

    вернемся! Я обещала ему показать мои новые ируканские ковры...

    - Не покидайте нас　надолго,　очаровательница!　-　проблеял　один　из

    старичков.

    - Прелестница! - сладко произнес другой старичок. - Фея!

    Гвардейцы дружно громыхнули мечами. "Право, у него губа не дура..." -

    внятно сказала королевская особа. Дона　Окана　взяла　Румату　за　рукав　и

    потянула за собой. Уже в коридоре Румата услыхал, как дон Сэра с обидой　в

    голосе провозгласил: "Не вижу, почему бы благородному дону　не　посмотреть

    на ируканские ковры..."

    В конце коридора дона Окана внезапно остановилась,　обхватила　Румату

    за шею и с хриплым стоном, долженствующим означать　прорвавшуюся　страсть,

    впилась ему в губы. Румата перестал дышать. От феи остро　несло　смешанным

    ароматом немытого тела и эсторских духов. Губы у нее были горячие,　мокрые

    и липкие от сладостей. Сделав над собой усилие, он попытался　ответить　на

    поцелуй, и это,　по-видимому,　ему　удалось,　так　как　дона　Окана　снова

    застонала и повисла у него на руках с закрытыми глазами. Это длилось целую

    вечность. Ну, я тебя, потаскуха, подумал Румата　и　сжал　ее　в　объятиях.

    Что-то хрустнуло, не то корсаж, не то ребра, красавица　жалобно　пискнула,

    изумленно　раскрыла　глаза　и　забилась,　стараясь　освободиться.　 Румата

    поспешно разжал руки.

    - Противный... - тяжело дыша, сказала она с восхищением. - Ты чуть не

    сломал меня...

    - Я сгораю от любви, - виновато пробормотал он.

    - Я тоже. Я так ждала тебя! Пойдем скорей...

    Она потащила его за собой через　какие-то　холодные　темные　комнаты.

    Румата достал платок и украдкой вытер рот. Теперь эта затея　казалась　ему

    совершенно　безнадежной.　Надо,　думал　он.　Мало　ли　что　 надо!..　 Тут

    разговорами не отделаешься.　Святой　Мика,　почему　они　здесь　во　дворце

    никогда не моются? Ну и темперамент. Хоть бы дон Рэба пришел... Она тащила

    его молча, напористо, как муравей дохлую гусеницу. Чувствуя себя последним

    идиотом, Румата понес какую-то куртуазную чепуху о быстрых ножках　и　алых

    губках - дона　Окана　только　похохатывала.　Она　втолкнула　его　в　жарко

    натопленный будуар, действительно весь завешанный　коврами,　бросилась　на

    огромную кровать и,　разметавшись　на　подушках,　стала　глядеть　на　него

    влажными гиперстеничными　глазами.　Румата　стоял　как　столб.　В　будуаре

    отчетливо пахло клопами.

    - Ты прекрасен, - прошептала　она. - Иди　же　ко　мне.　Я　так　долго

    ждала!..

    Румата　завел　глаза,　его　подташнивало.　По　лицу,　гадко　 щекоча,

    покатились капли пота. Не могу, подумал он.　К　чертовой　матери　всю　эту

    информацию... Лисица... Мартышка... Это же　противоестественно,　грязно...

    Грязь лучше крови, но э т о гораздо хуже грязи!

    - Что же　вы　медлите,　благородный　дон?　-　визгливым,　срывающимся

    голосом закричала дона Окана. - Идите же сюда, я жду!

    - К ч-черту... - хрипло сказал Румата.

    Она вскочила и подбежала к нему.

    - Что с тобой? Ты пьян?

    - Не знаю, - выдавил он из себя. - Душно.

    - Может быть, приказать тазик?

    - Какой тазик?

    -　Ну　ничего,　ничего...　Пройдет...　-　Трясущимися　от　нетерпения

    пальцами она принялась　расстегивать　его　камзол.　-　Ты　прекрасен...　-

    задыхаясь, бормотала она. - Но　ты　робок,　как　новичок.　Никогда　бы　не

    подумала... Это же прелестно: клянусь святой Барой!..

    Ему пришлось схватить ее за руки. Он смотрел на　нее　сверху　вниз　и

    видел блестящие от лака неопрятные волосы, круглые голые плечи　в　шариках

    свалявшейся пудры, маленькие малиновые уши. Скверно, подумал он. Ничего не

    выйдет. А жаль, она должна кое-что знать... Дон Рэба болтает во сне...　Он

    водит ее на допросы, она очень любит допросы... Не могу.

    - Ну? - сказала она раздраженно.

    - Ваши ковры прекрасны, - громко сказал он. - Но мне пора.

    Сначала она не поняла, затем лицо ее исказилось.

    - Как ты смеешь? - прошептала она, но он уже нащупал лопатками дверь,

    выскочил в коридор и　быстро　пошел　прочь.　С　завтрашнего　дня　перестаю

    мыться, подумал он. Здесь нужно быть боровом, а не богом!

    - Мерин! - крикнула она ему вслед. - Кастрат сопливый! Баба!　На　кол

    тебя!..

    Румата распахнул какое-то окно и спрыгнул в сад. Некоторое　время　он

    стоял под деревом, жадно глотая холодный воздух. Потом вспомнил о дурацком

    белом пере, выдернул его, яростно смял и отбросил. У Пашки бы тоже　ничего

    не вышло, подумал он. Ни у кого бы не вышло. "Ты уверен?" - "Да,　уверен".

    - "Тогда грош вам всем цена!" - "Но меня тошнит от этого!" - "Эксперименту

    нет дела до твоих переживаний. Не можешь - не берись". - "Я не　животное!"

    - "Если эксперимент требует, надо стать животным". - "Эксперимент не может

    этого требовать". - "Как видишь, может". - "А тогда!.." -　"Что　"тогда"?"

    Он не знал, что тогда. "Тогда... Тогда... Хорошо,　будем　считать,　что　я

    плохой историк. - Он пожал плечами. - Постараемся　стать　лучше.　Научимся

    превращаться в свиней..."

    Было около полуночи, когда он вернулся домой. Не　раздеваясь,　только

    распустив пряжки перевязи, повалился в гостиной　на　диван　и　заснул　как

    убитый.

    Его разбудили негодующие крики Уно и благодушный басистый рев:

    - Пошел, пошел, волчонок, отдавлю ухо!..

    - Да спят они, говорят вам!..

    - Брысь, не путайся под ногами!..

    - Не велено, говорят вам!

    Дверь распахнулась, и в гостиную ввалился огромный,　как　зверь　Пэх,

    барон Пампа дон Бау, краснощекий, белозубый, с торчащими вперед　усами,　в

    бархатном берете набекрень и в　роскошном　малиновом　плаще,　под　которым

    тускло блестел медный панцирь. Следом волочился Уно, вцепившийся барону　в

    правую штанину.

    - Барон! - воскликнул　Румата,　спуская　с　дивана　ноги.　-　Как　вы

    очутились в городе, дружище? Уно, оставь барона в покое!

    - На редкость въедливый мальчишка, -　рокотал　барон,　приближаясь　с

    распростертыми объятиями. - Из　него　выйдет　толк.　Сколько　вы　за　него

    хотите? Впрочем, об этом потом... Дайте мне обнять вас!

    Они обнялись. От барона вкусно пахло пыльной дорогой, конским потом и

    смешанным букетом разных вин.

    - Я вижу, вы тоже совершенно трезвы, мой друг, - с огорчением　сказал

    он. - Впрочем, вы всегда трезвы. Счастливец!

    - Садитесь, мой друг, - сказал Румата. - Уно! Подай　нам　эсторского,

    да побольше!

    Барон поднял огромную ладонь.

    - Ни капли!

    - Ни капли эсторского? Уно, не надо эсторского, принеси ируканского!

    - Не надо вообще вин! - с горечью сказал барон. - Я не пью.

    Румата сел.

    - Что случилось? - встревоженно спросил он. - Вы нездоровы?

    - Я здоров как бык. Но эти проклятые семейные сцены... Короче говоря,

    я поссорился с баронессой - и вот я здесь.

    - Поссорились с баронессой?!　Вы?!　Полно,　барон,　что　за　странные

    шутки!

    - Представьте себе. Я сам как в тумане. Сто двадцать　миль　проскакал

    как в тумане!

    - Мой друг, - сказал Румата. - Мы сейчас же садимся на коней и скачем

    в Бау.

    - Но моя лошадь еще не отдохнула! - возразил барон. - И потом, я хочу

    наказать ее!

    - Кого?

    - Баронессу, черт подери! Мужчина я или нет　в　конце　концов?!　Она,

    видите ли,　недовольна　Пампой　пьяным,　так　пусть　посмотрит,　каков　он

    трезвый! Я лучше сгнию здесь от воды, чем вернусь в замок...

    Уно угрюмо сказал:

    - Скажите ему, чтобы ухи не крутил...

    - Па-шел, волчонок! - добродушно пророкотал барон. - Да принеси пива!

    Я вспотел, и мне нужно возместить потерю жидкости.

    Барон возмещал потерю жидкости в течение получаса и слегка　осоловел.

    В промежутках между глотками　он　поведал　Румате　свои　неприятности.　Он

    несколько раз проклял "этих пропойц соседей, которые повадились　в　замок.

    Приезжают с утра якобы на охоту, а потом охнуть не успеешь - уже все пьяны

    и рубят мебель. Они разбредаются по всему замку,　везде　пачкают,　обижают

    прислугу, калечат собак и подают　отвратительный　пример　юному　баронету.

    Потом они разъезжаются по домам, а ты, пьяный до неподвижности,　остаешься

    один на один с баронессой..."

    В конце своего повествования　барон　совершенно　расстроился　и　даже

    потребовал было эсторского, но спохватился и сказал:

    - Румата, друг мой, пойдемте отсюда. У вас слишком богатые погреба!..

    Уедемте!

    - Но куда?

    - Не все ли равно - куда! Ну, хотя бы в "Серую Радость"...

    - Гм... - сказал Румата. - А что мы будем делать в "Серой Радости"?

    Некоторое время барон молчал, ожесточенно дергая себя за ус.

    - Ну как что? - сказал он наконец. - Странно даже... Просто　посидим,

    поговорим...

    - В "Серой Радости"? - спросил Румата с сомнением.

    - Да. Я понимаю вас, - сказал барон.　-　Это　ужасно...　Но　все-таки

    уйдем. Здесь мне все время хочется потребовать эсторского!..

    - Коня мне, - сказал Румата и пошел в кабинет взять передатчик.

    Через несколько минут они бок о бок　ехали　верхом　по　узкой　улице,

    погруженной в кромешную тьму. Барон, несколько оживившийся, в полный голос

    рассказывал о том,　какого　позавчера　затравили　вепря,　об　удивительных

    качествах юного баронета, о чуде　в　монастыре　святого　Тукки,　где　отец

    настоятель родил из бедра шестипалого мальчика... При этом он　не　забывал

    развлекаться: время от времени испускал волчий　вой,　улюлюкал　и　колотил

    плеткой в запертые ставни.

    Когда они подъехали к "Серой Радости", барон остановил коня и глубоко

    задумался. Румата　ждал.　Ярко　светились　грязноватые　окна　распивочной,

    топтались лошади у коновязи,　лениво　переругивались　накрашенные　девицы,

    сидевшие рядком на скамейке под окнами, двое　слуг　с　натугой　вкатили　в

    распахнутые двери огромную бочку, покрытую пятнами селитры.

    Барон грустно сказал:

    - Один... Страшно подумать, целая ночь впереди и - один!.. И она　там

    одна...

    - Не огорчайтесь так, мой　друг,　-　сказал　Румата.　-　Ведь　с　нею

    баронет, а с вами я.

    - Это совсем другое, - сказал барон. - Вы ничего　не　понимаете,　мой

    друг. Вы слишком молоды и легкомысленны... Вам, наверное, даже　доставляет

    удовольствие смотреть на этих шлюх...

    - А почему бы и нет? -　возразил　Румата,　с　любопытством　глядя　на

    барона. - По-моему, очень приятные девочки.

    Барон покачал головой и саркастически усмехнулся.

    - Вон у той, что стоит, - сказал он громко, - отвислый зад. А у　той,

    что сейчас причесывается, и вовсе нет зада...　Это　коровы,　мой　друг,　в

    лучшем случае это коровы. Вспомните баронессу! Какие руки, какая грация!..

    Какая осанка, мой друг!..

    - Да, - согласился Румата. - Баронесса прекрасна. Поедемте отсюда.

    - Куда? - с тоской сказал барон. - И　зачем?　-　на　лице　его　вдруг

    обозначилась решимость. - Нет, мой друг, я никуда не поеду　отсюда.　А　вы

    как хотите. - Он стал слезать с лошади. - Хотя мне было бы　очень　обидно,

    если бы вы оставили меня здесь одного.

    - Разумеется, я останусь с вами, - сказал Румата. - Но...

    - Никаких "но", - сказал барон.

    Они бросили поводья подбежавшему слуге, гордо　прошли　мимо　девиц　и

    вступили в зал. Здесь было　не　продохнуть.　Огни　светильников　с　трудом

    пробивались сквозь туман испарений, как в большой и очень　грязной　парной

    бане. На скамьях　за　длинными　столами　пили,　ели,　божились,　смеялись,

    плакали, целовались, орали похабные песни потные　солдаты　в　расстегнутых

    мундирах, морские бродяги в цветных кафтанах на голое тело, женщины с едва

    прикрытой грудью, серые штурмовики с топорами между колен, ремесленники　в

    прожженных лохмотьях. Слева в тумане угадывалась стойка, где хозяин,　сидя

    на особом возвышении　среди　гигантских　бочек,　управлял　роем　проворных

    жуликоватых слуг, а справа ярким прямоугольником светился　вход　в　чистую

    половину - для благородных донов, почтенных купцов и серого офицерства.

    - В конце концов почему бы нам не выпить? - раздраженно спросил барон

    Пампа, схватил Румату за рукав и устремился к стойке в узкий проход　между

    столами, царапая спины сидящих шипами поясной оторочки панциря.　У　стойки

    он выхватил из рук хозяина объемистый черпак, которым тот разливал вино по

    кружкам, молча осушил его до дна и　объявил,　что　теперь　все　пропало　и

    остается одно - как следует повеселиться. Затем он повернулся к хозяину　и

    громогласно осведомился, есть ли в этом заведении место,　где　благородные

    люди могут прилично и скромно　провести　время,　не　стесняясь　соседством

    всякой швали, рвани и　ворья.　Хозяин　заверил　его,　что　именно　в　этом

    заведении такое место существует.

    - Отлично! - величественно сказал барон и　бросил　хозяину　несколько

    золотых. - Подайте для меня и вот этого дона все самое лучшее, и пусть нам

    служит　не　какая-нибудь　смазливая　вертихвостка,　а　почтенная　 пожилая

    женщина!

    Хозяин сам проводил благородных донов в чистую половину. Народу здесь

    было немного. В углу мрачно веселилась компания серых офицеров　-　четверо

    лейтенантов в тесных мундирчиках и двое　капитанов　в　коротких　плащах　с

    нашивками　министерства　охраны　короны.　У　окна　за　большим　узкогорлым

    кувшином　скучала　пара　молодых　 аристократов　 с　 кислыми　 от　 общей

    разочарованности　физиономиями.　Неподалеку　от　них　расположилась　кучка

    безденежных донов в потертых колетах и　штопаных　плащах.　Они　маленькими

    глотками пили пиво и ежеминутно обводили помещение жаждущими взорами.

    Барон рухнул　за　свободный　стол,　покосился　на　серых　офицеров　и

    проворчал: "Однако и здесь не　без　швали..."　Но　тут　дородная　тетка　в

    переднике подала первую　перемену.　Барон　крякнул,　вытащил　из-за　пояса

    кинжал и принялся веселиться. Он молча　пожирал　увесистые　ломти　жареной

    оленины, груды маринованных моллюсков, горы морских раков, кадки салатов и

    майонезов, заливая все это водопадами вина, пива, браги и вина, смешанного

    с пивом и брагой. Безденежные доны по одному и по двое начали перебираться

    за его стол, и барон　встречал　их　молодецким　взмахом　руки　и　утробным

    ворчанием.

    Вдруг он перестал есть, уставился на　Румату　выпученными　глазами　и

    проревел лесным голосом:

    - Я давно не был в Арканаре, мой благородный друг!　И　скажу　вам　по

    чести, мне что-то здесь не нравится.

    - Что именно, барон? - с интересом спросил Румата, обсасывая крылышко

    цыпленка.

    На лицах безденежных донов изобразилось почтительное внимание.

    - Скажите мне, мой друг! - произнес барон, вытирая замасленные руки о

    край плаща. - Скажите,　благородные　доны!　С　каких　пор　в　столице　его

    величества короля　нашего　повелось　так,　что　потомки　древнейших　родов

    Империи шагу не　могут　ступить,　чтобы　не　натолкнуться　на　всяких　там

    лавочников и мясников?!

    Безденежные доны переглянулись и стали отодвигаться. Румата покосился

    в угол, где сидели серые. Там перестали пить и глядели на барона.

    - Я вам скажу, в чем дело, благородные доны, - продолжал барон Пампа.

    - Это все потому, что вы здесь перетрусили.　Вы　их　терпите　потому,　что

    боитесь. Вот ты боишься! - заорал он, уставясь на ближайшего　безденежного

    дона. Тот сделал постное лицо и отошел　с　бледной　улыбкой.　-　Трусы!　-

    рявкнул барон. Усы его встали дыбом.

    Но от безденежных донов толку было мало. Им явно не хотелось драться,

    им хотелось выпить и закусить.

    Тогда барон перекинул ногу через лавку, забрал в кулак правый　ус　и,

    вперив взгляд в угол, где сидели серые офицеры, заявил:

    - А вот я ни черта не боюсь! Я бью серую сволочь, как только она　мне

    попадется!

    - Что там сипит эта пивная бочка? - громко осведомился серый　капитан

    с длинным лицом.

    Барон удовлетворенно улыбнулся. Он с грохотом выбрался из-за стола　и

    взгромоздился　на　скамью.　Румата,　подняв　брови,　принялся　за　 второе

    крылышко.

    - Эй вы, серые подонки! - заорал барон, надсаживаясь, словно　офицеры

    были за версту от него. - Знайте, что третьего дня я, барон Пампа дон Бау,

    задал вашим ха-ар-рошую трепку! Вы понимаете, мой друг, - обратился　он　к

    Румате из-под потолка, - пили это мы с　отцом　Кабани　вечером　у　меня　в

    замке. Вдруг прибегает мой конюх и сообщает, что　шайка　серых　р-разносит

    корчму "Золотая Подкова". Мою корчму, на моей родовой земле!　Я　командую:

    "На коней!.." - и туда. Клянусь шпорой, их была там целая　шайка,　человек

    двадцать! Они захватили каких-то троих, перепились, как свиньи... Пить эти

    лавочники не умеют... И стали всех лупить и все ломать. Я　схватил　одного

    за ноги - и пошла потеха! Я гнал их до самых Тяжелых Мечей... Крови было -

    вы не поверите, мой друг, - по колено, а топоров осталось столько...

    На этом рассказ барона был прерван. Капитан с длинным лицом　взмахнул

    рукой, и тяжелый метательный нож лязгнул о нагрудную　пластину　баронского

    панциря.

    - Давно бы так! - сказал барон и выволок из ножен огромный　двуручный

    меч.

    Он с неожиданной ловкостью соскочил на пол,　меч　сверкающей　полосой

    прорезал воздух и перерубил потолочную　балку.　Барон　выругался.　Потолок

    просел, на головы посыпался мусор.

    Теперь все были на ногах.　Безденежные　доны　отшатнулись　к　стенам.

    Молодые　аристократы　взобрались　на　стол,　чтобы　лучше　видеть.　Серые,

    выставив перед собой клинки,　построились　полукругом　и　мелкими　шажками

    двинулись на барона. Только Румата остался　сидеть,　прикидывая,　с　какой

    стороны от барона можно встать, чтобы не попасть под меч.

    Широкое лезвие　зловеще　шелестело,　описывая　сверкающие　круги　над

    головой барона. Барон поражал воображение. Было в нем что-то от　грузового

    вертолета с винтом на холостом ходу.

    Окружив его с трех сторон, серые были вынуждены остановиться. Один из

    них неудачно стал спиной к Румате, и　Румата,　перекинувшись　через　стол,

    схватил его за шиворот, опрокинул на спину в блюда с объедками　и　стукнул

    ребром ладони ниже уха. Серый закрыл глаза и замер. Барон вскричал:

    - Прирежьте его, благородный Румата, а я прикончу остальных!

    Он их всех поубивает, с неудовольствием подумал Румата.

    - Слушайте, - сказал он серым. - Не будем портить друг другу　веселую

    ночь. Вам не выстоять против нас. Бросайте оружие и уходите отсюда.

    - Ну вот еще, - сердито возразил барон. - Я желаю драться! Пусть　они

    дерутся! Деритесь же, черт вас подери!

    С этими словами он двинулся на серых,　все　убыстряя　вращение　меча.

    Серые отступали, бледнея на глазах. Они явно никогда　в　жизни　не　видели

    грузового вертолета. Румата перепрыгнул через стол.

    - Погодите, мой друг, - сказал он. - Нам совершенно незачем ссориться

    с этими людьми. Вам не нравится их присутствие здесь? Они уйдут.

    - Без оружия мы не уйдем, - угрюмо сообщил один из лейтенантов. - Нам

    попадет. Я в патруле.

    - Черт с вами, уходите с оружием,　-　разрешил　Румата.　-　Клинки　в

    ножны, руки за головы, проходить по одному!　И　никаких　подлостей!　Кости

    переломаю!

    - Как же мы уйдем? - раздраженно осведомился длиннолицый　капитан.　-

    Этот дон загораживает нам дорогу!

    - И буду загораживать! - упрямо сказал барон.

    Молодые аристократы обидно захохотали.

    - Ну хорошо,　-　сказал　Румата.　-　Я　буду　держать　барона,　а　вы

    пробегайте, да побыстрее, - долго я его не　удержу!　Эй,　там,　в　дверях,

    освободите проход!.. Барон, - сказал он, обнимая Пампу за обширную　талию.

    - Мне кажется, мой друг, что вы забыли одно　важное　обстоятельство.　Ведь

    этот славный меч употреблялся вашими предками только для благородного боя,

    ибо сказано: "Не обнажай в тавернах".

    На лице барона, продолжавшего вертеть мечом, появилась задумчивость.

    - Но у меня же нет другого меча, - нерешительно сказал он.

    - Тем более!.. - значительно сказал Румата.

    - Вы так думаете? - барон все еще колебался.

    - Вы же знаете это лучше меня!..

    - Да, - сказал барон. - Вы правы.　-　Он　посмотрел　вверх,　на　свою

    бешено работающую кисть. - Вы не поверите, дорогой Румата, но я　могу　вот

    так три-четыре часа подряд - и нисколько не устану... Ах,　почему　она　не

    видит меня сейчас?!

    - Я расскажу ей, - пообещал Румата.

    Барон вздохнул и опустил меч. Серые, согнувшись, кинулись мимо　него.

    Барон проводил их взглядом.

    - Не знаю, не знаю... - нерешительно сказал он. - Как вы　думаете,　я

    правильно сделал, что не проводил их пинками в зад?

    - Совершенно правильно, - заверил его Румата.

    - Ну что ж, - сказал барон, втискивая меч　в　ножны.　-　Раз　нам　не

    удалось подраться,　то　уж　теперь-то　мы　имеем　право　слегка　выпить　и

    закусить.

    Он стащил со стола за ноги серого лейтенанта, все еще　лежавшего　без

    сознания, и зычным голосом гаркнул:

    - Эй, хозяюшка! Вина и еды!

    Подошли молодые аристократы и учтиво поздравили с победой.

    - Пустяки, пустяки, -　благодушно　сказал　барон.　-　Шесть　плюгавых

    молодчиков, трусливых, как все лавочники. В "Золотой Подкове"　я　раскидал

    их два десятка... Как удачно, - обратился он к Румате, - что тогда при мне

    не было моего боевого меча! Я мог бы в забывчивости обнажить его.　И　хотя

    "Золотая Подкова" не таверна, а всего лишь корчма...

    - Некоторые так и говорят, - сказал Румата. - "Не обнажай в корчме".

    Хозяйка принесла новые блюда с мясом　и　новые　кувшины　вина.　Барон

    засучил рукава и принялся за работу.

    - Кстати, - сказал Румата. - Кто были те　три　пленника,　которых　вы

    освободили в "Золотой Подкове"?

    - Освободил? - барон перестал жевать и уставился на Румату. - Но, мой

    благородный друг, я, вероятно, недостаточно точно выразился! Я　никого　не

    освобождал. Ведь они были арестованы, это государственное дело... С　какой

    стати я бы стал их освобождать?　Какой-то　дон,　вероятно,　большой　трус,

    старик книгочей и слуга... - Он пожал плечами.

    - Да, конечно, - грустно сказал Румата.

    Барон вдруг налился кровью и страшно выкатил глаза.

    - Что?! Опять?! - заревел он.

    Румата оглянулся.　В　дверях　стоял　дон　Рипат.　Барон　заворочался,

    опрокидывая скамьи и роняя блюда. Дон Рипат значительно посмотрел в　глаза

    Руматы и вышел.

    - Прошу прощенья, барон, -　сказал　Румата,　вставая.　-　Королевская

    служба...

    - А... - разочарованно произнес барон. - Сочувствую... Ни за　что　не

    пошел на службу!

    Дон Рипат ждал сразу за дверью.

    - Что нового? - спросил Румата.

    - Два часа назад, - деловито сообщил дон Рипат, - по приказу министра

    охраны дона Рэбы я арестовал и препроводил в Веселую Башню дону Окану.

    - Так, - сказал Румата.

    - Час назад дона Окана умерла, не выдержав испытания огнем.

    - Так, - сказал Румата.

    - Официально ее обвинили в шпионаже. Но...　-　Дон　Рипат　замялся　и

    опустил глаза. - Я думаю... Мне кажется...

    - Я понимаю, - сказал Румата.

    Дон Рипат поднял на него виноватые глаза.

    - Я был бессилен... - начал он.

    - Это не ваше дело, - хрипло сказал Румата. Глаза дона　Рипата　снова

    стали оловянными. Румата кивнул ему и вернулся к столу.　Барон　доканчивал

    блюдо с фаршированными каракатицами.

    - Эсторского!　-　сказал　Румата.　-　И　пусть　принесут　еще!　-　он

    откашлялся. - Будем веселиться. Будем, черт побери, веселиться...

    Когда Румата пришел в себя, он обнаружил, что стоит посреди обширного

    пустыря.　Занимался　серый　 рассвет,　 вдали　 сиплыми　 голосами　 орали

    петухи-часомеры. Каркали вороны, густо кружившиеся над какой-то неприятной

    кучей　неподалеку,　пахло　сыростью　и　тленом.　Туман　в　голове　 быстро

    рассеивался, наступало знакомое состояние пронзительной ясности и четкости

    восприятий, на языке приятно таяла мятная горечь.　Сильно　саднили　пальцы

    правой руки. Румата поднес к глазам сжатый кулак. Кожа на　косточках　была

    ободрана, а　в　кулаке　была　зажата　пустая　ампула　из-под　каспарамида,

    могучего　средства　 против　 алкогольного　 отравления,　 которым　 Земля

    предусмотрительно снабжала своих разведчиков на отсталых планетах. Видимо,

    уже здесь, на пустыре,　перед　тем　как　впасть　в　окончательно　свинское

    состояние,　он　бессознательно,　почти　инстинктивно　высыпал　в　рот　все

    содержимое ампулы.

    Места　были　знакомые　-　прямо　впереди　чернела　 башня　 сожженной

    обсерватории,　а　левее　проступали　в　сумраке　тонкие,　 как　 минареты,

    сторожевые　вышки　королевского　дворца.　Румата　глубоко　вдохнул　 сырой

    холодный воздух и направился домой.

    Барон Пампа повеселился в эту ночь на славу.　В　сопровождении　кучки

    безденежных　донов,　быстро　теряющих　человеческий　облик,　он　 совершил

    гигантское турне по арканарским кабакам, пропив все, вплоть до　роскошного

    пояса, истребив неимоверное количество　спиртного　и　закусок,　учинив　по

    дороге не менее восьми　драк.　Во　всяком　случае,　Румата　мог　отчетливо

    вспомнить восемь драк, в которые он вмешивался,　стараясь　развести　и　не

    допустить смертоубийства. Дальнейшие его воспоминания тонули в тумане.　Из

    этого　тумана　всплывали　то　хищные　морды　 с　 ножами　 в　 зубах,　 то

    бессмысленно-горькое лицо последнего　безденежного　дона,　которого　барон

    Пампа пытался продать в рабство в порту, то разъяренный носатый　ируканец,

    злобно требовавший, чтобы благородные доны отдали его лошадей...

    Первое время он еще оставался разведчиком. Пил он наравне с　бароном:

    ируканское, эсторское, соанское, арканарское, но　перед　каждой　переменой

    вин　украдкой　клал　под　язык　таблетку　каспарамида.　Он　еще　 сохранял

    рассудительность　и　привычно　отмечал　 скопления　 серых　 патрулей　 на

    перекрестках и у мостов, заставу конных варваров на соанской　дороге,　где

    барона наверняка бы пристрелили, если бы Румата не знал наречия　варваров.

    Он отчетливо помнил, как поразила его мысль о том,　что　неподвижные　ряды

    чудных солдат в длинных черных　плащах　с　капюшонами,　выстроенные　перед

    Патриотической школой, - это монастырская дружина. При чем здесь　церковь?

    - подумал он тогда. С каких это　пор　церковь　в　Арканаре　вмешивается　в

    светские дела?

    Он пьянел медленно, но все-таки опьянел,　как-то　сразу,　скачком;　и

    когда в минуту просветления увидел перед собой разрубленный дубовый стол в

    совершенно незнакомой комнате, обнаженный меч в своей руке и　рукоплещущих

    безденежных донов вокруг, то подумал было, что пора идти　домой.　Но　было

    поздно.　 Волна　 бешенства　 и　 отвратительной,　 непристойной　 радости

    освобождения от всего человеческого уже захватила его.　Он　еще　оставался

    землянином, разведчиком, наследником людей огня и железа, не щадивших себя

    и не дававших пощады　во　имя　великой　цели.　Он　не　мог　стать　Руматой

    Эсторским,　плотью　от　плоти　двадцати　поколений　воинственных　предков,

    прославленных грабежами и пьянством. Но он больше не был и　коммунаром.　У

    него больше не было обязанностей перед Экспериментом. Его заботили　только

    обязанности перед самим собой. У него больше не было　сомнений.　Ему　было

    ясно все, абсолютно все. Он точно знал, кто во всем виноват,　и　он　точно

    знал, чего хочет: рубить наотмашь, предавать огню, сбрасывать с　дворцовых

    ступеней на копья и вилы ревущей толпы...

    Румата встрепенулся и вытащил из ножен мечи. Клинки　были　зазубрены,

    но чисты.　Он　помнил,　что　рубился　с　кем-то,　но　с　кем?　И　чем　все

    кончилось?..

    ...Коней они пропили. Безденежные доны куда-то исчезли. Румата -　это

    он тоже помнил - приволок барона к себе домой. Пампа　дон　Бау　был　бодр,

    совершенно трезв и полон готовности продолжать веселье - просто он　больше

    не мог стоять на ногах. Кроме того, он почему-то считал,　что　только　что

    распрощался с милой баронессой и находится теперь в боевом　походе　против

    своего исконного врага барона Каску, обнаглевшего　до　последней　степени.

    ("Посудите сами,　друг　мой,　этот　негодяй　родил　из　бедра　шестипалого

    мальчишку и назвал его Пампой...") "Солнце заходит, - объявил он, глядя на

    гобелен, изображающий восход солнца. - Мы могли бы провеселиться　всю　эту

    ночь, благородные доны, но ратные подвиги требуют сна.　Ни　капли　вина　в

    походе. К тому же баронесса была бы недовольна".

    Что? Постель? Какие постели в чистом　поле?　Наша　постель　-　попона

    боевого коня! С этими словами　он　содрал　со　стены　несчастный　гобелен,

    завернулся в него головой и с грохотом рухнул　в　угол　под　светильником.

    Румата велел мальчику Уно поставить рядом с бароном ведро рассола и　кадку

    с маринадами. У мальчишки было сердитое, заспанное лицо. "Во набрались-то,

    - ворчал он. - Глаза в разные стороны　смотрят..."　-　"Молчи,　дурак",　-

    сказал тогда Румата и... Что-то случилось потом.　Что-то　очень　скверное,

    что погнало его через весь город на пустырь. Что-то очень, очень скверное,

    непростительное, стыдное...

    Он вспомнил, когда уже подходил к дому, и, вспомнив, остановился.

    ...Отшвырнув Уно, он полез　вверх　по　лестнице,　распахнул　дверь　и

    ввалился к ней, как　хозяин,　и　при　свете　ночника　увидел　белое　лицо,

    огромные глаза, полные ужаса и отвращения, и в этих глазах - самого　себя,

    шатающегося, с отвисшей слюнявой губой, с ободранными кулаками, в　одежде,

    заляпанной дрянью, наглого и подлого хама голубых кровей,　и　этот　взгляд

    швырнул его назад, на лестницу, вниз, в　прихожую,　за　дверь,　на　темную

    улицу и дальше, дальше, дальше, как можно дальше...

    Стиснув зубы и чувствуя, что все внутри　оледенело　и　смерзлось,　он

    тихонько отворил дверь и на цыпочках вошел в　прихожую.　В　углу,　подобно

    гигантскому　морскому　млекопитающему,　сопел　в мирном　сне　барон.　"Кто

    здесь?" - воскликнул　Уно,　дремавший　на скамье　с арбалетом　на коленях.

    "Тихо,　- шепотом　сказал　Румата. - Пошли на кухню.　Бочку воды,　уксусу,

    новое платье, живо!"

    Он долго, яростно, с острым наслаждением обливался водой и　обтирался

    уксусом, сдирая с себя ночную грязь. Уно, против　обыкновения　молчаливый,

    хлопотал вокруг него. И только потом, помогая дону　застегивать　идиотские

    сиреневые штаны с пряжками на заду, сообщил угрюмо:

    - Ночью, как вы укатили, Кира спускалась и спрашивала,　был　дон　или

    нет, решила, видно, что приснилось. Сказал ей, что как　с　вечера　ушли　в

    караул, так и не возвращались...

    Румата глубоко вздохнул, отвернувшись. Легче не стало. Хуже.

    - ...А я всю ночь с арбалетом над бароном сидел: боялся,　что　спьяну

    наверх полезут.

    - Спасибо, малыш, - с трудом сказал Румата.

    Он натянул башмаки, вышел в прихожую, постоял　немного　перед　темным

    металлическим зеркалом. Каспарамид работал безотказно. В зеркале　виднелся

    изящный,　благородный　 дон　 с　 лицом,　 несколько　 осунувшимся　 после

    утомительного ночного дежурства,　но　в　высшей　степени　благопристойным.

    Влажные волосы, прихваченные золотым обручем, мягко и красиво　спадали　по

    сторонам　лица.　Румата　машинально　поправил　объектив　над　переносицей.

    Хорошенькие сцены наблюдали сегодня на Земле, мрачно подумал он.

    Тем временем рассвело. В пыльные　окна　заглянуло　солнце.　Захлопали

    ставни. На улице перекликались заспанные голоса. "Как спали, брат Кирис? "

    - "Благодарение господу, спокойно, брат Тика. Ночь прошла, и слава　богу".

    - "А у нас кто-то в окна ломился. Благородный дон Румата,　говорят,　ночью

    гуляли". - "Сказывают, гость у них". - "Да нынче разве гуляют? При молодом

    короле, помню, гуляли - не заметили, как полгорода сожгли". - "Что　я　вам

    скажу, брат Тика. Благодарение богу, что у нас в соседях такой дон. Раз　в

    год загуляет, и то много..."

    Румата поднялся наверх, постучавшись, вошел в кабинет. Кира сидела　в

    кресле, как и вчера. Она подняла глаза и со страхом и　тревогой　взглянула

    ему в лицо.

    - Доброе утро, маленькая, - сказал он, подошел, поцеловал ее　руки　и

    сел в кресло напротив.

    Она все испытующе смотрела на него, потом спросила:

    - Устал?

    - Да, немножко. И надо опять идти.

    - Приготовить тебе что-нибудь?

    - Не надо, спасибо. Уно приготовит. Вот разве воротник подуши...

    Румата чувствовал,　как　между　ними　вырастает　стена　лжи.　Сначала

    тоненькая, затем все толще и прочнее. На всю жизнь! - горько　подумал　он.

    Он сидел, прикрыв глаза, пока она осторожно смачивала разными　духами　его

    пышный воротник, щеки, лоб, волосы. Потом она сказала:

    - Ты даже не спросишь, как мне спалось.

    - Как, маленькая?

    - Сон. Понимаешь, страшный-страшный сон.

    Стена стала толстой, как крепостная.

    - На новом месте всегда так, - сказал Румата фальшиво. - Да и　барон,

    наверное, внизу шумел очень.

    - Приказать завтрак? - спросила она.

    - Прикажи.

    - А вино какое ты любишь утром?

    Румата открыл глаза.

    - Прикажи воды, - сказал он. - По утрам я не пью.

    Она　вышла,　и　он　услышал,　как　она　спокойным　 звонким　 голосом

    разговаривает с Уно. Потом она вернулась,　села　на　ручку　его　кресла　и

    начала рассказывать свой сон, а он слушал, заламывая бровь и чувствуя, как

    с каждой минутой стена становится все толще　и　непоколебимей　и　как　она

    навсегда отделяет его от единственного по-настоящему　родного　человека　в

    этом безобразном мире. И тогда он с размаху ударил в стену всем телом.

    - Кира, - сказал он. - Это был не сон.

    И ничего особенного не случилось.

    - Бедный мой, - сказала Кира. - Погоди, я сейчас рассолу принесу...


5

    Еще совсем недавно　двор　Арканарских　королей　был　одним　из　самых

    просвещенных в Империи.　При　дворе　содержались　ученые,　в　большинстве,

    конечно,　шарлатаны,　но　и　такие,　как　 Багир　 Киссэнский,　 открывший

    сферичность планеты; лейб-знахарь Тата, высказавший гениальную　догадку　о

    возникновении эпидемий от　мелких,　незаметных　глазу　червей,　разносимых

    ветром　и　водой;　алхимик　Синда,　искавший,　как　все　алхимики,　способ

    превращать глину в золото, а нашедший закон сохранения вещества. Были　при

    Арканарском дворе и поэты, в большинстве блюдолизы и льстецы, но и　такие,

    как Пэпин Славный, автор исторической трагедии　"Поход　на　север";　Цурэн

    Правдивый, написавший более пятисот баллад и сонетов, положенных в　народе

    на музыку; а также Гур Сочинитель,　создавший　первый　в　истории　Империи

    светский　роман　-　печальную　историю　принца,　 полюбившего　 прекрасную

    варварку.　Были　при　дворе　и　великолепные　артисты,　 танцоры,　 певцы.

    Замечательные художники покрывали стены　нетускнеющими　фресками,　славные

    скульпторы украшали своими творениями　дворцовые　парки.　Нельзя　сказать,

    чтобы　Арканарские　короли　были　ревнителями　просвещения　или　знатоками

    искусств. Просто это считалось приличным, как церемония утреннего одевания

    или　пышные　гвардейцы　у　главного　входа.　Аристократическая　терпимость

    доходила порой до того, что некоторые ученые и поэты становились заметными

    винтиками　государственного　аппарата.　 Так　 всего　 полстолетия　 назад

    высокоученый алхимик Ботса занимал ныне упраздненный за ненадобностью пост

    министра　недр,　 заложил　 несколько　 рудников　 и　 прославил　 Арканар

    удивительными сплавами, секрет которых был　утерян　после　его　смерти.　А

    Пэпин　Славный　вплоть　до　недавнего　времени　руководил　государственным

    просвещением, пока министерство истории и словесности,　возглавляемое　им,

    не было признано вредным и растлевающим умы.

    Бывало, конечно, и раньше,　что　художника　или　ученого,　неугодного

    королевской фаворитке, тупой и сладострастной особе, продавали за　границу

    или травили мышьяком, но только дон Рэба взялся за дело по-настоящему.　За

    годы своего пребывания на посту　всесильного　министра　охраны　короны　он

    произвел　в　мире　арканарской　культуры　такие　опустошения,　что　вызвал

    неудовольствие даже у некоторых благородных вельмож, заявлявших, что　двор

    стал скучен и во время балов ничего не слышишь, кроме глупых сплетен.

    Багир　Киссэнский,　обвиненный　 в　 помешательстве,　 граничащим　 с

    государственным преступлением, был брошен в　застенок　и　лишь　с　большим

    трудом вызволен Руматой　и　переправлен　в　метрополию.　Обсерватория　его

    сгорела, а уцелевшие　ученики　разбежались　кто　куда.　Лейб-знахарь　Тата

    вместе　с　пятью　другими　лейб-знахарями　оказался　 вдруг　 отравителем,

    злоумышлявшим по наущению герцога Ируканского　против　особы　короля,　под

    пыткой признался во всем и был повешен　на　королевской　площади.　Пытаясь

    спасти его, Румата роздал тридцать　килограммов　золота,　потерял　четырех

    агентов (благородных донов, не ведавших, что творят), едва не попался сам,

    раненный во время попытки отбить осужденных, но сделать　ничего　не　смог.

    Это было его первое поражение, после которого он понял, наконец,　что　дон

    Рэба　фигура　не　случайная.　Узнав　через　неделю,　что　алхимика　 Синду

    намереваются обвинить　в　сокрытии　от　казны　тайны　философского　камня,

    Румата, разъяренный поражением,　устроил　у　дома　алхимика　засаду,　сам,

    обернув　лицо　черной　тряпкой,　обезоружил　штурмовиков,　 явившихся　 за

    алхимиком, побросал их, связанных, в подвал и в ту же ночь выпроводил　так

    ничего и не понявшего Синду в пределы Соана, где　тот,　пожав　плечами,　и

    остался продолжать поиски философского камня под наблюдением дона Кондора.

    Поэт Пэпин Славный вдруг　постригся　в　монахи　и　удалился　в　уединенный

    монастырь. Цурэн Правдивый, изобличенный в　преступной　двусмысленности　и

    потакании вкусам низших сословий, был лишен　чести　и　имущества,　пытался

    спорить, читал в кабаках теперь　уже　откровенно　разрушительные　баллады,

    дважды был　смертельно　бит　патриотическими　личностями　и　только　тогда

    поддался уговорам своего большого друга и ценителя дона Руматы и　уехал　в

    метрополию. Румата навсегда запомнил его, иссиня-бледного от пьянства, как

    он стоит, вцепившись тонкими руками в ванты, на палубе уходящего корабля и

    звонким, молодым голосом　выкрикивает　свой　прощальный　сонет　"Как　лист

    увядший падает на душу". Что же касается Гура Сочинителя, то после　беседы

    в кабинете дона Рэбы он понял,　что　Арканарский　принц　не　мог　полюбить

    вражеское отродье, сам бросал на Королевской площади свои книги в огонь　и

    теперь, сгорбленный, с мертвым лицом, стоял во время королевских выходов в

    толпе придворных и по чуть заметному жесту дона Рэбы　выступал　вперед　со

    стихами ультрапатриотического　содержания,　вызывающими　тоску　и　зевоту.

    Артисты ставили теперь одну и ту же пьесу - "Гибель варваров,　или　маршал

    Тоц, король Пиц Первый　Арканарский".　А　певцы　предпочитали　в　основном

    концерты для голоса с оркестром. Оставшиеся　в　живых　художники　малевали

    вывески. Впрочем, двое или трое ухитрились остаться при дворе　и　рисовали

    портреты короля с доном Рэбой, почтительно поддерживающим его　под　локоть

    (разнообразие не поощрялось: король изображался двадцатилетним красавцем в

    латах, а дон Рэба - зрелым мужчиной со значительным лицом).

    Да, Арканарский двор стал скучен. Тем не менее вельможи,　благородные

    доны без занятий, гвардейские офицеры и легкомысленные красавицы доны одни

    из тщеславия, другие по привычке, третьи из страха　-　по-прежнему　каждое

    утро наполняли дворцовые приемные.　Говоря　по　чести,　многие　вообще　не

    заметили никаких перемен. В концертах и состязаниях поэтов прошлых　времен

    они более　всего　ценили　антракты,　во　время　которых　благородные　доны

    обсуждали　достоинства　легавых,　рассказывали　анекдоты.　Они　еще　 были

    способны　на　не　слишком　продолжительный　диспут　о　свойствах　 существ

    потустороннего мира, но уж вопросы о форме планеты и о　причинах　эпидемий

    полагали попросту неприличными. Некоторое　уныние　вызвало　у　гвардейских

    офицеров исчезновение художников, среди которых　были　мастера　изображать

    обнаженную натуру...

    Румата явился во дворец, слегка запоздав. Утренний прием уже начался.

    В залах толпился народ, слышался раздраженный голос короля　и　раздавались

    мелодичные команды　министра　церемоний,　распоряжающегося　одеванием　его

    величества. Придворные в основном　обсуждали　ночное　происшествие.　Некий

    преступник с лицом ируканца проник во дворец, вооруженный　стилетом,　убил

    часового и　ворвался　в　опочивальню　его　величества,　где　якобы　и　был

    обезоружен лично доном Рэбой, схвачен и по дороге в Веселую Башню разорван

    в клочья обезумевшей от преданности толпой патриотов. Это было уже　шестое

    покушение за последний месяц, и поэтому сам факт покушения интереса　почти

    не вызвал. Обсуждались только детали. Румата узнал, что　при　виде　убийцы

    его величество приподнялся на ложе, заслонив собою прекрасную дону Мидару,

    и произнес исторические слова: "Пшел вон,　мерзавец!"　Большинство　охотно

    верило в исторические слова, полагая, что король принял убийцу за лакея. И

    все сходились во мнении, что дон Рэба, как всегда, начеку и несравненен　в

    рукопашной схватке. Румата в приятных выражениях согласился с этим мнением

    и в ответ рассказал только что выдуманную историю о том, как на дона　Рэбу

    напали двенадцать разбойников, троих　он　уложил　на　месте,　а　остальных

    обратил　в　бегство.　История　была　выслушана　с　большим　 интересом　 и

    одобрением, после чего Румата как бы случайно　заметил,　что　историю　эту

    рассказал ему дон　Сэра.　Выражение　интереса　немедленно　исчезло　с　лиц

    присутствующих, ибо каждому было известно, что дон Сэра - знаменитый дурак

    и враль. О доне Окане никто не говорил ни　слова.　Об　этом　либо　еще　не

    знали, либо делали вид, что не знают.

    Рассыпая　любезности　и　пожимая　ручки　дамам,　Румата　 мало-помалу

    продвигался в первые ряды разряженной, надушенной, обильно потеющей толпы.

    Благородное дворянство вполголоса беседовало. "Вот-вот, та　самая　кобыла.

    Она засеклась, но будь я проклят, если не проиграл ее тем же вечером　дону

    Кэу..." "Что же касается бедер, благородный　дон,　то　они　необыкновенной

    формы.　Как это　сказано　у Цурэна...　М-м-м...　Горы　пены　прохладной...

    М-м-м... Нет, холмы прохладной пены... В общем　мощные　бедра".　"Тогда　я

    тихонько открываю окно, беру кинжал в зубы и, представьте себе, мой　друг,

    чувствую, что решетка подо мной прогибается...", "Я съездил ему　по　зубам

    эфесом меча, так что эта серая собака дважды перевернулась　через　голову.

    Вы можете полюбоваться на него, вон он стоит с таким видом, будто имеет на

    это право...", "...А дон Тамэо　наблевал　на　пол,　поскользнулся　и　упал

    головой в　камин...",　"...Вот　монах　ей　и　говорит:　"Расскажи-ка　мне,

    красавица, твой сон... Га-га-га!.."

    Ужасно обидно, думал Румата. Если　меня　сейчас　убьют,　эта　колония

    простейших будет последним, что я вижу в своей жизни. Только　внезапность.

    Меня спасет внезапность. Меня и Будаха. Улучить момент и внезапно напасть.

    Захватить врасплох, не дать ему раскрыть рта,　не　дать　убить　меня,　мне

    совершенно незачем умирать.

    Он пробрался к дверям опочивальни и, придерживая обеими руками　мечи,

    слегка согнув　по　этикету　ноги　в　коленях,　приблизился　к　королевской

    постели.　Королю　натягивали　чулки.　Министр　церемоний　затаив　 дыхание

    внимательно　следил　за　ловкими　руками　двух　камердинеров.　Справа　 от

    развороченного ложа стоял дон Рэба, неслышно беседуя с　длинным　костлявым

    человеком в военной форме серого бархата. Это　был　отец　Цупик,　один　из

    вождей арканарских штурмовиков, полковник дворцовой охраны. Дон　Рэба　был

    опытным придворным. Судя по его лицу, речь шла　не　более　чем　о　статьях

    кобылы или о добродетельном　поведении　королевской　племянницы.　Отец　же

    Цупик, как человек военный и бывший бакалейщик, лицом владеть не умел.　Он

    мрачнел, кусал губу, пальцы его на рукояти меча сжимались и разжимались; и

    в конце концов он вдруг дернул щекой,　резко　повернулся　и,　нарушая　все

    правила, пошел вон из опочивальни прямо　на　толпу　оцепеневших　от　такой

    невоспитанности придворных. Дон Рэба, извинительно улыбаясь, поглядел　ему

    вслед, а Румата, проводив глазами нескладную серую фигуру, подумал: "Вот и

    еще один покойник". Ему было известно о трениях между доном Рэбой и　серым

    руководством.　История　коричневого　капитана　Эрнста　Рема　готова　 была

    повториться.

    Чулки　были　натянуты.　Камердинеры,　повинуясь　мелодичному　приказу

    министра　церемоний,　 благоговейно,　 кончиками　 пальцев,　 взялись　 за

    королевские туфли. Тут король, отпихнув　камердинеров　ногами,　так　резко

    повернулся к дону Рэбе, что живот его,　похожий　на　туго　набитый　мешок,

    перекатился на одно колено.

    - Мне надоели ваши покушения! - истерически завизжал он. - Покушения!

    Покушения! Покушения!.. Ночью я хочу спать, а　не　сражаться　с　убийцами!

    Почему нельзя сделать, чтобы они　покушались　днем?　Вы　дрянной　министр,

    Рэба! Еще одна такая ночь, и я прикажу вас удавить! (Дон Рэба　поклонился,

    прижимая руку к сердцу.) После покушений у меня болит голова!

    Он внезапно замолчал и тупо　уставился　на　свой　живот.　Момент　был

    подходящий. Камердинеры замешкались. Прежде всего　следовало　обратить　на

    себя внимание. Румата вырвал у камердинера правую туфлю,　опустился　перед

    королем на колено и стал почтительно насаживать туфлю на жирную, обтянутую

    шелком　ногу.　Такова　 была　 древнейшая　 привилегия　 рода　 Руматы　 -

    собственноручно обувать правую　ногу　коронованных　особ　империи.　Король

    мутно смотрел на него. В глазах его вспыхнул огонек интереса.

    - А, Румата! - сказал он. - Вы еще живы? А Рэба　обещал　мне　удавить

    вас! - он захихикал. - Он дрянной министр, этот Рэба. Он только и　делает,

    что обещает. Обещал искоренить крамолу, а крамола растет.　Каких-то　серых

    мужланов　понапихал　во　дворец...　Я　болен,　а　он　всех　 лейб-знахарей

    поперевешал.

    Румата кончил надевать туфлю и, поклонившись, отступил на　два　шага.

    Он поймал на себе внимательный взгляд дона Рэбы и　поспешил　придать　лицу

    высокомерно-тупое выражение.

    - Я совсем больной, - продолжал король, - у меня же все болит. Я хочу

    на покой. Я бы уже давно ушел на покой, так вы же все пропадете без　меня,

    бараны...

    Ему надели вторую туфлю. Он встал и сейчас же охнул,　скривившись,　и

    схватился за колено.

    - Где знахари? - завопил он горестно.　-　Где　мой　добрый　Тата?　Вы

    повесили его, дурак!　А　мне　от　одного　его　голоса　становилось　легче!

    Молчите, я сам знаю, что он отравитель! И плевать я на это хотел! Что　тут

    такого,　что　он　отравитель?　Он　был　зна-а-аахарь!　Понимаете,　убийца?

    Знахарь! Одного отравит, другого вылечит! А вы только травите! Лучше бы вы

    сами повесились! (Дон Рэба поклонился, прижимая руку к сердцу, и остался в

    таком положении.) Ведь всех же повесили! Остались одни ваши　шарлатаны!　И

    попы, которые поят меня святой　водой　вместо　лекарства...　Кто　составит

    микстуру? Кто разотрет мне ногу мазью?

    - Государь! - во весь голос сказал Румата, и ему показалось,　что　во

    дворце все замерло. - Вам стоит приказать, и лучший лекарь　Империи　будет

    во дворце через полчаса!

    Король оторопело уставился на него.　Риск　был　страшный.　Дону　Рэбе

    стоило только мигнуть... Румата физически ощутил, сколько пристальных глаз

    смотрят сейчас на него поверх оперения стрел, - он-то знал, зачем идут под

    потолком спальни ряды круглых черных отдушин. Дон　Рэба　тоже　смотрел　на

    него с выражением вежливого и благожелательного любопытства.

    - Что это значит? - брюзгливо осведомился король. -　Ну,　приказываю,

    ну, где ваш лекарь?

    Румата весь напрягся. Ему казалось, что наконечники стрел　уже　колют

    его лопатки.

    - Государь, - быстро сказал он, - прикажите дону Рэбе представить вам

    знаменитого доктора Будаха!

    Видимо, дон Рэба все-таки растерялся. Главное было сказано, а　Румата

    был жив. Король перекатил мутные глаза на министра охраны короны.

    - Государь, - продолжал Румата, теперь уже не торопясь　и　надлежащим

    слогом. - Зная о ваших поистине невыносимых страданиях и памятуя　о　долге

    моего　рода　перед　государями,　 я　 выписал　 из　 Ирукана　 знаменитого

    высокоученого лекаря доктора Будаха. К　сожалению,　однако,　путь　доктора

    Будаха был прерван. Серые солдаты уважаемого дона Рэбы　захватили　его　на

    прошлой неделе, и дальнейшая его судьба известна одному только дону　Рэбе.

    Я полагаю, что лекарь где-то поблизости, скорее всего в Веселой Башне, и я

    надеюсь, что странная неприязнь дона Рэбы　к　лекарям　еще　не　отразилась

    роковым образом на судьбе доктора Будаха.

    Румата　 замолчал,　 сдерживая　 дыхание.　 Кажется,　 все　 обошлось

    превосходно. Держись, дон Рэба! Он взглянул на　министра　-　и　похолодел.

    Министр охраны короны нисколько не растерялся. Он кивал Румате с　ласковой

    отеческой укоризной. Этого Румата никак　не　ожидал.　Да　он　в　восторге,

    ошеломленно подумал Румата. Зато король вел себя, как ожидалось.

    - Мошенник! - заорал он. - Удавлю! Где　доктор?　Где　доктор,　я　вас

    спрашиваю! Молчать! Я вас спрашиваю, где доктор?

    Дон Рэба выступил вперед, приятно улыбаясь.

    - Ваше величество, - сказал он, - вы　поистине　счастливый　государь,

    ибо у вас так много верных подданных, что они порой мешают　друг　другу　в

    стремлении услужит вам. (Король тупо смотрел на него.)　Не　скрою,　как　и

    все, происходящее в вашей стране, был мне известен и　благородный　замысел

    пылкого дона Руматы. Не скрою, что я выслал навстречу доктору Будаху наших

    серых солдат - исключительно для того, чтобы уберечь　почтенного　пожилого

    человека от случайностей дальней дороги. Не буду я скрывать и того, что не

    торопился представить Будаха Ируканского вашему величеству...

    - Как же это вы осмелились? - укоризненно спросил король.

    - Ваше величество, дон Румата молод и столь же неискушен в　политике,

    сколь многоопытен в благородной схватке. Ему и невдомек, на какую　низость

    способен герцог Ируканский в своей бешеной злобе против вашего величества.

    Но мы-то с вами это знаем, государь, не правда　ли?　(Король　покивал.)　И

    поэтому　 я　 счел　 необходимым　 произвести　 предварительно　 небольшое

    расследование. Я бы не　стал　торопиться,　но　если　вы,　ваше　величество

    (низкий поклон　королю),　и　дон　Румата　(кивок　в　сторону　Руматы)　так

    настаиваете, то сегодня же после　обеда　доктор　Будах,　ваше　величество,

    предстанет перед вами, чтобы начать курс лечения.

    - А вы не дурак, дон Рэба, - сказал король, подумав. -　Расследование

    это хорошо. Это никогда не мешает. Проклятый　ируканец...　-　Он　взвыл　и

    снова схватился за колено. - Проклятая нога!　Так,　значит,　после　обеда?

    Будем ждать.

    И король, опираясь на плечо министра　церемоний,　медленно　прошел　в

    тронный зал　мимо　ошеломленного　Руматы.　Когда　он　погрузился　в　толпу

    расступающихся придворных, дон Рэба приветливо улыбнулся Румате и спросил:

    - Сегодня ночью вы, кажется, дежурите при опочивальне　принца?　Я　не

    ошибаюсь?

    Румата молча поклонился.

    Румата бесцельно брел по бесконечным коридорам　и　переходам　дворца,

    темным, сырым, провонявшим аммиаком и　гнилью,　мимо　роскошных,　убранных

    коврами комнат, мимо запыленных кабинетов с узкими　зарешеченными　окнами,

    мимо кладовых, заваленных рухлядью с　ободранной　позолотой.　Людей　здесь

    почти не было. Редкий придворный рисковал посещать этот лабиринт в тыльной

    части　дворца,　где　королевские　апартаменты　 незаметно　 переходили　 в

    канцелярии министерства охраны короны. Здесь было легко　заблудиться.　Все

    помнили случай, когда гвардейский патруль, обходивший дворец по периметру,

    был напуган истошными воплями человека, тянувшего к　нему　сквозь　решетку

    амбразуры　исцарапанные　руки.　"Спасите　меня!　-　кричал　человек.　-　Я

    камер-юнкер! Я не знаю, как выбраться! Я два дня ничего　не　ел!　Возьмите

    меня отсюда!" (Десять дней между министром финансов и министром двора　шла

    оживленная переписка, после чего решено было все-таки выломать решетку,　и

    на протяжении этих десяти дней несчастного камер-юнкера　кормили,　подавая

    ему мясо и хлеб на кончике пики.) Кроме того, здесь　было　небезопасно.　В

    тесных коридорах　сталкивались　подвыпившие　гвардейцы,　охранявшие　особу

    короля,　и　подвыпившие　штурмовики,　охранявшие　министерство.　 Резались

    отчаянно, а удовлетворившись, расходились, унося　раненых.　Наконец　здесь

    бродили и убиенные. За два века их накопилось во дворце порядочно.

    Из　глубокой　ниши　в　стене　выступил　штурмовик-часовой　с　топором

    наготове.

    - Не велено, - мрачно объявил он.

    - Что ты понимаешь, дурак!　-　небрежно　сказал　Румата,　отводя　его

    рукой.

    Он слышал, как штурмовик нерешительно топчется сзади, и вдруг　поймал

    себя на мысли　о　том,　что　оскорбительные　словечки　и　небрежные　жесты

    получаются у него рефлекторно, что он уже не играет высокородного хама,　а

    в значительной степени стал им. Он представил себя таким на Земле,　и　ему

    стало мерзко и　стыдно.　Почему?　Что　со　мной　произошло?　Куда　исчезло

    воспитание и взлелеянное с детства уважение и доверие к себе　подобным,　к

    человеку, к замечательному существу, называемому "человек"? А ведь мне уже

    ничто не поможет, подумал он с ужасом. Ведь я же их по-настоящему ненавижу

    и презираю... Не жалею, нет - ненавижу и презираю. Я могу　сколько　угодно

    оправдывать тупость　и　зверство　этого　парня,　мимо　которого　я　сейчас

    проскочил, социальные условия, жуткое воспитание, все, что　угодно,　но　я

    теперь отчетливо вижу, что это мой враг, враг всего,　что　я　люблю,　враг

    моих друзей, враг того, что я считаю самым святым. И　ненавижу　я　его　не

    теоретически, не как "типичного представителя",　а　его　самого,　его　как

    личность. Ненавижу его слюнявую морду, вонь его немытого тела, его　слепую

    веру, его злобу ко всему, что выходит за　пределы　половых　отправлений　и

    выпивки. Вот он топчется,　этот　недоросль,　которого　еще　полгода　назад

    толстопузый папаша порол, тщась приспособить к торговле　лежалой　мукой　и

    засахарившимся вареньем, сопит,　стоеросовая　дубина,　мучительно　пытаясь

    вспомнить　параграфы　скверно　вызубренного　устава,　и　никак　не　 может

    сообразить, нужно ли рубить благородного дона топором, орать ли　"караул!"

    или просто махнуть рукой - все равно никто не узнает. И он махнет　на　все

    рукой, вернется в свою нишу, сунет в пасть ком жевательной　коры　и　будет

    чавкать, пуская слюни и причмокивая. И ничего на свете он не хочет　знать,

    и ни о чем на свете он не хочет думать. Думать! А чем лучше орел　наш　дон

    Рэба? Да, конечно, его психология запутанней и рефлексы сложней, но　мысли

    его подобны　вот　этим　пропахшим　аммиаком　и　преступлениями　лабиринтам

    дворца, и он совершенно уже невыносимо　гнусен　-　страшный　преступник　и

    бессовестный паук. Я пришел сюда　любить　людей,　помочь　им　разогнуться,

    увидеть небо. Нет, я плохой разведчик, подумал он с раскаянием.　Я　никуда

    не годный историк. И когда это я успел провалиться в　трясину,　о　которой

    говорил дон Кондор? Разве бог имеет право на какое-нибудь　чувство,　кроме

    жалости?

    Позади раздалось торопливое бух-бух-бух сапогами по коридору.　Румата

    повернулся и опустил руки крест-накрест на рукоятки мечей.　К　нему　бежал

    дон Рипат, придерживая на боку клинок.

    - Дон Румата!.. Дон　Румата!..　-　закричал　он　еще　издали　хриплым

    шепотом.

    Румата　оставил　мечи.　Подбежав　к　нему,　дон　Рипат　огляделся　 и

    проговорил едва слышно на ухо:

    - Я вас ищу уже целый час. Во дворце　Вага　Колесо!　Разговаривает　с

    доном Рэбой в лиловых покоях.

    Румата даже зажмурился на секунду.　Затем,　осторожно　отстранившись,

    сказал с вежливым удивлением:

    - Вы имеете в виду знаменитого разбойника? Но ведь он не　то　казнен,

    не то вообще выдуман.

    Лейтенант облизнул сухие губы.

    - Он существует. Он во дворце... Я думал, вам будет интересно.

    - Милейший дон Рипат, - внушительно сказал Румата, - меня　интересуют

    слухи.　Сплетни.　Анекдоты...　Жизнь　так　скучна...　Вы　меня,　очевидно,

    неправильно понимаете... (Лейтенант смотрел на　него　безумными　глазами.)

    Посудите сами -　какое　мне　дело　до　нечистоплотных　связей　дона　Рэбы,

    которого, впрочем, я слишком　уважаю,　чтобы　как-то　судить?..　И　потом,

    простите, я спешу... Меня ждет дама.

    Дон Рипат снова облизнул　губы,　неловко　поклонился　и　боком　пошел

    прочь. Румату вдруг осенила счастливая мысль.

    - Кстати, мой друг, - приветливо окликнул он. - Как　вам　понравилась

    небольшая интрига, которую мы провели сегодня утром с доном Рэбой?

    Дон Рипат с готовностью остановился.

    - Мы очень удовлетворены, - сказал он.

    - Не правда ли, это было очень мило?

    - Это было великолепно! Серое офицерство очень радо, что вы, наконец,

    открыто приняли нашу сторону. Такой умный человек, как вы, дон　Румата,　и

    якшаетесь с баронами, с благородными выродками...

    - Мой дорогой Рипат!　-　высокомерно　сказал　Румата,　поворачиваясь,

    чтобы идти. - Вы забываете, что с　высоты　моего　происхождения　не　видно

    никакой разницы даже между королем и вами. До свидания.

    Он широко зашагал по　коридорам,　уверенно　сворачивая　в　поперечные

    проходы　и　молча　отстраняя　часовых.　Он　плохо　представлял　себе,　что

    собирается сделать, но он понимал, что это удивительная, редкостная удача.

    Он должен слышать разговор между двумя пауками. Недаром дон Рэба обещал за

    живого Вагу в четырнадцать раз больше чем за Вагу мертвого...

    Из-за лиловых портьер ему навстречу выступили два серых лейтенанта　с

    клинками наголо.

    - Здравствуйте, друзья, - сказал　дон　Румата,　останавливаясь　между

    ними. - Министр у себя?

    - Министр занят, дон Румата, - сказал один из лейтенантов.

    - Я подожду, - сказал Румата и прошел под портьеры.

    Здесь было непроглядно темно. Румата ощупью пробирался среди　кресел,

    столов и чугунных подставок для светильников. Несколько раз　он　явственно

    слышал чье-то сопение над ухом,　и　его　обдавало　густым　чесночно-пивным

    духом. Потом он увидел слабую полоску света, расслышал　знакомый　гнусавый

    тенорок почтенного Ваги и　остановился.　В　ту　же　секунду　острие　копья

    осторожно уперлось　ему　между　лопатками.　"Тише,　болван,　-　сказал　он

    раздраженно, но негромко. - Это я, дон Румата". Копье отодвинулось. Румата

    подтащил кресло к полоске света, сел, вытянув ноги, и　зевнул　так,　чтобы

    было слышно. Затем он стал смотреть.

    Пауки встретились. Дон Рэба сидел в напряженной позе,　положив　локти

    на стол и сплетя пальцы. Справа　от　него　лежал　на　куче　бумаг　тяжелый

    метательный нож с деревянной рукоятью. На　лице　министра　была　приятная,

    хотя и несколько оцепенелая улыбка. Почтенный Вага сидел на софе спиной　к

    Румате.　Он　был　похож　на　старого　чудаковатого　вельможу,　 проведшего

    последние тридцать лет безвыездно в своем загородном дворце.

    - Выстребаны обстряхнутся, -　говорил　он,　-　и　дутой　чернушенькой

    объятно хлюпнут по маргазам. Это уже двадцать длинных хохарей. Марко　было

    бы тукнуть по пестрякам.　Да　хохари　облыго　ружуют.　На　том　и　покалим

    сростень. Это наш примар...

    Дон Рэба пощупал бритый подбородок.

    - Студно туково, - задумчиво сказал он.

    Вага пожал плечами.

    - Таков наш примар. С нами габузиться для вашего оглода　не　сростно.

    По габарям?

    - По габарям, - решительно сказал министр охраны короны.

    - И пей круг, - произнес Вага, поднимаясь.

    Румата, оторопело слушавший эту галиматью,　обнаружил　на　лице　Ваги

    пушистые усы и острую седую бородку. Настоящий придворный времен　прошлого

    регентства.

    - Приятно было побеседовать, - сказал Вага.

    Дон Рэба тоже встал.

    - Беседа с вами доставила мне огромное удовольствие, - сказал он. - Я

    впервые вижу такого смелого человека, как вы, почтенный...

    - Я тоже, - скучным голосом сказал Вага. - Я тоже поражаюсь и горжусь

    смелостью первого министра нашего королевства.

    Он повернулся к дону Рэбе спиной и побрел к выходу, опираясь на жезл.

    Дон Рэба, не спуская с него задумчивого взгляда, рассеянно положил　пальцы

    на рукоять ножа. Сейчас же за спиной　Руматы　кто-то　страшно　задышал,　и

    длинный коричневый ствол духовой трубки просунулся мимо　его　уха　к　щели

    между портьерами. Секунду дон Рэба стоял, словно прислушиваясь, затем сел,

    выдвинул ящик стола, извлек кипу бумаг и погрузился в　чтение.　За　спиной

    Руматы сплюнули, трубка　убралась.　Все　было　ясно.　Пауки　договорились.

    Румата встал и, наступая на　чьи-то　ноги,　начал　пробираться　обратно　к

    выходу из лиловых покоев.

    Король обедал　в　огромной　двусветной　зале.　Тридцатиметровый　стол

    накрывался на сто персон: сам король, дон Рэба,　особы　королевской　крови

    (два десятка полнокровных личностей, обжор и выпивох),　министры　двора　и

    церемоний, группа родовитых аристократов, приглашаемых традиционно (в　том

    числе и Румата), дюжина заезжих баронов с дубоподобными　баронетами　и　на

    самом дальнем конце стола - всякая аристократическая　мелочь,　правдами　и

    неправдами добившаяся приглашения за　королевский　стол.　Этих　последних,

    вручая　им　приглашение　и　номерок　на　кресло,　предупреждали:　 "Сидите

    неподвижно, король не любит, когда вертятся. Руки держите на столе, король

    не любит, когда руки прячут под стол. Не оглядывайтесь, король　не　любит,

    когда оглядываются". За каждым таким обедом пожиралось огромное количество

    тонкой пищи, выпивались озера старинных вин, разбивалась и портилась масса

    посуды знаменитого эсторского фарфора. Министр финансов в одном　из　своих

    докладов королю похвастался, что　один-единственный　обед　его　величества

    стоит столько же, сколько полугодовое содержание Соанской Академии наук.

    В　ожидании,　когда　министр　церемоний　 под　 звуки　 труб　 трижды

    провозгласил "к столу!", Румата стоял в группе придворных и в десятый　раз

    слушал рассказ дона Тамэо о королевском обеде, на котором он,　дон　Тамэо,

    имел честь присутствовать полгода назад.

    - ...Я нахожу свое кресло, мы стоим, входит король, садится,　садимся

    и мы. Обед идет своим чередом. И вдруг, представьте себе, дорогие доны,　я

    чувствую, что подо мной мокро... Мокро! Ни повернуться,　ни　поерзать,　ни

    пощупать рукой я не решаюсь. Однако, улучив момент, я　запускаю　руку　под

    себя - и что же? Действительно мокро! Нюхаю пальцы - нет, ничем　особенным

    не пахнет. Что за притча! Между тем обед кончается,　все　встают,　а　мне,

    представьте себе, благородные доны, встать как-то страшно... Я　вижу,　что

    ко мне идет король - король!　-　но　продолжаю　сидеть　на　месте,　словно

    барон-деревенщина, не знающий этикета. Его　величество　подходит　ко　мне,

    милостиво улыбается и кладет руку мне на плечо. "Мой дорогой дон Тамэо,　-

    говорит он, - мы уже встали и идем смотреть балет, а вы　все　еще　сидите.

    Что с вами, уж не объелись ли вы?" -　"Ваше　величество,　-　говорю　я,　-

    отрубите　мне　голову,　но　подо　мной　мокро".　Его　величество　 изволил

    рассмеяться и приказал мне встать. Я встал　-　и　что　же?　Кругом　хохот!

    Благородные доны, я весь обед просидел на ромовом　торте!　Его　величество

    изволил очень смеяться. "Рэба, Рэба, - сказал, наконец, он, - это все ваши

    шутки! Извольте почистить благородного дона, вы испачкали　ему　седалище!"

    Дон Рэба, заливаясь смехом, вынимает кинжал и принимается счищать　торт　с

    моих штанов. Вы представляете мое состояние, благородные доны? Не скрою, я

    трясся от страха при мысли о　том,　что　дон　Рэба,　униженный　при　всех,

    отомстит мне. К счастью, все обошлось. Уверяю вас, благородные　доны,　это

    самое счастливое впечатление моей　жизни!　Как　смеялся　король!　Как　был

    доволен его величество!

    Придворные　хохотали.　Впрочем,　такие　шутки　были　 в　 обычае　 за

    королевским столом. Приглашенных сажали в паштеты, в кресла с подпиленными

    ножками, на гусиные яйца. Саживали и на отравленные　иглы.　Король　любил,

    чтобы его забавляли. Румата вдруг подумал: любопытно, как бы я поступил на

    месте этого идиота? Боюсь, что королю　пришлось　бы　искать　себе　другого

    министра охраны, а　Институту　пришлось　бы　прислать　в　Арканар　другого

    человека. В общем надо быть начеку. Как наш орел дон Рэба...

    Загремели　трубы,　мелодично　взревел　 министр　 церемоний,　 вошел,

    прихрамывая, король, и все стали рассаживаться. По углам залы, опершись на

    двуручные мечи, неподвижно стояли　дежурные　гвардейцы.　Румате　достались

    молчаливые соседи. Справа заполняла кресло трясущаяся туша угрюмого обжоры

    дона Пифы, супруга　известной　красавицы,　слева　бессмысленно　смотрел　в

    пустую тарелку Гур Сочинитель. Гости　замерли,　глядя　на　короля.　Король

    затолкал за ворот сероватую салфетку,　окинул　взглядом　блюда　и　схватил

    куриную ножку. Едва он впился в нее　зубами,　как　сотня　ножей　с　лязгом

    опустилась на тарелки и сотня рук протянулась над блюдами. Зал　наполнился

    чавканьем и сосущими звуками, забулькало вино. У неподвижных гвардейцев　с

    двуручными мечами алчно зашевелились усы. Когда-то Румату тошнило на　этих

    обедах. Сейчас он привык.

    Разделывая кинжалом баранью лопатку, он покосился направо и сейчас же

    отвернулся: дон Пифа висел над целиком зажаренным кабаном и　работал,　как

    землеройный автомат. Костей после　него　не　оставалось.　Румата　задержал

    дыхание и залпом осушил стакан ируканского. Затем он покосился налево. Гур

    Сочинитель вяло ковырял ложкой в блюдечке с салатом.

    - Что нового пишете, отец Гур? - спросил Румата вполголоса.

    Гур вздрогнул.

    - Пишу?.. Я?.. Не знаю... Много.

    - Стихи?

    - Да... стихи...

    - У вас отвратительные стихи, отец Гур.　(Гур　странно　посмотрел　на

    него.) Да-да, вы не поэт.

    - Не поэт... Иногда я думаю, кто же я? И чего я боюсь? Не знаю.

    - Глядите в тарелку и продолжайте кушать. Я вам　скажу,　кто　вы.　Вы

    гениальный сочинитель, открыватель новой и　самой　плодотворной　дороги　в

    литературе. (На щеках Гура медленно выступил румянец.) Через　сто　лет,　а

    может быть и раньше, по вашим следам пойдут десятки сочинителей.

    - Спаси их господь! - вырвалось у Гура.

    - Теперь я скажу вам, чего вы боитесь.

    - Я боюсь тьмы.

    - Темноты?

    - Темноты тоже. В темноте мы во власти призраков. Но больше　всего　я

    боюсь тьмы, потому что во тьме все становятся одинаково серыми.

    - Отлично сказано, отец Гур. Между прочим,　можно　еще　достать　ваше

    сочинение?

    - Не знаю... И не хочу знать.

    - На всякий случай знайте: один экземпляр находится в　метрополии,　в

    библиотеке императора. Другой хранится в музее раритетов в Соане. Третий -

    у меня.

    Гур трясущейся рукой положил себе ложку желе.

    - Я... не знаю...　-　он　с　тоской　посмотрел　на　Румату　огромными

    запавшими глазами. - Я хотел бы почитать... перечитать...

    - Я с удовольствием ссужу вам...

    - И потом?..

    - Потом вы вернете.

    - И потом вам вернут! - резко сказал Гур.

    Румата покачал головой.

    - Дон Рэба очень напугал вас, отец Гур.

    - Напугал... Вам приходилось когда-нибудь жечь собственных детей? Что

    вы знаете о страхе, благородный дон!..

    - Я склоняю голову перед тем, что вам пришлось пережить, отец Гур. Но

    я от души осуждаю вас за то, что вы сдались.

    Гур Сочинитель вдруг принялся　шептать　так　тихо,　что　Румата　едва

    слышал его сквозь чавканье и гул голосов:

    - А зачем все это?.. Что такое　правда?..　Принц　Хаар　действительно

    любил прекрасную меднокожую Яиневнивору... У них были дети...　Я　знаю　их

    внука... Ее действительно отравили... Но мне объяснили,　что　это　ложь...

    Мне объяснили, что правда - это то, что　сейчас　во　благо　королю...　Все

    остальное ложь и преступление. Всю жизнь я писал ложь... И только сейчас я

    пишу правду...

    Он вдруг встал и громко нараспев выкрикнул:

    Велик и славен, словно вечность,

    Король, чье имя - Благородство!

    И отступила бесконечность,

    И уступило первородство!

    Король перестал жевать и тупо уставился на него. Гости втянули головы

    в плечи. Только дон Рэба улыбнулся и несколько　раз　беззвучно　хлопнул　в

    ладоши. Король выплюнул на скатерть кости и сказал:

    -　Бесконечность?..　Верно.　Правильно,　уступила...　Хвалю.　 Можешь

    кушать.

    Чавканье и разговоры возобновились. Гур сел.

    - Легко и сладостно говорить правду в лицо королю, - сипло проговорил

    он.

    Румата промолчал.

    - Я передам вам экземпляр вашей книги, отец Гур, - сказал он. - Но　с

    одним условием. Вы немедленно начнете писать следующую книгу.

    - Нет, - сказал Гур. - Поздно. Пусть Киун пишет. Я отравлен. И вообще

    все это меня больше не интересует. Сейчас я хочу только　одного　научиться

    пить. И не могу... Болит желудок...

    Еще одно поражение, подумал Румата. Опоздал.

    - Послушайте, Рэба, - сказал вдруг король. -　А　где　же　лекарь?　Вы

    обещали мне лекаря после обеда.

    - Он здесь, ваше величество, - сказал дон Рэба. - Велите позвать?

    - Велю? Еще бы! Если бы у вас так болело колено, вы бы　визжали,　как

    свинья!.. Давайте его сюда немедленно!

    Румата откинулся на спинку кресла и приготовился смотреть.　Дон　Рэба

    поднял над головой　и　щелкнул　пальцами.　Дверь　отворилась,　и　в　залу,

    непрерывно　кланяясь,　вошел　сгорбленный　пожилой　человек　в　долгополой

    мантии, украшенной изображениями серебряных　пауков,　звезд　и　змей.　Под

    мышкой он держал плоскую продолговатую　сумку.　Румата　был　озадачен:　он

    представлял себе Будаха совсем　не　таким.　Не　могло　быть　у　мудреца　и

    гуманиста,　автора　всеобъемлющего　"Трактата　о　ядах"　 таких　 бегающих

    выцветших глазок, трясущихся от страха губ, жалкой,　заискивающей　улыбки.

    Но он вспомнил Гура　Сочинителя.　Вероятно,　следствие　над　подозреваемым

    ируканским шпионом стоило литературной беседы в кабинете дона Рэбы.　Взять

    Рэбу за ухо, подумал он　сладостно.　Притащить　его　в　застенок.　Сказать

    палачам: "Вот ируканский шпион,　переодевшийся　нашим　славным　министром,

    король велел выпытать у него, где настоящий министр, делайте свое дело,　и

    горе вам, если он умрет раньше, чем через　неделю..."　Он　даже　прикрылся

    рукой, чтобы никто не видел его лица. Что за страшная штука ненависть...

    - Ну-ка, ну-ка, пойди сюда, лекарь,　-　сказал　король.　-　Экий　ты,

    братец, мозгляк. А ну-ка приседай, приседай, говорят тебе!

    Несчастный Будах начал приседать. Лицо его исказилось от ужаса.

    - Еще, еще, - гнусавил король. - Еще разок! Еще!　Коленки　не　болят,

    вылечил-таки свои коленки. А покажи　зубы!　Та-ак,　ничего　зубы.　Мне　бы

    такие... И руки ничего, крепкие. Здоровый, здоровый, хотя и мозгляк...　Ну

    давай, голубчик, лечи, чего стоишь...

    - Ва-аше величество...　со-соизволит　показать　ножку...　Ножку...　-

    услыхал Румата. Он поднял глаза.

    Лекарь стоял на коленях перед королем и осторожно мял его ногу.

    - Э... Э! - сказал король. - Ты что это? Ты не хватай! Взялся лечить,

    так лечи!

    - Мне　все　по-понятно,　ваше　величество,　-　пробормотал　лекарь　и

    принялся торопливо копаться в своей сумке.

    Гости перестали жевать. Аристократики на　дальнем　конце　стола　даже

    привстали и вытянули шеи, сгорая от любопытства.

    Будах достал из сумки несколько каменных флаконов,　откупорил　их　и,

    поочередно нюхая, расставил в ряд на столе. Затем он взял кубок　короля　и

    налил до половины вином.　Произведя　над　кубком　пассы　обеими　руками　и

    прошептав заклинания, он быстро опорожнил в　вино　все　флаконы.　По　залу

    распространился явственный запах нашатырного спирта. Король　поджал　губы,

    заглянул　в　кубок　и,　скривив　нос,　посмотрел　на　дона　Рэбу.　Министр

    сочувственно улыбнулся. Придворные затаили дыхание.

    Что он делает, удивленно подумал Румата, ведь у старика подагра!　Что

    он там намешал? В трактате　ясно　сказано:　растирать　опухшие　сочленения

    настоем на трехдневном яде белой змеи Ку. Может быть, это для растирания?

    - Это что, растирать? - спросил король, опасливо кивая на кубок.

    - Отнюдь нет,　ваше　величество,　-　сказал　Будах.　Он　уже　немного

    оправился. - Это внутрь.

    - Вну-утрь? - король надулся и откинулся　в　кресле.　-　Я　не　желаю

    внутрь. Растирай.

    - Как угодно, ваше величество, - покорно сказал Будах. - Но　осмелюсь

    предупредить, что от растирания пользы не будет никакой.

    - Почему-то все растирают,　-　брюзгливо　сказал　король,　-　а　тебе

    обязательно надо вливать в меня эту гадость.

    -　Ваше　величество,　-　сказал　Будах,　гордо　выпрямившись,　-　это

    лекарство известно одному мне! Я вылечил им дядю герцога Ируканского.　Что

    же касается растирателей, то ведь они не вылечили вас, ваше величество...

    Король посмотрел на дона Рэбу. Дон Рэба сочувственно улыбнулся.

    -　Мерзавец　ты,　-　сказал　король　лекарю　неприятным　голосом.　 -

    Мужичонка. Мозгляк паршивый. - Он взял кубок. - Вот как тресну тебя кубком

    по зубам... - Он заглянул в кубок. - А если меня вытошнит?

    - Придется повторить, ваше величество, - скорбно произнес Будах.

    - Ну ладно, с нами бог! - сказал король и поднес было кубок　ко　рту,

    но вдруг так резко отстранил его, что плеснул на скатерть. - А　ну,　выпей

    сначала сам! Знаю я вас, ируканцев, вы святого Мику варварам продали! Пей,

    говорят!

    Будах с оскорбленным видом взял кубок и отпил несколько глотков.

    - Ну как? - спросил король.

    - Горько, ваше величество, - сдавленным голосом произнес Будах. -　Но

    пить надо.

    - На-адо, на-адо... - забрюзжал король. - Сам　знаю,　что　надо.　Дай

    сюда. Ну вот, полкубка вылакал, дорвался...

    Он залпом опрокинул кубок. Вдоль стола понеслись сочувственные вздохи

    - и вдруг все затихло. Король застыл с разинутым ртом. Из глаз его　градом

    посыпались слезы. Он медленно побагровел, затем посинел. Он　протянул　над

    столом руку, судорожно　щелкая　пальцами.　Дон　Рэба　поспешно　сунул　ему

    соленый огурец. Король молча швырнул огурцом в дона Рэбу и опять　протянул

    руку.

    - Вина... - просипел он.

    Кто-то кинулся, подал кувшин. Король, бешено　вращая　глазами,　гулко

    глотал. Красные струи текли по его белому камзолу. Когда　кувшин　опустел,

    король бросил его в Будаха, но промахнулся.

    - Стервец! - сказал он неожиданным басом. - Ты за что меня убил? Мало

    вас вешали! Чтоб ты лопнул!

    Он замолчал и потрогал колено.

    - Болит! - прогнусавил он прежним голосом. - Все равно болит!

    - Ваше величество, - сказал Будах. - Для полного излечения надо　пить

    микстуру ежедневно в течение по крайней мере недели...

    В горле у короля что-то пискнуло.

    - Вон! - взвизгнул он. - Все вон отсюда!

    Придворные, опрокидывая кресла, гурьбой бросились к дверям.

    - Во-о-он!.. - истошно вопил король, сметая со стола посуду.

    Выскочив из зала, Румата нырнул за какую-то портьеру и стал хохотать.

    За　соседней　портьерой　 тоже　 хохотали　 -　 надрывно,　 задыхаясь,　 с

    повизгиванием.


6

    На дежурство у опочивальни принца заступали в полночь, и Румата решил

    зайти домой, чтобы посмотреть, все ли в порядке, и　переодеться.　Вечерний

    город поразил его. Улицы были погружены в гробовую тишину, кабаки закрыты.

    На перекрестках стояли, позвякивая железом, группы штурмовиков с　факелами

    в руках. Они молчали и　словно　ждали　чего-то.　Несколько　раз　к　Румате

    подходили, вглядывались и, узнав, так же молча　давали　дорогу.　Когда　до

    дому оставалось шагов пятьдесят, за　ним　увязалась　кучка　подозрительных

    личностей. Румата　остановился,　погремел　ножнами　о　ножны,　и　личности

    отстали, но сейчас же　в　темноте　заскрипел　заряжаемый　арбалет.　Румата

    поспешно пошел дальше, прижимаясь к стенам, нашарил дверь, повернул ключ в

    замке, все время чувствуя свою незащищенную спину, и с облегченным вздохом

    вскочил в прихожую.

    В прихожей собрались все слуги, вооруженные кто чем.　Оказалось,　что

    дверь уже несколько раз пробовали. Румате это не понравилось.　"Может,　не

    ходить? - подумал он. - Черт с ним, с принцем".

    - Где барон Пампа? - спросил он.

    Уно, до крайности возбужденный, с арбалетом на　плече,　ответил,　что

    "барон проснулись еще в полдень, выпили в доме весь рассол　и　опять　ушли

    веселиться". Затем, понизив голос, он сообщил, что Кира сильно беспокоится

    и уже не раз спрашивала о хозяине.

    - Ладно, - сказал Румата и приказал слугам построиться.

    Слуг было шестеро, не считая кухарки, - народ все тертый, привычный к

    уличным　потасовкам.　С　серыми　они,　конечно,　связываться　не　 станут,

    испугаются гнева всесильного министра, но против оборванцев　ночной　армии

    устоять смогут, тем более что разбойнички в эту ночь будут　искать　добычу

    легкую. Два арбалета, четыре　секиры,　тяжелые　мясницкие　ножи,　железные

    шапки, двери добротные, окованы по　обычаю　железом...　Или,　может　быть,

    все-таки не ходить?

    Румата поднялся наверх и прошел на　цыпочках　в　комнату　Киры.　Кира

    спала одетая, свернувшись калачиком на нераскрытой постели. Румата постоял

    над нею со светильником. Идти или не идти?　Ужасно　не　хочется　идти.　Он

    накрыл ее пледом, поцеловал в щеку и вернулся в кабинет. Надо идти. Что бы

    там ни происходило, разведчику надлежит быть в центре событий. И историкам

    польза. Он усмехнулся, снял с головы обруч, тщательно протер мягкой замшей

    объектив и вновь надел обруч. Потом позвал Уно и　велел　принести　военный

    костюм и начищенную медную каску. Под камзол,　прямо　на　майку,　натянул,

    ежась от холода, металлопластовую рубашку,　выполненную　в　виде　кольчуги

    (здешние кольчуги неплохо защищали от меча и кинжала, но арбалетная стрела

    пробивала их насквозь). Затягивая форменный пояс с металлическими бляхами,

    сказал Уно:

    - Слушай меня, малыш. Тебе я доверяю больше всех.　Что　бы　здесь　ни

    случилось, Кира должна остаться живой　и　невредимой.　Пусть　сгорит　дом,

    пусть все деньги разграбят, но Киру ты мне сохрани. Уведи　по　крышам,　по

    подвалам, как хочешь, но сохрани. Понял?

    - Понял, - сказал Уно. - Не уходить бы вам сегодня...

    - Ты слушай. Если я через три дня не вернусь, бери Киру и вези　ее　в

    сайву, в Икающий лес. Знаешь, где это? Так вот,　в　Икающем　лесу　найдешь

    Пьяную Берлогу, изба такая, стоит недалеко от дороги. Спросишь -　покажут.

    Только смотри, у кого　спрашивать.　Там　будет　человек,　зовут　его　отец

    Кабани. Расскажешь ему все. Понял?

    - Понял. А только лучше вам не уходить...

    - Рад бы. Не могу: служба... Ну, смотри.

    Он легонько щелкнул мальчишку в　нос　и　улыбнулся　в　ответ　на　его

    неумелую улыбку. Внизу он произнес короткую ободряющую речь перед слугами,

    вышел за дверь и снова очутился в темноте. За его спиной загремели засовы.

    Покои принца　во　все　времена　охранялись　плохо.　Возможно,　именно

    поэтому на　Арканарских　принцев　никто　никогда　не　покушался.　И　уж　в

    особенности не интересовались нынешним принцем. Никому на свете　не　нужен

    был этот чахлый голубоглазый мальчик, похожий на кого угодно, только не на

    своего отца. Мальчишка нравился Румате. Воспитание его было поставлено　из

    рук вон плохо, и поэтому он был сообразителен, не жесток, терпеть не мог -

    надо　думать,　инстинктивно　-　 дона　 Рэбу,　 любил　 громко　 распевать

    разнообразные песенки　на　слова　Цурэна　и　играть　в　кораблики.　Румата

    выписывал для него из метрополии　книжки　с　картинками,　рассказывал　про

    звездное небо и однажды　навсегда　покорил　мальчика　сказкой　о　летающих

    кораблях. Для Руматы, редко сталкивавшегося с детьми,　десятилетний　принц

    был　антиподом　всех　сословий　этой　дикой　страны.　 Именно　 из　 таких

    обыкновенных　голубоглазых　мальчишек,　одинаковых　во　 всех　 сословиях,

    вырастали потом и зверство, и невежество, и покорность, а ведь　в　них,　в

    детях, не было никаких следов и задатков этой гадости.　Иногда　он　думал,

    как здорово было бы, если бы с планеты исчезли все люди старше десяти лет.

    Принц　уже　спал.　Румата　принял　дежурство　-　постоял　 рядом　 со

    сменяющимся гвардейцем возле спящего мальчика, совершая сложные, требуемые

    этикетом движения обнаженными мечами, традиционно проверил,　все　ли　окна

    заперты, все ли няньки на местах, во всех　ли　покоях　горят　светильники,

    вернулся в переднюю, сыграл со сменяющимся гвардейцем　партию　в　кости　и

    поинтересовался, как относится благородный дон к тому,　что　происходит　в

    городе.　Благородный　дон,　большого　ума　мужчина,　глубоко　задумался　и

    высказал предположение, что простой народ　готовится　к　празднованию　дня

    святого Мики.

    Оставшись один, Румата придвинул кресло к окну, сел поудобнее и　стал

    смотреть на город. Дом принца стоял на холме, и днем город　просматривался

    отсюда до самого моря. Но сейчас все тонуло　во　мраке,　только　виднелись

    разбросанные кучки огней - где на　перекрестках　стояли　и　ждали　сигнала

    штурмовики с факелами.　Город　спал　или　притворялся　спящим.　Интересно,

    чувствовали ли　жители,　что　сегодня　ночью　на　них　надвигается　что-то

    ужасное? Или, как благородный дон большого ума, тоже считали,　что　кто-то

    готовится к празднованию дня святого Мики? Двести тысяч мужчин　и　женщин.

    Двести тысяч кузнецов, оружейников, мясников,　галантерейщиков,　ювелиров,

    домашних хозяек, проституток, монахов, менял,　солдат,　бродяг,　уцелевших

    книгочеев ворочались сейчас в душных, провонявших клопами постелях: спали,

    любились, пересчитывали в уме барыши, плакали, скрипели зубами　от　злости

    или от обиды...　Двести　тысяч　человек!　Было　в　них　что-то　общее　для

    пришельца с Земли. Наверное, то, что все они почти без исключений были еще

    не людьми в　современном　смысле　слова,　а　заготовками,　болванками,　из

    которых только　кровавые　века　истории　выточат　когда-нибудь　настоящего

    гордого и свободного человека. Они　были　пассивны,　жадны　и　невероятно,

    фантастически эгоистичны. Психологически　почти　все　они　были　рабами　-

    рабами веры, рабами себе подобных, рабами страстишек, рабами корыстолюбия.

    И если волею судеб кто-нибудь из них рождался или　становился　господином,

    он не знал, что делать со своей свободой. Он снова торопился стать рабом -

    рабом богатства,　рабом　противоестественных　излишеств,　рабом　распутных

    друзей, рабом своих рабов. Огромное большинство из них ни в　чем　не　было

    виновато. Они были слишком пассивны и слишком　невежественны.　Рабство　их

    зиждилось на пассивности и невежестве, а пассивность и невежество вновь　и

    вновь порождали рабство. Если бы они все были одинаковы,　руки　опустились

    бы и не на что было бы надеяться. Но все-таки они были людьми,　носителями

    искры разума. И постоянно, то тут, то там вспыхивали и　разгорались　в　их

    толще огоньки неимоверно　далекого　и　неизбежного　будущего.　Вспыхивали,

    несмотря ни на что. Несмотря на всю их кажущуюся никчемность. Несмотря　на

    гнет. Несмотря на то, что их затаптывали сапогами. Несмотря на то, что они

    были не нужны никому на свете и все на свете были против них. Несмотря　на

    то, что в самом лучшем случае　они　могли　рассчитывать　на　презрительную

    недоуменную жалость...

    Они не знали, что будущее за них, что будущее без них невозможно. Они

    не знали, что　в　этом　мире　страшных　призраков　прошлого　они　являются

    единственной реальностью будущего, что они - фермент, витамин в　организме

    общества. Уничтожьте этот витамин, и общество загниет, начнется социальная

    цинга, ослабеют мышцы, глаза потеряют зоркость,　вывалятся　зубы.　Никакое

    государство не может развиваться без науки -　его　уничтожат　соседи.　Без

    искусств и общей культуры государство теряет　способность　к　самокритике,

    принимается поощрять ошибочные тенденции, начинает　ежесекундно　порождать

    лицемеров　и　 подонков,　 развивает　 в　 гражданах　 потребительство　 и

    самонадеянность и в　конце　концов　опять-таки　становится　жертвой　более

    благоразумных　соседей.　Можно　сколько　угодно　преследовать　 книгочеев,

    запрещать науки, уничтожать　искусства,　но　рано　или　поздно　приходится

    спохватываться и со скрежетом зубовым, но открывать дорогу всему, что　так

    ненавистно властолюбивым тупицам и невеждам. И как бы ни презирали　знание

    эти серые люди, стоящие у власти,　они　ничего　не　могут　сделать　против

    исторической　объективности,　они　могут　только　 притормозить,　 но　 не

    остановить. Презирая и боясь знания, они　все-таки　неизбежно　приходят　к

    поощрению его для того, чтобы удержаться. Рано или　поздно　им　приходится

    разрешать　университеты,　научные　общества,　создавать　исследовательские

    центры, обсерватории, лаборатории, создавать кадры людей мысли　и　знания,

    людей, им уже неподконтрольных, людей с　совершенно　иной　психологией,　с

    совершенно иными потребностями, а эти люди не　могут　существовать　и　тем

    более функционировать в прежней атмосфере низкого　корыстолюбия,　кухонных

    интересов, тупого самодовольства и сугубо плотских потребностей. Им　нужна

    новая　атмосфера　-　атмосфера　всеобщего　 и　 всеобъемлющего　 познания,

    пронизанная　творческим　напряжением,　им　 нужны　 писатели,　 художники,

    композиторы, и серые люди, стоящие у　власти,　вынуждены　идти　и　на　эту

    уступку. Тот, кто упрямится, будет　сметен　более　хитрыми　соперниками　в

    борьбе　за　власть,　но　тот,　кто　делает　эту　 уступку,　 неизбежно　 и

    парадоксально, против своей воли роет тем самым себе могилу. Ибо смертелен

    для невежественных эгоистов и　фанатиков　рост　культуры　народа　во　всем

    диапазоне - от естественнонаучных исследований до способности　восхищаться

    большой　музыкой...　А　затем　 приходит　 эпоха　 гигантских　 социальных

    потрясений, сопровождающихся невиданным ранее развитием науки и　связанным

    с этим широчайшим　процессом　интеллектуализации　общества,　эпоха,　когда

    серость дает последние бои,　по　жестокости　возвращающие　человечество　к

    средневековью, в этих боях терпит поражение и уже в обществе, свободном от

    классового угнетения, исчезает как реальная сила навсегда.

    Румата все смотрел на замерзший во мраке город. Где-то там, в вонючей

    каморке, скорчившись на жалком ложе, горел в　лихорадке　изувеченный　отец

    Тарра, а брат Нанин сидел　возле　него　за　колченогим　столиком,　пьяный,

    веселый и злой, и заканчивал　свой　"Трактат　о　слухах",　с　наслаждением

    маскируя казенными периодами яростную насмешку над　серой　жизнью.　Где-то

    там слепо бродил в пустых роскошных апартаментах Гур Сочинитель, с　ужасом

    ощущая, как, несмотря ни на что, из глубин его растерзанной,　растоптанной

    души возникают под напором чего-то неведомого　и　прорываются　в　сознание

    яркие миры, полные замечательных людей и потрясающих чувств. И где-то　там

    неведомо как коротал ночь　надломленный,　поставленный　на　колени　доктор

    Будах, затравленный, но живой... Братья мои, подумал　Румата.　Я　ваш,　мы

    плоть от плоти вашей! С огромной силой он вдруг почувствовал, что　никакой

    он не бог, ограждающий в ладонях светлячков　разума,　а　брат,　помогающий

    брату, сын, спасающий отца. "Я убью дона Рэбу". - "За что?" - "Он　убивает

    моих братьев". - "Он не ведает, что творит". - "Он убивает будущее". - "Он

    не виноват, он сын своего века". - "То есть, он не знает, что он　виноват?

    Но мало ли чего он не знает? Я, я знаю, что　он　виноват".　-　"А　что　ты

    сделаешь с отцом Цупиком? Отец Цупик многое бы дал, чтобы кто-нибудь　убил

    дона Рэбу. Молчишь? Многих придется убивать, не так ли?" - "Не знаю, может

    быть и многих. Одного за другим. Всех, кто поднимет руку　на　будущее".　-

    "Это уже было. Травили　ядом,　бросали　самодельные　бомбы.　И　ничего　не

    менялось". - "Нет, менялось. Так создавалась стратегия революции". - "Тебе

    не нужно создавать стратегию революции. Тебе ведь хочется просто убить". -

    "Да, хочется". - "А ты умеешь?" - "Вчера я убил дону Окану.　Я　знал,　что

    убиваю, еще когда шел к ней с пером за ухом. И я жалею　только,　что　убил

    без пользы. Так что меня уже почти научили". -　"А　ведь　это　плохо.　Это

    опасно. Помнишь Сергея Кожина? А Джорджа Лэнни? А Сабину　Крюгер?"　Румата

    провел ладонью по влажному лбу. Вот так думаешь, думаешь, думаешь　-　и　в

    конце концов выдумываешь порох...

    Он вскочил и распахнул окно. Кучки огней в　темном　городе　пришли　в

    движение, распались и потянулись　цепочками,　появляясь　и　исчезая　между

    невидимыми　домами.　Какой-то　звук　возник　над　городом　 -　 отдаленный

    многоголосый вой. Вспыхнули два пожара и озарили　соседние　крыши.　Что-то

    заполыхало　в　порту.　События　начались.　Через　несколько　часов　станет

    понятно, что означает союз серых и ночных армий, противоестественный　союз

    лавочников и грабителей с большой дороги, станет ясно, чего добивается дон

    Рэба и какую новую провокацию　он　задумал.　Говоря　проще:　кого　сегодня

    режут. Скорее всего началась ночь длинных ножей, уничтожение　зарвавшегося

    серого руководства, попутное истребление находящихся в　городе　баронов　и

    наиболее неудобных аристократов. Как там Пампа, подумал он. Только　бы　не

    спал - отобьется...

    Додумать ему не　удалось.　В　дверь　с　истошным　криком:　"Отворите!

    Дежурный,　отворите!"　-　забарабанили　кулаками.　Румата　откинул　засов.

    Ворвался полуодетый, сизый от ужаса человек, схватил　Румату　за　отвороты

    камзола и закричал трясясь:

    - Где принц? Будах отравил короля! Ируканские шпионы подняли　бунт　в

    городе! Спасайте принца!

    Это был министр двора, человек глупый и крайне　преданный.　Оттолкнув

    Румату, он кинулся в спальню принца. Завизжали　женщины.　А　в　двери　уже

    лезли,　выставив　ржавые　топоры,　потные　мордастые　штурмовики　в　серых

    рубахах. Румата обнажил мечи.

    - Назад! - холодно сказал он.

    За спиной из спальни донесся короткий задавленный вопль. Плохо　дело,

    подумал Румата. Ничего не　понимаю.　Он　отскочил　в　угол　и　загородился

    столом. Штурмовики, тяжело дыша, заполняли комнату. Их　набралось　человек

    пятнадцать. Вперед протолкался лейтенант　в　серой　тесной　форме,　клинок

    наголо.

    - Дон Румата? - сказал он, задыхаясь. - Вы арестованы. Отдайте мечи.

    Румата оскорбительно засмеялся.

    - Возьмите, - сказал он, косясь на окно.

    - Взять его! - рявкнул офицер.

    Пятнадцать　упитанных　увальней　с　топорами　не　слишком　много　для

    человека, владеющего приемами боя, которые станут известны здесь лишь　три

    столетия спустя. Толпа накатилась и откатилась. На полу осталось несколько

    топоров,　двое　штурмовиков　скрючились　и,　бережно　прижимая　к　животам

    вывихнутые руки, пролезли в задние　ряды.　Румата　в　совершенстве　владел

    веерной защитой, когда　перед　нападающим　сплошным　сверкающим　занавесом

    крутится сталь　и　кажется　невозможным　прорваться　через　этот　занавес.

    Штурмовики, отдуваясь, нерешительно переглядывались. От них　остро　тянуло

    пивом и луком.

    Румата отодвинул стол и осторожно пошел к окну вдоль стены. Кто-то из

    задних рядов метнул нож, но промахнулся. Румата опять засмеялся,　поставил

    ногу на подоконник и сказал:

    - Сунетесь еще раз - буду отрубать руки. Вы меня знаете...

    Они его знали. Они его очень хорошо　знали,　и　ни　один　из　них　не

    двинулся с места, несмотря на ругань и　понукания　офицера,　державшегося,

    впрочем, тоже очень　осторожно.　Румата　встал　на　подоконник,　продолжая

    угрожать мечами, и в ту же минуту　из　темноты,　со　двора,　в　спину　ему

    ударило тяжелое копье. Удар был страшен.　Он　не　пробил　металлопластовую

    рубашку, но сшиб Румату с подоконника и бросил на　пол.　Мечей　Румата　не

    выпустил, но толку от них уже не было никакого. Вся свора разом насела　на

    него. Вместе они весили, наверное, больше тонны, но мешали друг　другу,　и

    ему удалось подняться на ноги. Он ударил кулаком　в　чьи-то　мокрые　губы,

    кто-то по-заячьи заверещал у него　под　мышкой,　он　бил　и　бил　локтями,

    кулаками, плечами (давно он не чувствовал себя так свободно), но он не мог

    стряхнуть их с себя. С огромным трудом, волоча за собой кучу тел, он пошел

    к двери, по дороге наклоняясь и отдирая вцепившихся　в　ноги　штурмовиков.

    Потом он ощутил болезненный удар в плечо и повалился　на　спину,　под　ним

    бились задавленные, но снова встал, нанося короткие, в полную силу　удары,

    от которых штурмовики, размахивая руками　и　ногами,　тяжело　шлепались　в

    стены; уже мелькало перед ним перекошенное лицо　лейтенанта,　выставившего

    перед собой разряженный арбалет, но тут дверь　распахнулась,　и　навстречу

    ему полезли новые потные морды. На него накинули сеть, затянули　на　ногах

    веревки и повалили.

    Он сразу перестал　отбиваться,　экономя　силы.　Некоторое　время　его

    топтали сапогами　-　сосредоточенно,　молча,　сладострастно　хакая.　Затем

    схватили за ноги и　поволокли.　Когда　его　тащили　мимо　раскрытой　двери

    спальни, он успел увидеть министра двора, приколотого к　стене　копьем,　и

    ворох окровавленных простынь на кровати. "Так это переворот! - подумал он.

    - Бедный мальчик..."　Его　поволокли　по　ступенькам,　и　тут　он　потерял

    сознание.


7

    Он лежал на травянистом пригорке и　смотрел　на　облака,　плывущие　в

    глубоком синем небе. Ему было хорошо и покойно, но　на　соседнем　пригорке

    сидела колючая костлявая боль. Она была вне его и в то　же　время　внутри,

    особенно в правом боку и в затылке. Кто-то　рявкнул:　"Сдох　он,　что　ли?

    Головы　оторву!"　И　тогда　с　неба　обрушилась　масса　ледяной　воды.　Он

    действительно лежал на спине и смотрел в небо, только не на пригорке, а　в

    луже, и небо было　не　синее,　а　черно-свинцовое,　подсвеченное　красным.

    "Ничего, - сказал другой голос. - Они живые, глазами лупают". Это я живой,

    подумал он. Это обо мне. Это я лупаю глазами.　Но　зачем　они　кривляются?

    Говорить разучились по-человечески?

    Рядом кто-то зашевелился и грузно зашлепал по воде. На небе　появился

    черный силуэт головы в остроконечной шапке.

    - Ну как, благородный дон, сами пойдете или волочь вас?

    - Развяжите ноги, - сердито　сказал　Румата,　ощущая　острую　боль　в

    разбитых губах. Он попробовал их языком. Ну и губы, подумал он. Оладьи,　а

    не губы.

    Кто-то завозился над его ногами, бесцеремонно дергая　и　ворочая　их.

    Вокруг переговаривались негромкими голосами:

    - Здорово вы его отделали...

    - Так как же, он чуть не ушел... Заговоренный, стрелы отскакивают...

    - Я одного знал такого, хоть топором бей, все нипочем.

    - Так то небось мужик был...

    - Ну, мужик...

    - То-то и оно. А это благородных кровей.

    - А, хвостом тя по голове... Узлов навязали, не　разберешься...　Огня

    дайте сюда!

    - Да ты ножом.

    - Ай, братья, ай, не развязывайте. Как он опять пойдет нас　махать...

    Мне мало что голову не раздавил.

    - Ладно, небось не начнет...

    - Вы, братья, как хотите, а копьем я его бил по-настоящему. Я же　так

    кольчуги пробивал.

    Властный голос из темноты крикнул:

    - Эй, скоро вы там?

    Румата почувствовал, что ноги его свободны, напрягся и сел. Несколько

    приземистых штурмовиков молча смотрели, как он ворочается в　луже.　Румата

    стиснул челюсти от стыда и унижения.　Он　подергал　лопатками:　руки　были

    скручены за спиной, да так, что он даже не понимал, где у　него　локти,　а

    где кисти. Он собрал все силы, рывком поднялся на ноги, и　его　сейчас　же

    перекосило от страшной боли в боку. Штурмовики засмеялись.

    - Небось не убежит, - сказал один.

    - Да, притомились, хвостом тя по голове...

    - Что, дон, не сладко?

    - Хватит болтать, - сказал из темноты властный голос. -　Идите　сюда,

    дон Румата.

    Румата пошел на голос, чувствуя, как его мотает из стороны в сторону.

    Откуда-то вынырнул человечек с факелом, пошел впереди.　Румата　узнал　это

    место:　один　из　бесчисленных　внутренних　двориков　министерства　охраны

    короны, где-то возле королевских　конюшен.　Он　быстро　сообразил　-　если

    поведут направо, значит в Башню, в застенок. Если налево -　в　канцелярию.

    Он потряс головой.　Ничего,　подумал　он.　Раз　жив,　еще　поборемся.　Они

    свернули　налево.　Не　сразу,　подумал　 Румата.　 Будет　 предварительное

    следствие. Странно. Если　дело　дошло　до　следствия,　в　чем　меня　могут

    обвинять? Пожалуй, ясно. Приглашение отравителя Будаха, отравление короля,

    заговор против короны... Возможно, убийство принца. И, разумеется, шпионаж

    в пользу Ирукана, Соана, варваров, баронов, святого　ордена　и　прочее,　и

    прочее... Просто удивительно, как я еще жив. Значит,　еще　что-то　задумал

    этот бледный гриб.

    - Сюда, - сказал человек с властным голосом.

    Он распахнул низенькую дверь, и Румата, согнувшись, вошел в обширное,

    освещенное дюжиной светильников помещение. Посередине　на　потертом　ковре

    сидели и лежали связанные, окровавленные люди. Некоторые из них　были　уже

    либо мертвы, либо без сознания. Почти　все　были　босы,　в　рваных　ночных

    рубашках. Вдоль　стен,　небрежно　опираясь　на　топоры　и　секиры,　стояли

    красномордые штурмовики, свирепые и самодовольные - победители. Перед ними

    прохаживался - руки за спину - офицер при мече, в сером мундире　с　сильно

    засаленным воротником. Спутник Руматы, высокий　человек　в　черном　плаще,

    подошел к офицеру и что-то шепнул　на　ухо.　Офицер　кивнул,　с　интересом

    взглянул на Румату и скрылся за цветастыми портьерами　на　противоположном

    конце комнаты.

    Штурмовики тоже с интересом рассматривали　Румату.　Один　из　них,　с

    заплывшим глазом, сказал:

    - А хорош камушек у дона!

    - Камушек будь здоров, - согласился другой. - Королю впору.　И　обруч

    литого золота.

    - Нынче мы сами короли.

    - Так что, снимем?

    - Пр-рекратить, - негромко сказал человек в черном плаще.

    Штурмовики с недоумением воззрились на него.

    - Это еще кто на нашу голову? - сказал штурмовик с заплывшим глазом.

    Человек в плаще, не отвечая, повернулся　к　нему　спиной,　подошел　к

    Румате и встал рядом. Штурмовики недобро оглядывали его с головы до ног.

    - Никак, поп? - сказал штурмовик с заплывшим глазом. - Эй, поп,　хошь

    в лоб?

    Штурмовики загоготали.　Штурмовик　с　заплывшим　глазом　поплевал　на

    ладони, перебрасывая топор из руки в руку, и двинулся к румате. Ох, и　дам

    я ему сейчас, подумал Румата, медленно отводя назад правую ногу.

    - Кого я всегда бил, - продолжал штурмовик, останавливаясь перед　ним

    и разглядывая человека в черном, -　так　это　попов,　грамотеев　всяких　и

    мастеровщину. Бывало...

    Человек в плаще вскинул руку ладонью вверх.　Что-то　звонко　щелкнуло

    под　потолком.　Ж-ж-ж!　Штурмовик　с　заплывшим　глазом　выронил　топор　и

    опрокинулся на спину. Из середины лба　у　него　торчала　короткая　толстая

    арбалетная стрела с густым оперением. Стало тихо.　Штурмовики　попятились,

    боязливо шаря глазами по отдушинам под потолком. Человек в　плаще　опустил

    руку и приказал:

    - Убрать падаль, быстро!

    Несколько штурмовиков кинулись, схватили убитого за ноги и за руки　и

    поволокли прочь.　Из-за　портьеры　вынырнул　серый　офицер　и　приглашающе

    помахал.

    - Пойдемте, дон Румата, - сказал человек в плаще.

    Румата пошел к портьерам, огибая кучу　пленных.　Ничего　не　понимаю,

    думал он. За портьерами в темноте его схватили, обшарили, сорвали с　пояса

    пустые ножны и вытолкнули на свет.

    Румата сразу понял, куда он попал. Это был знакомый кабинет дона Рэбы

    в лиловых покоях. Дон Рэба сидел на том же месте и　в　совершенно　той　же

    позе, напряженно выпрямившись, положив локти на стол и　сплетя　пальцы.　А

    ведь у старика геморрой, ни с того, ни с сего с жалостью　подумал　Румата.

    Справа от дона　Рэбы　восседал　отец　Цупик,　важный,　сосредоточенный,　с

    поджатыми губами, слева　-　благодушно　улыбающийся　толстяк　с　нашивками

    капитана на сером мундире. Больше в кабинете никого не было. Когда　Румата

    вошел, дон Рэба тихо и ласково сказал:

    - А вот, друзья, и благородный дон Румата.

    Отец　Цупик　пренебрежительно　скривился,　а　 толстяк　 благосклонно

    закивал.

    - Наш старый и весьма последовательный недруг, - сказал дон Рэба.

    - Раз недруг - повесить, - хрипло сказал отец Цупик.

    - А ваше мнение, брат　Аба?　-　спросил　дон　Рэба,　предупредительно

    наклоняясь к толстяку.

    - Вы знаете... Я как-то　даже...　-　Брат　Аба　растерянно　и　детски

    улыбнулся, разведя коротенькие ручки. - Как-то мне, знаете ли, все　равно.

    Но, может быть, все-таки не вешать?.. Может быть, сжечь, как вы полагаете,

    дон Рэба?

    - Да, пожалуй, - задумчиво сказал дон Рэба.

    - Вы понимаете, - продолжал очаровательный брат Аба, ласково улыбаясь

    Румате, - вешают　отребье,　мелочь...　А　мы　должны　сохранять　у　народа

    уважительное　отношение　к　сословиям.　Все-таки　отпрыск　древнего　рода,

    крупный ируканский шпион... Ируканский,　кажется,　я　не　ошибаюсь?　-　Он

    схватил со стола листок и близоруко всмотрелся. - Ах,　еще　и　соанский...

    Тем более!

    - Сжечь так сжечь, - согласился отец Цупик.

    - Хорошо, - сказал дон Рэба. - Договорились. Сжечь.

    - Впрочем, я думаю, дон Румата может облегчить свою участь, -　сказал

    брат Аба. - Вы меня понимаете, дон Рэба?

    - Признаться, не совсем...

    - Имущество!　Мой　благородный　дон,　имущество!　Руматы　-　сказочно

    богатый род!..

    - Вы, как всегда, правы, - сказал дон Рэба.

    Отец Цупик зевнул,　прикрывая　рот　рукой,　и　покосился　на　лиловые

    портьеры справа от стола.

    - Что ж, тогда начнем по всей форме, - со вздохом сказал дон Рэба.

    Отец Цупик все косился на портьеры. Он явно чего-то ждал и совершенно

    не интересовался допросом. Что за комедия? - думал Румата. Что это значит?

    - Итак, мой благородный дон, - сказал дон Рэба, обращаясь к Румате, -

    было бы чрезвычайно приятно услышать ваши ответы на некоторые интересующие

    нас вопросы.

    - Развяжите мне руки, - сказал Румата.

    Отец Цупик встрепенулся　и　с　сомнением　пожевал　губами.　Брат　Аба

    отчаянно замотал головой.

    - А? - сказал дон Рэба и посмотрел сначала на брата Аба, а　потом　на

    отца Цупика. - Я вас понимаю, друзья мои.　Однако,　принимая　во　внимание

    обстоятельства, о которых　дон　Румата,　вероятно,　догадывается...　-　Он

    выразительным взглядом обвел ряды отдушин под потолком.　-　Развяжите　ему

    руки, - сказал он, не повышая голоса.

    Кто-то　неслышно　подошел　сзади.　Румата　почувствовал,　как　чьи-то

    странно　мягкие,　ловкие　пальцы　коснулись　его　рук,　послышался　 скрип

    разрезаемых веревок. Брат Аба с неожиданной для его　комплекции　резвостью

    извлек из-под стола огромный боевой арбалет и положил перед собой прямо на

    бумаги. Руки Руматы, как плети, упали вдоль тела. Он почти　не　чувствовал

    их.

    - Итак, начнем, - бодро сказал дон Рэба. - Ваше имя, род, звание?

    - Румата, из рода Румат Эсторских. Благородный дворянин　до　двадцать

    второго предка.

    Румата огляделся, сел на софу и стал массировать кисти рук. Брат Аба,

    взволнованно сопя, взял его на прицел.

    - Ваш отец?

    - Мой благородный отец - имперский советник, преданный слуга и личный

    друг императора.

    - Он жив?

    - Он умер.

    - Давно?

    - Одиннадцать лет назад.

    - Сколько вам лет?

    Румата не успел ответить. За лиловой портьерой послышался　шум,　брат

    Аба　недовольно　оглянулся.　Отец　Цупик,　зловеще　 усмехаясь,　 медленно

    поднялся.

    - Ну, вот и все, государи мои!.. - Начал он весело и злорадно.

    Из-за портьер выскочили　трое　людей,　которых　Румата　меньше　всего

    ожидал увидеть здесь. Отец Цупик, по-видимому, тоже. Это были　здоровенные

    монахи в черных рясах с клобуками, надвинутыми　на　глаза.　Они　быстро　и

    бесшумно подскочили к отцу Цупику и взяли его за локти.

    - А... н-ня... - промямлил отец Цупик. Лицо его покрылось смертельной

    бледностью. Несомненно, он ожидал чего-то совсем другого.

    - Как вы полагаете,　брат　Аба?　-　спокойно　осведомился　дон　Рэба,

    наклоняясь к толстяку.

    - Ну, разумеется! - решительно отозвался тот. - Несомненно!

    Дон Рэба сделал слабое движение рукой. Монахи приподняли отца　Цупика

    и, все так　же　бесшумно　ступая,　вынесли　за　портьеры.　Румата　гадливо

    поморщился. Брат Аба потер мягкие лапки и бодро сказал:

    - Все обошлось превосходно, как вы думаете, дон Рэба?

    - Да, неплохо, - согласился　дон　Рэба.　-　Однако　продолжим.　Итак,

    сколько же вам лет, дон Румата?

    - Тридцать пять.

    - Когда вы прибыли в Арканар?

    - Пять лет назад.

    - Откуда?

    - До этого я жил в Эсторе, в родовом замке.

    - А какова была цель этого перемещения?

    - Обстоятельства вынудили　меня　покинуть　Эстор.　Я　искал　столицу,

    сравнимую по блеску со столицей метрополии.

    По рукам побежали, наконец,　огненные　мурашки.　Румата　терпеливо　и

    настойчиво продолжал массировать распухшие кисти.

    - А все-таки, что же это были за обстоятельства? - спросил дон Рэба.

    - Я убил на дуэли члена августейшей семьи.

    - Вот как? Кого же именно?

    - Молодого герцога Экину.

    - В чем причина дуэли?

    - Женщина, - коротко сказал Румата.

    У него появилось ощущение, что все эти вопросы ничего не значат.　Что

    это такая же игра, как и обсуждение способа казни. Все трое чего-то　ждут.

    Я жду, когда у меня отойдут руки. Брат Аба - дурак - ждет,　когда　ему　на

    колени посыплется золото из родовой сокровищницы　дона　Руматы.　Дон　Рэба

    тоже чего-то ждет... Но монахи, монахи! Откуда во дворце　монахи?　Да　еще

    такие умелые бойкие ребята?..

    - Имя женщины?

    Ну и вопросы, подумал Румата. Глупее не придумаешь. Попробую-ка я　их

    расшевелить...

    - Дона Рита, - ответил он.

    - Не ожидал, что вы ответите. Благодарю вас...

    - Всегда готов к услугам.

    Дон Рэба поклонился.

    - Вам приходилось бывать в Ирукане?

    - Нет.

    - Вы уверены?

    - Вы тоже.

    - Мы хотим правды! - наставительно сказал дон Рэба. Брат Аба покивал.

    - Одной только правды!

    - Ага, - сказал Румата. - А мне показалось... - Он замолчал.

    - Что вам показалось?

    - Мне показалось, что вы главным образом хотите прибрать к рукам　мое

    родовое имущество. Решительно не представляю себе, дон Рэба, каким образом

    вы надеетесь его получить?

    - А дарственная? А дарственная? - вскричал брат Аба.

    Румата засмеялся как можно более нагло.

    - Ты дурак, брат Аба,　или　как　тебя　там...　Сразу　видно,　что　ты

    лавочник. Тебе что, неизвестно, что майорат не подлежит передаче　в　чужие

    руки?

    Было видно, что брат Аба здорово рассвирепел, но сдерживается.

    - Вам не следует разговаривать в таком тоне, - мягко сказал дон Рэба.

    - Вы хотите правды? - возразил Румата. -　Вот　вам　правда,　истинная

    правда и только правда: брат Аба - дурак и лавочник.

    Однако брат Аба уже овладел собой.

    - Мне кажется, мы отвлеклись,　-　сказал　он　с　улыбкой.　-　Как　вы

    полагаете, дон Рэба?

    - Вы, как всегда, правы, - сказал дон Рэба. - Благородный дон,　а　не

    приходилось ли вам бывать в Соане?

    - Я был в Соане.

    - С какой целью?

    - Посетить Академию наук.

    - Странная цель для молодого человека вашего положения.

    - Мой каприз.

    - А знакомы ли вы с генеральным судьей Соана доном Кондором?

    Румата насторожился.

    - Это старинный друг нашей семьи.

    - Благороднейший человек, не правда ли?

    - Весьма почтенная личность.

    - А вам　известно,　что　дон　Кондор　участник　заговора　против　его

    величества?

    Румата задрал подбородок.

    - Зарубите на носу, дон Рэба, - сказал он　высокомерно.　-　Для　нас,

    коренного дворянства метрополии, все эти Соаны и Ируканы,　да　и　Арканар,

    были и всегда останутся вассалами имперской короны. - Он положил　ногу　на

    ногу и отвернулся.

    Дон Рэба задумчиво глядел на него.

    - Вы богаты?

    - Я мог бы скупить весь Арканар, но меня не интересуют помойки...

    Дон Рэба вздохнул.

    - Мое сердце обливается кровью, сказал он. - Обрубить　столь　славный

    росток столь славного рода!..　Это　было　бы　преступлением,　если　бы　не

    вызывалось государственной необходимостью.

    - Поменьше думайте о государственной необходимости, - сказал　Румата,

    - и побольше думайте о собственной шкуре.

    - Вы правы, - сказал дон Рэба и щелкнул пальцами.

    Румата быстро напряг и вновь распустил мышцы. Кажется, тело работало.

    Из-за портьеры снова выскочили трое　монахов.　Все　с　той　же　неуловимой

    быстротой　и　точностью,　свидетельствующими　об　 огромном　 опыте,　 они

    сомкнулись вокруг еще продолжавшего умильно улыбаться брата Аба,　схватили

    его и завернули руки за спину.

    - Ой-ей-ей-ей!.. - завопил брат Аба. Толстое лицо его　исказилось　от

    боли.

    - Скорее, скорее, не задерживайтесь! - брезгливо сказал дон Рэба.

    Толстяк бешено упирался, пока его тащили за　портьеры.　Слышно　было,

    как он кричит и взвизгивает, затем он вдруг　заорал　жутким,　неузнаваемым

    голосом и сразу затих. Дон Рэба встал и осторожно разрядил арбалет. Румата

    ошарашенно следил за ним.

    Дон　Рэба　прохаживался　по　комнате,　 задумчиво　 почесывая　 спину

    арбалетной　стрелой.　"Хорошо,　хорошо,　-　бормотал　он　почти　нежно.　-

    Прелестно!.." Он словно забыл про Румату. Шаги　его　все　убыстрялись,　он

    помахивал на ходу стрелой, как дирижерской палочкой. Потом он вдруг　резко

    остановился за столом, отшвырнул стрелу, осторожно сел и сказал,　улыбаясь

    во все лицо:

    - Как я их, а?.. Никто и не пикнул!.. У вас, я думаю, так не могут...

    Румата молчал.

    - Да-а... - протянул дон Рэба мечтательно. -　Хорошо!　Ну　что　ж,　а

    теперь поговорим, дон Румата... А может быть, не Румата?.. И, может　быть,

    даже и не дон? А?..

    Румата　промолчал,　с　интересом　его　разглядывая.　Бледненький,　 с

    красными жилками на носу, весь трясется от возбуждения, так и хочется　ему

    закричать, хлопая в ладоши: "А я знаю! А я знаю!"　А　ведь　ничего　ты　не

    знаешь, сукин сын. А узнаешь, так не поверишь. Ну, говори, я слушаю.

    - Я вас слушаю, - сказал он.

    - Вы не дон Румата, - объявил дон Рэба. - Вы самозванец. - Он　строго

    смотрел на Румату. - Румата Эсторский　умер　пять　лет　назад　и　лежит　в

    фамильном склепе своего рода. И святые　давно　упокоили　его　мятежную　и,

    прямо скажем, не очень чистую душу. Вы　как,　сами　признаетесь,　или　вам

    помочь?

    - Сам признаюсь, - сказал Румата. - Меня зовут Румата Эсторский, и　я

    не привык, чтобы в моих словах сомневались.

    Попробую-ка я тебя немножко рассердить, подумал он. Бок болит,　а　то

    бы я тебя поводил за салом.

    - Я вижу, что нам придется продолжать　разговор　в　другом　месте,　-

    зловеще сказал дон Рэба.

    С лицом　его　происходили　удивительные　перемены.　Исчезла　приятная

    улыбка, губы сжались в прямую линию. Странно и жутковато задвигалась　кожа

    на лбу. Да, подумал Румата, такого можно испугаться.

    - У вас правда геморрой? - участливо спросил он.

    В глазах у дона Рэбы что-то мигнуло, но выражения лица он не изменил.

    Он сделал вид, что не расслышал.

    - Вы плохо использовали Будаха,　-　сказал　Румата.　-　Это　отличный

    специалист. Был... - добавил он значительно.

    В выцветших глазах　что-то　мигнуло.　Ага,　подумал　Румата,　а　ведь

    Будах-то еще жив... Он уселся поудобнее и обхватил руками колено.

    - Итак, вы отказываетесь признаться, - произнес дон Рэба.

    - В чем?

    - В том, что вы самозванец.

    - Почтенный　Рэба,　-　сказал　Румата　наставительно,　-　такие　вещи

    доказывают. Ведь вы меня оскорбляете!

    На лице дона Рэбы появилась приторность.

    - Мой дорогой дон Румата, -　сказал　он.　-　Простите,　пока　я　буду

    называть вас этим　именем.　Так　вот,　обыкновенно　я　никогда　ничего　не

    доказываю. Доказывают там, в Веселой Башне. Для этого я　содержу　опытных,

    хорошо оплачиваемых специалистов, которые　с　помощью　мясокрутки　святого

    Мики, поножей господа бога,　перчаток　великомученицы　Паты　или,　скажем,

    сиденья... э-э-э... виноват, кресла Тоца-воителя могут доказать　все,　что

    угодно. Что бог есть и бога нет. Что люди ходят на руках и люди　ходят　на

    боках. Вы понимаете меня? Вам, может быть, неизвестно, но существует целая

    наука о добывании доказательств. Посудите сами: зачем мне　доказывать　то,

    что я и сам знаю? И потом ведь признание вам ничем не грозит...

    - Мне не грозит, - сказал Румата. - Оно грозит вам.

    Некоторое время дон Рэба размышлял.

    - Хорошо, - сказал　он.　-　Видимо,　начать　придется　все-таки　мне.

    Давайте посмотрим, в чем замечен дон Румата Эсторский за　пять　лет　своей

    загробной жизни в Арканарском королевстве. А вы потом объясните мне　смысл

    всего этого. Согласны?

    - Мне бы не хотелось давать опрометчивых обещаний, - сказал Румата, -

    но я с интересом вас выслушаю.

    Дон Рэба, покопавшись в письменном столе, вытащил　квадратик　плотной

    бумаги и, подняв брови, просмотрел его.

    - Да будет вам известно, - начал он, приветливо улыбаясь, - да　будет

    вам　известно,　что　мною,　министром　охраны　арканарской　короны,　 были

    предприняты некоторые действия против так называемых книгочеев,　ученых　и

    прочих бесполезных и вредных для государства людей.　Эти　акции　встретили

    некое странное противодействие. В то время как весь народ в едином порыве,

    храня верность королю, а также　арканарским　традициям,　всячески　помогал

    мне:　 выдавал　 укрывшихся,　 расправлялся　 самосудно,　　указывал　　на

    подозрительных, ускользнувших от моего　внимания,　-　в　это　самое　время

    кто-то неведомый, но весьма энергичный выхватывал　у　нас　из-под　носа　и

    переправлял　за　пределы　королевства　самых　важных,　самых　 отпетых　 и

    отвратительных преступников. Так ускользнули от　нас:　безбожный　астролог

    Багир Киссэнский; преступный алхимик Синда,　связанный,　как　доказано,　с

    нечистой силой и с ируканскими властями; мерзкий памфлетист　и　нарушитель

    спокойствия Цурэн и ряд иных рангом поменьше. Куда-то скрылся　сумасшедший

    колдун и механик Кабани. Кем-то была затрачена уйма золота, чтобы помешать

    свершиться гневу народному в отношении богомерзких шпионов и　отравителей,

    бывших лейб-знахарей его величества. Кто-то　при　поистине　фантастических

    обстоятельствах,　заставляющих　 опять-таки　 вспомнить　 о　 враге　 рода

    человеческого, освободил из-под　стражи　чудовище　разврата　и　растлителя

    народных душ, атамана крестьянского бунта Арату Горбатого...　-　Дон　Рэба

    остановился и, двигая кожей　на　лбу,　значительно　посмотрел　на　Румату.

    Румата, подняв глаза к потолку, мечтательно улыбался. Арату　Горбатого　он

    похитил, прилетев　за　ним　на　вертолете.　На　стражников　это　произвело

    громадное впечатление. На Арату, впрочем,　тоже.　А　все-таки　я　молодец,

    подумал он. Хорошо поработал.

    - Да будет вам известно, - продолжал дон Рэба, - что указанный атаман

    Арата в　настоящее　время　гуляет　во　главе　взбунтовавшихся　холопов　по

    восточным областям метрополии, обильно проливая　благородную　кровь　и　не

    испытывая недостатка ни в деньгах, ни в оружии.

    - Верю, - сказал Румата. - Он сразу показался мне　очень　решительным

    человеком.

    - Итак, вы признаетесь? - сейчас же сказал дон Рэба.

    - В чем? - удивился Румата.

    Некоторое время они смотрели друг другу в глаза.

    - Я продолжаю, - сказал дон Рэба. - За спасение этих растлителей　душ

    вы, дон Румата, по моим скромным и неполным подсчетам, потратили не　менее

    трех пудов золота. Я не говорю о том, что при этом　вы　навеки　осквернили

    себя общением с нечистой силой. Я не говорю также и　о　том,　что　за　все

    время пребывания в пределах Арканарского королевства　вы　не　получили　из

    своих эсторских владений даже медного гроша, да и　с　какой　стати?　Зачем

    снабжать деньгами покойника, хотя бы даже и родного? Но ваше золото!

    Он открыл шкатулку, погребенную под бумагами на столе,　и　извлек　из

    нее горсть золотых монет с профилем Пица Шестого.

    - Одного этого золота достаточно было бы для того, чтобы сжечь вас на

    костре! - завопил он. - Это дьявольское золото!　Человеческие　руки　не　в

    силах изготовить металл такой чистоты!

    Он сверлил Румату взглядом. Да, великодушно подумал　Румата,　это　он

    молодец. Этого мы, пожалуй, недодумали. И, пожалуй, он первый заметил. Это

    надо учесть... Рэба вдруг снова погас. В голосе его　зазвучали　участливые

    нотки:

    - И вообще вы ведете себя очень неосторожно, дон Румата.　Я　все　это

    время так волновался за вас... Вы такой　дуэлянт,　вы　такой　задира!　Сто

    двадцать шесть дуэлей за пять лет! И ни одного убитого... В　конце　концов

    из этого могли сделать выводы. Я, например, сделал. И не　только　я.　Этой

    ночью, например, брат Аба - нехорошо говорить дурно о покойниках,　но　это

    был очень жестокий человек, я его терпел с трудом, признаться... Так　вот,

    брат Аба выделил для вашего ареста не самых умелых бойцов, а самых толстых

    и сильных.　И　он　оказался　прав.　Несколько　вывихнутых　рук,　несколько

    отдавленных шей, выбитые зубы не в счет... и вот вы здесь! А　ведь　вы　не

    могли не знать, что деретесь за свою жизнь.　Вы　мастер.　Вы,　несомненно,

    лучший меч Империи. Вы, несомненно, продали душу дьяволу, ибо только в аду

    можно научиться этим невероятным, сказочным　приемам　боя.　Я　готов　даже

    допустить, что это умение было дано вам с условием не убивать. Хотя трудно

    представить, зачем дьяволу понадобилось такое условие.　Но　пусть　в　этом

    разбираются наши схоласты...

    Тонкий поросячий визг прервал его. Он недовольно посмотрел на лиловые

    портьеры. За портьерами дрались. Слышались глухие удары,　визг:　"Пустите!

    Пустите!" - и еще какие-то хриплые голоса, ругань, возгласы на　непонятном

    наречии. Потом портьера с треском оборвалась и упала. В кабинет ввалился и

    рухнул　на　четвереньки　какой-то　человек,　плешивый,　 с　 окровавленным

    подбородком, с　дико　вытаращенными　глазами.　Из-за　портьеры　высунулись

    огромные лапы, схватили человека за ноги и поволокли обратно. Румата узнал

    его: это был Будах. Он дико кричал:

    - Обманули!.. Обманули!.. Это же был яд! За что?..

    Его утащили в темноту. Кто-то в черном　быстро　подхватил　и　повесил

    портьеру. В наступившей тишине из-за　портьер　послышались　отвратительные

    звуки - кого-то рвало. Румата понял.

    - Где Будах? - спросил он резко.

    - Как видите, с ним случилось какое-то несчастье, - ответил дон Рэба,

    но было заметно, что он растерялся.

    - Не морочьте мне голову, - сказал Румата. - Где Будах?

    - Ах, дон　Румата,　-　сказал　дон　Рэба,　качая　головой.　Он　сразу

    оправился. - На что вам Будах? Он что, ваш родственник? Ведь вы　его　даже

    никогда не видели.

    - Слушайте, Рэба! - сказал Румата бешено. - Я с вами не шучу! Если　с

    Будахом что-нибудь случится, вы подохнете, как собака. Я раздавлю вас.

    - Не успеете, - быстро сказал дон Рэба. Он был очень бледен.

    - Вы дурак, Рэба. Вы опытный интриган, но　вы　ничего　не　понимаете.

    Никогда в жизни вы еще не брались за такую опасную игру, как сейчас. И　вы

    даже не подозреваете об этом.

    Дон Рэба сжался за столом, глазки его　горели,　как　угольки.　Румата

    чувствовал, что сам он тоже никогда еще не был так близок к гибели.　Карты

    раскрывались. Решалось, кому быть хозяином в этой игре.　Румата　напрягся,

    готовясь прыгнуть. Никакое оружие - ни　копье,　ни　стрела　-　не　убивает

    мгновенно.　Эта　мысль　отчетливо　проступила　на　физиономии　дона　Рэбы.

    Геморроидальный старик хотел жить.

    - Ну　что　вы,　в　самом　деле,　-　сказал　он　плаксиво.　-　Сидели,

    разговаривали... Да жив ваш Будах, успокойтесь, жив и здоров. Он меня　еще

    лечить будет. Не надо горячиться.

    - Где Будах?

    - В Веселой Башне.

    - Он мне нужен.

    - Мне он тоже нужен, дон Румата.

    - Слушайте, Рэба, - сказал Румата, - не сердите меня.　И　перестаньте

    притворяться. Вы же меня боитесь. И правильно делаете.　Будах　принадлежит

    мне, понимаете? Мне!

    Теперь они оба　стояли.　Рэба　был　страшен.　Он　посинел,　губы　его

    судорожно дергались, он что-то бормотал, брызгая слюной.

    - Мальчишка! - прошипел он. - Я никого не боюсь! Это я могу раздавить

    тебя, как пиявку!

    Он вдруг　повернулся　и　рванул　гобелен,　висевший　за　его　спиной.

    Открылось широкое окно.

    - Смотри!

    Румата подошел к окну. Оно выходило на　площадь　перед　дворцом.　Уже

    занималась заря.　В　серое　небо　поднимались　дымы　пожаров.　На　площади

    валялись трупы. А в центре ее чернел ровный　неподвижный　квадрат.　Румата

    вгляделся. Это были всадники, стоящие в неправдоподобно　точном　строю,　в

    длинных черных плащах, в черных　клобуках,　скрывающих　глаза,　с　черными

    треугольными щитами на левой руке и с длинными пиками в правой.

    - Пр-рошу! - сказал дон Рэба лязгающим голосом.　Он　весь　трясся.　-

    Смиренные дети господа нашего, конница Святого Ордена. Высадились　сегодня

    ночью　в　Арканарском　порту　для　подавления　варварского　бунта　 ночных

    оборванцев Ваги Колеса вкупе　с　возомнившими　о　себе　лавочниками!　Бунт

    подавлен. Святой Орден　владеет　городом　и　страной,　отныне　Арканарской

    областью Ордена...

    Румата невольно почесал в затылке. Вот это да, подумал　он.　Так　вот

    для кого мостили дорогу несчастные лавочники. Вот это провокация! Дон Рэба

    торжествующе скалил зубы.

    - Мы еще не знакомы, - тем　же　лязгающим　голосом　продолжал　он.　-

    Позвольте представиться: наместник Святого Ордена в　Арканарской　области,

    епископ и боевой магистр раб божий Рэба!

    А ведь можно было догадаться,　думал　Румата.　Там,　где　торжествует

    серость к власти всегда приходят черные.　Эх,　историки,　хвостом　вас　по

    голове... Но он заложил руки за спину и покачался с носков на пятку.

    - Сейчас я устал, - сказал он брезгливо.　-　Я　хочу　спать.　Я　хочу

    помыться в горячей воде и смыть с себя кровь и　слюни　ваших　головорезов.

    Завтра... точнее, сегодня... скажем, через час после восхода,　я　зайду　в

    вашу канцелярию. Приказ на освобождение Будаха должен быть готов　к　этому

    времени.

    - Их двадцать тысяч! - крикнул дон Рэба, указывая рукой в окно.

    Румата поморщился.

    - Немного тише, пожалуйста, - сказал　он.　-　И　запомните,　Рэба:　я

    отлично знаю, что никакой вы не епископ. Я вижу вас　насквозь.　Вы　просто

    грязный предатель и неумелый дешевый интриган... - Дон Рэба облизнул губы,

    глаза его　остекленели.　Румата　продолжал:　-　Я　беспощаден.　За　каждую

    подлость по отношению ко мне или к моим друзьям вы ответите головой. Я вас

    ненавижу, учтите это. Я согласен вас терпеть, но　вам　придется　научиться

    вовремя убираться с моей дороги. Вы поняли меня?

    Дон Рэба торопливо сказал, просительно улыбаясь:

    - Я хочу одного. Я хочу, чтобы вы были при мне, дон Румата. Я не могу

    вас убить. Не знаю, почему, но не могу.

    - Боитесь, - сказал Румата.

    - Ну и боюсь, - согласился дон Рэба. - Может быть, вы　дьявол.　Может

    быть, сын бога. Кто вас знает? А может быть, вы человек из　могущественных

    заморских стран: говорят, есть такие... Я　даже　не　пытаюсь　заглянуть　в

    пропасть, которая вас извергла. У меня кружится голова, и я чувствую,　что

    впадаю в ересь. Но я тоже могу убить вас. В любую минуту. Сейчас.　Завтра.

    Вчера. Это вы понимаете?

    - Это меня не интересует, - сказал Румата.

    - А что же? Что вас интересует?

    - А меня ничто не интересует, - сказал Румата. - Я развлекаюсь. Я　не

    дьявол и не бог, я кавалер Румата Эсторский, веселый благородный дворянин,

    обремененный капризами и предрассудками и　привыкший　к　свободе　во　всех

    отношениях. Запомнили?

    Дон Рэба уже пришел в себя. Он утерся платочком и приятно улыбнулся.

    - Я ценю ваше упорство, -　сказал　он.　-　В　конце　концов　вы　тоже

    стремитесь к каким-то идеалам. И я уважаю эти идеалы, хотя　и　не　понимаю

    их. Я очень рад, что мы объяснились. Возможно,　вы　когда-нибудь　изложите

    мне свои взгляды,　и　совершенно　не　исключено,　что　вы　заставите　меня

    пересмотреть мои. Люди склонны совершать ошибки. Может быть, я ошибаюсь　и

    стремлюсь не к той цели, ради которой стоило бы　работать　так　усердно　и

    бескорыстно, как работаю я. Я человек　широких　взглядов,　я　вполне　могу

    представить себе, что когда-нибудь стану работать с вами плечом к плечу...

    - Там видно будет, - сказал Румата и пошел к двери. Ну и　слизняк!　-

    подумал он. Тоже мне сотрудничек. Плечом к плечу...

    Город был поражен невыносимым　ужасом.　Красноватое　утреннее　солнце

    угрюмо озаряло пустынные улицы,　дымящиеся　развалины,　сорванные　ставни,

    взломанные двери. В пыли кроваво　сверкали　осколки　стекол.　Неисчислимые

    полчища ворон спустились на город, как　на　чистое　поле.　На　площадях　и

    перекрестках по двое и по　трое　торчали　всадники　в　черном　-　медленно

    поворачивались в седлах всем туловищем, поглядывая сквозь прорези в　низко

    надвинутых клобуках. С наспех врытых столбов свисали на　цепях　обугленные

    тела над погасшими углями. Казалось, ничего живого не　осталось　в　городе

    только орущие вороны и деловитые убийцы в черном.

    Половину дороги Румата прошел　с　закрытыми　глазами.　Он　задыхался,

    мучительно　болело　избитое　тело.　Люди　это　или　не　люди?　Что　в　них

    человеческого? Одних режут прямо　на　улицах,　другие　сидят　по　домам　и

    покорно ждут своей очереди. И каждый думает: кого угодно, только не　меня.

    Хладнокровное зверство тех, кто режет,　и　хладнокровная　покорность　тех,

    кого режут. Хладнокровие, вот что самое страшное.　Десять　человек　стоят,

    замерев от ужаса, и покорно ждут,　а　один　подходит,　выбирает　жертву　и

    хладнокровно режет ее. Души　этих　людей　полны　нечистот,　и　каждый　час

    покорного ожидания загрязняет их все больше и больше. Вот　сейчас　в　этих

    затаившихся домах невидимо рождаются подлецы,　доносчики,　убийцы,　тысячи

    людей, пораженных страхом на всю　жизнь,　будут　беспощадно　учить　страху

    своих детей и детей своих детей.　Я　не　могу　больше,　твердил　про　себя

    Румата. Еще немного, и я сойду с ума и стану таким же, еще　немного,　и　я

    окончательно　перестану　понимать,　зачем　я　здесь...　Нужно　отлежаться,

    отвернуться от всего этого, успокоиться...

    "...В конце года Воды -　такой-то　год　по　новому　летоисчислению　-

    центробежные процессы в древней Империи стали значимыми.　Воспользовавшись

    этим, Святой Орден, представляющий, по сути, интересы наиболее реакционных

    групп　феодального　общества,　 которые　 любыми　 средствами　 стремились

    приостановить диссипацию..." А как пахли　горящие　трупы　на　столбах,　вы

    знаете? А вы видели　когда-нибудь　голую　женщину　со　вспоротым　животом,

    лежащую в уличной пыли? А вы видели города, в которых люди молчат и кричат

    только вороны? Вы, еще не родившиеся　мальчики　и　девочки　перед　учебным

    стереовизором в школах Арканарской Коммунистической Республики?

    Он ударился грудью в твердое и острое. Перед ним был черный　всадник.

    Длинное копье с широким, аккуратно зазубренным лезвием упиралось Румате　в

    грудь. Всадник молча глядел на него　черными　щелями　в　капюшоне.　Из-под

    капюшона виднелся только тонкогубый　рот　с　маленьким　подбородком.　Надо

    что-то делать, подумал Румата.　Только　что?　Сбить　его　с　лошади?　Нет.

    Всадник начал медленно отводить копье для удара.　Ах,　да!..　Румата　вяло

    поднял левую руку и оттянул　на　ней　рукав,　открывая　железный　браслет,

    который ему дали при выходе из дворца. Всадник присмотрелся, поднял　копье

    и проехал мимо. "Во имя господа", - глухо сказал он со странным　акцентом.

    "Именем его", - пробормотал Румата и пошел дальше мимо　другого　всадника,

    который старался достать　копьем　искусно　вырезанную　деревянную　фигурку

    веселого чертика, торчащую под карнизом крыши. За　полуоторванной　ставней

    на втором этаже мелькнуло помертвевшее от　ужаса　толстое　лицо　-　должно

    быть, одного из тех лавочников, что еще три　дня　назад　за　кружкой　пива

    восторженно орали: "Ура дону Рэбе!" - и　с　наслаждением　слушали　грррум,

    грррум, грррум подкованных сапог　по　мостовым.　Эх,　серость,　серость...

    Румата отвернулся.

    А как у меня дома? - вспомнил вдруг　он　и　ускорил　шаги.　Последний

    квартал он почти пробежал. Дом был цел. На ступеньках сидели двое монахов,

    капюшоны они откинули и подставили солнцу плохо　выбритые　головы.　Увидев

    его, они встали. "Во имя господа", - сказали они　хором.　"Именем　его,　-

    отозвался Румата. - Что вам здесь надо?" Монахи поклонились,　сложив　руки

    на животе. "Вы пришли, и мы уходим", -　сказал　один.　Они　спустились　со

    ступенек и неторопливо побрели прочь, ссутулившись и сунув руки в　рукава.

    Румата поглядел им вслед и вспомнил, что тысячи раз он видел на улицах эти

    смиренные фигуры в долгополых черных рясах. Только раньше не волочились за

    ними в пыли ножны тяжеленных мечей.　Проморгали,　ах,　как　проморгали!　-

    подумал　он.　Какое　это　было　развлечение　для　 благородных　 донов　 -

    пристроиться к одиноко бредущему монаху и рассказывать　друг　другу　через

    его голову пикантные истории.　А　я,　дурак,　притворяясь　пьяным,　плелся

    позади, хохотал во все горло и так радовался, что Империя не поражена хоть

    религиозным фанатизмом... А что можно было сделать? Да, _ч_т_о　_м_о_ж_н_о

    б_ы_л_о_ с_д_е_л_а_т_ь?

    - Кто там? - спросил дребезжащий голос.

    - Открой, Муга, это я, - сказал Румата негромко.

    Загремели　засовы,　дверь　приоткрылась,　и　Румата　 протиснулся　 в

    прихожую. Здесь все　было,　как　обычно,　и　Румата　облегченно　вздохнул.

    Старый, седой Муга, тряся головой, с привычной　почтительностью　потянулся

    за каской и мечами.

    - Что Кира? - спросил Румата.

    - Кира наверху, - сказал Муга. - Она здорова.

    - Отлично, - сказал Румата, вылезая из перевязей с мечами.　-　А　где

    Уно? Почему он не встречает меня?

    Муга принял меч.

    - Уно убит, - сказал он спокойно. - Лежит в людской.

    Румата закрыл глаза.

    - Уно убит... - повторил он. - Кто его убил?

    Не дождавшись ответа,　он　пошел　в　людскую.　Уно　лежал　на　столе,

    накрытый до пояса простыней, руки его были сложены на груди, глаза　широко

    открыты, рот сведен гримасой. Понурые слуги стояли вокруг стола и слушали,

    как бормочет монах в углу. Всхлипывала кухарка. Румата, не спуская глаз　с

    лица мальчика, стал отстегивать непослушными пальцами воротник камзола.

    - Сволочи... - сказал он. - Какие все сволочи!..

    Он качнулся, подошел к столу, всмотрелся в мертвые　глаза,　приподнял

    простыню и сейчас же снова опустил ее.

    - Да, поздно, - сказал он. - Поздно... Безнадежно... Ах, сволочи! Кто

    его убил? Монахи?

    Он повернулся к монаху, рывком поднял его и нагнулся над его лицом.

    - Кто убил? - сказал он. - Ваши? Говори!

    - Это не монахи, - тихо сказал　за　его　спиной　Муга.　-　Это　серые

    солдаты...

    Румата еще некоторое время вглядывался в худое　лицо　монаха,　в　его

    медленно расширяющиеся зрачки.　"Во　имя　господа..."　-　просипел　монах.

    Румата отпустил его, сел на скамью в ногах　Уно　и　заплакал.　Он　плакал,

    закрыв лицо ладонями, и слушал дребезжащий равнодушный　голос　Муги.　Муга

    рассказывал, как после второй стражи в дверь постучали именем короля и Уно

    кричал, чтобы не открывали, но открыть все-таки пришлось, потому что серые

    грозились поджечь дом. Они ворвались в прихожую, избили и повязали слуг, а

    затем полезли по лестнице наверх. Уно, стоявший у дверей　в　покои,　начал

    стрелять из арбалетов. У него было два арбалета,　и　он　успел　выстрелить

    дважды, но один раз промахнулся. Серые　метнули　ножи,　и　Уно　упал.　Они

    стащили его вниз и стали топтать ногами и бить　топорами,　но　тут　в　дом

    вошли черные монахи. Они зарубили двух　серых,　а　остальных　обезоружили,

    накинули им петли на шеи и выволокли на улицу.

    Голос Муги умолк, но Румата еще долго сидел, опершись локтями на стол

    в ногах у Уно. Потом он тяжело поднялся, стер рукавом слезы, застрявшие　в

    двухдневной　щетине,　поцеловал　мальчика　в　ледяной　лоб　и,　с　 трудом

    переставляя ноги, побрел наверх.

    Он был полумертв от усталости и потрясения. Кое-как вскарабкавшись по

    лестнице, он прошел через　гостиную,　добрался　до　кровати　и　со　стоном

    повалился лицом в подушки. Прибежала Кира. Он был так измучен, что даже не

    мог помочь ей раздеть себя. Она стащила с него ботфорты, потом, плача　над

    его опухшим лицом, содрала с него рваный мундир, металлопластовую　рубашку

    и еще поплакала над его избитым телом. Только теперь он почувствовал,　что

    у него болят все кости, как после испытаний на перегрузку.　Кира　обтирала

    его губкой, смоченной в уксусе, а　он,　не　открывая　глаз,　шипел　сквозь

    стиснутые губы и бормотал: "А ведь　мог　его　стукнуть...　Рядом　стоял...

    Двумя пальцами придавить... Разве это жизнь,　Кира?　Уедем　отсюда...　Это

    Эксперимент надо мной, а не над ними". Он даже　не　замечал,　что　говорит

    по-русски. Кира испуганно взглядывала на него стеклянными от слез　глазами

    и только молча целовала его в щеки.　Потом　она　накрыла　его　изношенными

    простынями - Уно так　и　не　собрался　купить　новые　-　и　побежала　вниз

    приготовить ему горячего вина, а он сполз с постели　и　охая　от　ломающей

    тело боли, пошлепал босыми ногами в　кабинет,　открыл　в　столе　секретный

    ящичек, покопался в аптечке и принял несколько таблеток　спорамина.　Когда

    Кира вернулась с дымящимся котелком　на　тяжелом　серебряном　подносе,　он

    лежал на спине и слушал, как уходит боль, унимается шум в　голове　и　тело

    наливается новой силой и бодростью. Опростав котелок, он почувствовал себя

    совсем хорошо, позвал Мугу и велел приготовить одеться.

    - Не ходи, Румата, - сказала Кира. - Не ходи. Оставайся дома.

    - Надо, маленькая.

    - Я боюсь, остаться... Тебя убьют.

    - Ну что ты? С какой стати меня убивать? Они меня все боятся.

    Она снова заплакала. Она плакала тихо, робко, как будто боялась,　что

    он рассердится. Румата усадил ее к　себе　на　колени　и　стал　гладить　ее

    волосы.

    - Самое страшное позади, - сказал он. - И потом　ведь　мы　собирались

    уехать отсюда...

    Она затихла, прижавшись к нему. Муга, тряся головой, равнодушно стоял

    рядом, держа наготове хозяйские штаны с золотыми бубенчиками.

    - Но прежде нужно многое сделать здесь, - продолжал Румата. - Сегодня

    ночью многих убили. Нужно узнать, кто цел　и　кто　убит.　И　нужно　помочь

    спастись тем, кого собираются убить.

    - А тебе кто поможет?

    - Счастлив тот, кто думает о других... И потом нам с　тобой　помогают

    могущественные люди.

    - Я не могу думать о других, - сказала она. - Ты вернулся чуть живой.

    Я же вижу: тебя　били.　Уно　они　убили　совсем.　Куда　же　смотрели　твои

    могущественные люди? Почему они не помешали убивать? Не верю... Не верю...

    Она попыталась высвободиться, но он крепко держал ее.

    - Что поделаешь, - сказал он. - На этот раз они немного запоздали. Но

    теперь они снова следят за нами и берегут нас. Почему　ты　не　веришь　мне

    сегодня? Ведь ты всегда верила. Ты сама видела: я вернулся чуть　живой,　а

    взгляни на меня сейчас!..

    - Не хочу смотреть, - сказала　она,　пряча　лицо.　-　Не　хочу　опять

    плакать.

    - Ну вот! Несколько царапин! Пустяки...　Самое　страшное　позади.　По

    крайней мере для нас с тобой. Но есть люди очень　хорошие,　замечательные,

    для которых этот ужас еще не кончился. И я должен им помочь.

    Она глубоко вздохнула, поцеловала его в шею и тихонько высвободилась.

    - Приходи сегодня вечером, - попросила она. - Придешь?

    - Обязательно! - горячо сказал он. - Я приду раньше и,　наверное,　не

    один. Жди меня к обеду.

    Она отошла в сторону, села　в　кресло　и,　положив　руки　на　колени,

    смотрела, как он одевается. Румата, бормоча русские слова, натянул штаны с

    бубенчиками (Муга сейчас же опустился перед ним　на　корточки　и　принялся

    застегивать многочисленные пряжки и пуговки), вновь　надел　поверх　чистой

    майки благословенную кольчугу и, наконец, сказал с отчаянием:

    - Маленькая, ну пойми, ну, надо мне идти - что я могу　поделать?!　Не

    могу я не идти!

    Она вдруг сказала задумчиво:

    - Иногда я не могу понять, почему ты не бьешь меня.

    Румата, застегивавший рубашку с пышными брыжами, застыл.

    - То есть как это, почему не бью? - растерянно спросил　он.　-　Разве

    тебя можно бить?

    - Ты не просто добрый, хороший человек, - продолжала она, не　слушая.

    Ты еще и очень странный человек. Ты словно архангел... Когда ты со мной, я

    делаюсь смелой. Сейчас вот я смелая...　Когда-нибудь　я　тебя　обязательно

    спрошу об одной вещи. Ты - не　сейчас,　а　потом,　когда　все　пройдет,　-

    расскажешь мне о себе?

    Румата долго молчал. Муга подал ему оранжевый камзол с краснополосыми

    бантиками. Румата с отвращением натянул его и туго подпоясался.

    - Да, - сказал он　наконец.　-　Когда-нибудь　я　расскажу　тебе　все,

    маленькая.

    - Я буду ждать, - сказала она серьезно. - А сейчас иди и　не　обращай

    на меня внимания.

    Румата подошел к ней, крепко поцеловал в губы разбитыми губами, затем

    снял с руки железный браслет и протянул ей.

    - Надень на левую руку, - сказал он. - Сегодня к нам в дом больше　не

    должны приходить, но если придут - покажи это.

    Она смотрела ему вслед, и он точно знал, что она думает. Она　думает:

    "Я не знаю, может быть, ты дьявол, или сын бога, или человек из　сказочных

    заморских стран, но если ты не вернешься,　я　умру".　И　оттого,　что　она

    молчала, он был　ей　бесконечно　благодарен,　так　как　уходить　ему　было

    необычайно трудно - словно с изумрудного　солнечного　берега　он　бросался

    вниз головой в зловонную лужу.


8

    До канцелярии　епископа　Арканарского　Румата　добирался　задами.　Он

    крадучись проходил тесные　дворики　горожан,　путаясь　в　развешенном　для

    просушки тряпье, пролезал через дыры в заборах, оставляя на ржавых гвоздях

    роскошные банты и клочья　драгоценных　соанских　кружев,　на　четвереньках

    пробегал между картофельными грядками. Все же ему не　удалось　ускользнуть

    от бдительного ока черного воинства. Выбравшись в узкий переулок,　ведущий

    к свалке, он столкнулся с двумя мрачными подвыпившими монахами.

    Румата попытался обойти их - монахи вытащили мечи и заступили дорогу.

    Румата взялся за рукоятки мечей - монахи засвистели в три пальца,　созывая

    подмогу. Румата стал отступать к лазу, из которого только что выбрался, но

    навстречу ему в　переулок　вдруг　выскочил　маленький　юркий　человечек　с

    неприметным лицом. Задев Румату плечом, он подбежал　к　монахам　и　что-то

    сказал им, после чего монахи, подобрав рясы　над　голенастыми,　обтянутыми

    сиреневым ногами, пустились рысью прочь и скрылись　за　домами.　Маленький

    человечек, не обернувшись, засеменил за ними.

    Понятно,　подумал　Румата.　Шпион-телохранитель.　И　даже　не　 очень

    скрывается.　Предусмотрителен　епископ　Арканарский.　Интересно,　чего　он

    больше боится - меня или за меня? Проводив глазами шпиона, он　повернул　к

    свалке. Свалка выходила на зады　канцелярии　бывшего　министерства　охраны

    короны и, надо было надеяться, не патрулировалась.

    Переулок был пуст. Но уже тихо поскрипывали　ставни,　хлопали　двери,

    плакал младенец, слышалось опасливое　перешептывание.　Из-за　полусгнившей

    изгороди осторожно высунулось изможденное, худое лицо, темное от въевшейся

    сажи. На Румату уставились испуганные, ввалившиеся глаза.

    - Прощения прошу, благородный дон, и еще прошу прощения. Не скажет ли

    благородный дон, что в городе? Я кузнец Кикус, по прозвищу Хромач,　мне　в

    кузню идти, а я боюсь...

    - Не ходи, - посоветовал Румата. - Монахи　не　шутят.　Короля　больше

    нет. Правит дон Рэба, епископ Святого Ордена. Так что сиди тихо.

    После каждого слова кузнец　торопливо　кивал,　глаза　его　наливались

    тоской и отчаянием.

    - Орден, значит... - пробормотал он. - Ах, холера... Прошу　прощения,

    благородный дон. Орден, стало быть... Это что же, серые или как?

    - Да нет, - сказал Румата, с любопытством его разглядывая.　-　Серых,

    пожалуй, перебили. Это монахи.

    - Ух ты! - сказал кузнец. - И серых,　значит,　тоже...　Ну　и　Орден!

    Серых перебили - это, само собой, хорошо. Но вот насчет　нас,　благородный

    дон, как вы полагаете? Приспособимся, а? Под Орденом-то, а?

    -　Отчего　же?　-　сказал　Румата.　-　Ордену　тоже　пить-есть　надо.

    Приспособитесь.

    Кузнец оживился.

    - И я так полагаю, что приспособимся. Я полагаю, главное - никого　не

    трогай, и тебя не тронут, а?

    Румата покачал головой.

    - Ну нет, - сказал он. - Кто не трогает, тех больше всего и режут.

    - И то верно, - вздохнул кузнец. - Да только　куда　денешься...　Один

    ведь, как перст, да восемь сопляков за штаны держатся. Эх,　мать　честная,

    хоть бы моего мастера прирезали!　Он　у　серых　в　офицерах　был.　Как　вы

    полагаете, благородный дон,　могли　его　прирезать?　Я　ему　пять　золотых

    задолжал.

    - Не знаю, - сказал Румата. - Возможно, и прирезали. Ты лучше　вот　о

    чем подумай, кузнец. Ты один, как перст, да таких　перстов　вас　в　городе

    тысяч десять.

    - Ну? - сказал кузнец.

    - Вот и думай, - сердито сказал Румата и пошел дальше.

    Черта с два он чего-нибудь надумает. Рано ему еще думать. А　казалось

    бы, чего проще: десять тысяч таких молотобойцев, да в ярости, кого　хочешь

    раздавят в лепешку. Но ярости-то у них как раз еще нет. Один страх. Каждый

    за себя, один бог за всех.

    Кусты бузины на окраине квартала вдруг　зашевелились,　и　в　переулок

    вполз дон Тамэо. Увидев Румату, он вскрикнул от радости, вскочил и, сильно

    пошатнувшись, двинулся навстречу, простирая　к　нему　измазанные　в　земле

    руки.

    - Мой благородный дон! - вскричал он. - Как я рад! Я вижу, вы тоже　в

    канцелярию?

    - Разумеется, мой благородный дон, - ответил Румата, ловко　уклоняясь

    от объятий.

    - Разрешите присоединиться к вам, благородный дон?

    - Сочту за честь, благородный дон.

    Они　раскланялись.　Очевидно　было,　что　дон　Тамэо　как　начал　 со

    вчерашнего дня, так по　сю　пору　остановиться　не　может.　Он　извлек　из

    широчайших желтых штанов стеклянную флягу тонкой работы.

    - Не желаете ли, благородный дон? - учтиво предложил он.

    - Благодарствуйте, - сказал Румата.

    - Ром! - заявил дон Тамэо. - Настоящий ром из метрополии. Я　заплатил

    за него золотой.

    Они спустились к свалке и, зажимая　носы,　пошли　шагать　через　кучи

    отбросов, трупы собак и зловонные лужи, кишащие белыми червями. В утреннем

    воздухе стоял непрерывный гул мириад изумрудных мух.

    - Вот странно, - сказал дон Тамэо, закрывая флягу, - я здесь　никогда

    раньше не был.

    Румата промолчал.

    - Дон Рэба всегда восхищал меня, - сказал дон Тамэо. - Я был убежден,

    что он в конце концов свергнет ничтожного монарха, проложит нам новые пути

    и　откроет　сверкающие　перспективы.　-　С　этими　 словами　 он,　 сильно

    забрызгавшись, въехал ногой в желто-зеленую лужу и,　чтобы　не　свалиться,

    ухватился за Румату. - Да! - продолжал он, когда они выбрались на　твердую

    почву. - Мы, молодая аристократия, всегда будем с доном Рэбой!　Наступило,

    наконец, желанное послабление. Посудите сами, дон Румата, я уже　час　хожу

    по переулкам и огородам, но не встретил ни одного серого. Мы　смели　серую

    нечисть с лица земли, и так сладко и вольно дышится теперь в　возрожденном

    Арканаре! Вместо грубых лавочников, этих наглых　хамов　и　мужиков,　улицы

    полны　слугами　господними.　Я　видел:　некоторые　дворяне　 уже　 открыто

    прогуливаются　перед　своими　домами.　Теперь　им　нечего　опасаться,　что

    какой-нибудь невежа　в　навозном　фартуке　забрызгает　их　своей　нечистой

    телегой. И уже не приходится　прокладывать　себе　дорогу　среди　вчерашних

    мясников и　галантерейщиков.　Осененные　благословением　великого　Святого

    Ордена, к которому я всегда питал величайшее уважение и, не буду скрывать,

    сердечную нежность, мы придем к неслыханному процветанию,　когда　ни　один

    мужик не осмелится поднять глаза на дворянина без разрешения, подписанного

    окружным инспектором Ордена. Я несу　сейчас　докладную　записку　по　этому

    поводу.

    - Отвратительная вонь, - с чувством сказал Румата.

    - Да, ужасная, - согласился дон Тамэо, закрывая флягу. - Но зато　как

    вольно дышится в возрожденном Арканаре! И цены на вино упали вдвое...

    К концу пути дон Тамэо осушил флягу до дна, швырнул ее в пространство

    и пришел в необычайное возбуждение. Два раза он упал, причем во второй раз

    отказался чиститься, заявив, что многогрешен, грязен от природы и желает в

    таком виде предстать. Он снова и снова принимался во все горло　цитировать

    свою докладную записку. "Крепко　сказано!　-　восклицал　он.　-　Возьмите,

    например, вот это место, благородные доны: дабы вонючие мужики... А? Какая

    мысль!" Когда они выбрались　на　задний　двор　канцелярии,　он　рухнул　на

    первого же монаха и, заливаясь слезами, стал молить об　отпущении　грехов.

    Полузадохшийся монах яростно отбивался, пытался свистом звать　на　помощь,

    но дон Тамэо ухватил его за рясу, и они оба повалились на　кучу　отбросов.

    Румата их оставил и, удаляясь, еще долго слышал жалобный прерывистый свист

    и возгласы:　"Дабы　вонючие　мужики!..　Бла-асловения!..　Всем　сердцем!..

    Нежность испытывал, нежность, понимаешь ты, мужицкая морда?"

    На　площади　перед　входом,　в　 тени　 квадратной　 Веселой　 Башни,

    располагался отряд пеших монахов, вооруженных устрашающего вида узловатыми

    дубинками. Покойников убрали. От　утреннего　ветра　на　площади　крутились

    желтые пыльные столбы. Под широкой конической крышей　башни,　как　всегда,

    орали　и　ссорились　вороны　-　там,　с　выступающих　балок,　 свешивались

    вздернутые вниз головой. Башня была построена　лет　двести　назад　предком

    покойного короля исключительно для　военных　надобностей.　Она　стояла　на

    прочном трехэтажном фундаменте, в котором хранились некогда запасы пищи на

    случай осады. Потом башню превратили в тюрьму.　Но　от　землетрясения　все

    перекрытия внутри обрушились, и тюрьму пришлось　перенести　в　подвалы.　В

    свое время одна из арканарских королев пожаловалась своему повелителю, что

    ей мешают веселиться вопли пытаемых, оглашающих округу. Августейший супруг

    приказал, чтобы в башне с утра и до ночи играл военный оркестр. С тех　пор

    башня получила свое нынешнее название. Давно она　уже　представляла　собой

    пустой каменный каркас, давно уже　следственные　камеры　переместились　во

    вновь отрытые, самые нижние этажи　фундамента,　давно　уже　не　играл　там

    никакой оркестр, а горожане все еще называли эту башню Веселой.

    Обычно вокруг Веселой Башни бывало пустынно. Но сегодня здесь　царило

    большое оживление. К ней вели, тащили,　волокли　по　земле　штурмовиков　в

    изодранных　серых　мундирах,　вшивых　бродяг　в　 лохмотьях,　 полуодетых,

    пупырчатых от страха горожан, истошно вопящих девок, целыми бандами　гнали

    угрюмо озирающихся оборванцев из　ночной　армии.　И　тут　же　из　каких-то

    потайных выходов вытаскивали крючьями трупы, валили на телеги и увозили за

    город. Хвост длиннейшей очереди дворян и зажиточных горожан,　торчащий　из

    отверстых дверей канцелярии, со страхом　и　смятением　поглядывал　на　эту

    жуткую суету.

    В канцелярию пускали всех, а некоторых даже　приводили　под　конвоем.

    Румата протолкался внутрь. Там было　душно,　как　на　свалке.　За　широким

    столом, обложившись　списками,　сидел　чиновник　с　желто-серым　лицом,　с

    большим　гусиным　пером　за　оттопыренным　 ухом.　 Очередной　 проситель,

    благородный дон Кэу, спесиво надувая усы, назвал свое имя.

    - Снимите шляпу, - произнес бесцветным голосом чиновник,　не　отрывая

    глаз от бумаг.

    - Род Кэу имеет привилегию носить шляпу в присутствии самого　короля,

    гордо провозгласил дон Кэу.

    - Никто не имеет　привилегий　перед　Орденом,　-　тем　же　бесцветным

    голосом произнес чиновник.

    Дон Кэу запыхтел, багровея, но шляпу снял.　Чиновник　вел　по　списку

    длинным желтым ногтем.

    - Дон Кэу... дон Кэу... -　бормотал　он,　-　дон　Кэу...　Королевская

    улица, дом двенадцать?

    - Да, - жирным раздраженным голосом сказал дон Кэу.

    - Номер четыреста восемьдесят пять, брат Тибак.

    Брат Тибак, сидевший у соседнего стола, грузный, малиновый от духоты,

    поискал в бумагах, стер с лысины пот и монотонно прочел, поднявшись:

    -　"Номер　четыреста　восемьдесят　 пять,　 дон　 Кэу,　 Королевская,

    двенадцать, за поношение имени его　преосвященства　епископа　Арканарского

    дона Рэбы, имевшее место на дворцовом балу в позапрошлом году, назначается

    три дюжины розог по обнаженным мягким　частям　с　целованием　ботинка　его

    преосвященства".

    Брат Тибак сел.

    - Пройдите по этому коридору, - сказал чиновник бесцветным голосом, -

    розги направо, ботинок налево. Следующий...

    К огромному изумлению Руматы, дон Кэу не протестовал. Видимо, он　уже

    всякого насмотрелся в этой очереди.　Он　только　крякнул,　с　достоинством

    поправил　усы　и　удалился　в　коридор.　Следующий,　трясущийся　от　 жира

    гигантский дон Пифа, уже стоял без шляпы.

    - Дон Пифа... дон　Пифа...　-　забубнил　чиновник,　ведя　пальцем　по

    списку. - Улица Молочников, дом два?

    Дон Пифа издал горловой звук.

    - Номер пятьсот четыре, брат Тибак.

    Брат Тибак снова утерся и снова встал.

    - Номер пятьсот четыре, дон　Пифа,　Молочников,　два,　ни　в　чем　не

    замечен перед его преосвященством - следовательно, чист.

    - Дон Пифа, -　сказал　чиновник,　-　получите　знак　очищения.　-　Он

    наклонился, достал из сундука, стоящего возле кресла, железный　браслет　и

    подал его благородному Пифе.　-　Носить　на　левой　руке,　предъявлять　по

    первому требованию воинов Ордена. Следующий...

    Дон Пифа издал горловой звук и отошел, разглядывая браслет.　Чиновник

    уже бубнил следующее имя. Румата оглядел очередь. Тут было много　знакомых

    лиц. Некоторые были одеты привычно богато, другие　явно　прибеднялись,　но

    все были основательно измазаны в грязи. Где-то в середине очереди　громко,

    так, чтобы все слышали, дон Сэра уже третий раз за　последние　пять　минут

    провозглашал: "Не вижу, почему бы даже благородному дону не　принять　пару

    розог от имени его преосвященства!"

    Румата　подождал,　пока　следующего　отправили　в　коридор　(это　был

    известный　рыботорговец,　ему　назначили　пять　розог　без　целования　 за

    невосторженный образ мыслей), протолкался к столу и　бесцеремонно　положил

    ладонь на бумаги перед чиновником.

    - Прошу прощения, - сказал он. - Мне　нужен　приказ　на　освобождение

    доктора Будаха. Я дон Румата.

    Чиновник не поднял головы.

    - Дон Румата... дон Румата... Забормотал он и, отпихнув руку　Руматы,

    повел ногтем по списку.

    - Что ты делаешь, старая чернильница? - сказал Румата.　-　Мне　нужен

    приказ на освобождение!

    - Дон Румата... дон Румата... - остановить этот автомат было, видимо,

    невозможно. - Улица　Котельщиков,　дом　восемь.　Номер　шестнадцать,　брат

    Тибак.

    Румата чувствовал, что за его спиной все затаили дыхание. Да и самому

    ему, если признаться, стало не по себе.　Потный　и　малиновый　брат　Тибак

    встал.

    - Номер шестнадцать, дон Румата, Котельщиков восемь,　за　специальные

    заслуги перед Орденом удостоен особой благодарности его　преосвященства　и

    благоволит получить приказ　об　освобождении　доктора　Будаха,　с　каковым

    Будахом поступит по своему усмотрению - смотри лист шесть -　семнадцать　-

    одиннадцать.

    Чиновник немедленно　извлек　этот　лист　из-под　списков　и　протянул

    Румате.

    - В желтую дверь, на второй этаж, комната шесть, прямо　по　коридору,

    направо и налево, - сказал он. - Следующий...

    Румата просмотрел лист. Это не был приказ на освобождение Будаха. Это

    было　основание　для　получения　пропуска　в　пятый,　 специальный　 отдел

    канцелярии, где ему надлежало взять предписание в секретариат тайных дел.

    - Что ты мне дал, дубина? - спросил Румата. - Где приказ?

    - В желтую дверь, на второй этаж, комната шесть,　прямо　по　коридору

    направо и налево, - повторил чиновник.

    - Я спрашиваю, где приказ? - рявкнул Румата.

    - Не знаю...　не　знаю...　Следующий!　Над　ухом　Руматы　послышалось

    сопение, и что-то мягкое и жаркое навалилось ему на спину. Он отстранился.

    К столу снова протиснулся дон Пифа.

    - Не лезет, - сказал он пискливо.

    Чиновник мутно поглядел на него.

    - Имя? Звание? - спросил он.

    - Не лезет, - снова сказал дон Пифа, дергая браслет, едва　налезающий

    на три жирных пальца.

    - Не лезет... не лезет... - пробормотал чиновник и вдруг　притянул　к

    себе толстую книгу, лежащую справа на столе. Книга была зловещего вида - в

    черном засаленном переплете. Несколько секунд дон Пифа　оторопело　смотрел

    на нее, потом вдруг отшатнулся и, не говоря ни слова, устремился к выходу.

    В очереди загомонили: "Не задерживайтесь, быстрее!" Румата тоже отошел　от

    стола. Вот это трясина, подумал он. Ну, я вас... Чиновник принялся бубнить

    в пространство: "Если же указанный знак очищения не　помещается　на　левом

    запястье очищенного или ежели　очищенный　не　имеет　левого　запястья　как

    такового..." Румата обошел стол, запустил обе руки в сундук с　браслетами,

    захватил, сколько мог, и пошел прочь.

    - Эй, эй, - без выражения окликнул его чиновник. - Основание!

    - Во имя господа, -　значительно　сказал　Румата,　оглянувшись　через

    плечо. Чиновник и брат Тибак дружно встали и нестройно　ответили:　"Именем

    его". Очередь глядела вслед Румате с завистью и восхищением.

    Выйдя из канцелярии, Румата　медленно　направился　к　Веселой　Башне,

    защелкивая по дороге браслеты на левой руке. Браслетов оказалось девять, и

    на левой руке уместилось только пять. Остальные четыре Румата　нацепил　на

    правую руку. На измор хотел меня взять епископ Арканарский, думал　он.　Не

    выйдет. Браслеты звякали на каждом шагу, в　руке　Румата　держал　на　виду

    внушительную бумагу лист шесть　-　семнадцать　-　одиннадцать,　украшенный

    разноцветными　печатями.　Встречные　монахи,　пешие　и　конные,　торопливо

    сворачивали с дороги. В толпе на почтительном расстоянии то появлялся,　то

    исчезал　неприметный　шпион-телохранитель.　Румата,　немилосердно　 колотя

    замешкавшихся　ножнами　мечей,　пробрался　к　воротам,　грозно　рыкнул　на

    сунувшегося было стражника и, миновав двор, стал спускаться по　осклизлым,

    выщербленным ступеням　в　озаренный　коптящими　факелами　полумрак.　Здесь

    начиналась святая святых бывшего министерства охраны короны -　королевская

    тюрьма и следственные камеры.

    В сводчатых коридорах через каждые десять　шагов　торчал　из　ржавого

    гнезда в стене смердящий факел. Под каждым　факелом　в　нише,　похожей　на

    пещеру, чернела дверца с зарешеченным окошечком. Это были входы в тюремные

    помещения, закрытые снаружи тяжелыми железными засовами. В коридорах　было

    полно народу. Толкались, бегали, кричали, командовали... Скрипели　засовы,

    хлопали двери, кого-то били, и он вопил, кого-то волокли, и　он　упирался,

    кого-то заталкивали в камеру,　и　без　того　набитую　до　отказа,　кого-то

    пытались из камеры вытянуть и никак не могли, он истошно кричал: "Не я, не

    я!" - и цеплялся за соседей.　Лица　встречных　монахов　были　деловиты　до

    ожесточенности. Каждый　спешил,　каждый　творил　государственной　важности

    дела. Румата,　пытаясь　разобраться,　что　к　чему,　неторопливо　проходил

    коридор за коридором, спускаясь все ниже и　ниже.　В　нижних　этажах　было

    поспокойнее.　Здесь,　судя　по　 разговорам,　 экзаменовались　 выпускники

    Патриотической школы. Полуголые грудастые недоросли в　кожаных　передниках

    стояли кучками у дверей пыточных камер, листали засаленные　руководства　и

    время от времени подходили пить воду к большому баку с кружкой на цепи. Из

    камер доносились ужасные крики, звуки　ударов,　густо　тянуло　горелым.　И

    разговоры, разговоры!..

    - У костоломки есть такой винт сверху, так он сломался. А я　виноват?

    Он меня выпер. "Дубина, - говорит, - стоеросовая,　получи,　-　говорит,　-

    пять по мягкому и опять приходи..."

    - А вот узнать бы, кто сечет, может, наш же брат студент и сечет. Так

    договориться заранее, грошей по пять с носу собрать и сунуть...

    - Когда жиру много, накалять зубец не след, все одно в жиру　остынет.

    Ты щипчики возьми и сало слегка отдери...

    - Так ведь поножи господа　бога　для　ног,　они　пошире　будут　и　на

    клиньях, а перчатки великомученицы - на винтах, это для　руки　специально,

    понял?

    - Смехота, братья! Захожу, гляжу - в цепях-то кто? Фика Рыжий, мясник

    с нашей улицы, уши мне все пьяный рвал. Ну, держись, думаю,　уж　порадуюсь

    я...

    - А Пэкора Губу как с утра монахи уволокли, так и не вернулся.　И　на

    экзамен не пришел.

    - Эх, мне бы мясокрутку применить, а я его сдуру　ломиком　по　бокам,

    ну, сломал ребро. Тут отец Кин меня за виски, сапогом под копчик,　да　так

    точно, братья, скажу вам - света я невзвидел, до се　больно.　"Ты　что,　-

    говорит, - мне матерьял портишь?"

    Смотрите, смотрите, друзья мои, думал　Румата,　медленно　поворачивая

    голову из стороны в сторону. Это не теория. Этого никто из　людей　еще　не

    видел. Смотрите, слушайте, кинографируйте... и цените, и любите, черт　вас

    возьми, свое время, и　поклонитесь　памяти　тех,　кто　прошел　через　это!

    Вглядывайтесь в эти　морды,　молодые,　тупые,　равнодушные,　привычные　ко

    всякому зверству, да не воротите нос,　ваши　собственные　предки　были　не

    лучше...

    Его заметили. Десяток пар всякого повидавших глаз уставился на него.

    - Во, дон стоят. Побелели весь.

    - Хе... Так благородные, известно, не в привычку...

    - Воды,　говорят,　 в　таких　случаях　дать,　 да　цепь　коротка,　не

    дотянуть...

    - Чего там, оклемаются...

    - Мне бы такого... Такие про что спросишь, про то и ответят...

    - Вы, братья, потише, не то　как　рубанет...　Колец-то　сколько...　И

    бумага.

    - Как-то они на нас уставились... Отойдем, братья, от греха.

    Они группой стронулись с места, отошли в тень и　оттуда　поблескивали

    осторожными паучьими глазками. Ну,　хватит　с　меня,　подумал　Румата.　Он

    примерился было поймать за рясу пробегающего монаха, но тут заметил　сразу

    трех, не суетящихся, а занятых делом на месте. Они лупили палками　палача:

    видимо, за нерадивость. Румата подошел к ним.

    - Во имя господа, - негромко сказал он, брякнув кольцами.

    Монахи опустили палки, присмотрелись.

    - Именем его, - сказал самый рослый.

    - А ну, отцы, - сказал Румата, - проводите к коридорному смотрителю.

    Монахи переглянулись. Палач проворно отполз и спрятался за баком.

    - А он тебе зачем? - спросил рослый монах.

    Румата молча поднял бумагу к его лицу, подержал и опустил.

    - Ага, - сказал монах. - Ну, я нынче буду коридорный смотритель.

    - Превосходно, - сказал Румата и свернул бумагу в　трубку.　-　Я　дон

    Румата. Его преосвященство подарил мне доктора Будаха.　Ступай　и　приведи

    его.

    Монах сунул руку под клобук и громко поскребся.

    - Будах? - сказал он раздумчиво. - Это который же Будах?　Растлитель,

    что ли?

    - Не, - сказал　другой　монах.　-　Растлитель　-　тот　Рудах.　Его　и

    выпустили еще ночью. Сам отец Кин его расковал и наружу вывел. А я...

    - Вздор, вздор! - нетерпеливо сказал Румата, похлопывая себя　бумагой

    по бедру. - Будах. Королевский отравитель.

    - А-а... - сказал смотритель. - Знаю. Так он уже на колу, наверное...

    Брат Пакка, сходи в двенадцатую, посмотри. А ты что, выводить его　будешь?

    - обратился он к Румате.

    - Естественно, - сказал Румата. - Он мой.

    - Тогда бумажечку позволь сюда. Бумажечка в　дело　пойдет.　-　Румата

    отдал бумагу.

    Смотритель повертел ее в руках, разглядывая печати,　затем　сказал　с

    восхищением:

    - Ну и пишут же люди! Ты, дон, постой в сторонке, подожди, у нас　тут

    пока дело... Э, а куда этот-то подевался?

    Монахи стали озираться, ища　провинившегося　палача.　Румата　отошел.

    Палача вытащили из-за бака, снова разложили на полу и принялись　деловито,

    без излишней жестокости пороть. Минут через пять из-за　поворота　появился

    посланный монах, таща　за　собой　на　веревке　худого,　совершенно　седого

    старика в темной одежде.

    - Вот он, Будах-то! - радостно закричал монах еще издали. - И　ничего

    он не на колу, живой Будах-то, здоровый! Маленько ослабел, правда,　давно,

    видать, голодный сидит...

    Румата шагнул им навстречу, вырвал веревку из рук монаха и снял петлю

    с шеи старика.

    - Вы Будах Ируканский? - спросил он.

    - Да, - сказал старик, глядя исподлобья.

    - Я Румата, идите за мной и не　отставайте.　-　Румата　повернулся　к

    монахам. - Во имя господа, - сказал он.

    Смотритель разогнул спину и, опустив палку, ответил, чуть　задыхаясь:

    "Именем его".

    Румата поглядел на Будаха и увидел, что старик держится　за　стену　и

    еле стоит.

    -　Мне　плохо,　-　сказал　он,　болезненно　улыбаясь.　 -　 Извините,

    благородный дон.

    Румата взял его под руку и повел. Когда монахи скрылись из　виду,　он

    остановился, достал из ампулы таблетку спорамина и протянул Будаху.　Будах

    вопросительно взглянул на него.

    - Проглотите, - сказал Румата. - Вам сразу станет легче.

    Будах, все еще опираясь на стену, взял таблетку,　осмотрел,　понюхал,

    поднял косматые брови, потом осторожно положил на язык и почмокал.

    - Глотайте, глотайте, - с улыбкой сказал Румата.

    Будах проглотил.

    - М-м-м... - произнес он. - Я полагал, что знаю о лекарствах　все.　-

    Он замолчал, прислушиваясь к своим ощущениям.　-　М-м-м-м!　-　сказал　он.

    Любопытно! Сушеная селезенка вепря Ы? Хотя нет, вкус не гнилостный.

    - Пойдемте, - сказал Румата.

    Они пошли по коридору,　поднялись　по　лестнице,　миновали　еще　один

    коридор и поднялись еще по одной лестнице. И тут　Румата　остановился　как

    вкопанный. Знакомый густой рев огласил тюремные　своды.　Где-то　в　недрах

    тюрьмы орал во всю　мочь,　сыпля　чудовищными　проклятиями,　понося　бога,

    святых, преисподнюю, Святой Орден, дона Рэбу и еще многое другое, душевный

    друг барон Пампа дон Бау-но-Суруга-но-Гатта-но-Арканара. Все-таки　попался

    барон, подумал Румата с раскаянием. Я совсем забыл о нем. А он бы обо　мне

    не забыл... Румата поспешно снял с　руки　два　браслета,　надел　на　худые

    запястья доктора Будаха и сказал:

    - Поднимайтесь наверх, но за ворота не выходите. Ждите　где-нибудь　в

    сторонке. Если пристанут, покажите браслеты и держитесь нагло.

    Барон Пампа　ревел,　как　атомоход　в　полярном　тумане.　Гулкое　эхо

    катилось под сводами. Люди в коридорах застыли, благоговейно прислушиваясь

    с раскрытыми ртами. Многие омахивались большим пальцем, отгоняя нечистого.

    Румата скатился по двум лестницам, сбивая с ног встречных монахов, ножнами

    мечей проложил себе дорогу сквозь толпу　выпускников　и　пинком　распахнул

    дверь камеры, прогибающуюся от рева. В мятущем　свете　факелов　он　увидел

    друга Пампу: могучий барон был распят на　стене　вниз　головой.　Лицо　его

    почернело от прилившей крови. За кривоватым столиком сидел,　заткнув　уши,

    сутулый чиновник, а лоснящийся от пота палач, чем-то похожий на　дантиста,

    перебирал в железном тазу лязгающие инструменты.

    Румата аккуратно закрыл за собой дверь,　подошел　сзади　к　палачу　и

    ударил его рукояткой меча по затылку. Палач повернулся, охватил　голову　и

    сел в таз. Румата извлек из ножен меч и　перерубил　стол　с　бумагами,　за

    которым сидел чиновник. Все было в порядке.　Палач　сидел　в　тазу,　слабо

    икая, а чиновник очень проворно убежал на четвереньках　в　угол　и　прилег

    там. Румата подошел к барону, с радостным любопытством глядевшему на　него

    снизу вверх, взялся за цепи, державшие　баронские　ноги,　и　в　два　рывка

    вырвал их из стены. Затем он осторожно поставил ноги барона на пол.　Барон

    замолчал, застыл в странной позе, затем рванулся и освободил руки.

    - Могу ли я поверить, - снова загремел　он,　вращая　налитыми　кровью

    белками, - что это вы, мой благородный друг?! Наконец-то я нашел вас!

    - Да, это я, - сказал Румата. - Пойдемте отсюда, мой друг, вам　здесь

    не место.

    - Пива! - сказал барон. - Где-то здесь　было　пиво.　-　Он　пошел　по

    камере, волоча обрывки цепей и не переставая громыхать. - Полночи я　бегал

    по городу! Черт возьми, мне сказали, что вы арестованы, и я перебил　массу

    народу! Я был уверен, что найду вас в этой тюрьме! А, вот оно!

    Он подошел к палачу и смахнул его, как　пыль,　вместе　с　тазом.　Под

    тазом обнаружился бочонок. Барон　кулаком　выбил　дно,　поднял　бочонок　и

    опрокинул　его　над　собой,　задрав　голову.　Струя　пива　с　 клокотанием

    устремилась в его глотку. Что за прелесть, думал Румата, с нежностью глядя

    на барона. Казалось бы, бык, безмозглый бык, но ведь искал же меня,　хотел

    спасти, ведь пришел, наверное, сюда в тюрьму за　мной,　сам...　Нет,　есть

    люди и в этом мире, будь он проклят... Но до чего удачно получилось!

    Барон осушил бочонок и швырнул в угол, где шумно дрожал　чиновник.　В

    углу пискнуло.

    - Ну вот, - сказал барон, вытирая бороду ладонью. -　Теперь　я　готов

    следовать за вами. Это ничего, что я голый?

    Румата огляделся, подошел к палачу и вытряхнул его из фартука.

    - Возьмите пока это, - сказал он.

    - Вы правы, - сказал барон, обвязывая фартук вокруг чресел. - Было бы

    неудобно явиться к баронессе голым...

    Они вышли из камеры. Ни один человек не решился заступить им　дорогу,

    коридор пустел за двадцать шагов.

    - Я их всех разнесу, -　ревел　барон.　-　Они　заняли　мой　замок!　И

    посадили там какого-то отца Ариму! Не знаю, чей он там отец, но дети　его,

    клянусь господом, скоро осиротеют. Черт подери, мой друг, вы не　находите,

    что здесь удивительно низкие потолки? Я исцарапал всю макушку...

    Они вышли из башни. Мелькнул　перед　глазами　и　шарахнулся　в　толпу

    шпион-телохранитель. Румата дал Будаху знак следовать　за　ними.　Толпа　у

    ворот раздалась, как будто　ее　рассекли　мечом.　Было　слышно,　как　одни

    кричат, что сбежал важный государственный преступник, а другие,　что　"Вот

    он, Голый Дьявол, знаменитый эсторский палач-расчленитель".

    Барон вышел на середину площади и остановился, морщась от　солнечного

    света. Следовало торопиться. Румата быстро огляделся.

    - Где-то тут была моя лошадь, - сказал барон. - Эй, кто там! Коня!

    У коновязи, где топтались лошади орденской кавалерии, возникла суета.

    - Не ту! - рявкнул барон. - Вон ту - серую в яблоках!

    - Во имя господа! - запоздало крикнул Румата и потащил　через　голову

    перевязь с правым мечом.

    Испуганный монашек в замаранной рясе подвел барону лошадь.

    - Дайте ему что-нибудь, дон Румата, - сказал барон, тяжело поднимаясь

    в седло.

    - Стой, стой! - закричали у башни.

    Через площадь, размахивая　дубинками,　бежали　монахи.　Румата　сунул

    барону меч.

    - Торопитесь, барон, - сказал он.

    - Да, - сказал Пампа.　-　Надо　спешить.　Этот　Арима　разграбит　мой

    погреб. Я жду вас у себя завтра или послезавтра, мой　друг.　Что　передать

    баронессе?

    - Поцелуйте ей руку, - сказал Румата. Монахи уже были совсем　близко.

    Скорее, скорее, барон!..

    - Но вы-то в безопасности? - с беспокойством осведомился барон.

    - Да, черт возьми, да! Вперед!

    Барон бросил коня в галоп, прямо на　толпу　монахов.　Кто-то　упал　и

    покатился, кто-то заверещал, поднялась пыль, простучали копыта по каменным

    плитам - и барон исчез.　Румата　смотрел　в　переулок,　где　сидели　тряся

    головами, сбитые с ног, когда вкрадчивый голос произнес над его ухом:

    - Мой благородный дон, а не кажется ли вам, что вы слишком много себе

    позволяете?

    Румата　обернулся.　В　лицо　ему　с　несколько　напряженной　 улыбкой

    пристально глядел дон Рэба.

    - Слишком много? - переспросил Румата. - Мне не знакомо это　слово　-

    "слишком". - Он вдруг вспомнил дона Сэра. - И вообще не　вижу,　почему　бы

    одному благородному дону не помочь другому в беде.

    Мимо, уставив пики, тяжко проскакали всадники - в погоню. В лице дона

    Рэбы что-то изменилось.

    - Ну хорошо, - сказал он. - Не будем　об　этом...　О,　я　вижу　здесь

    высокоученого　доктора　Будаха...　Вы　прекрасно　выглядите,　доктор.　Мне

    придется　обревизовать　свою　тюрьму.　Государственные　преступники,　даже

    отпущенные на свободу, не должны выходить из тюрьмы - их должны выносить.

    Доктор Будах, как слепой, двинулся на него. Румата быстро встал между

    ними.

    - Между прочим, дон Рэба, - сказал он, - как　вы　относитесь　к　отцу

    Ариме?

    - К отцу Ариме? - дон Рэба высоко поднял брови. - Прекрасный военный.

    Занимает видный пост в моей епископии. А в чем дело?

    - Как верный　слуга　вашего　преосвященства,　-　кланяясь,　с　острым

    злорадством сказал Румата, - спешу сообщить вам, что этот видный　пост　вы

    можете считать вакантным.

    - Но почему?

    Румата посмотрел в переулок, где еще не рассеялась желтая　пыль.　Дон

    Рэба тоже посмотрел туда. На лице его появилось озабоченное выражение.

    Было уже　далеко　за　полдень,　когда　Кира　пригласила　благородного

    господина и его высокоученого друга к　столу.　Доктор　Будах,　отмывшийся,

    переодетый во все чистое, тщательно побритый, выглядел очень　внушительно.

    Движения его оказались медлительны и исполнены　достоинства,　умные　серые

    глаза　смотрели　благосклонно　и　даже　снисходительно.　Прежде　всего　он

    извинился перед Руматой за свою вспышку на площади.　"Но　вы　должны　меня

    понять, - говорил он. -　Это　страшный　человек.　Это　оборотень,　который

    явился на　свет　только　упущением　божьим.　Я　врач,　но　мне　не　стыдно

    признаться, что при случае я охотно умертвил бы его. Я слыхал, что　король

    отравлен. И теперь я понимаю, чем он отравлен. (Румата насторожился.) Этот

    Рэба явился ко мне в камеру и потребовал, чтобы я составил　для　него　яд,

    действующий в　течение　нескольких　часов.　Разумеется,　я　отказался.　Он

    пригрозил мне пытками - я засмеялся ему в лицо. Тогда этот негодяй крикнул

    палачей, и они привели ему с улицы дюжину мальчиков и　девочек　не　старше

    десяти лет. Он поставил их передо мной, раскрыл мой мешок со снадобьями　и

    объявил, что будет пробовать на этих детях все снадобья　подряд,　пока　не

    найдет нужное. Вот как был отравлен король,　дон　Румата..."　Губы　Будаха

    начали　подергиваться,　но　он　взял　себя　в　руки.　 Румата,　 деликатно

    отвернувшись, кивал.　Понятно,　думал　он.　Все　понятно.　Из　рук　своего

    министра король не взял бы и огурца. И мерзавец подсунул королю　какого-то

    шарлатанчика, которому был обещан титул лейб-знахаря за излечение　короля.

    И понятно, почему Рэба так возликовал, когда я обличал его　в　королевской

    опочивальне: трудно было придумать более удобный способ　подсунуть　королю

    лже-Будаха. Вся ответственность падала на Румату　Эсторского,　ируканского

    шпиона и заговорщика. Щенки мы, подумал он. В　Институте　надо　специально

    ввести курс феодальной интриги. И успеваемость оценивать в　рэбах.　Лучше,

    конечно, в децирэбах. Впрочем, куда там...

    По-видимому, доктор Будах был очень　голоден.　Однако　он　мягко,　но

    решительно отказался от животной пищи　и　почтил　своим　вниманием　только

    салаты и пирожки　с　вареньем.　Он　выпил　стакан　эсторского,　глаза　его

    заблестели, на щеках появился здоровый румянец. Румата есть не мог.　Перед

    глазами у него трещали и чадили багровые факелы,　отовсюду　несло　горелым

    мясом, и в горле стоял клубок величиной с　кулак.　Поэтому,　ожидая,　пока

    гость насытится, он стоял у окна, ведя　вежливую　беседу,　медлительную　и

    спокойную, чтобы не мешать гостю жевать.

    Город постепенно оживал. На улице появились люди, голоса　становились

    все громче, слышался стук молотков и треск дерева - с крыш и стен　сбивали

    языческие изображения. Толстый лысый лавочник прокатил　тележку　с　бочкой

    пива　-　продавать　на　площади　по　два　 гроша　 за　 кружку.　 Горожане

    приспосабливались. В подъезде напротив, ковыряя в　носу,　болтал　с　тощей

    хозяйкой маленький шпион-телохранитель. Потом под окном　поехали　подводы,

    нагруженные до второго этажа. Румата сначала не понял, что это за подводы,

    а потом увидел синие и черные　руки　и　ноги,　торчащие　из-под　рогож,　и

    поспешно отошел к столу.

    -　Сущность　человека,　-　неторопливо　жуя,　говорил　Будах,　 -　 в

    удивительной способности привыкать ко всему. Нет в природе ничего　такого,

    к чему бы человек не　притерпелся.　Ни　лошадь,　ни　собака,　ни　мышь　не

    обладают таким свойством. Вероятно, бог, создавая　человека,　догадывался,

    на какие муки его обрекает, и дал　ему　огромный　запас　сил　и　терпения.

    Затруднительно сказать, хорошо это или плохо. Не будь　у　человека　такого

    терпения и выносливости, все добрые люди давно бы уже погибли, и на　свете

    остались бы　злые　и　бездушные.　С　другой　стороны　привычка　терпеть　и

    приспосабливаться превращает людей в бессловесных скотов, кои ничем, кроме

    анатомии, от животных не отличаются и даже превосходят их в беззащитности.

    И каждый новый день порождает новый ужас зла и насилия...

    Румата поглядел на Киру. Она сидела напротив　Будаха　и　слушала,　не

    отрываясь, подперев щеку кулачком. Глаза у нее были　грустные:　видно,　ей

    было очень жалко людей.

    - Вероятно, вы правы, почтенный Будах, - сказал Румата. - Но возьмите

    меня. Вот я　-　простой　благородный　дон　(у　Будаха　высокий　лоб　пошел

    морщинами, глаза удивленно и весело округлились), я безмерно люблю　ученых

    людей, это дворянство　духа.　И　мне　невдомек,　почему　вы,　хранители　и

    единственные обладатели высокого знания, так безнадежно　пассивны?　Почему

    вы безропотно даете себя презирать, бросать в тюрьмы, сжигать на　кострах?

    Почему вы отрываете смысл своей жизни - добывание знаний - от практических

    потребностей жизни борьбы против зла?

    Будах отодвинул от себя опустевшее блюдо из-под пирожков.

    - Вы задаете странные вопросы, дон Румата, - сказал　он.　-　Забавно,

    что те же вопросы задавал мне благородный　дон　Гуг,　постельничий　нашего

    герцога. Вы знакомы с ним? Я так и подумал... Борьба со злом! Но что　есть

    зло? Всякому вольно　понимать　это　по-своему.　Для　нас,　ученых,　зло　в

    невежестве, но церковь учит, что невежество - благо, а все зло от　знания.

    Для землепашца зло - налоги и засухи, а для хлеботорговца засухи -　добро.

    Для рабов зло - это пьяный и жестокий хозяин, для　ремесленника　-　алчный

    ростовщик. Так что же есть зло, против которого надо бороться, дон Румата?

    - Он грустно оглядел слушателей. - Зло　неистребимо.　Никакой　человек　не

    способен уменьшить его количество в мире. Он может несколько улучшить свою

    собственную судьбу, но всегда за счет ухудшения судьбы　других.　И　всегда

    будут короли, более или менее жестокие, бароны, более или менее　дикие,　и

    всегда будет невежественный народ, питающий восхищение к своим угнетателям

    и ненависть к своему освободителю. И все потому,　что　раб　гораздо　лучше

    понимает　своего　господина,　пусть　даже　самого　жестокого,　чем　своего

    освободителя, ибо каждый раб отлично представляет себя на месте господина,

    но мало кто представляет себя на месте бескорыстного освободителя.　Таковы

    люди, дон Румата, и таков наш мир.

    - Мир все время меняется, доктор Будах, - сказал Румата. -　Мы　знаем

    время, когда королей не было...

    - Мир не может меняться вечно, -　возразил　Будах,　-　ибо　ничто　не

    вечно, даже перемены... Мы не знаем законов совершенства, но　совершенство

    рано или　поздно　достигается.　Взгляните,　например,　как　устроено　наше

    общество. Как радует глаз эта четкая,　геометрически　правильная　система!

    Внизу крестьяне и ремесленники, над ними дворянство, затем духовенство　и,

    наконец,　король.　 Как　 все　 продумано,　 какая　 устойчивость,　 какой

    гармонический порядок! Чему еще　меняться　в　этом　отточенном　кристалле,

    вышедшем из рук небесного ювелира? Нет зданий прочнее　пирамидальных,　это

    вам скажет любой знающий архитектор. - Он поучающе поднял палец. -　Зерно,

    высыпаемое из мешка, не ложится ровным слоем, но образует　так　называемую

    коническую пирамиду. Каждое зернышко　цепляется　за　другое,　стараясь　не

    скатиться вниз. Так же и человечество. Если оно хочет　быть　неким　целым,

    люди должны цепляться друг за друга, неизбежно образуя пирамиду.

    - Неужели вы серьезно　считаете　этот　мир　совершенным?　-　удивился

    Румата. - После встречи с доном Рэбой, после тюрьмы...

    - Мой молодой друг, ну конечно же! Мне многое　не　нравится　в　мире,

    многое я хотел бы видеть другим... Но что　делать?　В　глазах　высших　сил

    совершенство выглядит иначе, чем в моих. Какой смысл дереву сетовать,　что

    оно не может двигаться, хотя оно и радо было бы, наверное, бежать со　всех

    ног от топора дровосека.

    - А что, если бы можно было изменить высшие предначертания?

    - На это способны только высшие силы...

    - Но все-таки, представьте себе, что вы бог...

    Будах засмеялся.

    - Если бы я мог представить себя богом, я бы стал им!

    - Ну, а если бы вы имели возможность посоветовать богу?

    - У вас богатое воображение, - с удовольствием сказал　Будах.　-　Это

    хорошо. Вы грамотны? Прекрасно! Я бы с удовольствием позанимался с вами...

    -　Вы　мне　льстите...　Но　что　же　вы　все-таки　 посоветовали　 бы

    всемогущему? Что, по-вашему, следовало бы сделать　всемогущему,　чтобы　вы

    сказали: вот теперь мир добр и хорош?..

    Будах, одобрительно улыбаясь, откинулся на　спинку　кресла　и　сложил

    руки на животе. Кира жадно смотрела на него.

    -　Что　ж,　-　сказал　он,　-　извольте.　Я　сказал　бы　всемогущему:

    "Создатель, я не знаю твоих планов, может быть, ты и не собираешься делать

    людей добрыми и счастливыми. Захоти этого! Так　просто　этого　достигнуть!

    Дай людям вволю хлеба, мяса и вина, дай им кров и одежду.　Пусть　исчезнут

    голод и нужда, а вместе с тем и все, что разделяет людей".

    - И это все? - спросил Румата.

    - Вам кажется, что этого мало?

    Румата покачал головой.

    - Бог ответил бы вам: "Не пойдет это на　пользу　людям.　Ибо　сильные

    вашего мира отберут у слабых то,　что　я　дал　им,　и　слабые　по-прежнему

    останутся нищими".

    - Я бы попросил бога оградить слабых, "Вразуми жестоких　правителей",

    сказал бы я.

    - Жестокость есть сила. Утратив жестокость, правители потеряют　силу,

    и другие жестокие заменят их.

    Будах перестал улыбаться.

    - Накажи жестоких, - твердо сказал он, - чтобы неповадно было сильным

    проявлять жестокость к слабым.

    - Человек рождается слабым. Сильным он становится, когда　нет　вокруг

    никого сильнее его. Когда будут наказаны жестокие　из　сильных,　их　место

    займут сильные из слабых. Тоже жестокие. Так придется карать всех, а я　не

    хочу этого.

    - Тебе виднее,　всемогущий.　Сделай　тогда　просто　так,　чтобы　люди

    получили все и не отбирали друг у друга то, что ты дал им.

    - И это не пойдет людям на пользу, - вздохнул　Румата,　-　ибо　когда

    получат они все даром, без трудов, из рук моих, то забудут труд,　потеряют

    вкус к жизни и обратятся в моих домашних животных, которых я вынужден буду

    впредь кормить и одевать вечно.

    Не давай им всего сразу! - горячо сказал Будах.　-　Давай　понемногу,

    постепенно!

    - Постепенно люди и сами возьмут все, что им понадобится.

    Будах неловко засмеялся.

    - Да, я вижу, это не так просто, - сказал он. -　Я　как-то　не　думал

    раньше о таких вещах... Кажется, мы с вами перебрали все.　Впрочем,　-　он

    подался вперед, - есть еще одна　возможность.　Сделай　так,　чтобы　больше

    всего люди любили труд и знание, чтобы труд и　знание　стали　единственным

    смыслом их жизни!

    Да, это мы тоже намеревались попробовать,　подумал　Румата.　Массовая

    гипноиндукция,　 позитивная　 реморализация.　 Гипноизлучатели　 на　 трех

    экваториальных спутниках...

    - Я мог бы сделать　и　это,　-　сказал　он.　-　Но　стоит　ли　лишать

    человечество его истории? Стоит ли подменять одно человечество другим?　Не

    будет ли это то же самое, что стереть это　человечество　с　лица　земли　и

    создать на его месте новое?

    Будах, сморщив лоб, молчал обдумывая. Румата　ждал.　За　окном　снова

    тоскливо заскрипели подводы. Будах тихо проговорил:

    - Тогда, господи, сотри нас　с　лица　земли　и　создай　заново　более

    совершенными... или еще лучше, оставь нас и дай нам идти своей дорогой.

    - Сердце мое полно жалости, - медленно сказал Румата.　-　Я　не　могу

    этого сделать.

    И тут он увидел глаза Киры. Кира глядела на него с ужасом и надеждой.


9

    Уложив Будаха отдохнуть перед дальней дорогой,　Румата　направился　к

    себе в кабинет. Действие спорамина кончалось,　он　снова　чувствовал　себя

    усталым и разбитым, снова заныли　ушибы　и　стали　вспухать　изуродованные

    веревкой запястья. Надо поспать, думал он,　надо　обязательно　поспать,　и

    надо связаться с доном Кондором. И надо связаться с патрульным дирижаблем,

    пусть сообщат на Базу. И надо прикинуть, что мы теперь　должны　делать,　и

    можем ли мы что-нибудь сделать, и как　быть,　если　мы　ничего　больше　не

    сможем сделать.

    В кабинете за столом сидел, сгорбившись в　кресле,　положив　руки　на

    высокие подлокотники, черный монах в　низко　надвинутом　капюшоне.　Ловко,

    подумал Румата.

    - Кто ты такой? - устало спросил он. - Кто тебя пустил?

    - Добрый день, благородный дон Румата, -　произнес　монах,　откидывая

    капюшон.

    Румата покачал головой.

    - Ловко! - сказа он. - Добрый день, славный Арата. Почему　вы　здесь?

    Что случилось?

    - Все как обычно, - сказал　Арата.　-　Армия　разбрелась,　все　делят

    землю, на юг идти никто не хочет. Герцог　собирает　недорезанных　и　скоро

    развесит моих мужиков　вверх　ногами　вдоль　Эсторского　тракта.　Все　как

    обычно, - повторил он.

    - Понятно, - сказал Румата.

    Он повалился на кушетку, заложил руки за голову и　стал　смотреть　на

    Арату. Двадцать лет　назад,　когда　Антон　мастерил　модельки　и　играл　в

    Вильгельма Телля, этого человека звали Аратой Красивым, и　был　он　тогда,

    вероятно, совсем не таким, как сейчас.

    Не　было　у　Араты　Красивого　на　великолепном　высоком　лбу　 этого

    уродливого　лилового　клейма　-　оно　появилось　после　 мятежа　 соанских

    корабельщиков, когда три тысячи голых　рабов-ремесленников,　согнанных　на

    соанские верфи со всех концов империи и замордованных до потери　инстинкта

    самосохранения, в одну ненастную ночь вырвались из порта,　прокатились　по

    Соану, оставляя за собой трупы и　пожары,　и　были　встречены　на　окраине

    закованной в латы имперской пехотой...

    И были, конечно　у　Араты　Красивого　целы　оба　глаза.　Правый　глаз

    выскочил　из　орбиты　от　молодецкого　удара　 баронской　 булавы,　 когда

    двадцатитысячная крестьянская армия, гоняясь по метрополии　за　баронскими

    дружинами, сшиблась в открытом поле с　пятитысячной　гвардией　императора,

    была молниеносно　разрезана,　окружена　и　вытоптана　шипастыми　подковами

    боевых верблюдов...

    И был, наверное, Арата Красивый　строен　как　тополь.　Горб　и　новое

    прозвище он получил после вилланской войны в герцогстве　Убанском　за　два

    моря отсюда, когда после семи лет　мора　и　засух　четыреста　тысяч　живых

    скелетов вилами и оглоблями перебили дворян и осадили герцога Убанского　в

    его резиденции; и герцог, слабый ум которого　обострился　от　невыносимого

    ужаса, объявил подданным прощение, впятеро снизил цены на хмельные напитки

    и пообещал вольности; и Арата, видя, что все　кончено,　умолял,　требовал,

    заклинал не поддаваться на обман, был взят атаманами, полагавшими, что　от

    добра добра не ищут, избит железными палками и брошен умирать в　выгребную

    яму...

    А вот это массивное железное кольцо на правом запястье было　у　него,

    наверное, еще когда он назывался Красивым.　Оно　было　приковано　цепью　к

    веслу пиратской галеры, и Арата расклепал　цепь,　ударил　этим　кольцом　в

    висок капитана Эгу Любезника, захватил корабль, а потом　и　всю　пиратскую

    армаду и попытался создать вольную республику на воде... И　кончилась　эта

    затея пьяным кровавым безобразием, потому что Арата тогда　был　молод,　не

    умел ненавидеть　и　считал,　что　одной　лишь　свободы　достаточно,　чтобы

    уподобить раба богу...

    Это был　профессиональный　бунтовщик,　мститель　божьей　милостью,　в

    средние века фигура довольно редкая. Таких щук рождает иногда историческая

    эволюция и запускает в социальные омуты, чтобы не дремали　жирные　караси,

    пожирающие придонный планктон... Арата был здесь единственным человеком, к

    которому　Румата　не　испытывал　ни　ненависти,　ни　жалости,　и　в　своих

    горячечных снах землянина, прожившего пять лет в крови и　вони,　он　часто

    видел себя　именно　таким　вот　Аратой,　прошедшим　все　ады　вселенной　и

    получившим за это высокое право убивать убийц, пытать палачей и　предавать

    предателей...

    - Иногда мне кажется, - сказал Арата,　-　что　все　мы　бессильны.　Я

    вечный главарь мятежников, и я знаю, что вся　моя　сила　в　необыкновенной

    живучести. Но эта сила не помогает моему бессилию.　Мои　победы　волшебным

    образом оборачиваются поражениями. Мои боевые друзья　становятся　врагами,

    самые храбрые бегут, самые верные　предают　или　умирают.　И　нет　у　меня

    ничего, кроме голых　рук,　а　голыми　руками　не　достанешь　раззолоченных

    идолов, сидящих за крепостными стенами...

    - Как вы очутились в Арканаре? - спросил Румата.

    - Приплыл с монахами.

    - Вы с ума сошли. Вас же так легко опознать...

    - Только не в толпе монахов. Среди офицеров Ордена половина　юродивых

    и увечных, как я. Калеки угодны богу. -　Он　усмехнулся,　глядя　Румате　в

    лицо.

    - И что вы намерены делать? - спросил Румата, опуская глаза.

    - Как обычно. Я знаю, что такое Святой Орден: не пройдет и года,　как

    арканарский люд полезет из своих щелей с топорами - драться на　улицах.　И

    поведу их я, чтобы они били тех, кого надо, а не друг друга и всех подряд.

    - Вам понадобятся деньги? - спросил Румата.

    - Да, как обычно. И оружие... - Он помолчал, затем сказал　вкрадчиво:

    Дон Румата, вы помните, как я был огорчен, когда узнал, кто　вы　такой?　Я

    ненавижу попов, и　мне　очень　горько,　что　их　лживые　сказки　оказались

    правдой.　Но　бедному　мятежнику　надлежит　извлекать　пользу　 из　 любых

    обстоятельств. Попы говорят, что боги владеют молниями... Дон Румата,　мне

    очень нужны молнии, чтобы разбивать крепостные стены.

    Румата глубоко вздохнул. После чудесного спасения на вертолете　Арата

    настоятельно потребовал объяснений. Румата попытался рассказать о себе, он

    даже показал в ночном небе Солнце - крошечную, едва видную　звездочку.　Но

    мятежник понял только одно: проклятые　попы　правы,　за　небесной　твердью

    действительно живут боги, всеблагие и　всемогущие.　И　с　тех　пор　каждый

    разговор с Руматой он сводил к одному: бог, раз уж ты существуешь, дай мне

    свою силу, ибо это лучшее, что ты можешь сделать.

    И каждый раз Румата отмалчивался или переводил разговор на другое.

    - Дон Румата, - сказал мятежник, - почему вы не хотите помочь нам?

    - Одну минутку, - сказал Румата. - Прошу　прощения,　но　я　хотел　бы

    знать, как вы проникли в дом?

    -　Это　неважно.　Никто,　кроме　меня,　не　знает　этой　дороги.　 Не

    уклоняйтесь, дон Румата. Почему вы не хотите дать нам вашу силу?

    - Не будем говорить об этом.

    - Нет, мы будем говорить об　этом.　Я　не　звал　вас.　Я　никогда　не

    молился. Вы пришли ко мне сами. Или вы просто решили позабавиться?

    Трудно быть богом, подумал Румата. Он сказал терпеливо:

    - Вы не поймете меня. Я вам двадцать раз пытался объяснить, что я　не

    бог, - вы так и не поверили. И вы не поймете, почему я не могу помочь　вам

    оружием...

    - У вас есть молнии?

    - Я не могу дать вам молнии.

    - Я уже слышал это двадцать раз, - сказал　Арата.　-　Теперь　я　хочу

    знать: почему?

    - Я повторяю: вы не поймете.

    - А вы попытайтесь.

    - Что вы собираетесь делать с молниями?

    - Я выжгу золоченую сволочь, как клопов,　всех　до　одного,　весь　их

    проклятый род до двенадцатого потомка. Я сотру с лица земли их крепости. Я

    сожгу их армии и всех, кто будет защищать их　и　поддерживать.　Можете　не

    беспокоиться - ваши молнии будут служить только добру, и　когда　на　земле

    останутся только освобожденные рабы и воцарится　мир,　я　верну　вам　ваши

    молнии и никогда больше не попрошу их.

    Арата замолчал, тяжело дыша. Лицо его потемнело от　прилившей　крови.

    Наверное, он уже видел охваченные пламенем　герцогства　и　королевства,　и

    груды　обгорелых　тел　среди　развалин,　и　огромные　армии　 победителей,

    восторженно ревущих: "Свобода! Свобода!"

    - Нет, - сказал Румата. - Я не дам вам молний. Это было　бы　ошибкой.

    Постарайтесь поверить мне, я вижу　дальше　вас...　(Арата　слушал,　уронив

    голову на грудь.) - Румата стиснул пальцы. - Я　приведу　вам　только　один

    довод. Он ничтожен по сравнению с главным, но　зато　вы　поймете　его.　Вы

    живучи, славный Арата, но вы тоже　смертны;　и　если　вы　погибнете,　если

    молнии перейдут в другие руки, уже не такие чистые, как ваши,　тогда　даже

    мне страшно подумать, чем это может кончиться...

    Они долго молчали. Потом Румата достал из погребца кувшин　эсторского

    и еду и поставил перед гостем. Арата, не поднимая глаз, стал ломать хлеб и

    запивать вином. Румата ощущал странное чувство болезненной　раздвоенности.

    Он знал, что прав, и тем не менее эта правота странным образом унижала его

    перед Аратой. Арата явно превосходил его в чем-то,　и　не　только　его,　а

    всех, кто незваным пришел на　эту　планету　и　полный　бессильной　жалости

    наблюдал страшное　кипение　ее　жизни　с　разреженных　высот　бесстрастных

    гипотез и чужой здесь морали. И　впервые　Румата　подумал:　ничего　нельзя

    приобрести, не утратив, - мы бесконечно　сильнее　Араты　в　нашем　царстве

    добра и бесконечно слабее Араты в его царстве зла...

    - Вам не следовало　спускаться　с　неба,　-　сказал　вдруг　Арата.　-

    Возвращайтесь к себе. Вы только вредите нам.

    - Это не так, - мягко сказал Румата. - Во всяком случае, мы никому не

    вредим.

    - Нет, вы вредите. Вы внушаете беспочвенные надежды...

    - Кому?

    - Мне. Вы ослабили мою волю, дон Румата. Раньше я надеялся только　на

    себя, а теперь вы сделали так, что я чувствую вашу силу за　своей　спиной.

    Раньше я вел каждый бой так, словно это мой　последний　бой.　А　теперь　я

    заметил, что берегу себя для других боев, которые будут решающими,　потому

    что вы примете в них участие... Уходите отсюда, дон　Румата,　вернитесь　к

    себе на небо и никогда больше не приходите. Либо дайте　нам　ваши　молнии,

    или хотя бы вашу железную птицу, или хотя бы просто обнажите ваши　мечи　и

    встаньте во главе нас.

    Арата замолчал и снова потянулся за　хлебом.　Румата　глядел　на　его

    пальцы, лишенные ногтей. Ногти специальным приспособлением вырвал два года

    тому назад лично дон Рэба. Ты еще не знаешь, подумал Румата. Ты еще тешишь

    себя мыслью, что обречен на поражение только ты сам. Ты еще не знаешь, как

    безнадежно само твое дело. Ты еще не знаешь, что враг не столько вне твоих

    солдат, сколько внутри них. Ты еще, может быть,　свалишь　Орден,　и　волна

    крестьянского бунта забросит тебя на　Арканарский　трон,　ты　сравняешь　с

    землей дворянские замки, утопишь баронов в　проливе,　и　восставший　народ

    воздаст тебе все почести, как великому освободителю, и ты　будешь　добр　и

    мудр - единственный добрый и мудрый человек　в　твоем　королевстве.　И　по

    доброте ты станешь раздавать　земли　своим　сподвижникам,　а　_н_а　_ч_т_о

    с_п_о_д_в_и_ж_н_и_к_а_м_　 з_е_м_л_и_　 б_е_з_　 к_р_е_п_о_с_т_н_ы_х_?　 И

    завертится колесо в обратную сторону. И хорошо еще будет, если ты　успеешь

    умереть своей смертью и не увидишь появления новых　графов　и　баронов　из

    твоих вчерашних верных бойцов. Так уже бывало, мой　славный　Арата,　и　на

    Земле и на твоей планете.

    - Молчите? - сказал Арата.　Он　отодвинул　от　себя　тарелку　и　смел

    рукавом рясы крошки со стола. - Когда-то у меня был друг, - сказал　он.　-

    Вы, наверное, слыхали - Вага Колесо. Мы начинали　вместе.　Потом　он　стал

    бандитом, ночным королем. Я не простил ему измены, и он знал это. Он много

    помогал мне - из страха и из корысти,　-　но　так　и　не　захотел　никогда

    вернуться: у него были свои цели. Два года назад его люди выдали меня дону

    Рэбе... - Он посмотрел на свои пальцы и сжал их в кулак. - А сегодня утром

    я настиг его в Арканарском порту... В нашем　деле　не　может　быть　друзей

    наполовину. Друг наполовину - это всегда наполовину враг. - Он поднялся　и

    надвинул капюшон на глаза. - Золото на прежнем месте, дон Румата?

    - Да, - сказал Румата медленно, - на прежнем.

    - Тогда я пойду. Благодарю вас, дон Румата.

    Он неслышно прошел по кабинету и скрылся за дверью. Внизу в　прихожей

    слабо лязгнул засов.


10

    В Пьяной Берлоге было сравнительно　чисто,　пол　тщательно　подметен,

    стол выскоблен добела, в углах для благовония лежали охапки лесных трав　и

    лапника. Отец Кабани чинно сидел в　углу　на　лавочке,　трезвый　и　тихий,

    сложив мытые руки на коленях. В ожидании, пока Будах　заснет,　говорили　о

    пустяках. Будах, сидевший за столом возле Руматы, с благосклонной　улыбкой

    слушал легкомысленную болтовню благородных донов и время от времени сильно

    вздрагивал　задремывая.　Впалые　щеки　его　горели　 от　 лошадиной　 дозы

    тетралюминала,　незаметно　подмешанной　ему　в　питье.　Старик　был　очень

    возбужден и засыпал трудно. Нетерпеливый дон Гуг　сгибал　и　разгибал　под

    столом верблюжью подкову, сохраняя,　однако,　на　лице　выражение　веселой

    непринужденности, Румата крошил хлеб и с усталым интересом следил, как дон

    Кондор медленно наливается желчью: хранитель　больших　печатей　нервничал,

    опаздывая　на　чрезвычайное　ночное　 заседание　 Конференции　 двенадцати

    негоциантов, посвященное перевороту в Арканаре, на котором　ему　надлежало

    председательствовать.

    - Мои благородные друзья! - звучно　сказал,　наконец,　доктор　Будах,

    встал и упал на Румату.

    Румата бережно обнял его за плечи.

    - Готов? - спросил дон Кондор.

    - До утра не проснется, - сказал Румата,　поднял　Будаха　на　руки　и

    отнес на ложе отца Кабани.

    Отец Кабани проговорил с завистью:

    - Доктору, значит, можно закладывать, а отцу Кабани, значит,　нельзя,

    вредно. Нехорошо получается!

    - У меня четверть часа, - сказал дон Кондор по-русски.

    - Мне хватит и пяти минут,　-　ответил　Румата,　с　трудом　сдерживая

    раздражение. - И я так много говорил вам об　этом　раньше,　что　хватит　и

    минуты. В полном соответствии с базисной теорией феодализма, - он　яростно

    поглядел прямо в глаза дону Кондору, -　это　самое　заурядное　выступление

    горожан против баронства, - он перевел взгляд на дона Гуга, -　вылилось　в

    провокационную интригу Святого Ордена и привело к превращению　Арканара　в

    базу феодально-фашистской агрессии. Мы здесь ломаем головы, тщетно пытаясь

    втиснуть сложную, противоречивую, загадочную фигуру орла нашего дона　Рэбы

    в один ряд с Ришелье, Неккером, Токугавой Иэясу,　Монком,　а　он　оказался

    мелким хулиганом и дураком! Он предал и продал все, что мог,　запутался　в

    собственных затеях, насмерть струсил и кинулся спасаться к Святому Ордену.

    Через полгода его　зарежут,　а　Орден　останется.　Последствия　этого　для

    Запроливья, а затем и для всей Империи я просто боюсь себе представить. Во

    всяком　случае,　вся　двадцатилетняя　работа　в　пределах　Империи　 пошла

    насмарку. Под Святым　Орденом　не　развернешься.　Вероятно,　Будах　-　это

    последний человек, которого я　спасаю.　Больше　спасать　будет　некого.　Я

    кончил.

    Дон Гуг сломал, наконец, подкову и швырнул половинки в угол.

    - Да, проморгали, - сказал он. - А может быть, это　не　так　страшно,

    Антон?

    Румата только посмотрел на него.

    - Тебе надо было убрать дона Рэбу, - сказал вдруг дон Кондор.

    - То есть как это "убрать"?

    На лице дона Кондора вспыхнули красные пятна.

    - Физически! - резко сказал он.

    Румата сел.

    - То есть убить?

    - Да. Да!　Да!!!　Убить!　Похитить!　Сместить!　Заточить!　Надо　было

    действовать. Не　советоваться　с　двумя　дураками,　которые　ни　черта　не

    понимали в том, что происходит.

    - Я тоже ни черта не понимал.

    - Ты по крайней мере чувствовал.

    Все помолчали.

    - Что-нибудь вроде Барканской резни?　-　вполголоса　осведомился　дон

    Кондор, глядя в сторону.

    - Да, примерно. Но более организованно.

    Дон Кондор покусал губу.

    - Теперь его убирать уже поздно? - сказал он.

    - Бессмысленно, - сказал Румата. - Во-первых, его уберут без　нас,　а

    во-вторых, это вообще не нужно. Он по крайней мере у меня в руках.

    - Каким образом?

    - Он меня боится. Он догадывается, что за　мною　сила.　Он　уже　даже

    предлагал сотрудничество.

    - Да? - проворчал дон Кондор. - Тогда не имеет смысла.

    Дон Гуг сказал, чуть заикаясь:

    - Вы что, товарищи, серьезно все это?

    - Что именно? - спросил дон Кондор.

    - Ну все это?.. Убить, физически убрать... Вы что, с ума сошли?

    - Благородный дон поражен в пятку, - тихонько сказал Румата.

    Дон Кондор медленно отчеканил:

    - При чрезвычайных　обстоятельствах　действенны　только　чрезвычайные

    меры.

    Дон Гуг, шевеля губами, переводил взгляд с одного на другого.

    - В-вы.. Вы знаете, до чего вы так докатитесь?　-　проговорил　он.　-

    В-вы понимаете, до чего вы так докатитесь, а?

    - Успокойся, пожалуйста, - сказал дон Кондор. - Ничего не случится. И

    хватит пока об этом. Что будем　делать　с　Орденом?　Я　предлагаю　блокаду

    Арканарской области. Ваше мнение, товарищи? И побыстрее, я тороплюсь.

    - У меня никакого мнения еще нет, - возразил Румата. - А у Пашки　тем

    более. Надо посоветоваться　с　Базой.　Надо　оглядеться.　А　через　неделю

    встретимся и решим.

    - Согласен, - сказал дон Кондор и встал. - Пошли.

    Румата взвалил Будаха на плечо и вышел из избы. Дон Кондор светил ему

    фонариком. Они подошли к вертолету,　и　Румата　уложил　Будаха　на　заднее

    сиденье.　Дон　Кондор,　гремя　мечом　и　путаясь　в　плаще,　 забрался　 в

    водительское кресло.

    - Вы не подбросите меня до дому? - спросил Румата. - Я хочу, наконец,

    выспаться.

    - Подброшу, - буркнул дон Кондор. - Только быстрее, пожалуйста.

    - Я сейчас вернусь, - сказал Румата и побежал в избу.

    Дон Гуг все　еще　сидел　за　столом　и,　уставясь　перед　собой,　тер

    подбородок. Отец Кабани стоял рядом с ним и говорил:

    - Так оно всегда и　получается,　дружок.　Стараешься,　как　лучше,　а

    получается хуже...

    Румата сгреб в охапку мечи и перевязи.

    - Счастливо, Пашка, - сказал он. - Не огорчайся, просто мы все устали

    и раздражены.

    Дон Гуг помотал головой.

    - Смотри, Антон, - проговорил он. - Ох, смотри!.. О дяде　Саше　я　не

    говорю, он здесь давно, не нам его переучивать. А вот ты...

    - Спать я хочу, вот что, -　сказал　Румата.　-　Отец　Кабани,　будьте

    любезны, возьмите вы моих лошадей и отведите их к барону Пампе. На днях　я

    у него буду.

    Снаружи мягко взвыли винты. Румата махнул рукой и выскочил из избы. В

    ярком свете фар вертолета заросли гигантского папоротника и　белые　стволы

    деревьев выглядели причудливо и жутко.　Румата　вскарабкался　в　кабину　и

    захлопнул дверцу.

    В кабине пахло озоном, органической обшивкой и одеколоном. Дон Кондор

    поднял машину и уверенно повел ее над Арканарской дорогой. Я бы сейчас так

    не смог, с легкой завистью подумал Румата. Позади мирно причмокивал во сне

    старый Будах.

    - Антон, - сказал　дон　Кондор,　-　я　бы...　Э-э...　Не　хотел　быть

    бестактным, и не подумай, будто я... э-э... вмешиваюсь в твои личные дела.

    - Я вас слушаю, - сказал Румата. Он сразу　догадался,　о　чем　пойдет

    речь.

    - Все мы разведчики, - сказал дон Кондор. - И все дорогое, что у　нас

    есть, должно быть либо далеко на Земле, либо внутри нас. Чтобы его　нельзя

    было отобрать у нас и взять в качестве заложника.

    - Вы говорите о Кире? - спросил Румата.

    - Да, мой мальчик. Если все, что я знаю о доне　Рэбе,　-　правда,　то

    держать его в руках - занятие нелегкое и опасное. Ты понимаешь, что я хочу

    сказать...

    - Да, понимаю, - сказал Румата. - Я постараюсь что-нибудь придумать.

    Они лежали в темноте, держась за руки. В　городе　было　тихо,　только

    изредка где-то неподалеку злобно визжали и бились кони. Время　от　времени

    Румата погружался в дремоту и сразу просыпался, оттого что Кира　затаивала

    дыхание - во сне он сильно стискивал ее руку.

    - Ты, наверное, очень хочешь спать, - сказала Кира шепотом. - Ты спи.

    - Нет-нет, рассказывай, я слушаю.

    - Ты все время засыпаешь.

    - Я все равно слушаю.　Я,　правда,　очень　устал,　но　еще　больше　я

    соскучился по тебе. Мне жалко спать. Ты рассказывай, мне очень интересно.

    Она благодарно потерлась носом о его плечо　и　поцеловала　в　щеку　и

    снова стала рассказывать, как　нынче　вечером　пришел　от　отца　соседский

    мальчик. Отец лежит. Его выгнали из канцелярии и на прощание сильно побили

    палками. Последнее время он вообще ничего не ест, только пьет - стал　весь

    синий, дрожащий. Еще мальчик сказал, что　объявился　брат　-　раненый,　но

    веселый и пьяный, в новой форме. Дал отцу　денег,　выпил　с　ним　и　опять

    грозился, что они всех раскатают.　Он　теперь　в　каком-то　особом　отряде

    лейтенантом, присягнул на верность Ордену и собирается принять　сан.　Отец

    просил, чтобы она домой пока ни в коем случае не приходила. Брат　грозился

    с ней разделаться за то, что спуталась с благородным, рыжая стерва...

    Да, думал Румата, уж, конечно, не домой. И здесь тоже　оставаться　ей

    ни в коем случае　нельзя.　Если　с　ней　хоть　что-нибудь　случится...　Он

    представил себе, что с ней случилось плохое, и сделался весь как каменный.

    - Ты спишь? - спросила Кира.

    Он очнулся и разжал ладонь.

    - Нет-нет... А еще что ты делала?

    - А еще я прибрала твои комнаты. Ужасный у тебя　все-таки　развал.　Я

    нашла одну книгу, отца Гура сочинение. Там про то, как　благородный　принц

    полюбил прекрасную, но дикую девушку из-за гор. Она была　совсем　дикая　и

    думала, что он бог, и все-таки очень любила его. Потом их разлучили, и она

    умерла от горя.

    - Это замечательная книга, - сказал Румата.

    - Я даже плакала. Мне все время казалось, что это про нас с тобой.

    - Да, это про нас с тобой. И вообще про　всех　людей,　которые　любят

    друг друга. Только нас не разлучат.

    Безопаснее всего было бы на Земле, подумал он. Но как ты　там　будешь

    без меня? И как я здесь буду один? Можно было　бы　попросить　Анку,　чтобы

    дружила с тобой там. Но как я буду　здесь　без　тебя?　Нет,　на　Землю　мы

    полетим вместе. Я сам поведу корабль, а ты будешь сидеть рядом, и　я　буду

    все тебе объяснять. Чтобы ты ничего не боялась. Чтобы　ты　сразу　полюбила

    Землю. Чтобы ты никогда не жалела о своей страшной родине. Потому что　эта

    не твоя родина. Потому что　твоя　родина　отвергла　тебя.　Потому　что　ты

    родилась　на　 тысячу　 лет　 раньше　 своего　 срока.　 Добрая,　 верная,

    самоотверженная, бескорыстная... Такие, как ты,　рождались　во　все　эпохи

    кровавой истории наших планет. Ясные, чистые души, не　знающие　ненависти,

    не　приемлющие　жестокость.　Жертвы.　Бесполезные　жертвы.　Гораздо　более

    бесполезные, чем Гур Сочинитель или Галилей. Потому　что　такие,　как　ты,

    даже не борцы. Чтобы быть борцом, нужно уметь ненавидеть, а как раз　этого

    вы не умеете. Так же, как и мы теперь...

    ...Румата опять задремал и сейчас же увидел Киру, как　она　стоит　на

    краю плоской крыши Совета с дегравитатором на поясе, и веселая насмешливая

    Анка нетерпеливо подталкивает ее к полуторакилометровой пропасти.

    - Румата, - сказала Кира. - Я боюсь.

    - Чего, маленькая?

    - Ты все молчишь и молчишь. Мне страшно...

    Румата притянул ее к себе.

    - Хорошо,　-　сказал　он.　-　Сейчас　я　буду　говорить,　а　ты　меня

    внимательно слушай. Далеко-далеко за сайвой　стоит　грозный,　неприступный

    замок. В нем живет веселый, добрый и смешной　барон　Пампа,　самый　добрый

    барон в Арканаре. У него есть жена, красивая,　ласковая　женщина,　которая

    очень любит Пампу трезвого и терпеть не может Пампу пьяного...

    Он замолчал прислушиваясь. Он услышал цокот множества копыт на　улице

    и шумное дыхание многих людей и лошадей. "Здесь, что ли?" - спросил грубый

    голос под окном.　"Вроде　здесь..."　-　"Сто-ой!"　По　ступенькам　крыльца

    загремели каблуки, и сейчас же　несколько　кулаков　обрушились　на　дверь.

    Кира, вздрогнув, прижалась к Румате.

    - Подожди, маленькая, - сказал он, откидывая одеяло.

    - Это за мной, - сказала Кира шепотом. - Я так и знала!

    Румата с трудом освободился из рук Киры и подбежал к　окну.　"Во　имя

    господа! - ревели внизу.　-　Открывай!　Взломаем　-　хуже　будет!"　Румата

    отдернул штору,　и　в　комнату　хлынул　знакомый　пляшущий　свет　факелов.

    Множество всадников топтались внизу - мрачных черных людей в остроконечных

    капюшонах. Румата несколько секунд глядел　вниз,　потом　осмотрел　оконную

    раму. По обычаю рама была вделана в оконницу намертво. В дверь　с　треском

    били чем-то тяжелым. Румата нашарил в темноте меч　и　ударил　рукояткой　в

    стекло. Со звоном посыпались осколки.

    - Эй, вы! - рявкнул он. - Вам что, жить надоело?

    Удары в дверь стихли.

    - И ведь всегда они напутают, - негромко сказали внизу.　-　Хозяин-то

    дома...

    - А нам что за дело?

    - А то дело, что он на мечах первый в мире.

    - А еще говорили, что уехал и до утра не вернется.

    - Испугались?

    - Мы-то не испугались,　а　только　про　него　ничего　не　велено.　Не

    пришлось бы убить...

    - Свяжем. Покалечим и свяжем! Эй, кто там с арбалетами?

    - Как бы он нас не покалечил...

    - Ничего, не покалечит.　Всем　известно:　у　него　обет　такой　-　не

    убивать.

    - Перебью как собак, - сказал Румата страшным голосом.

    Сзади к нему прижалась Кира. Он слышал, как бешено стучит ее　сердце.

    Внизу скомандовали скрипуче:　"Ломай,　братья!　Во　имя　господа!"　Румата

    обернулся и взглянул Кире в лицо. Она смотрела　на　него,　как　давеча,　с

    ужасом и надеждой. В сухих глазах плясали отблески факелов.

    - Ну что ты, маленькая, - сказал он ласково.　-　Испугалась?　Неужели

    этой швали испугалась? Иди одевайся. Делать нам здесь больше　нечего...　-

    Он торопливо натягивал металлопластовую кольчугу. - Сейчас я их прогоню, и

    мы уедем. Уедем к Пампе.

    Она стояла у окна, глядя вниз. Красные блики бегали по ее лицу. Внизу

    трещало и ухало. У Руматы от жалости и нежности сжалось сердце. Погоню как

    псов, подумал он. Он наклонился,　отыскивая　второй　меч,　а　когда　снова

    выпрямился, Кира уже не стояла у　окна.　Она　медленно　сползала　на　пол,

    цепляясь за портьеру.

    - Кира! - крикнул он.

    Одна арбалетная стрела пробила ей горло, другая торчала из груди.　Он

    взял ее на　руки　и　перенес　на　кровать.　"Кира..."　-　позвал　он.　Она

    всхлипнула и вытянулась. "Кира..."　-　сказал　он.　Она　не　ответила.　Он

    постоял немного над　нею,　потом　подобрал　мечи,　медленно　спустился　по

    лестнице в прихожую и стал ждать, когда упадет дверь...


ЭПИЛОГ

    - А потом? - спросила Анка.

    Пашка отвел глаза, несколько раз　хлопнул　себя　ладонью　по　колену,

    наклонился и потянулся за земляникой у себя под ногами. Анка ждала.

    - Потом... - пробормотал он. - В общем-то никто не　знает,　что　было

    потом, Анка. Передатчик　он　оставил　дома,　и　когда　дом　загорелся,　на

    патрульном дирижабле поняли, что дело плохо, и сразу пошли в　Арканар.　На

    всякий случай сбросили на город шашки с усыпляющим газом. Дом уже догорал.

    Сначала растерялись, не знали, где его искать, но потом　увидели...　-　Он

    замялся. - Словом, видно было, где он шел.

    Пашка замолчал и стал кидать ягоды в рот одну за другой.

    - Ну? - тихонько сказала Анка.

    - Пришли во дворец... Там его и нашли.

    - Как?

    - Ну... он спал. И все вокруг... тоже... лежали... Некоторые спали, а

    некоторые... так... Дона Рэбу тоже там нашли... - Пашка быстро взглянул на

    Анку и снова отвел глаза. - Забрали его,　то　есть　Антона.　Доставили　на

    Базу... Понимаешь, Анка, ведь он ничего не рассказывает. Он вообще　теперь

    говорит мало.

    Анка сидела очень бледная и прямая и смотрела поверх Пашкиной　головы

    на лужайку перед домиком. Шумели, легонько раскачиваясь,　сосны,　в　синем

    небе медленно двигались пухлые облака.

    - А что стало с девушкой? - спросила она.

    - Не знаю, - жестко сказал Пашка.

    - Слушай, Паша, - сказала Анка. - Может быть, мне не стоило приезжать

    сюда?

    - Нет, что ты! Я думаю, он тебе обрадуется...

    - А мне все кажется, что он прячется где-нибудь в кустах, смотрит　на

    нас и ждет, пока я уеду.

    Пашка усмехнулся.

    - Вот уж нет, - сказал он. - Антон в кустах сидеть не станет.　Просто

    он не знает, что ты здесь. Ловит где-нибудь рыбу, как обычно.

    - А с тобой как он?

    - Никак. Терпит. Но ты-то другое дело...

    Они помолчали.

    - Анка, - сказал Пашка, - помнишь анизотропное шоссе?

    Анка наморщила лоб.

    - Какое?

    - Анизотропное. Там висел "кирпич". Помнишь, мы втроем?..

    - Помню. Это Антон сказал, что оно анизотропное.

    - Антон тогда пошел под "кирпич", а когда вернулся, то сказал,　будто

    нашел там взорванный мост и скелет фашиста, прикованного к пулемету.

    - Не помню, - сказала Анка. - Ну и что?

    - Я теперь часто вспоминаю это шоссе, - сказал Пашка.　-　Будто　есть

    какая-то связь... Шоссе было анизотропное, как история. Назад идти нельзя.

    А он пошел. И наткнулся на прикованный скелет.

    - Я тебя не понимаю. При чем здесь прикованный скелет?

    - Не знаю, - признался Пашка. - Мне так кажется.

    Анка сказала:

    - Ты не давай ему много думать. Ты　с　ним　все　время　о　чем-нибудь

    говори. Глупости какие-нибудь. Чтобы он спорил.

    Пашка вздохнул.

    - Это я и сам знаю. Да только　что　ему　мои　глупости?..　Послушает,

    улыбнется и скажет: "Ты, Паша, тут посиди, а я пойду поброжу". И пойдет. А

    я сижу... Первое время, как дурак, незаметно ходил за ним, а теперь просто

    сижу и жду. Вот если бы ты...

    Анка вдруг поднялась. Пашка оглянулся и　тоже　встал.　Анка　не　дыша

    смотрела, как через поляну к　ним　идет　Антон　-　огромный,　широкий,　со

    светлым, не загорелым лицом. Ничего в нем не　изменилось,　он　всегда　был

    немного мрачный.

    Она пошла ему навстречу.

    - Анка, - сказал он ласково. - Анка, дружище...

    Он протянул к ней огромные руки. Она робко потянулась к нему и тут же

    отпрянула. На пальцах у　него...　Но　это　была　не　кровь　-　просто　сок

    земляники.

上一页 目录页